أأسلبُ

أأسلبُ، من وصالِكِ، ما كسيتُ؟

شبكة السراب الثقافية

أأسلبُ، من وصالِكِ، ما كسيتُ؟ | وَأُعزَلُ، عَنْ رِضَاكِ، وَقد وَليتُ؟
وكيفَ، وفي سبيلِ هواكِ طوعاً، | لَقِيتُ مِنَ المَكَارِهِ مَا لَقِيتُ!
أسرّ عليكِ عتباً ليسَ يبقَى ، | وَأُضْمِرُ فِيكِ غَيْظاً لا يَبِيتُ
وَمَا رَدّي عَلى الوَاشِينَ، إلاّ: | رَضِيتُ بِجَوْرِ مَالِكَتي رَضِيتُ


أأُجفى بلا جُرْمٍ

أأُجفى بلا جُرْمٍ، وَأُقْصَى بلا ذَنْبِ،

أأُجفى بلا جُرْمٍ، وَأُقْصَى بلا ذَنْبِ، | سوَى أنّني مَحْضُ الهَوى ، صَادقُ الحبَّ
أغاديكَ بالشكوى ، فأضْحي على القِلى ، | وأرجوك للعُتبَى ، فأظفرُ بالعتْبِ
فديتُكَ، ما للماء، عذباً على الصّدى ، | وَإنْ سُمتَني خَسفاً، مَحَلُّكَ من قلبي
وَلَوْلاَكَ، ما ضَاقتْ حشايَ، صَبابة ً، | جَعلتُ قِرَاها الدّمعَ سكباً على سكبِ


أبا الوليدِ

أبا الوليدِ، وما شطتْ بنا الدارُ،

أبا الوليدِ، وما شطتْ بنا الدارُ، | وَقَلّ مِنّا وَمِنْكَ اليَوْمَ زُوّارُ
وَبَيْنَنا كُلُّ ما تَدْرِيهِ مِنْ ذِمَمٍ، | وللصبا ورق خضرٌ ونوارُ
وكلُّ عتبٍ وإعتابٍ جرى ، فله | مَوَاقِعُ حُلْوَة ٌ، عِندِي، وآثَارُ
فاذكر أخاكَ بخيرٍ، كلما لعبتْ | به الليالي، فإن الدهرَ دوارُ


أتَتْكَ بِلَوْنِ المُحِبّ الحجِل

أتَتْكَ بِلَوْنِ المُحِبّ الحجِلْ،

أتَتْكَ بِلَوْنِ المُحِبّ الحجِلْ، | تُخالِطُ لَوْنَ المُحِبّ الوَجِلْ
ثمارٌ، تضمّنَ إدراكَهَا | هَواءٌ، أحاطَ بها مُعْتَدِلْ
تأتَّى لإلطافِ تدريجِهَا، | فمِنْ حَرّ شمْسٍ إلى بَرْدِ ظِلّ
إلى أنْ تَناهَتْ شِفاءَ العَلِيلِ، | وأنسَ المشوقِ، ولهوَ الغزلْ
فلوْ تَجْمُدُ الرّاحُ لم تَعْدُهَا؛ | وإنْ هيَ ذابَتْ فخَمْرٌ تَحِلّ
لها منظرٌ حسنٌ في العيونِ، | كدُنْياكَ لَكِنّهُ مُنْتَقِلْ
وطعمٌ يلذّ لمنْ ذاقَهُ، | كلذّة ِ ذكرَاكَن لوْ لمْ يملّ
ورَيّا، إذا نَفَحَتْ خِلْتُها | تُمِلّ ثَناءَكَ، أوْ تَسْتَهِلّ
يمثِّلُ ملمَسُها، للأكُفّ، | لينَ زَمانِكَ أوْ يَمْتَثِلْ
صفوْتُ، فأدلَلتُ في عرضِها؛ | ومنْ يصفُ منهُ الهوَى فليدِلّ
قَبُولُكَها نِعْمَة ٌ غَضّة ٌ، | وفضلٌ، بمَا قبلَهُ، متّصِلْ
ولوْ كنتُ أهدَيتُ نفسِي اختصرْ | تُ، على أنّها غاية ُ المحتفِلْ


أتَهْجُرُني وَتَغْصِبُني كِتابي؟

أتَهْجُرُني وَتَغْصِبُني كِتابي؟ | وَمَا في الحَقّ غَصْبي وَاجتِنَابي
أيَجْمُلِ أنْ أُبِيحَكَ مَحضٍ وُدّي | وأنتَ تسومُني سوءَ العذابِ
فديتُكَ، كم تغضّ الطّرفَ دوني؛ | وكمْ أدعوكَ من خلفِ الحجابِ
وَكَمْ لي مِنْ فُؤادِكَ، بَعدَ قُرْبٍ، | مكانَ الشّيْبِ في نفسِ الكعابِ
أعدْ، في عبدِكَ المظلومِ، رأياً | تنالُ بهِ الجزيلَ منَ الثّوابِ
وَإنْ تَبْخَلْ عَلَيْهِ، فَرُبّ دَهْرٍ | وَهَبْتَ لَهُ رِضَاكَ بِلا حِسَابٍ


أثرتَ هزبْرَ الشّرَى

أثرتَ هزبْرَ الشّرَى ، إذْ ربضْ،

أثرتَ هزبْرَ الشّرَى ، إذْ ربضْ، | ونبّهْتَهُ، إذْ هدا فاغتمضْ
وما زلْتَ تبسُطُ، مسترسلاً، | إليه يدَ البغْيِ، لمّا انقبضْ
حذارِ حذارِ، فإنّ الكريمَ، | إذا سيمَ خسفاً، أبَى ، فامتعضْ
فإنّ سُكُونَ الشّجاعِ النَّهُوسِ، | ليسَ بمانعِهِ أنْ يعضْ
وَإنّ الكَواكِبَ لا تُسْتَزَلّ؛ | وَإنّ المَقَادِيرَ لا تُعْتَرَضْ
إذا رِيغَ، فَلْيَقْتَصِدْ مُسْرِفٌ، | مساعٍ يقصِّرُ عنها الحفضْ
وهلْ واردُ الغمرِ، منْ عدّهِ، | يُقَاسُ بِهِ مِسْتَشِفُّ البَرَضْ؟
إذا الشّمْسُ قابلْتَهَا أرمداً، | فَحَظُّ جُفُونِكَ في أنْ تُغَضّ
أرَى كُلّ مِجْرٍ، أبَا عَامِرٍ، | يُسَرّ إذا في خَلاءٍ رَكَضْ
أُعِيذُكَ مِنْ أنْ تَرَى مِنْزَعي، | إذا وَتَرِي، بِالمَنَايَا، انْقَبضْ
فإنّي ألينُ لمنْ لانَ لي، | وَأتْرُكُ مَنْ رَامَ قَسْرِي حَرَضْ
وَكمْ حَرّكَ العِجْبُ مِنْ حَائِنٍ، | فغادرْتُهُ، ما بِهِ منْ حبضْ
أبَا عامرٍ، أيْنَ ذاكَ الوفاءُ، | إذِ الدّهرُ وسنانُ، والعيشُ غضّ؟
وَأينَ الذِي كِنْتَ تَعْتَدّ، مِنْ | مصادقَتي، الواجبَ المفترضْ؟
تَشُوبُ وَأمْحَضُ، مُسْتَبْقِياً؛ | وهيهاتَ منْ شابَ ممّنْ محضْ !
أبنْ لي، ألمْ أضطلِعْ، ناهضاً، | بأعباء برّكَ، فيمنْ نهضْ؟
ألَمْ تَنْشَ، مِنْ أدَبي، نَفْحَة ً، | حسبْتَ بهَا المسكَ طيباً يفضّ؟
ألَمْ تَكُ، مِنْ شِيمَتي، غَادِياً | إلى تُرَعٍ، ضَاحَكْتُها فُرَضْ؟
ولولا اختصاصُكَ لمْ ألتفتْ | لحالَيْكَ: مِنْ صِحّة ً أوْ مَرَضْ
ولا عادَني، منْ وفاءٍ، سرورٌ؛ | وَلا نَالَني، لِجَفَاءٍ، مَضَضْ
يعزّ اعتصارُ الفتى ، وارداً، | إذا البَارِدُ العَذْبُ أهْدَى الجَرَضْ
عمدْتَ لشعري، ولمْ تتّئبْ، | تُعَارِضُ جَوْهَرَهُ، بِالعَرَضْ
أضَاقَتْ أسالِيبُ هَذا القَرِيضِ؟ | أمْ قَدْ عَفَا رَسْمُهُ فَانْقَرَضْ؟
لعمرِي، لفوّقْتَ سهمَ النّضالِ | وَأرسَلْتَهُ، لَوْ أصَبْتَ الغَرَضْ
وَشَمّرْتَ للخَوْضِ في لُجّة ٍ، | هي البحرُ، ساحلُها لمْ يخضْ
وَغَرّكَ، مِنْ عَهْدِ وَلاّدَة ٍ، | سَرَابٌ تَرَاءى ، وَبَرْقٌ وَمَضْ
تَظُنّ الوَفَاءَ بِهَا، وَالظُّنُونُ | فِيهَا تَقُولُ عَلى مَنْ فَرَضْ:
هيَ الماءُ يأبَى على قابضٍ، | وَيَمْنَعُ زُبْدَتَهُ مَنْ مَخَضْ
ونبّئتُها، بعديَ، استحمِدَتْ | بسرّي إليكَ لمعنى ً غمضْ
أبَا عامرٍ ! عثرة ً فاستقِلْ، | لتبرِمَ، منْ ودّنا، ما انتقضْ
وَلا تَعْتَصِمْ، ضَلّة ً، بالحِجَاجِ؛ | وسيِّمْ، فربّ احتجاجٍ دحضْ
وَإلاّ انْتَحَتْكَ جُيُوشُ العِتَابِ، | مُنَاجِزَة ً، في قَضِيضٍ وَقَضّ
وأنذرْ خليلَكَ، منْ ماهِرٍ | بطبّ الجنونِ، إذا ما عرضْ
كَفِيلٌ بِبَطّ خُرَاجٍ عَسَا؛ | جريءٌ على شقّ عرقٍ نبضْ
يُبَادِرُ بالكَيّ، قَبْلَ الضّمادِ، | وَيُسْعِطُ بالسّمّ لا بِالحُضَضْ
وأشعرْهُ أنّي انتخبْتُ البديلَ؛ | وأعلمهُ أنّي استجدْتُ العوَضْ
فلا مشربي، لقلاهُ، أمرَّ؛ | وَلا مَضْجَعي، لِنَوَاهُ، أقَضّ
وإنّ يدَ البينِ مشكورة ٌ | لعارٍ أماطَ، ووصمٍ رحضْ
وحسبيَ أنّي أطبْتُ الجنَى | لإبّانِهِ، وأبحْتُ النّفضْ
وَيَهْنِيكَ أنّكَ، يا سيَدِي، | غَدَوْتَ مُقَارِنَ ذاكَ الرّبَضْ


أجلْ

أجلْ، إنّ ليلى حيثُ أحياؤها الأسدُ،

أجلْ، إنّ ليلى حيثُ أحياؤها الأسدُ، | مهاة ٌ حمتها، في مراتعِها، أسدُ
يَمانِيَة ٌ تَدْنُو ويَنْأى مَزَارُهَا؛ | فسِيّانِ منها في الهوَى القُرْبُ والبُعْدُ
إذا نحنُ زرنَاها تمرّدَ ماردٌ، | وعزّ فلم نظفرْ به، الأبلقُ الفردُ
تحولُ رماحُ الخطّ دونَ اعتيادِها، | وخَيْلٌ، تَمَطّى نحوَ غاياتِها، جُرْدُ
لحيٍّ لقاحٍ، تأنفُ الضّيمَ منهمُ | جحاجحة ٌ شيبٌ، وصيّابة ٌ مردُ
أبٌ ذو اعتزامٍ، أوْ أخٌ ذو تسرّعٍ؛ | فشَيخانُ ماضي الهَمّ، أوْ فاتكٌ جَلدُ
فما شيمَ، من ذي الهبّة الصّارم، الشَّبا؛ | ولا حُطّ، عن ذي المَيعة السابح، اللِّبْدُ
وفي الكلّة ِ الحمراء، وسطَ قبابهمْ، | فَتاة ٌ، كَمِثلِ البَدرِ، قابَلهُ السّعدُ
عقيلة ُ سربٍ، لا الأراكُ مرادُهُ؛ | ولا قمنٌ منهُ البريرُ ولا المردُ
تَهادى ، فيُضْنيها الوِشاحُ، غَرِيرَة ٌ، | تأوّهُ مهما ناسَ، في جيدها، العقدُ
إذا استحفِظتْ سرَّ السُّرَى جنحَ ليلها | تَناسَى النّمومانِ: الأُلُوّة ِ، والنَّدّ
لها عدة ٌ بالوصلِ، يوعدُ غبَّها | مصاليتُ، ينسَى ، في وعيدهم، الوعدُ
عَزِيزٌ عَلَيْهِمْ أنْ يَعُودَ خَيالُها، | فيُسعِفَ منها نائِلٌ، في الكَرى ، ثَمْدُ
كفَى لوعة ً أنّ الوصالَ نسيئة ٌ، | يُطيلُ عَناءً المُقْتَضِي، والهَوَى نَقدُ
ستبلغُها عنّا الشَّمالُ تحيّة ً، | نَوافِحُ أنْفاسِ الجَنُوبِ لها رَدّ
فَما نُسِيَ الإلْفُ، الذي كانَ بيننا، | لطولِ تنائينَا، ولا ضيّعَ العهدُ
لئن قيلَ: في الجدّ النّجاحُ الطالبٍ؛ | لقَلّ غَنَاءُ الجِدّ ما لمْ يكُنْ جَدّ
ينالُ الأماني، بالحظيرة ِ، وادعٌ، | كما أنّه يُكدي، الذي شأنُهُ الكَدّ
هوَ الدّهرُ، مهما أحسنَ الفعلَ مَرَّة ً، | فعنْ خطإٍ، لكنْ إساءتُهُ عمدُ
حذارَكَ أنْ تغترّ منهُ بجانبٍ، | ففي كلّ وادٍ، من نوائبِهِ، سعدُ
ولَوْلا السَّراة ُ الصِّيدُ من آلِ جَهوَرٍ | لأعوزَ منْ يعدى عليه، متى يعدُو
مُلوكٌ لَبِسْنَا الدّهرَ في جَنَباتهمْ، | رقيقَ الحواشي، مثلما فوّفَ البردُ
بحَيثُ مَقِيلُ الأمنِ، ضَافٍ ظِلالُه؛ | وفي منهلِ العيشِ العذوبة ُ والبردُ
همُ النّفرُ البيضُ، الذينَ وجوهُهمْ | تَروقُ فتَستشفي بها الأعينُ الرُّمْدُ
كِرَامٌ يَمُدّ الرّاغِبُونَ أكْفّهُمْ | إلى أبْحُرٍ مِنْهُمْ، لها باللُّهَامَدّ
فلا يُنْعَ مِنْهُم هالِكٌ، فَهوَ خالِدٌ | بِآثارِهِ؛ إنّ الثّناءَ هُوَ الخُلْدُ
أقِلّوا عَلَيْهِمْ، لا أبَا لأبِيكُمُ، | من اللّوم، أوْ سدّوا المكان الذي سدّوا
أُولئكَ، إنْ نِمْنَا سَرى ، في صَلاحِنا، | سِجاعٌ عَلَينا، كُحلُ أجفانهمْ سُهدُ
أليسَ أبو الحَزْمِ، الذي غِبَّ سَعيهِ، | تبصّرَ غاوينَا، فبانَ لهُ الرُّشدُ
أغرُّ تمهّدْنا بهِ الحفضَن بعدما | أقضّ عَلَينا مَضْجَعٌ، وَنَبا مَهْدُ
لَشَمّرَ حتى انْجابَ عارِضُ فِتنَة ٍ، | تألّقَ منها البرقُ، واصطخبَ الرّعدُ
فسالمَ من كانتْ لهُ الحربُ عادة ً؛ | ووافقَ منْ لا شكّ في أنّهُ ضدّ
هوَ الأثرُ المحمودُ، إنْ عادَ ذكرُهُ | تَطَلّعَتِ العَلياءُ، وَاستَشرَفَ المَجدُ
تولّى ، فلولا أنْ تلاهُ محمّدٌ، | لأوْطَأ، خَدَّ الحُرّ أخمَصَه، العَبْدُ
مَلِيكٌ يَسُوسُ المُلكَ منه مُقَلِّدٌ، | رَوَى عَنْ أبيهِ فِيه مَا سَنّهُ الجَدّ
سجيّتُهُ الحُسنى ، وشيمَتُهُ الرّضَى ، | وسيرتُهُ المثلى ، ومذهبُهُ القصدُ
همامٌ، إذا زانَ النّديَّ بحبوة ٍ | تَرَجّحَ، في أثْنائِها، الحَسَبُ العِدُّ
زعيمٌ، لأبناء السّيادة ِ، بارعٌ، | عليهمْ به تثنى الخناصرُ، إنْ عدّوا
بعيدُ منالِ الحالِ، داني جنى النّدى ، | إذا ذُكِرَتْ أخلاقُهُ خَجِلَ الوَرْدُ
تهلّلَ، فانهلّتْ سماءُ يمينِهِ | عَطايا، ثَرى الآمال، من صوْبَها، جَعْدُ
ممرٌّ، لمنْ عاداهُ، إذْ أولياؤُهُ | يلذُّ لهمْ كالماء، شيبَ بهِ الشّهدُ
إذا اعترفَ الجاني عفَا عفوَ قادرٍ، | عَلا قَدْرُهُ عَنْ أنْ يَلجّ بهِ حِقْدُ
ومتّئدٌ لوْ زاحمَ الطّودَ حلمُهُ | لحاجَزَهُ رُكنٌ، من الطّوْدِ، مُنَهَدّ
لهُ عزمة ٌ مطويّة ٌ، في سكينة ٍ، | كما لانَ متنُ السّيفِ، واخشوشن الحدّ
يوكِّلُ بالتّدبيرِ خاطرَ فكرة ٍ، | إنِ اقتدحتْ، في خاطرٍ، أثقبَ الزَّنْدُ
ذِرَاعٌ لِمَا يأتي بهِ الدّهرُ، وَاسِعٌ؛ | وباعٌ، إلى ما يحرزُ الفخرَ ممتدّ
إذا أسْهَبَ المُثْنُونَ فيهِ، شأتْهُمُ | مراتبُ عليا، كلَّ عن عفوِها الجهدُ
هوَ الملكُ المشفوعُ، بالنّسكِ، ملكُه، | فيا فَضْلَ ما يَخفي ويا سَرْوَ ما يَبدُو
إلى اللَّهِ أوّابٌ، وللَّهِ خائفٌ، | وبِاللَّهِ مُعْتَدٌّ، وَفي اللَّهِ مُشتدّ
لقد أوْسعَ الإسلامَ، بالأمسِ، حِسبة ً، | نحَتْ غَرضَ الأجرِ الجَزِيل، فلم تَعْدُ
أبَاحَ حِمَى الخَمْرِ الخَبِيثَة ِ، حائِطاً | حمَى الدّينِ، من أنْ يستباحَ لهُ حدّ
فَطَوّقَ بِاستِئْصالِها المِصْرَ مِنّة ً، | يكادُ يُؤدّي، شكرَها، الحجرُ الصَّلدُ
هيَ الرِّجسُ، إنْ يُذهبه عنه، فمِحسنٌ | شَهِيرُ الأيادي، ما لآلائهِ جَحْدُ
مَظِنَّة ُ آثَامٍ، وَأُمُّ كَبائِرٍ، | يُقَصِّرُ، عَن أدنَى مَايِبها، العَدّ
رَأى نَقصَ ما يَجبيهِ منها زِيادَة ً، | إذِ العِوَضُ المَرْضِيّ، إلاّ يَرُحْ يَغْدو
غنيٌّ، فَحُسْنُ الظنّ بِاللَّهِ مالُهُ؛ | عَزِيزٌ، فصُنعُ اللَّهِ، من حوْله، جُنْدُ
لَنِعْمَ حَديثُ البِرّ تُودِعُهُ الصَّبا، | تبثّ نثاهُ، حيثُ لا توضعُ البردُ
تغلغلَ في سمعِ الرَّبابِ، وطالعتْ | له صورة ً، لم يعمَ، عن حسنها، الخلدُ
مَساعٍ أجَدّتْ زِينة َ الأرضِ، فالحَصى | لآلىء ُ نَثْرٌ، وَالثّرَى عَنْبرٌ وَرْدُ
لدى زَهَراتِ الرّوْضِ عنها بِشارَة ٌ؛ | وفي نفحاتِ المسكِ، من طيبها، وفدُ
فديتُكَ، إنّي قائلٌ، فمعرِّضٌ | بأوطارِ نفسٍ، منك، لم تقضِها بعدُ
منى ً كالشَّجا دونَ اللّهاة ِ تعرّضتْ، | فلمْ يكُ للمَصْدُودِ، من نَفثِها، بُدّ
أمثليَ غفلٌ، خاملُ الذّكرِ ضائعٌ، | ضَياعَ الحُسامِ العَضْبِ، أصْدأه الغِمدُ
أبَى ذاكَ أنّ الدّهرَ قَدْ ذَلّ صَعْبُهُ | فسنّيَ منْهُ، بالذي نشتَهي، العقدُ
أنا السّيفُ لا يَنْبو معَ الهَزّ غَرْبُهُ، | إذا ما نبا السّيفُ، الذي تطبعُ الهندُ
بَدَأتَ بنُعْمَى غَضّة ٍ، إنْ تُوَالِها، | فحسنُ الألى ، في أنْ يواليَها سردُ
لَعَمْركَ! ما للمَالِ أسعى ، فإنّما | يَرى المالَ أسنى حظّهِ، الطَّبِعُ الوَغْدُ
ولكنْ لحالٍ، إنْ لبستُ جمالَها، | كسوْتُكَ ثوبَ النُّصحِ، أعلامه الحمدُ
أتَتكَ القَوَافي، شاهِداتٍ بما صَفَا | من الغَيبِ، فاقبلَها فمَا غرّكَ الشّهدُ
ليحظى وليٌّ، سرُّهُ وفقُ جهرِهِ، | فظاهرُهُ شكرٌ، وباطنُهُ ودّ
يُمَيّزُهُ، مِمّنْ سِوَاهُ، وَفاؤهُ | وإخلاصُهُ، إذْ كلُّ غانية ٍ هندُ


أجِدُّ

أجِدُّ، وَمَن أهوَاهُ، في الحُبّ، عابثُ؛

أجِدُّ، وَمَن أهوَاهُ، في الحُبّ، عابثُ؛ | وأوفي له بالعهدِ، إذْ هوَ ناكثُ
حَبيبٌ نأى عني، مَعَ القُرْبِ وَالأسَى ، | مقيمٌ له، في مضمرِ القلبِ، ماكثُ
جفاني بإلطافِ العِدَا، وأزالَهُ، | عنِ الوصلِ، رأيٌ في القطيعة ِ حادثُ
تغيّرْتَ عن عهدي، وما زلتُ واثقاً | بعهدكَ، لكنْ غيّرتْكَ الحوادثُ
وَما كنتِ، إذْ مَلّكتُكَ القلبَ، عالِماً | بأنّيَ، عَنْ حَتْفي، بكَفّيَ باحثُ
فديتُكَ، إنّ الشّوقَ لي مذ هجرْتني | مميتٌ فهلْ لي من وصالكَ باعثُ؟
ستبلَى اللّيَالي، والودادُ بحالِهِ | جَديدٌ وتَفنى وَهْوَ للأرْضِ وَارِثُ
ولوْ أنّني أقسمتُ: أنّكَ قاتِلي، | وأنّي مقتولٌ، لمَا قيلَ: حانثُ


أحمدْتَ عاقبة َ الدّواءِ،

أحمدْتَ عاقبة َ الدّواءِ، | وَنِلْتَ عَافِيَة َ الشّفَاءِ
وَخَرَجْتَ مِنْهُ مِثْلَمَا | خَرَجَ الحُسَامُ مِنَ الجِلاء
وَبَقِيتَ الدُّنْيَا، فَأنْـ | ـتَ دواؤهَا منْ كلّ داء
وَوَرِثْتَ أعْمَارَ العِدَى ، | وقسمْتَهَا في الأولياء
يا خيرَ منْ ركبَ الجيَا | د، وسَارَ في ظِلّ اللّواء
واجتالَ يومَ الحربِ قدْ | ماً، وَاحْتَبَى يَوْمَ الحِبَاء
بشرَاكَ عقبَى صحّة ٍ، | تجرِي إلى غيرِ انتهاء
في دولة ٍ تبقى بقا | ء الدّهرِ، آمنة َ الفناء
وَمَسَرّة ِ يُفْضِي بِهَا | زَمَنٌ، كَحاشِيَة ِ الرّداء
وَاشْرَبْ فَقَدْ لَذّ النّسيمُ، | وَرَقّ سِرْبَالُ الهَوَاء
لَنَرى بِكَ البَهْوَ المُطِلّ، | يَمِيسُ في حُلَلِ البَهَاء
وَبَقِيتَ مَفْدِيَاً بِنّا؛ | إنْ نحنُ جزْنا في الفداء


أحِينَ عَلِمْتَ حَظّكَ من وِدادي؛

أحِينَ عَلِمْتَ حَظّكَ من وِدادي؛ | وَلَمْ تَجْهَلْ مَحَلّكَ منْ فُؤادِي
وَقادَنِي الهَوى ، فانقَدْتُ طَوْعاً، | وَمَا مَكّنْتُ غَيرَكَ مِنْ قِيَادِي
رضيتَ ليَ السّقامَ لباسَ جسْمٍ، | كَحَلْتُ الطَّرْفَ مِنْهُ بِالسُّهَادِ
أجِلْ عينَيْكَ في أسطارِ كتبي، | تجدْ دمْعي مزَاجاً للمِدادِ
فدَيْتُكَ ! إنّني قدْ ذابَ قلْبي | مِنَ الشّكْوَى إلى قَلْبٍ جَمَادِ


أخطُبْ

أخطُبْ، فمُلكُكَ يَفقِدُ الإملاكَا؛

أخطُبْ، فمُلكُكَ يَفقِدُ الإملاكَا؛ | وَاطُلُبْ، فسَعدُكَ يَضْمنُ الإدراكا
وَصِلِ النّجومَ بِحَظّ مَن لَوْ رامَها | هجرَتْ إليهِ زهرُهَا الأفلاكَا
وَاستَهْدِ، مَن أحمى مَراتِعَها، المَها، | فالصّعبُ يسمحُ في عنانِ هواكَا
يا أيّها المَلِكُ، الّذِي تَدْبِيرُهُ | أضحى ، لَمَلَكة ِ الزّمانِ، مِلاكا
هذِي اللّيالي بالأماني سمحة ٌ، | فمَتى تَقُلْ: هاتي! تَقَلْ لَك: هاكَا
فاعْقِلْ شَوَارِدَها، إزاءَ عَقِيلَة ٍ، | وَافَتْ مُبَشِّرَة ً بنَيْلِ مُنَاكَا
أهدَى الزّمانُ إلَيْكَ مِنها تُحْفَة ً، | لمْ تَعدُ أنّ قَرّتْ بِهَا عَيْناكَا
شَمْسٌ تَوَارَتْ، في ظَلامِ مَضِيعة ٍ، | ثمّ استطارَ لهَا السّنَا بسنَاكَا
قرنَتْ ببدرِ التِّمّ، كافلة ً لهُ | أنْ سَوفَ تُتْبِعُ فَرْقَدينِ سِماكا
هيَ والفقيدة ُ، كالأديمِ اخترتَهُ، | فقدَدْتَ إذْ خلقُ الشّراكُ شرَاكَا
فاصْفحْ عن الرُّزْء المعاوِدِ ذكرُهُ؛ | واستأنِفِ النُّعْمَى فتلكَ بذاكَا
لمْ يَبقَ عُذْرٌ في تَقسُّمِ خاطِرٍ، | إلاّ الصُّبابة ُ، منْ دماء عداكَا
كُفّارُ أنْعُمِكَ، الأُلى حَلّيْتَهُمْ | أطْوَاقَهُمْ، سَيُطَوَّقُونَ ظُبَاكا
أعرِضْ عنِ الخَطَراتِ، إنّك إن تشأ | تكنِ النّجومُ أسنّة ً لقناكَا
هصرَ النّعيمُ بعطفِ دهرِكَ فانثنى ، | وجرَى الفرنْدُ بصفْحَتيْ دنْيَاكَا
وبَدَا زمَانُكَ لابِساً ديباجَة ً، | تَجْلُو، لعَيْنِ المُجْتَلي، سِيماكَا
دنْيا لزهرَتِهَا شعاعٌ مذهبٌ، | لَوْ كانَ وَصفاً كانَ بعضَ حُلاكَا
فَتَمَلَّ في فُرُشِ الكَرَامَة ِ ناعِماً؛ | واعقدْ بمرتبة ِ السّرورِ حباكَا
وأطلْ، إلى شدوِ القيانِ، إصاخة ً؛ | وتَلَقّ مُتْرَعَة َ الكُؤوسِ دِرَاكَا
تَحْتَثُّهَا، مَثْنَى مَثاني غادَة ٍ، | شَفَعَتْ بِحَثّ غِنائِهَا الإمْساكَا
ما العَيشُ إلاّ في الصَّبُوحِ بسُحرَة ٍ، | قَدْ جاسَدَتْ أنْوَارُها الأحْلاكَا
لكَ أرْيَحِيّة ُ ماجِدٍ، إنْ تَعتَرِضْ | في لهوِ رَاحِكَ، تَسْتَهِلَّ لُهاكا
منْ كانَ يعلقُ، في خلالِ ندامه، | ذمٌّ ببعضِ خلالِهِ، فخلاكَا
أُسبُوعُ أُنْسٍ، مُحدِثٌ لي وَحْشَة ً، | عِلْماً بِأنّي فيهِ لستُ أرَاكَا
فأنَا المُعَذَّبُ، غَيرَ أنّي مُشْعَرٌ | ثِقَة ً بأنّكَ ناعِمٌ، فَهَناكا
إنّي أقُومُ بشُكْرِ طَوْلِكَ، بَعْدَما | ملأتْ منَ الدّنْيَا يديّ يداكَا
بردَتْ ظلالُ ذراكَ، واحلوْلى جنى | نعماكَ لي، وصفَتْ جمامُ نداكَا
وأمِنْتُ عَادِيَة َ العِدا الأقْتالِ مُذْ | أعْصَمْتُ في أعلى يَفَاعِ حِماكَا
جهدَ المقلّ نصيحة ً ممحوضة ً | أفْرَدْتَ مُهْدِيَها، فلا إشْرَاكا
وَثَناءَ مُحْتَفِلٍ، كأنّ ثَناءهُ | مِسْكٌ، بِأرْدانِ المَحافِلِ صَاكا
ولتدْعُني، وعدوَّكَ الشّاني، فإنْ | يَرُمِ القِراعَ يَجِدْ سِلاحيَ شاكا
لا تَعْدَمَنّ الحَظَّ غَرْساً، مُطْلِعاً | ثَمَرَ الفَوائِدِ، دَانِياً لِجَنَاكا
والنّصْرَ جاراً لا يُحاوِلُ نُقْلَة ً؛ | والصُّنعَ رهنَاً، لا يريدُ فكَاكَا
وإذا غَمامُ السّعدِ أصْبَحَ صوْبُهُ | دركَ المطالبِ، فليصلْ سقياكَا
فالدّهْرُ مُعتَرِفٌ بأنّا لمْ نكُنْ | لِنُسَرّ مِنهُ، بساعَة ٍ، لَوْلاَكا


أدِرْهَا

أدِرْهَا! فَقَدْ حَسُنَ المَجْلِسُ،؛

أدِرْهَا! فَقَدْ حَسُنَ المَجْلِسُ،؛ | وَقَدْ آنَ أنْ تُتْرَع الأكْؤسُ
ولا بأسَ، إنْ كانَ ولّى الرّبيعُ، | إذا لمْ تجدْ فقدَهُ الأنْفُسُ
فَإنّ خِلالَ أبي عَامِرٍ، | بِهَا يَحْضُرُ الوَرْدُ وَالنَّرْجِسُ


أذكرْتني سالفَ العيشِ

أذكرْتني سالفَ العيشِ، الذي طابا،

أذكرْتني سالفَ العيشِ، الذي طابا، | يا ليتَ غائبَ ذاكَ العهدِ قدْ آبَا
إذْ نحنُ في روضة ٍ، للوصلِ، نعّمَها، | منَ السّرورِ، غمامٌ، فوقَها صابا
إني لأعجبُ منْ شوقٍ يطاولُني، | فكلّما قيلَ فيهِ: قَد قضَى ، ثَابَا
كمْ نظرة ٍ لكَ في عيني علمتَ بها، | يَوْمَ الزّيارَة ِ، أنّ القَلبَ قَدْ ذَابَا
قلبٌ يطيلُ مقاماتي لطاعتِكُمْ، | فإنْ أكلّفْهُ عنكُمْ سلوة ً يَابَى
ما تَوْبَتي بنَصُوحٍ، مِنْ مَحَبّتِكُمْ، | لا عَذّبَ اللَّه، إلاّ عَاشِقاً تَابَا


أرخصتني

أرخصتني، من بعدِ ما أغليتنِي،

أرخصتني، من بعدِ ما أغليتنِي، | وحططتني، ولطالمَا أعليْتنِي
بادرتِني بالعزلِ عن خططِ الرّضَى ، | وَلَقد مَحضْتِ النّصْحَ، إذْ وَلّيْتِني
هَلاّ، وَقَدْ أعْلَقْتِني شَرَكَ الهَوَى | عَلّلْتِني بِالوَصْلِ، أوْ سَلّيْتِني؟
الصّبرُ شَهْدٌ، عِنْدَمَا جَرّعْتِني، | وَالنّارُ بَرْدٌ، عِنْدَمَا أصْلَيْتِني
كنتِ المُنى ، فأذقتنِي غصصَ الأذى ، | يا لَيْتَنِي ما فُهْتُ فِيكِ بِلَيْتَني


أسقَيطُ الطّلّ فَوقَ النّرجِسِ،

أسقَيطُ الطّلّ فَوقَ النّرجِسِ، | أمْ نَسيمُ الرّوضِ تحتَ الحِندِسِ؟
أمْ نِظامٌ للآلٍ نسَقٍ، | جامِعٍ كُلَّ خَطِيرٍ مُنْفِسِ
أمْ قَرِيضٌ جَاءني عَنْ مَلِكٍ، | مَالِكٍ بالبِرّ رِقَّ الأنْفُسِ
دَلّهَتْ فِكْرِيَ، مِنْ إبْدَاعهِ، | حَيرَة ٌ في مَنطِقٍ ليَ مُخْرِسِ
بِتُّ مِنْهِ بينَ سَهْلٍ مُطْمِعٍ، | خادعٍ، يتلَى بحزنٍ مؤيسِ
يا نَدَى يمْنَى أبي القاسمِ غمْ؛ | يا سنَا شمسِ المحيّا أشْمِسِ
يا بَهِيجَ الخُلُقِ العَذْبِ ابتَسِمْ؛ | يا مهيجَ الأنفِ الصّعبِ اعبِسِ
يا جمالَ الموكبِ الغادي، إذا | سارَ فيهِ، يا بهاء المجلسِ
أنْتَ لمْ يُقْنِعْكَ أنْ ألبَسْتَني | نعمة ً، تذْكِرُ عهدَ السُّنْدُسِ
فتَلطّفُتَ لأنْ حَلّيْتَني، | مولياً طوْلَيْ محلّى ً ملبسِ
داكَ تنويهٌ ثناني فخرُهُ، | ساميَ اللّحظِ أشمَّ المعطِسِ
شَرّفتْ بِكْرَ المَعَالي خِطْبَة ٌ | منكَ، فانْعَمْ بسرورِ المعرَسِ
تمنحُ التّأبيدَ، يجلَى لكَ عنْ | ظفرٍ حلوٍ وعزٍّ أقعسِ
وارتَشِفْ مَعسُولَ نَصرٍ أشْنَبٍ، | تجتنيهِ منْ عجاجٍ ألعَسِ
وارتَفِقْ بالسّعْدِ في دَسْتِ المُنى ، | تصبحِ الصُّنْعَ دهاقَ الأكؤسِ
فاعتراضُ الدّهرِ، فيما شئْتَهُ، | مرتقى ً، في صدرِهِ، لمْ يهجِسِ


أسْتَوْدِعُ اللَّه مَنْ أُصْفَي

أسْتَوْدِعُ اللَّه مَنْ أُصْفَي الوِدَادَ لَهُ

أسْتَوْدِعُ اللَّه مَنْ أُصْفَي الوِدَادَ لَهُ | مَحضاً، وَلامَ به الوَاشِي، فلم أُطِعِ
إلفٌ، ألذُّ غرورَ الوعدِ يصفحُ لي | عَنْهِ، وَيُقْنِعُني التّعليلُ بالخُدَعِ
تجلو المُنى شخصَهُ لي، وهو محتجبٌ | عني، فما شئتَ من مرْأًى وَمُستَمَعِ
يا بدرَ تمٍّ بدَا في أفْقِ مملكة ٍ، | فراقَ مطّلعاً منْ خيرِ مطّلعِ
أفدي بَدائعَ شَكْلٍ منكِ، مُضْمِرَة ً، | لقتلِ نفسي عمداً، أشنعَ البدعِ
تاللَّهِ، أكرَمُ ما أمضَى اليَمِينُ بهِ، | منْ دانَ في حبّهِ بالصّدقِ والورعِ
ما لذّ لي قربُ أنسٍ أنتِ نازحة ٌ | عَنْهُ، وَلا ساغَ عَيشٌ لستِ فيه معي


أشمتِّ

أشمتِّ، بي فيكِ، العدا؛

أشمتِّ، بي فيكِ، العدا؛ | وَبَلَغْتِ، مِنْ ظُلْمي، المَدَى
لوْ كانَ يملكُ فدية ً، | مِنْ حُبّكِ، القَلْبُ افْتَدَى
كنتِ الحياة َ لعاشقٍ، | مُذْ حُلْتِ، أيْقَنَ بِالرّدَى
لَمْ يَسْلُ عَنْكِ، وَلَوْ سَلا | لَعَذَرْتُهُ، فَبِكِ افْتَدى
ضَيّعْتِ عَهْدَ مَحَبّة ٍ، | كالوردِ سامرَهُ النّدَى
أينَ ادّعاؤكِ للوفاء، | وَمَا عَدّا مِمّا بَدَا؟


أصخْ لمقالَتي

أصخْ لمقالَتي، واسمعْ؛

أصخْ لمقالَتي، واسمعْ؛ | وخذْ، فيما ترَى ، أوْ دعْ
وأقصِرْ، بعدَها، أو زدْ؛ | وَطِرْ، في إثْرِهَا، أوْقَعْ
ألمْ تعلمْ بأنّ الدّهْـ | ـرَ يُعطي، بعدَما يَمْنعْ؟
وأنّ السّعيَ قدْ يكدي؛ | وأنّ الظّنّ قدْ يخدَعْ؟
وكمْ ضرّ امرَأً أمرٌ، | تَوَهّمَ أنّهُ يَنْفَعْ؟
فإنْ يُجْدِبْ، مِنَ الدّنْيا، | جَنابٌ طَالَما أمْرَعْ
فَما إنْ غاضَ لي صَبْرٌ؛ | وما إنْ فاضَ لي مَدْمَعْ
وكائنْ رامَتِ الأيّا | مُ تَرْوِيعي، فَلَمْ أرْتَعْ
إذا صابَتْنِي الجُلّى ، | تجلّتْ عنْ فتى ً أروعْ
على ما فاتَ لا يأسَى ؛ | وممّا نابَ لا يجزعْ
تَدِبّ إليّ، ما تَألُو، | عقاربُ ما تني تلسعْ
كأنّا لمْ ؤُالِفْنَا | زمانٌ ليّنُ الأخدَعْ
إذِ الدّنْيَا، متى نقتَدْ | أبيَّ سرورِها يتبعْ
وإذْ للحظّ إقبالٌ؛ | وإذْ في العيشِ مستمتعْ
وإذْ أوْتارُنَا تَهْفو؛ | وإذْ أقداحُنَا تترَعْ
وأوطارُ المُنى تقضَى ؛ | وأسْبابُ الهَوى تَشْفَعْ
فمنْ أدمانة ٍ تعطُو؛ | ومنْ قمريّة ٍ تسجعْ
أعدْ نظراً، فإنّ البغْـ | ـيَ مِمّا لَمْ يَزَلْ يَصْرَعْ
وَلا تُطِعِ الّتي تُغْوِيـ | ـكَ، فَهْيَ لِغَيّهِمْ أطْوَعْ
تَقَبّلْ إنْ أتَى خَطْبٌ، | وَأنْفُ الفَحْلِ لا يُقْرَعْ
ولا تكُ منكَ تلكَ الدّا | رُ بِالمَرْأى ، وَلا المَسْمَعْ
فإنّ قصارَكَ الدّهْليـ | ـزُ، حِينَ سِوَاكَ في المَضْجَعْ


أضْحَى التّنائي بَديلاً عنْ تَدا

أضْحَى التّنائي بَديلاً عنْ تَدانِينَا

أضْحَى التّنائي بَديلاً عنْ تَدانِينَا، | وَنَابَ عَنْ طيبِ لُقْيانَا تجافينَا
ألاّ وَقَد حانَ صُبحُ البَينِ، صَبّحَنا | حَيْنٌ، فَقَامَ بِنَا للحَيْنِ نَاعيِنَا
مَنْ مبلغُ الملبسِينا، بانتزاحِهمُ، | حُزْناً، معَ الدهرِ لا يبلى ويُبْلينَا
أَنَّ الزَمانَ الَّذي مازالَ يُضحِكُنا | أُنساً بِقُربِهِمُ قَد عادَ يُبكينا
غِيظَ العِدا مِنْ تَساقِينا الهوَى فدعَوْا | بِأنْ نَغَصَّ، فَقالَ الدهر آمينَا
فَانحَلّ ما كانَ مَعقُوداً بأَنْفُسِنَا؛ | وَانْبَتّ ما كانَ مَوْصُولاً بأيْدِينَا
وَقَدْ نَكُونُ، وَمَا يُخشَى تَفَرّقُنا، | فاليومَ نحنُ، ومَا يُرْجى تَلاقينَا
يا ليتَ شعرِي، ولم نُعتِبْ أعاديَكم، | هَلْ نَالَ حَظّاً منَ العُتبَى أعادينَا
لم نعتقدْ بعدكمْ إلاّ الوفاء لكُمْ | رَأياً، ولَمْ نَتَقلّدْ غَيرَهُ دِينَا
ما حقّنا أن تُقِرّوا عينَ ذي حَسَدٍ | بِنا، ولا أن تَسُرّوا كاشِحاً فِينَا
كُنّا نرَى اليَأسَ تُسْلِينا عَوَارِضُه، | وَقَدْ يَئِسْنَا فَمَا لليأسِ يُغْرِينَا
بِنْتُم وَبِنّا، فَما ابتَلّتْ جَوَانِحُنَا | شَوْقاً إلَيكُمْ، وَلا جَفّتْ مآقِينَا
نَكادُ، حِينَ تُنَاجِيكُمْ ضَمائرُنا، | يَقضي علَينا الأسَى لَوْلا تأسّينَا
حَالَتْ لِفقدِكُمُ أيّامُنا، فغَدَتْ | سُوداً، وكانتْ بكُمْ بِيضاً لَيَالِينَا
إذْ جانِبُ العَيشِ طَلْقٌ من تألُّفِنا؛ | وَمَرْبَعُ اللّهْوِ صَافٍ مِنْ تَصَافِينَا
وَإذْ هَصَرْنَا فُنُونَ الوَصْلِ دانية ً | قِطَافُها، فَجَنَيْنَا مِنْهُ ما شِينَا
ليُسقَ عَهدُكُمُ عَهدُ السّرُورِ فَما | كُنْتُمْ لأروَاحِنَ‍ا إلاّ رَياحينَ‍ا
لا تَحْسَبُوا نَأيَكُمْ عَنّا يغيّرُنا؛ | أنْ طالَما غَيّرَ النّأيُ المُحِبّينَا!
وَاللهِ مَا طَلَبَتْ أهْواؤنَا بَدَلاً | مِنْكُمْ، وَلا انصرَفتْ عنكمْ أمانينَا
يا سارِيَ البَرْقِ غادِ القصرَ وَاسقِ به | مَن كانَ صِرْف الهَوى وَالوُدَّ يَسقينَا
وَاسألْ هُنالِكَ: هَلْ عَنّى تَذكُّرُنا | إلفاً، تذكُّرُهُ أمسَى يعنّينَا؟
وَيَا نسيمَ الصَّبَا بلّغْ تحيّتَنَا | مَنْ لَوْ على البُعْدِ حَيّا كان يحيِينا
فهلْ أرى الدّهرَ يقضينا مساعفَة ً | مِنْهُ، وإنْ لم يكُنْ غبّاً تقاضِينَا
رَبيبُ مُلكٍ، كَأنّ اللَّهَ أنْشَأهُ | مِسكاً، وَقَدّرَ إنشاءَ الوَرَى طِينَا
أوْ صَاغَهُ وَرِقاً مَحْضاً، وَتَوجهُ | مِنْ نَاصِعِ التّبرِ إبْداعاً وتَحسِينَا
إذَا تَأوّدَ آدَتْهُ، رَفاهِيّة ً، | تُومُ العُقُودِ، وَأدمتَهُ البُرَى لِينَا
كانتْ لَهُ الشّمسُ ظئراً في أكِلّته، | بَلْ ما تَجَلّى لها إلاّ أحايِينَا
كأنّما أثبتَتْ، في صَحنِ وجنتِهِ، | زُهْرُ الكَوَاكِبِ تَعوِيذاً وَتَزَيِينَا
ما ضَرّ أنْ لمْ نَكُنْ أكفاءه شرَفاً، | وَفي المَوَدّة ِ كافٍ مِنْ تَكَافِينَا؟
يا رَوْضَة ً طالَما أجْنَتْ لَوَاحِظَنَا | وَرْداً، جَلاهُ الصِّبا غضّاً، وَنَسْرِينَا
ويَا حياة ً تملّيْنَا، بزهرَتِهَا، | مُنى ً ضروبَاً، ولذّاتٍ أفانينَا
ويَا نعِيماً خطرْنَا، مِنْ غَضارَتِهِ، | في وَشْيِ نُعْمَى ، سحَبنا ذَيلَه حينَا
لَسنا نُسَمّيكِ إجْلالاً وَتَكْرِمَة ً؛ | وَقَدْرُكِ المُعْتَلي عَنْ ذاك يُغْنِينَا
إذا انفرَدَتِ وما شُورِكتِ في صِفَة ٍ، | فحسبُنا الوَصْفُ إيضَاحاً وتبْيينَا
يا جنّة َ الخلدِ أُبدِلنا، بسدرَتِها | والكوثرِ العذبِ، زقّوماً وغسلينَا
كأنّنَا لم نبِتْ، والوصلُ ثالثُنَا، | وَالسّعدُ قَدْ غَضَّ من أجفانِ وَاشينَا
إنْ كان قد عزّ في الدّنيا اللّقاءُ بكمْ | في مَوْقِفِ الحَشرِ نَلقاكُمْ وَتَلْقُونَا
سِرّانِ في خاطِرِ الظّلماءِ يَكتُمُنا، | حتى يكادَ لسانُ الصّبحِ يفشينَا
لا غَرْوَ في أنْ ذكرْنا الحزْنَ حينَ نهتْ | عنهُ النُّهَى ، وَتركْنا الصّبْرَ ناسِينَا
إنّا قرَأنا الأسَى ، يوْمَ النّوى ، سُورَاً | مَكتوبَة ً، وَأخَذْنَا الصّبرَ تلقينا
أمّا هواكِ، فلمْ نعدِلْ بمَنْهَلِهِ | شُرْباً وَإنْ كانَ يُرْوِينَا فيُظمِينَا
لمْ نَجْفُ أفقَ جمالٍ أنتِ كوكبُهُ | سالِينَ عنهُ، وَلم نهجُرْهُ قالِينَا
وَلا اخْتِياراً تَجَنّبْناهُ عَنْ كَثَبٍ، | لكنْ عَدَتْنَا، على كُرْهٍ، عَوَادِينَا
نأسَى عَليكِ إذا حُثّتْ، مُشَعْشَعَة ً، | فِينا الشَّمُولُ، وغنَّانَا مُغنّينَا
لا أكْؤسُ الرّاحِ تُبدي من شمائِلِنَا | سِيّما ارْتياحٍ، وَلا الأوْتارُ تُلْهِينَا
دومي على العهدِ، ما دُمنا، مُحافِظة ً، | فالحرُّ مَنْ دانَ إنْصافاً كما دينَا
فَما استعضْنا خَليلاً منكِ يحبسُنا | وَلا استفدْنا حبِيباً عنكِ يثنينَا
وَلَوْ صبَا نحوَنَا، من عُلوِ مطلعه، | بدرُ الدُّجى لم يكنْ حاشاكِ يصبِينَا
أبْكي وَفاءً، وَإنْ لم تَبْذُلي صِلَة ً، | فَالطّيفُ يُقْنِعُنَا، وَالذّكرُ يَكفِينَا
وَفي الجَوَابِ مَتَاعٌ، إنْ شَفَعتِ بهِ | بيضَ الأيادي، التي ما زِلتِ تُولينَا
إليكِ منّا سَلامُ اللَّهِ ما بَقِيَتْ | صَبَابَة ٌ بِكِ نُخْفِيهَا، فَتَخْفِينَا


أعرفُكِ راحَ في عرفِ الرّياحِ؟

أعرفُكِ راحَ في عرفِ الرّياحِ؟ | فهزّ، منَ الهوى ، عطفَ ارتياحي
وذكرُكِ ما تعرّضَ أمْ عذابٌ؟ | غصصتُ عليهِ بالعذبِ القراحِ
وهَلْ أنا مِنْكَ في نَشَواتِ شوْقٍ، | هفَتْ بالعَقْلِ، أو نشَواتِ راحِ؟
لعمرُ هواكِ! ما وريَتْ زنادٌ، | لوَصْلٍ مِنكِ، طالَ لها اقتداحي
وكمْ أسقمْتِ، منْ قلبٍ صحيحٍ، | بِسُقمِ جُفُونِكِ المَرْضَى الصّحاحِ
متَى أخْفِ الغَرامَ يَصِفْهُ جِسمي | بألسنة ِ الضّنى الخرسِ، الفصاحِ
فَلَوْ أنّ الثّيابَ فُحِصْنَ عَنّي | خَفِيتُ خَفاءَ خَصْرِكِ في الوِشاحِ
للقِّينَا من الواشين، حتى | رضينَا الرُّسلَ أنفاسَ الرّياحِ
وربّ ظلامِ ليلٍ جنّ فوقي، | فَنُبْتِ، عَنِ الصّباحِ، إلى الصّباحِ
فَهلْ عَدَتِ العَفافَ هُنَاكَ نَفسي، | فديتُكِ، أو جنحتُ إلى الجناحِ؟
وكيفَ ألِجّ، لا يثْني عناني | رَشَادُ العَزْمِ عَنْ غَيّ الجِماحِ؟
ومنْ سرِّ ابنِ عبّادٍ دليلٌ، | بهِ بَانَ الفَسادُ مِنَ الصّلاحِ
هوَ الملكُ، الذي برّتْ، فسرّتْ | خِلالٌ مِنْهُ طاهِرَة ُ النّواحي
همامٌ خطّن بالهمَمِ السّوامي، | مِنَ العَلْياء في الخِططِ الفِسَاحِ
أغرُّ، إذا تجهَّمَ وجهُ دهرٍ، | تَبَلّجَ فِيهِ كالقَمَرِ اللِّيَاحِ
سَميعُ النّصْرِ لاسْتِعْداء جَارٍ؛ | أصمُّ الجودِ عنْ تفنيدِ لاحِ
ضرائبُ جهمة ٌ، في العتبِ تتْلى | بأخلاقٍ، لدَى العتبَى ، ملاحِ
إذا أرِجَ الثّناءُ الرَّوْعُ مِنْهَا، | فكمْ للمسكِ عنهُ منِ افتضاحِ
هوَ المبقي ملوكَ الأرضِ تدْمَى | قلوبُهُمُ، كأفواهِ الجراحِ
رآهُ اللهُ أجودَ بالعطايا؛ | وأطعنَ بالمكايدِ والرّماحِ
وَأفْرَسَ للمَنَابِرِ وَالمَذَاكِي؛ | وأبْهَى في البُرُودِ وفي السّلاحِ
وأمنعَهُمْ حمى عرضٍ مصونٍ؛ | وَأوْسَعَهُمْ ذُرَا مَالٍ مُباحٍ
فَراضَ لهُ الوَرى ، حتى تأدّتْ | إليهِ إتاوة ُ الحيّ اللَّقاحِ
لِمُعْتَضِدٍ بهِ أرْضاهُ سَعْياً، | فأقبلَ وجهَهُ وجهَ الفلاحِ
فَمَنْ قَاسَ المُلُوكَ إلَيهِ جَهْلاً، | كمنْ قاسَ النّجومَ إلى براحِ
وَمُعْتَقِدُ الرّياسَة ِ في سِوَاهُ، | كمعتقدِ النّبوّة ِ في سجاحِ
أبحرَ الجودِ، في يومِ العطايا، | وليثَ البأسِ، في يومِ الكفاحِ
لقَدْ سَفَرتْ، بعِلّتِك، اللّيالي | لَنَا عَنْ وَجْهِ حادِثَة ٍ وَقَاحِ
ألَسْتَ مُصِحّهَا مِنْ كُلّ داءٍ | وَمُبدِيَ حُسْنِ أوجُهِها الصِّباحِ؟
ولو كشَفتْ عنِ الصّفحاتِ، شامتْ | بروقَ الموتِ منْ بيضِ الصِّفَاحِ
وقاكَ اللهُ ما تخشَىن ووَالى | عليكَ بصنعِهِ المغْدَى المراحِ
فَلَوْ أنّ السّعادَة َ سوّغَتْنَا | تجارَتَها، الملثّة َ بالرَّباحِ
تجافَيْنَا عبيدَكَ عنْ نفوسٍ، | عَليكَ منَ الضّنى ، حَرّى شِحاحِ
تُهَنّأُ فِيكَ بِالبُرْء المُوَفّى ؛ | وتبهجُ منكَ بالألمِ المزاحِ
فدَيْتُكَ كمْ لعيني منْ سموٍّ، | لَدَيْكَ، وكَمْ لنَفسِي من طَماحِ
ألا هلْ جاء، منْ فارَقْتُ، أنّي | بساحاتِ المُنى رفلُ المراحِ؟
وأنّي، منْ ظلالِكَ، في زمانٍ | ندي الآصالِ، رقراقِ الضّواحي
تحيّيني بريحانِ التّحفّي؛ | وَتُصْبِحُني مُعَتَّقَهِ السّمَاحِ
فهَا أنَا قدْ ثملْتُ منَ الأيادي، | إذا اتّصلَ اغْتِبَاقي في اصْطِباحي
فإنْ أعجزْ، فإنّ النُّصحَ ثقفٌ، | وإنْ أشكرْ، فإنّ الشّكْرَ صاحِ
لمَا أكسَبتَ قدرِي منْ سناءٍ؛ | وَما لَقيْتَ سَعْيي مِنْ نَجَاحِ
لقدْ أنفذْتَ، في الآمالِ، حكمي؛ | وَأجْرَيْتَ الزّمانَ علَى اقْتِراحي
وهلْ أخشَى وقوعاً، دونَ حظٍّ، | إذا ما أثَّ رِيشُكَ مِنْ جَنَاحي؟
فما استسقيْتُ منْ غيمٍ جهامٍ؛ | ولا استورَيْتُ من زندٍ شحاحِ
وَواصَلَني جَمِيلُكَ، في مَغِيبي، | وَطالَعَني نَدَاكَ مَعَ انْتِزاحي
ولمْ أنفكّ، إذْ عدَتِ العوادي، | إليكَ رهينَ شوقٍ والتياحِ
فحسبي أنتَ، منْ مسدٍ لنعمَى ؛ | وَحَسْبُكَ بي بِشُكْرٍ وَامْتِداحِ


أغائبة ً عنّي

أغائبة ً عنّي، وحاضرة ً معي !

شبكة السراب الثقافية

أغائبة ً عنّي، وحاضرة ً معي ! | أناديكِ، لمّا عيلَ صبريَ، فاسمعي
أفي الحقّ أن أشقى بحبّكِ، أوْ أرَى | حَرِيقاً بأنفاسي، غَرِيقاً بأدمُعي؟
ألا عَطْفَة ٌ تَحْيَا بِهَا نَفْسُ عَاشِقٍ | جَعلتِ الرّدى منه بمرْأًى وَمَسمَعِ؟
صليني، بعضَ الوصلِ، حتى تبيّني | حقيقة َ حالي، ثمّ ما شئتِ فاصنَعي


أفاضَ سَماحُكَ بَحرَ النّدَى ؛

أفاضَ سَماحُكَ بَحرَ النّدَى ؛ | وَأقْبَسَ هَدْيُكَ نُورَ الهُدَى
وَردَّ، الشّبابَ، اعتِلافُكَ، بعَدَ | مُفَارَقَتي ظِلَّهُ الأبْرَدَا
وما زالَ رأيُكَ، فيّ، الجَميلَ، | يفتِّحُ لي الأملَ الموصَدَا
وحسْبيَ منْ خالدِ الفخْرِ أنْ | رضيتَ قبوليَ، مستعبَدَا
وَيا فَرْطَ بأوِي، إذا ما طلَعْتَ، | فَقُمْتُ أُقَبّلُ تِلكَ اليَدا
ورَدّدْتُ لَحظِيَ في غُرَّة ٍ، | إذا اجْتُلِيَتْ شَفَتِ الأرْمدَا
وطاعة ُ أمْرِكَ فرضٌ أرَا | هُ مِنْ كُلّ مُفْتَرَضٍ، أوكَدَا
هيَ الشّرْعُ أصبحَ دِينَ الضّميرِ، | فلوْ قَدْ عَصاكَ لقَدْ ألْحَدَا
وحاشاي منْ أنْ أضلّ الصّرَاطَ، | فَيَعْدُونيَ الكُفْرُ عَمّا بَدَا
وأخلِفَ موعدَ منْ لا أرَى | لدَهرِيَ، إلاّ بهِ، موعِدَا
أتاني عِتابٌ متى أدّكِرْ | هُ، في نشواتِ الكرَى ، أسهدَا
وَإنْ كانَ أعقبَهُ ما اقْتَضى | شفاءَ السّقامِ، ونقعَ الصّدَى
ثناءٌ ثنَى ، في سناء المحـ | ـلّ، زُهْرَ الكواكِبَ لي حُسَّدا
قريضٌ متى أبغِ للقرضِ منْهُ | أدَاءً أجِدْ شأوَهُ أبْعَدَا
لوِ الشّمسُ، من نَظمهِ، حُلّيتْ، | أوِ البدرُ قامَ لهُ منشِدَا
لضاعفَ، منْ شرفِ النّيِّرَيْـ | ـينِ، حَظّاً بهِ قارَنَ الأسْعَدُا
فديْتُكَ مولى ً: إذا ما عثرْتُ | أقالَ، ومَهْمَا أزِغْ أُرشَدَا
رَكنْتُ إلى كرمِ الصّفْحِ منهُ، | فآمَنَني ذَاكَ أنْ يَحْقِدَا
وآنسْتُ سُوقَ احْتِمالٍ أبَى | لمستبضعِ العذرِ أن يكسدَا
شَفيعي إلَيْهِ هَوَى مُخْلِصٍ، | كَما أخْلَصَ السّابِكُ العَسْجَدَا
ومنْ وصلي هجرة ٌ لا أعدُّ، | لحالي، سِوَى يَوْمِهَا مَوْلِدَا
وَنُعْمَى ، تَفَيّأتُهَا أيْكَة ً، | فشكْرِي حمامٌ بهَا غرّدَا
تباركَ منْ جمعَ الخيرَ فيكَ، | وأشعرَكَ الخلقَ الأمجدَا
مضاءُ الجنانِ، وظرفُ اللّسانِ، | وَجُودُ البَنَانِ بِسَكْبِ الجَدَا
رأى شيمتَيكَ لمَا تستحقّ، | وقفّى ، فأظفرَ إذْ أيّدَا
ليهنِكَ أنّكَ أزكَى الملوكِ | بفيءٍ، وأشرفُهُمْ سودَدَا
سوى ناجلٍ لكَ سامي الهمو | مِ، داني الفواضلِ، نائي المَدَى
همامٌ أغرُّ، رويْتَ الفخارَ | حديثاً، إلى سروِهِ مسندَا
سَلَكْتَ إلى المَجْدِ مِنْهاجَهُ، | فقدْ طابقَ الأطرَفُ الأتْلَدَا
هوَ اللّيْثُ قلّدَ منْكَ النِّجَادَ، | ليَوْمِ الوَغَى ، شِبْلَهُ الأنْجَدَا
يعدُّكَ صارمَ عزمٍ ورأيٍ، | فترضِيهِ جرّدَ أوْ أغمِدَا
وما استبهمَ القفلُ في الحادثَا | تِ، إلاّ رآكَ لَهُ مِقْلَدَا
فأمطاكَ منكبَ طرفِ النّجومِ؛ | وأوْطَأَ أخمصَكَ الفرْقَدَا
فلا زلتُمَا، يرفعُ الأوْلِيَا | ءَ ملكُكُمَا، ويحطّ العِدَا
وَنَفْسِي لِنَفْسَيْكُمَا البَرّتَيْـ | ـنِ، من كلّ ما يتوقّى ، الفدَا
فَمَنْ قال: أنْ لَسْتُمَا أوْحَدَيْـ | ـنِ في الصّالِحاتِ، فَما وَحّدَا


أفَدْتَني

أفَدْتَني، مِنْ نَفائسِ الدُّرَرِ،

أفَدْتَني، مِنْ نَفائسِ الدُّرَرِ، | ما أبْرَزَتْهُ غوائصُ الفكرِ
مِنْ لفْظَة ٍ قارَنَتْ نَظِيرَتَهَا، | قرانَ سقمِ الجفونِ للحورِ
أبْدَعَها خاطِرٌ، بَدائِعُهُ، | في النّظْمِ، حازَتْ جَلالَة َ الخطَرِ
العِطْرُ مِنْها سَرَى لهُ نَفَسٌ، | منْ نفسِ الرّوْضِ، رقّ في السّحرِ
يا رَاقِمَ الوَشْيِ، زَانَهُ ذَهَبٌ، | رَقْرَقَ إذْ رَفّ مِنهُ في الطُّرَرِ
وناظِمَ العقدِ، نظمَ مقتدرٍ، | يفصِلُ، بينَ العيونِ، بالغُرَرِ
لي بالنّضالِ، الذي نشطَتْ لهُ، | عَهْدٌ قَدِيمٌ، مُعَجِّمُ الأثَرِ
هلْ أنصِلُ السّهْمَ في الجفيرِ، وقد | تعطّلَتْ فوقُهُ منَ الوتَرِ
ما الشّعرُ إلاّ لِمَنْ قَرِيحتُهُ | غَرِيضَهُ النَّورِ، غَضَّهُ الثّمَرِ
تَبْسِمُ عَنْ كُلّ زاهِرٍ أرِجٍ، | مثلَ الكمام ابتسمْنَ عنْ زهرِ
إنّ الشّفِيعَ الهُمّامَ، سَوّغَهُ اللّـ | ـهُ اتّصَالَ التّأييدِ بالظّفَرِ
الفَاضِلُ الخُبْرِ في المُلُوكِ، إذا | قَصّرَ خُبْرٌ عَنْ غايَة ِ الخبَرِ
نجلُ الّذي نصحُهُ وطاعَتُهُ | كَالحَجّ، تَتْلُوة ُ بَرّهُ العُمَرِ
شاهدُ عهدِي لكَ الصّحيحُ، بإخـ | ـلاصٍ نأى صفوُهُ عنِ الكدرِ
مشيتُ في عذليَ البرَازَ لمَنْ | لمْ يَرْضَ، في العُذْرِ، مِشية َ الخَمَرِ
وقُلْتُ: مَطْلُ الغَنيّ وِرْدٌ مِنَ الـ | ـظُّلْمِ، يلقّى ملاوِمَ الصَّدرِ
وَلي مَعاذِيرُ، لَوْ تَطَلّعُ في | ليلِي سرارٍ، أغْنَتْ عنِ القمرِ
منْهَا اتّقائي لأنْ أكونَ أنَا الـ | ـجالِبَ، مَا قلتُهُ، إلى هجرِ
لكنْ سيأتيكَ مَا يجوِّزُهُ | سَرْوُكَ، دأبَ المُسامِحِ اليَسَرِ
فاكتَفِ منْهُ بنظرة ٍ عننٍ، | لا حظّ فيه لكرّة ِ النّظَرِ


أقدَمْ

أقدَمْ، كما قَدِمَ الرّبيعُ الباكرُ،

أقدَمْ، كما قَدِمَ الرّبيعُ الباكرُ، | واطْلُعْ، كما طَلعَ الصّباحُ الزّاهِرُ
قسماً، لقد وفّى المُنى ، ونفى الأسَى ، | مَنْ أقْدَمَ البُشرَى بِأنّكَ صَادِرُ
ليُسَرّ مُكْتَئِبٌ، وَيُغْفَى ساهِرٌ، | ويراحَ مرتقبٌ، ويوفيَ ناذرُ
قَفَلٌ وإبْلالٌ، عَقِيبَ مُطِيفَة ٍ | غشيَتْ، كمَا غشيَ السّبيلَ العابرُ
إنْ أعنَتَ الجسمَ المكرَّمَ وعكُها؛ | فلَرُبّما وُعِكَ الهِزَبْرُ الخَادِرُ
ما كانَ إلاّ كانجلاء غيابة ٍ، | لبِسَ، الفِرِنْدَ بها، الحُسامُ الباترُ
فلتغْدُ ألسنة ُ الأنامِ، ودأبُهَا | شكرٌ، يجاذبُهُ الخطيبَ الشّاعرُ
إن كان أسعدَ، من وصولكَ، طالعٌ، | فكذاكَ أيمنَ، من قُفُولِكَ، طائرُ
أضْحَى الزّمانُ، نَهارُهُ كَافُورَة ٌ، | وَاللّيلُ مِسْكٌ، منْ خِلالِكَ، عاطرُ
قَد كانَ هجري الشّعرَ، قبلُ، صَريمة ً، | حَذَرِي، لذلكَ النّقدِ فيها، عاذِرُ
حتى إذا آنسْتُ أوْبَكَ بارئاً، | صفَتِ القريحة ُ واستنارَ الخاطرُ
عيٌّ، قلبْتَ إلى البلاغة ِ عيَّهُ؛ | لولا تقاكَ لقلتُ: إنّكَ ساحرُ
لقّحتَ ذهني، فاجنِ غضّ ثمارِه؛ | فالنّخلُ يحرزُ مجتناهُ الآبرُ
كم قد شكرْتُك، غبّ ذكرِك، فانتشَى | متذكّرٌ مني، وغرّدَ شاكرُ
يَا أيّهَا المَلِكُ، الّذِي عَلْياؤهُ | مثلٌ، تناقَلُهُ اللّيالي، سائرُ
يا منْ لبرْقِ البشرِ منهُ تهلّلٌ، | ما شِيمَ إلاّ انْهَلّ جُودٌ هَامِرُ
أنتَ ابنُ مَن مجدَ المُلوكَ، فإن يكُنْ | للمجْدِ عينٌ، فهوَ منْها ناظرُ
ملكٌ أغرُّ، ازدانَتِ الدّنيا بهِ،
أبْنَاكَ في ثبجِ المجرّة ِ قبّة ً؛ | فَهَنَاكَ أنّكَ للنّجُومِ مُخاصِرُ
وَتَلَقّ، من سِيمَتك، صِدْقَ تَفاؤلي، | فهمَا المؤيَّدُ بالإلهِ الظّافرُ


أكْرِمْ بِوَلاّدَة ِ ذُخْراً لِم

أكْرِمْ بِوَلاّدَة ِ ذُخْراً لِمُدّخِرٍ

أكْرِمْ بِوَلاّدَة ِ ذُخْراً لِمُدّخِرٍ | لوْ فَرَّقتْ بَينَ بَيْطارٍ وعَطّارِ
قالوا: أبُو عامِرٍ أضْحَى يُلِمُّ بها، | قلتُ: الفراشة ُ قد تدنو من النّارِ
عَيّرْتُمُونا بأنْ قَد صارَ يَخْلُفُنا | فِيمَنْ نُحِبّ وما في ذاكَ مِنْ عارِ
أكلٌ شهيٌّ أصبْنَا منْ أطايبِهِ | بَعْضاً وبَعْضاً صَفَحْنَا عَنهُ للفَارِ


ألا ليتَ شعري هلْ أصادِفُ خلوة ً

ألا ليتَ شعري هلْ أصادِفُ خلوة ً | لَديكِ، فأشْكو بعضَ ما أنا وَاجِدُ؟
رعى اللهُ يوماً فيهِ أشكُو صبابَتي، | وأجفانُ عيني، بالدّموعِ، شواهدُ


ألا هَلْ لَنا مِنْ بَعدِ هذا الت

ألا هَلْ لَنا مِنْ بَعدِ هذا التّفَرّقِ

ألا هَلْ لَنا مِنْ بَعدِ هذا التّفَرّقِ | سَبيلٌ فَيشكو كُلُّ صَبٍّ بما لَقي؟
وقدْ كُنتُ أوْقاتَ التّزَاوُرِ في الشّتا | أبِيتُ على جَمرٍ من الشّوقِ مُحرِقِ
فكيفَ وقد أمسيتُ في حالِ قطعة ٍ | لقدْ عجلَ المقدارُ ما كنت أتقي
تَمُرُّ الليالي لا أرى البَينَ يَنقَضِي | ولا الصبر من رقِ التشوق معتقي


ألمْ ترَ أنّ الشّمس قد ضمّها الق

ألمْ ترَ أنّ الشّمس قد ضمّها القبرُ؛

ألمْ ترَ أنّ الشّمس قد ضمّها القبرُ؛ | وأنْ قَد كفانا، فقدنَا القمرَ، البَدرُ
وأنّ الحيَا، إنْ كان أقلع صوبُهُ، | فَقَدْ فاض للآمالِ في إثْرهِ البحرُ
إساءة ُ دَهْرٍ أحسنَ الفِعلَ بَعدَها، | وَذنْبُ زمانٍ جاء يَتْبَعُهُ العُذْرِ
فلا يَتَهنّ الكَاشِحونَ، فما دَجا | لنَا اللّيلُ، إلاّ رَيْثما طلعَ الفجرُ
وإنْ يكُ ولّى جهورٌ، فمحمّدٌ
لعمرِي لنعمَ العلقُ أتلفَهُ الرّدى | فبانَ، ونعمَ العلقُ أخلفَهُ الدّهرُ
هَزَزْنَا بهِ الصّمصامَ، فالعزْمُ حَدُّهُ، | وحليتُهُ العليا، وإفرنْدُهُ البشرُ
فَتًى يَجْمَعُ المَجدَ المُفَرَّقَ هَمُّهُ، | وينظَمُ، في أخلاقه، السّودَدُ النّثرُ
أهابَتْ إلَيهِ بالقُلوبِ مَحبّة ٌ، | هيَ السِّحرُ للأهوَاء، بل دونها السّحرُ
سرتْ حيثُ لا تسرِي من الأنفسِ المُنى | ودَبّتْ دَبِيباً لَيسَ يُحسِنهُ الخَمرُ
لبسنا لدَيْهِ الأمنَ، تندى ظلالُهُ، | وزهرة َ عيشٍ مثلَما أينعَ الزّهرُ
وعَادَتْ لَنا عاداتُ دُنيا، كأنّها | بها وسنٌ، أوْ هزّ أعطافَها سكرُ
مَلِيكٌ، لَهُ منّا النّصيحة ُ والهَوى ؛ | ومنهُ الأيادي البيضُ والنِّعمُ الخضرُ
نُسِرّ وَفاءً، حِينَ نُعلِنُ طاعَة ً، | فَما خانَهُ سِرٌّ، ولا رابَهُ جَهْرُ
فقُلْ للحَيارى : قد بدا علَمُ الهُدى ؛ | وللطّامعِ المغرورِ: قد قضيَ الأمرُ
أبا الحزمِ! قد ذابَتْ عليكَ من الأسَى | قلوبٌ مُناها الصّبرُ، لو ساعدَ الصّبرُ
دَعِ الدّهرُ يَفجعْ بالذّخائرِ أهلَهُ، | فما لنفيسٍ، مذ طواكَ الرّدى ، قدرُ
تَهُونُ الرّزَايا بعَدُ، وهيَ جَلِيلَة ٌ؛ | ويُعرَفُ، مُذْ فارَقْتَنَا، الحادثُ النُّكرُ
فقدْ ناكَ فِقْدانَ السّحابَة ، لم يَزلْ | لها أثرٌ يثني بهِ السّهلُ والوعرُ
مساعيكَ حليٌ لليّالي مرصَّعٌ؛ | وذكْرُكَ، في أردانِ أيّامها، عطرُ
فلا تبعدَنْ ! إنّ المنيّة َ غاية ٌ، | إلَيها التّناهي طالَ، أوْ قَصُرَ، العُمْرُ
عَزَاءً، فدَتْكَ النّفسُ عنه، فءن ثوَى | فإنّك لا الواني، ولا الضَّرَعُ الغُمْرُ
ومَا الرّزْءُ في أن يودَع التُّرابَ هالكٌ، | بلِا لرّزْء كلّ الرّزْء أن يهلكَ الأجرُ
أمامَك، من حِفْظِ الإلَهِ، طَليعَة ٌ؛ | وَحَوْلَكَ، من آلائِه، عَسكرٌ مَجرُ
ومَا بِكَ مِنْ فَقْرٍ إلى نَصْرِ نَاصرٍ، | كفَتكَ، مِنَ اللَّهِ، الكلاءة ُ وَالنّصرُ
لكَ الخيرُ، إنّي واثقٌ بكَ شاكرٌ | لمَثنى أياديكَ، التي كفرُها الكفرُ
تَحامَى العِدا، لمّا اعتَلَقْتُكَ، جانبي، | وقَالَ المُناوِي: شبّ عن طوْقه عَمرُو
يلينُ كلامٌ، كان يخشنُ منهمُ، | ويفتُرُ نحوِي ذلكَ النّظرُ الشّزرُ
فصَدّقُ طُنوناً لي وَفيّ، فإنّني | لأهْلُ اليَدِ البَيضاء مِنكَ، ولا فخرُ
ومنْ يكُ، للدّنيا وللوفْرِ، سعيُهُ، | فتقريبُكَ الدّنيا، وإقبالُكَ الوفْرُ


ألمْ يأنِ أنْ يبكي الغمامُ على م

ألمْ يأنِ أنْ يبكي الغمامُ على مثلي،

ألمْ يأنِ أنْ يبكي الغمامُ على مثلي، | ويطلبَ ثأرِي البرقُ منصلتَ النصلِ
وَهَلاّ أقَامَتْ أنْجُمُ اللّيلِ مَأتماً، | لتندبَ في الآفاقِ ما ضاعَ من نثلي
ولَوْ أنصَفتَني، وهيَ أشكالُ همّتي، | لألقَتْ بأيدي الذّلّ لمّا رأتْ ذلّي
ولافترقَتْ سبعُ الثّريّا، وغاضَها، | بمطلعِها، ما فرّقَ الدّهرُ من شملي
لعمرُ اللّيالي ! إنْ يكنْ طال نزْعُها | لقد قرطَستْ بالنَّبلِ في موضعِ النُّبلِ
تَحَلّتْ بآدابي، وإنّ مآرِبي | لسانحة ٌ في عرضِ أمنيّة ٍ عطلِ
أُخَصُّ لفَهمي بالقِلى ، وكأنّما | يبيتُ، لذي الفهمِ، الزّمانُ على ذحلِ
وأجفَى ، على نظمي لكلّ قلادة ٍ، | مُفَصَّلَة ِ السِّمطَينِ، بالمَنطقِ الفصْلِ
ولوْ أنّني أسطيعُ، كيْ أرضِيَ العدا، | شَريْتُ ببعضِ الحلمِ حظّاً من الجهلِ
أمَقْتُولَة َ الأجفْانِ! مَا لكَ وَالهاً؟ | ألمْ تُرِكِ الأيّامُ نجْماً هوَى قَبْلي؟
أقِلّي بُكاءً، لستِ أوّلَ حُرّة ٍ | طوتْ بالأسَى كشحاً على مضض الثّكلِ
وَفي أُمّ مُوسى عِبْرَة ٌ أنْ رَمَتْ بهِ | إلى اليَمّ، في التّابوتِ، فاعتَرِي وَاسلى
لعلّ المليكَ المجملَ الصُّنعِ قادراً | له بعد يأسٍ، سوفَ يجملُ صنعاً لي
وللهِ فينا علمُ غيبٍ، وحسبُنا | به، عند جوْرِ الدّهرِ، من حَكَمٍ عَدْلِ
هُمَامٌ عَريقٌ في الكِرَامِ، وقَلّما | ترَى الفرعَ إلاّ مستمدّاً من الأصلِ
نَهُوضٌ بِأعْباء المُرُوءة ِ وَالتّقَى ؛ | سحوبٌ لأذيالِ السّيادة ِ والفضْلِ
إذا أشْكَلَ الخَطْبُ المُلِمُّ، فءنّهُ، | وَآراءهُ، كالخَطّ يُوضَحُ بالشّكلِ
وذو تدرإٍ للعزمِ، تحتَ أناتِهِ، | كمُونُ الرّدى في فَترة ِ الأعينِ النُّجلِ
يرفُّ، على التّأميلِ، لألاءُ بشرِهِ، | كما رَفّ لألاءُ الحُسامِ على الصّقْلِ
محاسنُ، ما للحسنِ في البدرِ علة ٌ، | سِوى أنّها باتَتْ تُمِلّ فيَسْتَملي
تغِصُّ ثنائي، مثَلما غصّ، جاهداً، | سِوارُ الفتاة ِ الرّادِ بالمِعصمِ الخَدلِ
وتغنى عنِ المدحِ، اكتفاءً بسروِها، | غنى المقلة ِ الكحلاء عن زينة ِ الكحلِ
أبَا الحزمِ ! إنّي، في عتابِكَ، مائلٌ | على جانبٍ، تأوِي إليهِ العُلا سهلِ
حمائمُ شكوى صبّحتكَ، هوادِلاً، | تنادِيكَ منْ أفنانِ آدابيَ الهدْلِ
جوادٌ، إذا استنّ الجيادُ إلى مدى ً | تمطّرَ فاستولى على أمدِ الخصلِ
ثَوَى صَافِناً في مَرْبطِ الهُونِ يشتكي، | بتصهالِهِ، ما نالَهُ من أذى الشّكْلِ
أفي العَدْلِ أنْ وافَتكَ تَتْرَى رَسائلي | فلمْ تتركَنْ وضعاً لها في يديْ عدلِ؟
أعِدُّكَ للجلّى ، وآملُ أنْ أرَى ، | بنعماكَ، موسوماً، وما أنا بالغفْلِ
وما زالَ وَعدُ النّفسِ لي منكَ بالمُنى ، | كأنّي به قد شمتُ بارقة َ المحلِ
أأنْ زعمَ الواشونَ ما ليسَ مزعماً | تعذِّرُ في نصرِي وتعذرُ في خذلي؟
وأصدى إلى إسعافكَ السّائغِ الجَنى ؛ | وأضحى إلى إنصافِكَ السّابغِ الظلّ
ولو أنّني واقعتُ عمداً خطيئة ً، | لما كانَ بدعاً من سجاياكَ أن تُملي
فلمْ أستَترْ حَرْبَ الفِجارِ، ولم أُطعْ | مُسَيلمة ً، إذ قالَ: إنّي منَ الرُّسْلِ
ومثليَ قدْ تهفو بهِ نشوة ُ الصِّبَا؛ | وَمثلُكَ قد يعفو، وما لكَ من مثلِ
وإنّي لتنهَاني نهايَ عنِ الّتي | أشادَ بها الواشي، ويعقلُني عقلي
أأنكُثُ فيكَ المدحَ، من بعدِ قوّة ٍ، | ولا أقتدي إلاّ بناقضة ِ الغزْلِ !
ذمَمْتُ إذاً عهدَ الحياة ِ، ولم يزَلْ | مُمِرّاً، على الأيّامِ، طَعمُهَا المحَلي
وما كنتُ بالمُهدي إلى السّودَدِ الحَنَا | ولا بالمُسيء القولِ في الحسنِ الفعلِ
ما ليَ لا أُثني بِآلاء مُنْعِمٍ، | إذا الرّوْضُ أثنى ، بالنّسيمِ، على الطّلّ
هيَ النّعلُ زلّتْ بي، فهل أنتَ مكذبٌ | لقيلِ الأعادي إنّها زَلّة ُ الحِسْلِ؟
وهلْ لكَ في أن تشفعَ الطَّولَ شافعاً | فتُنجحَ مَيمونَ النّقِيبة ِ، أوْ تُتْلي؟
أجرِ أعدْ آمِن أحسنِ ابدأ عُدِ اكفِ | حُط تحفّ ابسطِ استألِفْ صُن احم اصْطنع أعلِ
منى ً، لوْ تسنّى عقدُها بيدِ الرّضَا | تيسّرَ منها كلُّ مستصعبِ الحلّ
ألا إنّ ظَني، بَينَ فِعلَيكَ، وَاقِفٌ | وُقوفَ الهوَى بينَ القَطيعة ِ وَالوَصْلِ
فإنْ تمنَ لي منكَ الأماني، فشيمة ٌ | لذَاكَ الفَعالِ القَصْدِ والخُلقِ الرَّسلِ
وإلاّ جنيتُ الأنسَ من وحشة ِ النّوَى | وَهَولِ السُّرَى بينَ المَطيّة ِ والرّحلِ
سيُعْنَى بِمَا ضَيّعتَ مِنّي حافِظٌ؛ | ويلفى لما أرْخَصْتَ من خطرِي مغْلي
وأينَ جوابٌ عنكَ ترضَى به العُلا، | إذا سألَتْني بعدُ ألسنة ُ الحفلِ؟


أما في نسيمِ الرّيحِ عرفٌ معرِّف

أما في نسيمِ الرّيحِ عرفٌ معرِّفُ

أما في نسيمِ الرّيحِ عرفٌ معرِّفُ | لنا هل لذاتِ الوَقفِ بالجِزْعِ مَوْقِفُ
فنَقضِيَ أوْطَارَ المُنى مِنْ زِيَارة ٍ، | لنَا كلفٌ منها بما نتكلّفُ
ضَمَانٌ عَلَيْنَا أنْ تُزَارَ، وَدُونَها | رقاقُ الظُّبَى والسّمهرِيُّ المثقَّفُ
غيارى يعدّونَ الغرامَ جريرة ً | بها، والهوى ظلماً يغيظُ ويؤسفُ
يَوَدّونَ لَوْ يَثْنِي الوَعيدُ زَمَاعَنا؛ | وهيهاتَ ريحُ الشّوقِ من ذاكَ أعصفُ
يسيرٌ لدى المشتاقِ، في جانبِ الهوى ، | نوى غربة ٍ أو مجهلٌ متعسَّفُ
هلِ الرَّوعُ إلاّ غمرة ٌ ثمّ تنجلي؛ | أمِ الهولُ إلاّ غمّة ٌ ثمّ تكشفُ ؟
وَفي السِّيَرَاء الرّقْمِ، وَسطَ قِبَابِهمْ، | بعيدُ مناطِ القرطِ أحورُ أوطفُ
تَبَايَنَ خَلْقاهُ، فَعَبْلٌ مِنَعَّمٌ، | تأوّدَ، في أعلاهُ، لدنٌ مهفهفُ
فللعانكِ المرتجّ ما حازَ مئزرٌ؛ | وَللغُصُنِ المِهْتَزّ ما ضَمّ مِطْرَفُ
حَبِيبٌ إلَيْهِ أنْ نُسَرّ بِوَصْلِهِ، | إذا نحنُ زرنَاهُ، ونهْنا ونسعَفُ
وَلَيْلَة َ وَافَيْنَا الكَثيبَ لِمَوْعِدٍ، | سُرَى الأيمِ لمْ يُعْلَمْ لمَسرَاهُ مُزْحَفُ
تَهَادى أناة َ الحَطْوِ، مُرْتَاعَة َ الحَشا، | كمَا رِيعَ يَعْفُورُ الفَلا المُتَشَوِّفُ
فَما الشّمسُ رَقّ الغَيمُ دون إياتها، | سوَى ما أرَى ذاكَ الجَبِينُ المُنْصَّفُ
فديتُكِ ! أنّى زرتِ نورُكِ واضحٌ، | وعطرُكِ نمّامٌ وحليُكِ مرجفُ
هبيكِ اعتررْتِ الحيّ، واشيكِ هاجعٌ، | وفرعُكِ غربيبٌ، وليلُكِ أغضفُ
فأنّى اعتسفَت الهولَ خطوُكِ مدمجٌ | وَرِدْفِكِ رَجرَاجٌ وَخَصرُكِ مُخطَفُ
لجاجٌ، تمادي الحبّ في المعشرِ العِدا، | وَأَمٌّ الهَوَى الأفقَ الذي فيه نُشْنَفُ
وَأنْ نَتَلَقّى السّخْطَ عانينَ بالرّضَى | لغيرَانَ أجْفَى ما يُرَى حينَ يَلطُفُ
سَجايا، لمَنْ وَالاهُ، كالأرْى تُجنى ، | فَيُومىء طَرْفٌ، أوْ بَنَانٌ مُطَرَّفُ
خليليّ ! مهلاً لا تلومَا، فإنّني، | فؤادي أليفُ البثّ، والجسمُ مدنفُ
فأعْنَفُ ما يَلقَى المُحبُّ لحَاجَة ً | على نفسهِ في الحبّ، حينَ يعنَّفُ
وإنّي ليستهوينيَ البرقُ صبوة ً، | إلى برقِ ثغرٍ إنْ بدَا كاد يخطفُ
وما ولعي بالرّاحِ إلاّ توهّمٌ | لظَلْمٍ، بهِ كالرّاحِ، لوْ يُترَشّفِ
وتذْكرُني العقدَ، المرنَّ جمانُهُ، | مُرِنّاتُ وُرْقٍ في ذُرَى الأيك تهتِفُ
فما قيلَ من أهوَى طوى البدرَ هودجٌ | ولا صانَ ريمَ القفرِ خدرٌ مسجَّفُ
ولا قبلَ عبّادٍ حوى البحرَ مجلسٌ، | ولا حملَ الطّودَ المعظَّمَ رفرَفُ
هوَ الملكُ الجعدُ، الذي في ظلالِهِ | تكفّ صروفُ الحادثاتِ وتصرفُ
هُمَامٌ يَزِينُ الدّهْرَ مِنْهُ وَأهلَهُ؛ | مليكٌ فقيهٌ، كاتبٌ متفلْسفُ
يَتِيهُ بِمَرْقَاهُ سَرِيرٌ وَمِنْبَرٌ، | وَيَحْمَدُ مَسْعَاهُ حُسامٌ وَمُصْحَفُ
رويتُهُ في الحادثِ الإدّ لحظة ٌ؛
يذلّ لهُ الجبّارُ، خيفة َ بأسِهِ، | ويعنو إليهِ الأبلجُ المتغطرِفُ
حذارَكَ، إذْ تبغي عليهِ، من الرّدى ، | وَدُونَك فاستَوْفِ المُنى حينَ تُنصِفُ
ستعتامُهمْ في البرّ والبحرِ، بالتّوَى ، | كتائبُ تزجى ، أو سفائنُ تجدَفُ
أغرُّ، متى نَدرُسْ دَوَاوِينَ مَجدِهِ | يَرْقْنَا غَرِيبٌ مُجمَلٌ أوْ مُصَنَّفُ
إذا نحنُ قرّطناهُ قصّرَ مطنبٌ، | ولمْ يتجاوزْ غاية َ القصدِ مسرفُ
وأروَعُ؛ لا الباغي أخاهُ مبلَّغٌ | مناهُ، ولا الرّاجي نداهُ مسوَّفُ
ممرُّ القوَى ، لا يملأ الخطبُ صدرَه، | وليسَ لأمرٍ فائتٍ يتلهّفُ
لهُ ظلُّ نعمَى ، يذكرُ الهمُّ عندهُ | ظِلالَ الصِّبا، بل ذاكَ أندى وَأوْرَفُ
جحيمٌ لعاصيهِ، يشبّ وقودُه، | وجنّة ُ عدنٍ للمطيعينَ تزلفُ
مَحاسِنُ، غَرْبُ الذّمّ عَنها مُفَلَّلٌ | كَهامٌ، وَشَملُ المَجدِ فيها مؤلَّفُ
تَنَاهَتْ، فعِقدُ المَجدِ مِنها مُفصَّلٌ | سَنَاءً، وَبُرْدُ الفَخرِ منها مُفَوَّفُ
طَلاقَة ُ وَجْهٍ، في مَضَاءٍ، كمِثلِ ما | يروقُ فرندُ السيفِ والحدُّ مرهفُ
على السّيفِ مِن تِلكَ الشّهامة ِ مِيسَمٌ، | وَفي الرّوْضِ من تلكَ الطّلاقَة ِ زُخرُفُ
 | تعودُ لمنْ عاداهُ كالشرْيِ ينقفُ
يراقبُ منهُ اللهَ معتضدٌ، بهِ | يَدَ الدّهْرِ، يَقسو في رِضَاه وَيَرْأفُ
فقُل للمُلوكِ الحاسِديهِ: متى ادّعى | سِباقَ العَتِيقِ الفائِتِ الشأوِ مُقِرفُ
ألَيْسَ بَنُو عَبّادٍ القِبْلَة َ الّتي | عليها لآمالِ البريّة ِ معكفُ؟
مُلوكٌ يُرَى أحيائهم فَخَرَ دَهرِهمْ، | وَيَخْلُفُ مَوْتَاهُمْ ثَنَاءٌ مُخَلَّفُ
بِهمْ باهَتِ الأرْضُ السّماءَ فأوْجُهٌ | شموسٌ، وأيدٍ من حيا المزن أوكفُ
أشارحَ معنى المجدِ وهو معمَّسٌ | وَمُجْزِلَ حظّ الحمد وَهوَ مُسفَسِفُ
لعمرُ العدا المستدرجيكَ بزعمهمْ | إلى غِرَّة ٍ كادَتْ لها الشمسُ تُكسَفُ
لَكالُوكَ صَاعَ الغَدرِ، لُؤمَ سجيّة ٍ، | وكيلَ لهمْ صَاعُ الجزَاء المُطَفَّفُ
لقد حاولوا العظمى التي لا شوَى لها، | فأعجلهُمْ عقدٌ من الهمّ محصفُ
وَلَمّا رَأيتَ الغَدْرَ هَبّ نَسِيمُهُ، | تلقّاهُ إعصارٌ لبطشِكَ حرجَفُ
أظَنّ الأعادي أنّ حَزْمَكَ نَائِمٌ؟ | لقد تعدُ الفسلَ الظُّنونُ فتخلفُ
دواعي نفاقٍ أنذرتْكَ بأنّهُ | سيشرَى ويذوِي العضوُ من حيثُ يشأفُ
تحمّلتَ عبءْ الدّهرِ عنهم، وكلّهمْ | بنعماكَ موصولُ التّنعّمِ، مترفُ
فإنْ يكفُرُوا النّعْمَى فتِلكَ دِيَارُهمْ | بسيفِكَ قاعٌ صفصَفُ الرّسْمِ تنسفُ
وطيَّ الثّرَى مثوى ً يكون قصارهُمْ، | وَإنْ طالَ منهُمْ في الأداهمِ مَرْسَفُ
وَبُشرَاكَ عِيدٌ بالسّرُورِ مُظَلَّلٌ، | وبالحظّ، في نيلِ المُنى ، متكنَّفُ
بَشِيرٌ بِأعْيَادٍ تُوَافِيكَ بَعْدَهُ، | كما يَنسُفُ النّظمَ المُوالي، وَيَرْصُفُ
تُجَرِّدُ فِيهِ سَيْفَ دَوْلَتِكَ، الّذي | دماءُ العِدَى دأباً بغربَيْهِ تظلَفُ
هُوَ الصّارِمُ العَضْبُ الذي العَزْمُ حدُّه، | وحليتُهُ بذلُ النّدى والتعفّفُ
همامٌ سمَا للملْكِ، إذْ هوَ يافعٌ، | وتمّتْ لهُ آياتُهُ، هوَ مخلِفُ
كرِيمٌ، يَعُدّ الحَمدَ أنْفَسَ قِينَة ٍ، | فيُولَعُ بالفِعلِ الجَميلِ، وَيُشغَفُ
غدَا بخميسٍ، يقسِمُ الغيمُ أنّهُ | لأحفَلُ منها، مكفهرّاً، وأكثفُ
هوَ الغَيمُ من زُرْقِ الأسِنّة ِ بَرْقُهُ، | وللطّبْلِ رعدٌ، في نواحيهِ، يقصِفُ
فَلَمّا قَضَيْنَا مَا عَنَانَا أدَاؤهُ، | وَكلٌّ بما يُرْضِيكَ داعٍ، فَمُلْحِفُ
قَرَنَا بحَمْدِ اللَّهِ حَمْدَكَ، إنّهُ | لأوْكَدُ ما يُحْظى لدَيْهِ، وَيُزْلَفُ
وَعُدْنَا إلى القَصْرِ، الذي هوَ كَعبة ٌ، | يُغادِيهِ مِنّا نَاظِرٌ، أوْ مُطَرَّفُ
فإذْ نَحنُ طالَعْنَاهُ، وَالأفقُ لابِسٌ | عجاجتَهُ، والأرضُب بالخيلِ ترجُفُ
رَأيْناكَ في أعْلى المُصَلّى ، كَأنّمَا | تَطَلّعَ، من محْرَابِ داودَ، يُوسُفُ
ولمّا حضرْنا الإذْنَ، والدّهرُ خادمٌ، | تُشِيرُ فيُمضِي، وَالقَضَاءُ مُصَرِّفُ
وصلْنا فقبّلْنا النّدى منكَ في يدٍ، | بها يُتْلَفُ المَالُ الجسيمُ، ويُخلَفُ
لقد جُدتَ حتى ما بنَفسٍ خَصَاصَة ٌ، | وأمّنْتَ حَتى ما بِقَلْبٍ تَخَوُّفُ
وَلَوْلاَكَ لم يَسهُلْ من الدُّهرِ جانبٌ؛ | وَلا ذَلّ مُقْتَادٌ، وَلا لانَ مَعطِفُ
لكَ الخيرُ، أنّى لي بشكركَ نهضة ٌ؟ | وَكيفَ أُودّي فرْضَ ما أنتَ مُسلِفُ؟
أفَدْتَ بَهِيمَ الحالِ مِنّيَ غُرَّة ً، | يُقَابِلُها طَرْفُ الجَمُوحِ فيُطرَفُ
وبوّأتَهُ دنيْاكَ دارَ مقامة ٍ، | بحَيْثُ دَنا ظِلٌّ وَذُلّلَ مَقْطِفُ
وكمْ نعمة ٍ، ألبستُها، سندسيّة ٍ، | أُسَرْبَلُها في كلّ حِينٍ وأُلْحَفُ
مَوَاهِبُ فَيّاضِ اليَدَيْنِ، كَأنّمَا | من المُزْنِ تُمرَى أوْ من البحرِ تُغزَفُ
فإنْ أكُ عبداً قد تملّكْتَ رقَّهُ، | فأرفَعُ أحوالي، وأسْنى وأشرفُ


أما وألحاظٍ مراضٍ

أما وألحاظٍ مراضٍ، صحاحْ،

أما وألحاظٍ مراضٍ، صحاحْ، | تُصْبي، وَأعطافٍ نَشاوَى ، صَوَاحْ
لفاتنٍ بالحسنِ، في خدّهِ | وردٌ، وأثناءَ ثناياهُ راحْ
لمْ أنسَ، إذْ باتَتْ يدِي، ليلة ً، | وشاحَهُ اللاّصقَ دونَ الوشاحْ
ألممْتُ بالألطفِ منهُ، ولمْ | أجنحْ إلى ما فيه بعضُ الجناحْ
لأُصْفِيَنّ المُصطَفَى ، جَهْوَراً، | عهداً، لروضِ الحسنِ عنه انتضاحْ
جَزَاءَ مَا رَفّهَ شُرْبَ المُنَى ؛ | وأذّنَ السّعْيُ بوشْكِ النّجَاحْ
يَسّرَتُ آمَالي بِتَأمِيلهِ، | فَمَا عَدَانِيَ مِنْهُ فَوْزُ القِدَاحْ
لَمْ أشِمِ البَرْقَ جَهَاماً، وَلَمْ | أقتدحِ الصُّمَّ ببيضِ الصِّفَاحْ
مَنْ مِثْلُهُ، لا مِثْلَ يُلْفَى لَهُ، | إنّ فَسَدَتْ حَالٌ، فَعَزّ الصَّلاحْ
يا مرشِدي، جهلاً، إلى غيرِهِ، | أغنى ، عنِ المصباحِ، ضوءُ الصّباحْ
يَهْفِو بِهِ، نَحْوَ الثّنا، ارْتِيَاحْ | يهفُو بهِ، نحوَ الثّناء، ارتياحْ
ذِو بَاطِنٍ أُقْبِسَ نُورَ التّقَى ؛ | وَظاهِرٍ أُشْرِبَ مَاءَ السَّمَاحْ
انظرُ ترَ البدرَ سناً، واختبِرْ | تَجِدْهُ كَالمِسْكِ، إذا مِيثَ فاحْ
إيهِ أبَا الحَزْمِ! اهْتَبِلْ غِرّة ً، | ألسنة ُ الشّكرِ عليهَا فصاحْ
لا طارَ بي حظٌّ إلى غاية ٍ، | إنْ لمْ أكُنْ مِنْكَ مَرِيشَ الجَنَاحْ
عتباكَ، بعدَ العتبِ، أمنيّة ٌ | مَا لي، على الدّهْرِ، سوَاها اقترَاحْ
لمْ يَثْنِي، عَنْ أمَلٍ، مَا جَرَى ، | قدْ يرقَعُ الخرقُ وتؤسَى الجراحْ
فاشحذْ، بحسنِ الرّأيِ، عزمي يرَعْ | مني العِدَا، أليسَ شاكي السّلاحْ؟
وَاشْفَعْ، فَلِلشّافِعِ نُعْمَى بِمَا | سَنَاهُ مِنْ عَقْدٍ، وَثِيقِ النَّوَاحْ
إنّ سَحابَ الأفقِ مِنْها الحَيَا؛ | والحمدُ في تأليفِهَا للرّيَاحْ
وقاكَ، ما تخشَى منَ الدّهرِ، منْ | تعبْتَ، في تأمينِهِ، واستراحْ


أمولاي بلّغْتَ أقصَى الأمَلْ،

أمولاي بلّغْتَ أقصَى الأمَلْ، | وسُوّغْتَ دأباً نَساءَ الأجَلْ
وعُمّرْتَ، ما شِئْتَ، في دَوْلَة ٍ | تقصِّرُ عنْهَا طوالُ الدّولْ
فأنْتَ الّذِي غرُّ أفعالِهِ | تَحلّى بها الدّهرُ، بعدَ العَطَلْ
يُشَرِّفُ، مَمْلُوكَكَ المُسْتَرَقَّ، | نَظْمٌ مِنَ الكَلِمِ المُنْتَخَلْ
وراحٌ تعيدُ، إلى مَنْ أسنّ، | طيبَ زمانِ الصِّبَا المقتبلْ
فأخْجَلَني البِرُّ مِنْ فَرْطِهِ، | وإنّ الجوابَ ليبدِي الخجلْ
وقَدْ يَقْبَلُ، الدّهرَ، مَوْلى الأنا | مِ جهدَ العبيدِ، إذا ما أقلّ
سَعِدْتَ كَما سَعِدَ المُشْتَرِي؛ | ونِلْتَ عُلاً لَمْ يَنَلْها زُحَلْ


أمّا رِضَاكَ

أمّا رِضَاكَ، فعِلْقٌ ما لَهُ ثَمَنُ،

أمّا رِضَاكَ، فعِلْقٌ ما لَهُ ثَمَنُ، | لوْ كان سامحَني، في وصْله، الزّمَنُ
تبكي فراقَكَ عينٌ، أنتَ ناظرُها، | قد لَجّ في هَجرِها عن هجرِكَ الوَسنُ
إنّ الزّمانَ الذي عهدي بهِ حسنٌ، | قد حالَ مذ غابَ عني وجهُكَ الحسنُ
أنتَ الحَياة ُ، فإنْ يُقْدَرْ فِرَاقُكَ لي، | فليُحفَرِ القبرُ، أوْ فليُحضَرِ الكفنُ
واللهِ ما ساءني أنّي جفيتُ ضنى ً، | بلْ ساءني أنّ سرّي، بالضّنى ، عَلَنُ
لوْ كانَ أمرِيَ، في كَتْمِ الهَوَى ، بيدي | ما كانَ يَعلمُ، ما في قلبيَ، البَدَنُ


أنا ظَرْفٌ لِلْهوِ كُلّ ظَريفِ

أنا ظَرْفٌ لِلْهوِ كُلّ ظَريفِ | أنَا مُستوْدَعٌ لِعِلْقٍ شريفِ
أنا كالصّدرِ في الإحاطة ِ بالرّا | حِ إذا الرّاحُ كالضّميرِ اللّطيفِ
سَلْ عنِ الطّيّباتِ فَهيَ فُنونٌ | أُلْفَتْ فيّ أحسَنَ التأليفِ
أيُّ حسنٍ يفي بحسنيَ محمُو | لا بِكفّيْ وصَفْيَة ٍ أوْ وَصِيفِ


أنتَ المُسَبِّبُ لِلْوُلُوعْ،

أنتَ المُسَبِّبُ لِلْوُلُوعْ، | ومثيرُ كامنة ِ الدّموعْ
يتمنّيانِ لو اعفيَا، | مهما طلعْتَ، من الطّلوعْ
وَالظّافِرُ المَلِكُ المُؤَيَّـ | ـدُ واحدٌ، عدلُ الجموعْ
البَدرُ في سُحُبِ البُرُو | دِ، اللّيثُ في لبدِ الدّروعْ
عَنَتِ الأصُولُ لأصْلِهِ، | وتقاصرَتْ عنهُ الفروعْ


أنتِ معنى الضّنَى

أنتِ معنى الضّنَى ، وسرُّ الدّموعِ،

أنتِ معنى الضّنَى ، وسرُّ الدّموعِ، | وسبيلُ الهوى ، وقصدُ الولوعِ
أنْتِ وَالشّمسُ ضُرّتَانِ، وَلَكِنْ | لكِ، عندَ الغُروبِ، فَضْلُ الطُّلوعِ
ليسَ بالمؤيسي تكلّفُكِ العتْبَ، | دَلالاً، منَ الرّضَى المطبوعِ
إنّما أنتِ، والحسودُ معنّى ، | كوكبٌ يستقيمُ بعدَ الرّجوعِ


أنّى أضيّعُ عهدكْ؟

أنّى أضيّعُ عهدكْ؟ | أمْ كيفَ أخلِفُ وعدَكْ
وقدْ رأتْكَ الأماني | رِضى ً، فَلَمْ تَتَعَدّكْ
يا ليتَ ما لكَ عنْدي | منَ الهوى ، ليَ عندَكْ
فَطَالَ لَيْلُكَ بَعْدِي، | كطولِ ليْليَ بعدَكْ
سَلْني حَيَاتي أهَبْها، | فلسْتُ أملكُ ردّكْ
الدّهْرُ عَبْدِيَ، لَمّا | أصْبَحتُ، في الحبّ، عَبدَكْ


أهْدي إليّ بَقِيّة َ المِسْوَاكِ،

أهْدي إليّ بَقِيّة َ المِسْوَاكِ، | لا تظهرِي بخلاً بعودِ أراكِ
فَلَعَلّ نَفْسِي، أنْ يُنَفَّسَ ساعَة ً | عَنْهَا، بِتَقْبِيلِ المُقَبِّلِ فَاكِ
يا كوكباً، بارَى سناه سناءه، | تزهى القصورُ بهِ على الأفلاكِ
قرّتْ وفازَتْ، بالخطيرِ من المُنى ، | عينٌ تقلِّبُ لحظَها، فترَاكِ


أيُوحِشُني الزّمانُ

أيُوحِشُني الزّمانُ، وَأنْتَ أُنْسِي،

أيُوحِشُني الزّمانُ، وَأنْتَ أُنْسِي، | وَيُظْلِمُ لي النّهارُ وَأنتَ شَمْسي؟
وَأغرِسُ في مَحَبّتِكَ الأماني، | فأجْني الموتَ منْ ثمرَاتِ غرسِي
لَقَدْ جَازَيْتَ غَدْراً عن وَفَائي؛ | وَبِعْتَ مَوَدّتي، ظُلْماً، ببَخْسِ
ولوْ أنّ الزّمانَ أطاعَ حكْمِي | فديْتُكَ، مِنْ مكارهِهِ، بنَفسي


أيّتُها النّفسُ إليهِ اذْهَبي،

أيّتُها النّفسُ إليهِ اذْهَبي، | فمَا لقلبيَ عنْهُ منْ مذْهَبِ
مُفَضَّضُ الثّغْرِ لَهُ نُقطَة ٌ | مِنْ عَنْبَرٍ في خَدِّهِ المُذْهَبِ
أنْسَانيَ التّوبَة َ مِنْ حُبّهِ | طلوعُهُ شمْساً منَ المغربِ


أيّها البَدرُ الّذِي

أيّها البَدرُ الّذِي | يَمْلأُ عَيْنَيْ مَنْ تَأمّلْ
حْمّلَ القَلْبُ تَبَارِيحَ الـ | ـتّجَنّي، فَتَحَمّلْ
لَيْس لي صَبْرٌ جَمِيلٌ، | غيرَ أنّي أتجمّلْ
ثمّ لا يأسَ، فكمْ قدْ | نيلَ أمرٌ لمْ يؤمَّلْ


أيّها الظّافرُ أبشرْ بالظّفرْ؛

أيّها الظّافرُ أبشرْ بالظّفرْ؛ | واجْتلِ التّأييدَ في أبهَى الصّوَرْ
وتفيّأ ظلّ سعدٍ، تجتَني | فيهِ، من غرْسِ المُنى ، أحلى الثّمَرْ
وَرِدِ الصّبْحَ، فَكَمْ مُسْتَوْحِشٍ، | غَرِضٍ مِنْكَ إلى أُنْسِ الصَّدَرْ
كان منْ قربِكَ في عيشٍ ندٍ، | عَطِرِ الآصالِ، وَضّاحِ البُكَرْ
كُلّما شاءَ تَأتّى أنْ يَرَى | خلقَ البرجيسِ، في خلقِ القمرْ
فَثَوى دُونَكَ مَثْوَى قَلِقٍ، | يشتكي منْ ليلِهِ مطلَ السّحَرْ
قلْ لساقينَا: يحزْ أكؤسَهُ؛ | وَلِشادِينَا: يَصِلْ قَطْعَ الوَتَرْ
حَسْبُنَا سُكْرٌ جَنَتْهُ ذِكْرٌ، | دونَهُ السّكرُ الذي يجني السَّكرْ
لمْ يُغادِرْ لي سَقامي جَلَداً، | معَ أنّي لمْ أزلْ ثبتَ المررْ
أيّهَا المَاشِي البَرازَ، المُنْبَرِي | لزَماني، إنْ مَشَى نَحْوِي الخَمَرْ
والذّي إنْ سِيمَ ما فَوقَ الرّضى ، | وجدَ الألوَى البعيدَ المستمرّ
وإذا أعتبَ في معتبة ٍ، | لانَ مِنهُ جانبُ السّمحِ اليَسَرْ
نَظْمِيَ المُهْدَى إلى أبْرعِ مَنْ | نَظمَ السّحرَ بياناً، أو نَثرْ
ليَ فيهِ المَثلُ السّائِرُ عَنْ | جالبِ التّمرِ إلى أرضِ هجرْ
غيرَ أنّ العذرَ رسمٌ واضحٌ، | تنفَثُ الشّكوى إذا الشّوقُ صدرْ
ثُمّ قَد وُفّقَ عَبدٌ، عَظُمَتْ | نعمة ُ المولَى عليهِ، فشكرْ
لا عَدَا حَظَّكَ إقْبَالٌ تُرَى | قَاضِياً، أثْنَاءهُ، كُلَّ وَطَرْ
وَاصْطَبِحْ كأسَ الرّضى مِنْ مَلِكٍ | سرْتَ في إرضائهِ أزْكَى السّيرْ
حِينَ صَمّمْتَ إلى أعْدائِهِ، | فانتحتْهُمْ منْكَ صمّاءُ الغيرْ
فَاضَ غَمْرٌ للنّدى مِنْ فَوْقِهِمْ، | كانَ يُرْوِي شُرْبَهُمْ مِنهُ الغُمَرْ
سَبقَ النّاسَ، فصَلّى مِنْكَ مَنْ | إنْ رَأى آثارَهُ الزُّهرَ اقْتَفَرْ
زِنْتُمَا الأيّامَ، إذْ مُلْكُكُمَا | سالَ، في أوْجُهِهَا، سَيْلَ الغُرَرْ
فابْقَيَا في دولة ٍ قادرة ٍ، | بعضُ حرّاسِ نواحيهَا القدرْ
مستذلَّيْ منْ طغَى ، مستأصِلَيْ | شَأفَة َ الباغي، مُقِيلَيْ مَنْ عَثَرْ
عَلَمَيْ مَنْ ضَلّ، مُزْنَيْ مَن شَكا | خَلّة َ الإمْحالِ، بَدْرَيْ مَنْ نَظَرْ
تَضْحَكُ الأزْمُنُ، عَن عَلْياكُمَا، | ضحكَ الرّوضة ِ عنْ ثغرِ الزَّهرْ


إليكِ

إليكِ، منَ الأنامِ، غدا ارتياحي،

إليكِ، منَ الأنامِ، غدا ارتياحي، | وأنتِ، على الزّمانِ، مدى اقتراحي
وما اعترضتْ همومُ النّفسِ إلاّ، | وَمِنْ ذُكْرَاكِ، رَيْحاني وَرَاحي
فديْتُكِ، إنّ صبرِي عنكِ صبرِي، | لدى عطشِي، على الماء القراحِ
وَلي أملٌ، لَوِ الوَاشُونَ كَفُّوا، | لأطْلَعَ غَرْسُهُ ثَمَرَ النّجَاحِ
وأعجبُ كيفَ يغلبُني عدوٌّ، | رضَاكِ عليهِ منْ أمضَى سلاحِ !
وَلمَّا أنْ جَلَتْكِ ليَ، اخْتِلاساً، | أكُفُّ الدّهْرِ للحَيْنِ المُتَاحِ
رأيْتُ الشّمسَ تطلعُ منْ نقابٍ، | وغصنَ البانِ يرفُلُ في وشاحِ
فَلَوْ أسْتطيعُ طِرْتُ إلَيكِ شَوْقاً، | وكيفَ يطيرُ مقصوصُ الجناحِ؟
عَلَى حَالَيْ وِصَالٍ وَاجْتِنَابٍ؛ | وَفي يَوْمَيْ دُنُوٍّ وَانْتِزَاحِ
وحسبيَ أنْ تطالعَكِ الأماني | بأُفْقِكِ، في مَسَاءٍ أوْ صَبَاحِ
فُؤادي، مِن أسى ً بكِ، غيرُ خالٍ، | وقلبي، عن هوى ً لكِ، غيرُ صاحِ
وأنْ تهدِي السّلامَ إليَ غبّاً، | ولَوْ في بعضِ أنفاسِ الرّياحِ


إن تكُنْ نَالَتْكِ

إن تكُنْ نَالَتْكِ، بالضّرْبِ، يدي؛

إن تكُنْ نَالَتْكِ، بالضّرْبِ، يدي؛ | وَأصابَتْكِ بِمَا لَمْ أُرِدِ
فلقدْ كنتُ، لعمرِي، فادياً | لكِ بالمالِ وبعضِ الولدِ
فثقي منّي بعهدٍ ثابتٍ، | وَضَمِيرٍ خَالِصِ المُعْتَقَدِ
وَلَئِنْ سَاءَكِ يَوْمٌ، فَاعْلَمي | أنْ سيتْلُوهُ سرورٌ بغدِ


إنّ للأرضِ والسّماء وللما

إنّ للأرضِ والسّماء وللما | ءِ عَليْنَا أذِمْة ً لا تُذَمُّ
هيَ بَعضُ اسمِ مَنْ أُحِبُّ وَلاءً، | وَبِتَكْرِيرِ بَعْضِهَا يَسْتَتِمْ


إنّي ذكرْتُكِ

إنّي ذكرْتُكِ، بالزّهراء، مشتاقا،

إنّي ذكرْتُكِ، بالزّهراء، مشتاقا، | والأفقُ طلقٌ ومرْأى الأرض قد راقَا
وَللنّسيمِ اعْتِلالٌ، في أصائِلِهِ، | كأنهُ رَقّ لي، فاعْتَلّ إشْفَاقَا
والرّوضُ، عن مائِه الفضّيّ، مبتسمٌ، | كما شقَقتَ، عنِ اللَّبّاتِ، أطواقَا
يَوْمٌ، كأيّامِ لَذّاتٍ لَنَا انصرَمتْ، | بتْنَا لها، حينَ نامَ الدّهرُ، سرّاقَا
نلهُو بما يستميلُ العينَ من زهرٍ | جالَ النّدَى فيهِ، حتى مالَ أعناقَا
كَأنّ أعْيُنَهُ، إذْ عايَنَتْ أرَقى ، | بَكَتْ لِما بي، فجالَ الدّمعُ رَقَرَاقَا
وردٌ تألّقَ، في ضاحي منابتِهِ، | فازْدادَ منهُ الضّحى ، في العينِ، إشراقَا
سرى ينافحُهُ نيلوفرٌ عبقٌ، | وَسْنَانُ نَبّهَ مِنْهُ الصّبْحُ أحْدَاقَا
كلٌّ يهيجُ لنَا ذكرَى تشوّقِنَا | إليكِ، لم يعدُ عنها الصّدرُ أن ضاقَا
لا سكّنَ اللهُ قلباً عقّ ذكرَكُمُ | فلم يطرْ، بجناحِ الشّوقِ، خفّاقَا
لوْ شاء حَملي نَسيمُ الصّبحِ حينَ سرَى | وافاكُمُ بفتى ً أضناهُ ما لاقَى
لوْ كَانَ وَفّى المُنى ، في جَمعِنَا بكمُ، | لكانَ منْ أكرمِ الأيّامِ أخلاقَا
يا علقيَ الأخطرَ، الأسنى ، الحبيبَ إلى | نَفسي، إذا ما اقتنَى الأحبابُ أعلاقَا
كان التَّجاري بمَحض الوُدّ، مذ زمَن، | ميدانَ أنسٍ، جريْنَا فيهِ أطلاقَا
فالآنَ، أحمدَ ما كنّا لعهدِكُمُ، | سلوْتُمُ، وبقينَا نحنُ عشّاقَا‍!


إنْ ساء فِعْلُكِ بِي

إنْ ساء فِعْلُكِ بِي، فَما ذَنبي أنا؟

إنْ ساء فِعْلُكِ بِي، فَما ذَنبي أنا؟ | حسبُ المتيَّمِ أنّهُ قدْ أحسنَا
لم أسلُ حتى كانَ عذرُكِ، في الذي | أبديْتِهِ، أخفَى ، وعذرِيَ أبيَنَا
ولقد شكوتُكِ، بالضّميرِ، إلى الهوَى ، | وَدَعَوْتُ، مِنْ حَنَقٍ، عليكِ فأمّنا
مَنّيتُ نَفسي، من وَفائِكِ، ضَلّة ً، | وَلَقَدْ تَغُرّ المَرْءَ بَارِقَة ُ المُنَى


اعجبْ لحالِ السّروِ كيفَ تحالُ؛

اعجبْ لحالِ السّروِ كيفَ تحالُ؛ | وَلِدَوْلَة ِ العَلْيَاء كَيْفَ تُدَالُ
لا تَفْسَحَنْ للنّفْسِ في شأوِ المُنى ، | إنّ اغتراركَ، بالمُنى ، لضلالُ
ما أمْتعَ الآمالِ، لَوْلاَ أنّهَا | تعتاقُ، دونَ بلوغِها، الآجالُ
مَنْ سُرّ، لمّا عاشَ، قَلّ مَتاعُهُ، | فالعيشُ نومٌ، والسّرورُ خيالُ
في كلّ يومٍ ننتحَى برزيّة ٍ، | للأرْضِ، مِنْ بُرَحائِها، زِلزالُ
إنْ ينكدرْ، بالأمسِ، نجمٌ ثاقبٌ؛ | فاليَوْمَ أقْلَعَ عارِضٌ هَطّالُ
إنّ النّعيّ لجهورٍ ومحمّدٍ | أبكى الغَمامَ، فَدَمْعُهِ مُنْثالُ
شَكْلانِ إنْ حُمّ الحِمَامُ تجاذَبَا؛ | لا غَرْوَ أنْ تَتجاذَبَ الأشكالُ
ولَّى أبو بكرٍ، فراعَ لهُ الورَى | هولٌ، تقاصرُ، دونَهُ، الأهوالُ
قَمَرٌ هَوَى في التُّرْبِ، تُحثى فَوْقَهُ؛ | للهِ ما حازَ الثّرَى المنهالُ
قدْ قلتُ، إذْ قيلَ السّريرُ يقلّهُ: | هَلْ للسْرِيرِ بِقَدْرِهِ اسْتِقلالُ؟
الآنَ بيّنَ، للعقولِ، زوالُهُ، | أنّ الجبالَ، قصارهنَّ زوالُ
ما أقبح الدّنيا ! خلافَ مودَّعٍ، | غنيَتْ بهِ في حسنِها تختالُ
يا قَبْرهُ العَطِرَ الثرى إلا يَبْعَدَنْ | حُلْوٌ، من الفِتْيَانِ، فيك حلالُ
ما أنْتَ إلاّ الجَفْنُ، أصْبحَ طَيَّهُ | نصلٌ عليهِ، من الشّبابِ، صقالُ
فَهُناكَ نَفّاحُ الشّمائِلِ، مِثْلَمَا | طَرَقَتْ بأنْفاسِ الرّياضِ شَمَالُ
دانٍ مِن الخُلُقِ المُزَيِّنِ، نازِحٌ | عنْ كلّ ما فيهٍِ عليهِ مقالُ
شِيَمٌ يُنافِسُ حُسْنَها إحْسانُها، | كالرّاحِ نافسَ طعمَها الجريالُ
يا مَنْ شأى الأمثالَ، مِنْهُ واحِدٌ، | ضُرِبَتْ بهِ في السّودَدِ الأمْثالُ
نقصتْ حياتُك، حين فضلُك كاملٌ، | هلاّ استُضيف، إلى الكمالِ، كمالُ !
وُدّعتَ عَنْ عُمُرٍ، عَمَرْتَ قَصِيرَة | بمكارمٍ، أعمارُهنّ طوالُ
منْ للنّديِّ، إذا تنازعَ أهلُهُ، | فاستَجهلَتْ، حُلْماءَهُ، الجُهّالُ؟
لوْ كنتَ شاهدَهُمْ لقلّ مراؤهُمْ | لأغرّ فيهِ، مع الفتاء، جلالُ
من للعلومِ؟ فقد هوى العلمُ الذي | وُسِمْتَ بهِ أنْواعُهَا الأغْفالُ
منْ للقضاءِ يعزّ، في أثنائِهِ، | إيضاحُ مُظْلِمِة ً، لَها إشْكَالُ؟
منْ لليتيمِ، تتابعَتْ أرزاؤهُ؟ | هلكَ الأبُ الحاني، وضاعَ المالُ
أعزِزْ بأنْ ينعاكَ، نعيَ شماتَة ٍ، | للأوْلياء، المَعشرُ الأقْتالُ
فُجِعَتْ رحى الإسلامِ منك بقُطْبِها؛ | لَيْتَ الحَسودَ فِداكَ، فهوَ ثِفَالُ
زُرْنَاكَ لم تأذَنْ، كأنّك غافِلٌ؛ | ما كان مِنكَ لِواجِبٍ إغْفالُ
أينَ الحفاوة ُ، روضُها غضُّ الجَنى ؛ | أينَ الطّلاقة ُ، بِشرُها سَلْسَالُ
أيّامَ مَنْ يَعرِضْ عليكَ وِدادَهُ | يَكُنْ القَبولُ، بَشيرُهُ الإقْبالُ
مهما نغبّكَ لا نربْكَ، وإنْ نزُرْ | رفْهاً، فَما لزيارة ٍ إملالُ
هيهاتَ لا عهدٌ، كعهدِكَ، عائدٌ، | إذْ أنْتَ في وجهِ الزّمانِ جمالُ!
فاذهبْ ذهابَ البُرْء أعقبَهُ الضّنى ، | والأمنِ وافَتْ بَعدَهُ الآجالُ
لكَ صالِحُ الأعمالِ، إذّ شَيّعتَها | بالبِرّ، ساعة َ تُعْرَضُ الأعمالُ
حيّا الحيا مثواكَ، وامتدّتْ على | ضاحي ثَراكَ، من النّعيمِ، ظِلالُ
وإذا النّسيمُ اعتلَ، فاعتامَتْ بهِ، | ساحاتِكَ، الغدواتُ والآصالُ
ولَئِنْ أذالَكَ، بَعدَ طُولِ صِيانَة ٍ، | قَدَرٌ، فكُلّ مَصُونِهِ سيُذالِ
سيحوطُ، منْ خلّفتَهُ، مستبصرٌ | في حِفظِ ما استَحْفَظتُه، لا يَالُو
كفلَ الوزيرُ، أبو الوليد، بجبرِهمْ؛ | إنّ الوزيرَ، لِمثْلِها، فَعّالُ
ملكٌ سجيّتُهُ الوفاءُ، فما لهُ | بِالعهْدِ، في ذي خُلّة ٍ، إخْلالُ
حَتَمٌ عليهِ لَعاً لعَشرَة ِ حالِهمْ، | قَدْ تَعثُرُ الحالاتُ، ثمّ تُقالُ
إيهاً، نبي ذكوانَ، إنْ غَلَبَ الأسى ، | فَلَكُمْ، إلى الصّبرِ الجَميلِ، مآلُ
إنْ كانَ غابَ البَدرُ عَنْ ساهُورِه | منْكُمْ، وفارَقَ غابَهُ الرّئبالُ


الدّهرُ

الدّهرُ، إنْ أمْلى ، فَصِيحٌ أعْجَمُ،

الدّهرُ، إنْ أمْلى ، فَصِيحٌ أعْجَمُ، | يعطي اعتبارِي ما جهِلتُ، فأعلمُ
إنّ الذي قَدَرَ الحَوادِثَ قدْرَهَا، | ساوَى لَدَيْهِ الشّهْدَ مِنْها العَلْقَمُ
ولقد نظرْتُ، فلا اغترابٌ يقتضي | كدَرَ المآلِ، ولا تَوَقّ يَعْصِمُ
كم قاعدٍ يَحظى ، فتُعجِبُ حالُهُ، | من جاهدٍ يَصِلُ الدّؤوبَ، فيُحرَمُ
وأرَى المساعيَ كالسّيوفِ تبادَرَتْ | شأوَ المَضاء، فمُنْثَنٍ وَمُصَمِّمُ
ولكمْ تسامى ، بالرّفيعِ نصابُهُ، | خطرٌ، فناصبَهُ الوضيعُ الألأمُ
وأشدُّ فَاجِعَة ِ الدّواهِي مُحْسِنٌ | يسعى ، ليعلِقَهُ الجريمة َ مجرِمُ
تَلَقى الحسودَ أصمَّ عن جَرْسِ الوفا، | ولَقد يُصِيخُ، إلى الرُّقاة ِ، الأرْقَمُ
قُلْ للبُغاة ِ المُنْبضِينَ قِسِيَّهُمْ: | سَتَرَوْنَ مَنْ تُصْمِيهِ تلكَ الأسهُمُ
أسررْتُمُ، فرأى ، نجيَّ عيوبكُمْ، | شَيحانُ، مَدّلُولٌ عليها، مُلهَمُ
وعبَأتُمُ للفِسْقِ ظُفْرَ سِعايَة ٍ | لم يعدُكُمْ أنْ ردَ، وهوَ مقلَّمُ
ونبذْتُمُ التّقْوَى وراء ظهورِكُمْ، | فغدا، بغيضَكُمُ، التّقيُّ الأكرَمُ
ما كانَ حِلْمُ مُحمّدٍ لِيُحِيلَهُ | عن عهدِهِ دغِلَ الضّميرِ، مذمَّمُ
مَلِكٌ تَطَلّعَ للنّواظِرِ غُرَّة ً، | زهراءَ، يبديهَا الزّمانُ الأدْهَمُ
يَغْشَى النّواظِرَ من جَهِيرِ رُوائهِ، | خَلقٌ، يُرَى ملءَ الصّدورِ، مُطَهَّمُ
وسنَا جبينٍ يستطيرُ شعاعُهُ، | يُغني، عن القَمَرَينِ، مَن يَتَوَسّمُ
صلْتٌ،تودُّ الشّمسُ لوْ صيغتْ لهُ | تاجاً، ترصِّعُ جانبَيْهِ الأنْجُمُ
فضَحَتْ مَحاسِنُهُ الرّياضَ بكَى الحَيا | وهناً عليهَا، فاغتدَتْ تتبسّمُ
بالقَدْرِ يَبْعُدُ، والتّواضُعِ يَدني، | وَالبِشْرِ يَشْمِسُ، وَالنّدى يَتَغَيّمُ
جذلانُ، في يومِ الوغَى ، متطلِّقٌ | وَجْهاً إلَيْهَا، والرّدَى مُتَجَهِّمُ
بأسٌ، كمَا صالَ الهِزَبْرُ، إزَاءَهُ | جودٌ، كما جاشَ الخضمُّ الخضرِمُ
نفسِي فداؤكَ، أيّها الملكُ، الذي | كلُّ المُلوكِ لَهُ، العَلاءَ، تُسَلِّمُ
سدتَ الجميعَ، فليسَ منهمْ منكرٌ، | أنْ صِرْتَ فَذَّهُمُ الذي لا يُتْأمُ
لا غَرْوَ، أُمُّ المَجدِ، في بِكْرِ الحِجى | من أن يُضافَ إلَيكَ صِنوٌ، أعقَمُ
فاحسِمْ دواعيَ كُلّ شَرّ دُونَهُ؛ | فالدّاءُ يسرِي، إنْ عدا، لا يحسَمُ
كم سقطِ زندٍ قد نما، حتى غدا | بركانَ نارٍ، كلَّ شيءٍ تحطِمُ
وكذلكَ السّيلُ الجحافُ، فإنّما | أُولاهُ طَلٌّ، ثُمّ وَبْلٌ يَثْجُمُ
وَالمالُ يُخرِجُ أهْلَهُ عَنْ حَدّهمْ؛ | وافهَمْ فإنّكَ بالبواطنِ أفهَمُ
واذكرْ صنيعَ أبيكَ، أوّلَ أمرِهِ، | في كلّ متّهمٍ، فإنّكَ تعلمُ
لم يبقِ منهُمْ منْ توقّعَ شرَّهُ، | فصفَتْ لهُ الدّنيا، ولذّ المطعمُ
فعلامَ تنكُلُ عنْ صنيعٍ مثلِهِ؛ | ولأنتَ أمضَى في الخطوبِ، وأشهَمُ
وَجَنابُكَ الثَّبْتُ، الذي لا يَنْثَني؛ | وحسامُكَ العضْبُ، الذي لا يكهمُ
والحالُ أوسعُ، والعوالي جمّة ٌ؛ | وَالمَجدُ أشمَخُ، وَالصّرِيمَة ُ أصرَمُ
لا تتركَنْ للنّاسِ موضعَ شبهة ٍ، | وَاحْزُمْ، فمِثلُكَ في العَظائمِ أحزَمُ
قَدْ قالَ شاعرُ كِندَة ٍ، فِيما مَضى ، | بيتَاً على مرّ اللّيالي يعلَمُ:
لا يَسْلَمُ الشّرفُ الرّفيعُ منَ الأذَى | حتّى يراقَ على جوانبِهِ الدّمُ
فرقٌ عوَتْ، فزأرْتَ زأرَة َ زاجرٍ، | راعَ الكليبَ بها السَّبنتى الضّيغَمُ
يا ليتَ شعرِي ! هل يعودُ سفيهُهم، | أمْ قد حَماهُ النّبحَ، ذاك، المِكْعَمْ؟
لي منكَ، فليذُبِ الحسودُ تلظيّاً، | لطفُ المكانة ِ، والمحلُّ الأكرَمُ
وَشُفُوفُ حَظٍّ، لَيس يفْتأُ يُجْتَلى | غَضَّ الشّبابِ، وَكُلُّ حظٍّ يَهرَمُ
لم تُلفَ صَاغِيتي، لدَيكَ، مُضاعَة ً، | كلاّ ولا خفيَ اصطناعي الأقدَمُ
بلْ أوْسَعَتْ حفظاً، وصدقَ رعاية ٍ، | ذِمَمٌ مُوَثَّقَة ُ العُرا، لا تُفْصَمْ
فليخرِقَنّ الأرضَ شكرٌ منجدٌ | مني، تَنَاقَلُهُ المَحافِلُ، مُتْهِمْ
عَطِرٌ، هوَ المِسكُ السَّطوعُ، يطيبُ في | شَمّ العُقُولِ أرِيجُهُ المُتَنَسَّمُ
وإذا غُصُونُ المَكْرُماتِ تَهَدّلَتْ، | كانَ، الثّناءَ، هَدِيلُهَا المُتَرنِّمُ
الفخرُ ثغرٌ، عن حفاظِكَ، باسمٌ؛ | والمجدُ بُرْدٌ، من وَفائِكَ، مُعَلَمُ
فاسلَمْ مَدَى الدّنيا، فأنْتَ جَمالُها، | وَتَسوّغِ النُّعْمَى ، فإنّكَ مُنْعِمُ


الهَوَى في طُلُوعِ تِلْكَ النّجُ

الهَوَى في طُلُوعِ تِلْكَ النّجُومِ؛

الهَوَى في طُلُوعِ تِلْكَ النّجُومِ؛ | وَالمُنَى في هُبُوبِ ذاكَ النّسِيمِ
سرّنَا عيشُنَا الرّقيقُ الحواشِي، | لَوْ يَدومُ السّرُورُ للمُسْتَدِيمِ
وطرٌ ما انقضَى إلى أنْ تقضّى | زَمَنٌ، مَا ذِمَامُهُ بِالذّمِيمِ
إذْ خِتَامُ الرّضَا المُسَوَّغِ مِسْكٌ؛ | ومزاجُ الوصالِ منْ تسنيمِ
وَغَرِيضُ الّلالِ غَضٌّ، جنى الصّبْوَة ِ، | نَشْوَانُ مِنْ سُلافِ النّعِيمِ
طالمَا نافرَ الهوَى منهُ غرٌّ، | لمْ يطلْ عهدُ جيدِهِ بالتّميمِ
أيّهَا المُؤذِني بِظُلْمِ اللّيالي، | ليسَ يومي بواحدٍ من ظلومِ
قمرُ الأفقِ، إنْ تأمّلتَ، والشّمسُ | هُمَا يُكْسَفَانِ دُونَ النّجُومِ
أيّهَا ذا الوَزِيرُ! هَا أنّا أشْكُو، | بِالمُصَابِ العَظِيمِ نَحْوَ العَظِيمِ
بوّأ اللهُ جهوراً شرفَ السّؤدَدِ، | في السّروِ، واللُّبَابِ الصّميمِ
واحدٌ، سلّمَ الجميعُ لهُ الأمرَ، | فكانَ الخصوصُ وفقَ العمومِ
قلّدَ الغمرُ ذا التّجاربِ فيهِ؛ | وَاكْتَفَى جاهِلٌ بِعِلْمِ العَلِيمِ
خطرٌ يقتضي الكمالَ بنوعَيْ | خُلُقٍ بَارِعٍ، وَخَلْقٍ وَسِيمِ
أيّهَا الوزيرُ ‍! ها أنّا أشكُو، | والعَصَا بدءُ قرعِهَا للحليمِ
مَا عَنَانَا أنْ يَأنَفَ السّابِقُ المَرْبطَ | في العتقِ منهُ والتّطهيمِ
وَبَقَاءُ الحُسَامِ في الجَفنِ يَثْني | مِنْهُ بَعدَ المَضَاء، وَالتّصْمِيمِ
أفصبرٌ مئينَ خمساً منَ الأيّامِ، | نَاهِيكَ مِنْ عَذَابٍ ألِيمِ!
وَمُعَنًّى مِنَ الضّنَى بِهَنَاتٍ، | نَكَأتْ بِالكُلُومِ قَرْحَ الكُلومِ
سَقَمٌ لا أُعَادِ فيهِ وَفي العَائِدِ | أنسٌ يفي ببرء السّقيمِ
نَارُ بَغْيٍ سَرَى إلى جَنّة ِ الأمْنِ | لَظَاها، فَأصْبَحَتْ كَالصّرِيمِ
بأبي أنتَ، إنْ تشأ، تكُ برداً | وسلاماً، كنارِ إبراهيمِ
للشّفيعِ الثّناءُ، والحمدُ في صوبِ | الحَيَا للرّياحِ، لا لِلْغُيومِ
وزعيمٌ، بأنْ يذلِّلَ لي الصّعبَ، | مثابي إلى الهمامِ الزّعيمِ
وَوِدَادٌ، يُغَيِّرُ الدهْرُ مَا شَاء | ويبقَى بقاءَ عهدِ الكريمِ
وَثَنَاءٌ، أرْسَلْتُهُ سَلْوَة َ الظّاعِنِ | عَنْ شَوْقِهِ، وَلَهْوَ المُقِيمِ
فهوَ ريحانَة ُ الجليسِ، ولا فخرَ، | وفيهِ مزاجُ كأسِ النّديمِ
لمْ يزَلْ مغضياً على هفوة ِ الجاني، | مصيخاً إلى اعْتذارِ الكريمِ
ومتى يبدإ الصّنيعة َ يولعْكَ | تَمَامُ الخِصَالِ بِالتّتْمِيمِ


باعَدْتِ

باعَدْتِ، بالإعرَاضِ، غيرَ مُباعِدِ،

باعَدْتِ، بالإعرَاضِ، غيرَ مُباعِدِ، | زهدتِ فيمَنْ ليسَ فيكِ بزاهدِ
وَسَقَيْتِني، من ماء هَجْرِكِ، ما لَهُ | أصْبَحْتُ أشْرَقِ بالزُّلالِ البَارِدِ
هَلاّ جَعَلتِ، فدَتْكِ نَفسي، غاية ً | للعتْبِ، أبلغُها بجهدِ الجاهدِ
لا تُفْسِدَنْ، ما قَدْ تأكّدَ بَينَا | من صالحٍ، خطراتُ ظنٍّ فاسدِ
حاشاكِ من تضييعِ ألفِ وسيلة ٍ، | شجيَ العدوُّ لهَا، بذنبٍ واحدِ
إنْ أجْنِهِ خَطَأً، فقد عاقَبتِني، | ظُلماً، بأبْلَغَ مِنْ عِقابِ العَامِدِ
عُودي لِما أصْفَيْتِنِيهِ مِنَ الهَوَى | بدءاً، فلستُ لِما كرهتِ بعائدِ
وضعي قناعَ السّخطِ عن وجهِ الرّضَا | كيْما أخرّ إليهِ أوّلَ ساجدِ


بيْني وبينكَ ما لو شئتَ لم يضعِ

بيْني وبينكَ ما لو شئتَ لم يضعِ | سرٌّ، إذا ذاعتِ الأسرَارُ، لم يَذعِ
يا بائعاً حَظَّهُ مِنّي، وَلَوْ بُذِلَتْ | ليَ الحياة ُ، بحظّي منهُ، لم أبعِ
يكفيكَ أنّك، إنْ حمّلتَ قلبي ما | لم تستطِعْهُ قلوبُ الناسِ يستطعِ
تهْ أحتملْ واستطلْ أصبرْ وعزَّ أهنْ | وَوَلّ أُقْبِلْ وَقُلْ أسمَعْ وَمُرْ أطعِ


بَنى جَهْوَرٍ

بَنى جَهْوَرٍ! أحْرَقْتُمُ بِجَفائِكُمْ

بَنى جَهْوَرٍ! أحْرَقْتُمُ بِجَفائِكُمْ | جناني، ولكنّ المدائحَ تعبقُ
تعدّونَني كالعنبرِ الوردِ، إنّمَا | تطيبُ لكمْ أنفاسُهُ حينَ يحرقُ !


بِاللَّهُ خُذْ مِنْ حَيَاتي

بِاللَّهُ خُذْ مِنْ حَيَاتي | يوماً وصلْنِيَ ساعَهْ
كيمَا أنالَ بقرضٍ | مَا لَمْ أنَلْ بِشَفَاعَهْ


تَباعَدْنَا

تَباعَدْنَا، عَلى قُرْبِ الجِوَارِ،

تَباعَدْنَا، عَلى قُرْبِ الجِوَارِ، | كأنا صدنا شحطُ المزارِ
تطَلّعَ لي هِلالُ الهَجْرِ بَدْراً، | وصارَ هلالُ وصلكَ في سرارِ
وشاعَ شَنِيعُ وَصْلِكَ لي وهَجرِي، | فَهلاّ كانَ ذَلِكَ في استِتَارِ؟
أيَجْمُلُ أنْ تُرَى عَني صَبُوراً، | وَأُصْبِحَ مُولَعاً دُونَ اصْطِبارِ
ولما أنْ هجرتَ، وطال غفري | عقرتُ همومَ نفسيَ بالعقارِ
وَكُنْتُ أزِيدُ سَمْعَكَ مِنْ عِتابي، | ولكن عاقني قربُ الخمار
فراعِ مودتي، واحفظ جواري | فَإنْ اللَّهَ أوْصى بِالجِوارِ
وزرني منعماً، من غيرِ أمرٍ | وَآنِسْ مُوحِشاً مِنْ عُقْرِ دَارِ


ثِقي بي

ثِقي بي، يا مُعَذِّبَتي، فإنّي

ثِقي بي، يا مُعَذِّبَتي، فإنّي | سأحْفَظُ فِيكِ ما ضَيّعْتِ مِنّي
وَإنْ أصْبَحْتِ، قد أرْضَيتِ قَوْماً | بسخْطي، لم يكنْ ذا فيكِ ظنّي
وَهَلْ قَلْبٌ كقلبِكِ في ضُلُوعي، | فأسلو عنكِ، حينَ سَلَوْتِ عَنّي؟
تمنّتْ، أنْ تنالَ رضاكِ، نفسِي، | فكانَ، منيّة ً، ذاكَ التّمنّي
ولمْ أجنِ الذّنوبَ فتحقدِيهَا، | ولكنْ عادة ٌ منكِ التّجنّي


جاءتْكَ وافِدَة ُ الشَّمُولْ،

جاءتْكَ وافِدَة ُ الشَّمُولْ، | في المنظرِ الحسنِ، الجميلْ
لمْ تَحْظَ، ذائِبَة ً، لَدَيْـ | ـكَ، ولمْ تنلْ حظَّ القبولْ
فَتجامَدَتْ، مُحْتالَة ً، | والمَرْءُ يَعْجِزُ لا الحَوِيلْ
لولا انقلابُ العينِ سُـ | دّتْ، دونَ بغيتِها، السّبيلْ
لهَجرْتَهَا صَفْراءَ في | بيضاءَ، هاجرُها قليلْ
الكأسُ مِنْ رَأدِ الضّحَى ؛ | والرّاحُ منْ طفلِ الأصيلْ
آثرْتَ عائدة َ التّقَى ، | ورَغِبْتَ في الأجْرِ الجَزِيلْ
يا أيّها المَلِكُ، الّذِي | ما في الملوكِ لهُ عديلْ
يا ماء مزنٍ، يا شها | بَ دجنة ٍ، يا ليثَ غيلْ
يَا مَنْ عَجِبْنَا أنْ يَجُو | دَ، بِمِثْلِهِ، الزّمَنُ البَخِيلْ
بشرَاكَ دنْيَا غضّة ٌ، | في ظِلّ إقْبالٍ ظَلِيلْ
رقّتْ، كمَا سالَ العِذَا | رُ بجانبِ الخدّ الأسيلْ
وتأوّدَتْ، كالغصْنِ قا | بلَ عطفَه، نفَسُ القبولْ
يصبي مقبّلُهَا الشّهـ | ـيُّ ولحظُهَا السّاجي العليلْ
فَتَمَلُّهَا في العِزّة ِ الـ | ـقَعْساء، وَالعُمُرِ الطّوِيلْ


جازيتَني عن تمادي الوصلِ هجرَانا،

جازيتَني عن تمادي الوصلِ هجرَانا، | وَعَنْ تَمادي الأسَى وَالشّوْقِ سُلوَانَا
باللَّهِ هَل كانَ قَتلي في الهَوَى خطأً، | أم جئتَهُ عامِداً ظلماً وعدوَانَا؟
عهدي كعهدكَ، ما الدّنيا تغيّرُهُ، | وَإنْ تَغَيّرَ مِنْكَ العَهْدُ ألْوَانَا
ما صحّ ودّي، إلاّ اعتلّ ودُّكَ لي، | وَلا أطَعْتُكَ، إلاّ زِدتَ عِصْيَانَا
يا ألْيَنَ النّاسِ أعْطافَاً، وَأفْتَنَهُمْ | لَحظاً، وَأعْطَرَ أنْفَاساً وَأرْدَانا
حَسُنْتَ خَلقاً فأحسنْ لا تَسؤ خُلُقاً، | ما خيرُ ذي الحسنِ إنْ لم يولِ إحسانَا


خنْتَ عهدِي

خنْتَ عهدِي، ولمْ أخُنْ؛

خنْتَ عهدِي، ولمْ أخُنْ؛ | بعتَ ودّي بلا ثمنْ
قائِلاً: هَلْ مُزايِدٌ | رَابِحَاً؟ ثُمّ مَنْ يَزِنْ؟
عُدّتي كُنتَ للزّما | نِ، فقدْ حلْتَ والزّمَنْ
أرخصِ البيعَ كيفَ شئْـ | ـتَ، وذرْني لتنْدَمَنْ
سَوْفَ تُبْلَى بِغَيْرِنَا، | جَرّبِ النّاسَ وَامْتَحِنْ


خَليلَيّ

خَليلَيّ، لا فِطرٌ يَسُرّ وَلا أضْحَى ،

خَليلَيّ، لا فِطرٌ يَسُرّ وَلا أضْحَى ، | فما حالُ من أمسَى مَشوقاً كما أضْحَى ؟
لَئِنْ شاقَني شَرْقُ العُقابِ فَلَمْ أزَل | أخُصّ بمحوضِ الهَوى ذلك السفحَا
وَمَا انفكّ جُوفيُّ الرُّصَافَة ِ مُشعِرِي | دوَاعي ذكرَى تعقبُ الأسَفَ البَرْحا
وَيَهْتاجُ قصرُ الفارسيّ صبابة ً، | لقلبيَ، لا تألُوا زِنادَ الأسَى قدْحا
وَليس ذَميماً عَهدُ مَجلسِ ناصحٍ، | فأقْبَلَ في فَرْطِ الوَلُوعِ به نصْحَا
كأنِّيَ لمْ أشهَد لَدَى عَينٍ شَهْدَة ٍ | نِزَالَ عِتَابٍ كانَ آخِرُهُ الفَتْحَا
وَقائِعُ جانيها التّجَنّي، فإنْ مَشَى | سَفِيرُ خُضُوعٍ بَيْنَنا أكّدَ الصّلْحَا
وَأيّامُ وَصْلٍ بالعَقيقِ اقتَضَيْتُهُ، | فإلاّ يكُنْ ميعادُهُ العِيدَ فالفِصْحَا
وآصالُ لهوٍ في مسنّاة ِ مالكٍ، | مُعاطاة َ نَدْمانٍ إذا شِئتَ أوْ سَبْحَا
لَدَى رَاكِدٍ يُصْبيكَ، من صَفَحاته، | قواريرُ خضر خلتّها مرّدتْ صرحَا
مَعاهِدُ لَذّاتٍ، وَأوْطانُ صَبْوة ً، | أجلْتُ المعلّى في الأماني بها قدْحَا
ألا هلْ إلى الزّهراء أوبَة ُ نازحٍ | تقضّى تنائيهَا مدامعَهُ نزْحَا
مَقَاصِيرُ مُلكٍ أشرَقَتْ جَنَباتُهَا، | فَخِلْنَا العِشاء الجَوْنَ أثناء صِبحَا
يُمَثِّلُ قُرْطَيها ليَ الوَهْمُ جَهرَة ً، | فقُبّتَها فالكوْكبَ الرّحبَ فالسّطَحَا
محلُّ ارْتياحٍ يذكرُ الخلدَ طيبُهُ | إذا عزّ أن يَصْدى الفتى فيه أوْ يَضْحَى
هُنَاكَ الجِمامُ الزُّرْقُ تَنْدي حِفافَها | ظِلالٌ عهِدتُ الدّهرَ فيها فتًى سمحا
تعوّضْتُ، من شَدوِ القِيانِ خلالها، | صَدى فَلَوَاتٍ قد أطار الكرَى ضَبحَا
ومِنْ حمليَ الكأسَ المفَدّى مديرُها | تَقَحُّمُ أهْوَالٍ حَمَلْتُ لها الرُّمْحَا
أجلْ‍! إنّ ليلي، فوقَ شاطئ نيطة ٍ، | لأقْصَرُ مِنْ لَيْلي بآنَة َ فَالبَطْحَا


دُونَكَ الرّاحَ جامِدَهْ،

دُونَكَ الرّاحَ جامِدَهْ، | وفدَتْ خيرَ وافدَهْ
وجدَتْ سوقَ ذوبِهَا، | عندَ تقواكَ، كاسدَهْ
فَاستَحالتْ إلى الجُمُو | دِ، وجَاءَتْ مُكَايِدَهْ


رضاكَ لنا

رضاكَ لنا، قبلَ الطَّهورِ، مطهِّرُ؛

رضاكَ لنا، قبلَ الطَّهورِ، مطهِّرُ؛ | وَقُرْبُكَ، من دونِ البَخورِ، مُعَطِّرُ
فَلو عَزّ حَمّامٌ لأدْفأنَا ذَرًى ، | يَفِيضُ بهِ ماءُ النّدى المُتَفَجّرُ
ولو لم يكنْ طيبٌ لأغنتْ حفاوة ٌ | تمسَّكُ منْهَا حالُنَا، وتعنبرُ
فَلا فارقَ الدّنيا سَناءٌ مُقَدَّسٌ | بعيشِكَ فيهَا، أوْ ثناءٌ مجمَّرُ
وَدُمْتَ مُلقًى ، كلَّ يَوْمٍ، صَبيحَة ً، | يُغاديكَ فيها، بالفُتوحِ، مُبَشِّرُ


رَاحَتْ

رَاحَتْ، فَصَحّ بهَا السّقِيمْ،

رَاحَتْ، فَصَحّ بهَا السّقِيمْ، | ريحٌ معطَّرة ُ النّسيمْ
مقبولَة ٌ هبّتْ قبولاً، | فَهْيَ تَعْبَقُ في الشَّمِيمْ
أفَضيضُ مِسْكٍ أمْ بَلَنْسِيَة ٌ | لريّاهَا نميمْ
بَلَدٌ، حَبِيبٌ أُفْقُهُ، | لفتى ً يحلّ بهِ كريمْ
أيّهَا أبَا عَبْدِ الإلَه، | دُعاءُ مَغْلُوبِ العَرِيمْ
إنْ عيلًَ صبرِي منْ فراقِكَ | فَالعَذَابُ بِهِ ألِيمْ
أوْ أتْبَعَتْكَ حَنِينَهَا | نفسِي، فأنْتَ لهَا قسيمْ
ذكرى لعهدِكَ كالسّهادِ | سَرَى ، فَبَرّحَ بِالسّلِيمْ
مهمَا ذمَمْتُ، فما زمَاني | في ذِمَامِكَ بِالذّمِيمْ
زَمَنٌ، كمألُوفِ الرَّضَاعِ، | يشوقُ ذكرَاهُ الفطيمْ
أيّامض أعقدُ ناظريّ | بذلِكَ المرْأى الوسيمْ
فأرَى الفتوّة َ غضّة ً | في ثَوْبِ أوّاهٍ حَلِيمْ
أللهُ يعلمُ أنّ حبّـ | ـكَ منْ فؤادي بالصّميمْ
وَلَئِنْ تَحَمّلَ عَنْكَ لي | جسمٌ، فعنْ قلبٍ مقيمْ
قُلْ لي: بأيّ خِلالِ سَرْوِكَ، | قبلُ، أفْتَنُ أوْ أهيمْ؟
أبِمَجْدِكَ العَمَمِ، الّذي | نَسَقَ الحَدِيثَ مَعَ القَدِيمْ؟
أمْ ظرفِكَ الحلوِ الجنَى ؛ | أمْ عرضِكَ الصّافي الأديمْ؟
أمْ برِّكَ العذبِ الجمامِ، | وَبِشْرِكَ الغَضّ الجَمِيمْ؟
أمْ بالبدائعِ كاللآلئ، | مِنْ نَثِيرٍ أوْ نَظِيمْ؟
وبلاغة ٍ، إنْ عدّ أهلُوهَا، | فأنْتَ لهمْ زعيمْ
فقرٌ تسوغُ بهَا المدامُ، | إذا تَكَرّرَهَا النّدِيمْ
إنْ أشْمَسَتْ تِلكَ الطّلاقَة ُ، | فالنّدَى منهَا مقيمْ
إنّ الّذِي قَسَمَ الخُظُوظَ، | حَبَاكَ بِالخُلُقِ العَظِيمْ
لا أستزيدُ اللهَ نعمَى | فيكَ، لا بلْ أستديمْ
فلقدْ أقرَّ العينَ أنّكَ | غُرَّة ُ الزّمَنِ البَهِيمْ
حسبي الثّناءُ لحسنِ برّ | كَ مَا بَدَا بَرْقٌ فَشِيمْ
ثمّ الدّعاءُ بأنْ تَهَنّأ، | طُولَ عَيْشِكَ، في نَعِيمْ
ثمّ السّلامُ تُبَلَّغَنْهُ، | فَغَيْبُ مُهْدِيهِ سَلِيمْ


سأقنعُ منكِ بلحظِ البصرْ،

سأقنعُ منكِ بلحظِ البصرْ، | وأرضَى بتسليمكِ المختصرْ
وَلا أتَخَطّى التِمَاسَ المُنى ، | وَلا أتَعَدّى اخْتِلاسَ النّظَرْ
أصونكِ من لحظاتِ الظّنونِ، | وأعليكِ عن خطراتِ الفكرْ
وأحذرُ منْ لحظاتِ الرّقيبِ، | وقدْ يستدامُ الهوى بالحذرْ


سأهدي النّفسَ

سأهدي النّفسَ، في نفسِ الشَّمال؛

سأهدي النّفسَ، في نفسِ الشَّمال؛ | فقَد لَقِحَ التّشَوّقُ عَنْ حِيَالِ
إلى الشَّثنِ العزائمِ، إنْ أثيرَتْ | حفيظَتُهُ، إلى اللَّدْنِ الخلالِ
إلى الوَضّاحِ آثَارَ المَساعي؛ | إلى النّفّاحِ أخْبَارَ المَعالي
إلى مَلِكٍ، هُوَ المَعْنى المُجَلّى | بهِ الإشكالُ، منْ لفظِ الكمالِ
إلى منْ لا مثيلَ لهُ، إذا مَا | بَدا في السّرجِ، أوْ فوقَ المثالِ
هديّة ُ منْ، لوَ انّ الدّهرَ سنّى | مناهُ، هدى إليكَ سرَى الخيالِ
فكمْ بوّأتني ساحاتِ نعمَى ، | عِذابِ الوِرْدِ، وَارِفَة ِ الظّلالِ


سرّي وجهرِي أنّني هائمُ،

سرّي وجهرِي أنّني هائمُ، | قامَ بكَ العذرُ، فلا لائمُ
لا ينمِ الواشي، الذي غرّني، | ها أنَا، في ظِلّ الرّضى ، نَائِمُ
عدْتَ إلى الوصلِ كما أشتَهي، | فالهجرُ باكٍ، والرّضَى باسِمُ
حسبي، أنا المظلومُ، فيما جرَى ، | وإنْ تشأ قلتَ: أنا الظّالمُ!
يا سائلاً عمّا بنفسي لَهُ، | تَجَنّباً، وَهْوَ بِهِ عَالِمُ
مَعنى الهَوَى أنْتَ وَشَخصُ المُنى ، | دعنيَ ممّا يزعُمُ الزّاعمُ


سلِ المعشرَ الأعداءَ إنْ رمتَ صر

سلِ المعشرَ الأعداءَ إنْ رمتَ صرفَهم

سلِ المعشرَ الأعداءَ إنْ رمتَ صرفَهم | عن القصدِ، إنْ أعياكَ منهُ مرامُ
أتوكَ كآسادِ الشّرَى فرددْتَهُمْ، | كما أجْفَلَتْ، وَسْطَ الفَلاة ِ، نَعامُ
مَضَوْا يَسألُونَ النّاسَ عَمّا وَراءَهمْ | فيُخبرُهُمْ، بالمُبكِياتِ، عِصَامُ
وَمَا ضَاقَ عَنهُمْ جانبُ العُذرِ، إنّهُمْ | كَمِثْلِ القَطا، لو يُترَكونَ لنَاموا
فداءٌ، لباديسَ، النّفوسُ، وجاده | من الشّكرِ، في أُفْقِ الوَفاء، غَمامُ
فما لحقَتْ، تلكَ العهودَ، ملامة ٌ؛ | ولا ذُمّ، من ذاكَ الحِفَاظِ، ذِمامُ
ومِثلُكَ وَالى مِثلَهُ، فتصافَيا، | كمَا صافَتِ، الماءَ القراحَ، مدامُ
رسيلُكَ، في شأوِ المعالي، كلاكُما | بعيدُ المدى ، صعبُ الهمومِ، هُمامُ
لعمرِي! لقد أحْظَيتَهُ بوِفَادَة ٍ | لأسْنى كريمٍ، أنجبَتْهُ كرامُ
فما انفكّ إلاّ عدلَ نفسكَ إنْ يسِرْ | فللجسمِ لا للنّفسِ منكَ مقامُ
حُسامُكَ مَهْمَا تَخترِطْهُ لِمِثْلها، | فقلّ غناءُ السّيْفِ، حينَ يشامُ


سَأُحِبُّ أعْدائي لأنّكِ منْهُمُ،

سَأُحِبُّ أعْدائي لأنّكِ منْهُمُ، | يا مَنْ يُصِحّ، بمُقْلَتَيهِ، وَيُسقِمُ
أصْبحتَ تُسخِطُني، فأمنحُكَ الرّضَى | مَحْضَاً، وَتَظلِمُني، فَلا أتَظَلَّمُ
يَا مَنْ تَآلَفَ لَيلُهُ وَنَهارُهُ، | فالحُسنُ بَيْنَهُمَا مُضِيءٌ، مُظْلِمُ
قد كان، في شكوى الصّبابة ِ، راحة ٌ، | لوْ أنّني أشكو إلى مَنْ يرحَمُ


سَرّكَ الدّهرُ وَسَاءَ،

سَرّكَ الدّهرُ وَسَاءَ، | فَاقْنَ شُكْراً وَعَزَاءَ
كمْ أفادَ الصّبرُ أجراً، | وَاقْتَضَى الشّكْرُ نَمَاء
أنْتَ إنْ تَأسَ عَلى | المَفْقُودِ إلْفَاً، وَاجتِبَاء
فاسْلُ عنهُ غيرة ً، | واحتملِ الرُّزء إبَاء
أيّهَا المُعْتَضِدُ، المَنصُورُ، | ملّيتَ البقاء
وتزيّدْتَ معَ الأيّامِ | عزّاً، وعلاء
إنّمَا يكسبُنَا الحزنُ | عناءً، لا غناء
أنْتَ طَبٌّ أنّ داء المَوْ | تِ قَدْ أعْيَا الدّوَاء
فتأسّ ‍! إنّ ذاكَ | الخَطْبَ غَالَ الأنْبِياء
وَسَيَفْنَى المَلأُ الأعْـ | ـلى إذَا مَا اللَّهُ شَاء
حَبّذَا هَدْيُ عَرُوسٍ، | دفنهَا كانَ الهداء
عمّرتْ حيناً، وماءَ الـ | ـمُزْنِ شَكْلَينِ سَوَاء
ثُمّ وَلّتْ، فَوَجَدْنَا | أرَجَ المِسْكِ ثَنَاء
جَمَعَتْ تَقَوْى وَإخْبَا | تاً وَفَضْلاً وَذَكاء
سَتُوفّى ، مِنْ جِمَامِ الكَوْ | ثَرِ العَذْبِ، رَوَاء
حَيْثُ تَلقّى الأتقِياء، السّـ | ـعَدَاء، الشّهَدَاء
هانَ ما لاقَتْ عليهَا، | أنْ غَدَتْ مِنْكَ فِداء
غُنْمُ أحْبَابِكَ أنْ تَبْـ | ـقَى ، وإنْ عمّوا فناء
فالبَسِ الصّنعَ ملاءً؛ | وَاسْحَبِ السّعْدَ رِدَاء
وَرِثِ الأعْدَاء أعْمَا | رَهُمُ، وَالأوْلِيَاء


شكوى وعتاب

مَا عَلى ظَنّيَ بَاسُ، | يَجْرَحُ الدّهْرُ وَيَاسُو
رُبّما أشْرَفَ بِالمَرْ | ء، عَلَى الآمَالِ، يَاسُ
وَلَقَدْ يُنْجِيكَ إغْفَا | لٌ وَيُرْديكَ احْتِرَاسُ
والمحاذيرُ سهامٌ؛ | والمقاديرُ قياسُ
ولكمْ أجدَى قعودٌ؛ | ولكمْ أكدى التماسُ
وَكذَا الدّهْرُ إذَا مَا | عزّ ناسٌ، ذَلّ ناسُ
وبنُو الأيّامِ أخْيَا | فٌ: سَرَاة ٌ وَخِسَاسُ
نَلْبَسُ الدّنْيَا، وَلَكِنْ | متعة ٌ ذاكَ اللّباسُ
يا أبا حَفْصٍ، وَمَا ساوَاك، | في فهمٍ، إيَاسُ
مِنْ سَنَا رَأْيِكَ لي، في | غَسَقِ الحَطَبِ، اقتباسُ
وَوِدادي لَكَ نَصٌّ، | لمْ يخالِفْهُ قياسُ
أنَا حَيْرَانُ، وَلِلأمْرِ | وُضُوحٌ وَالتِبَاسُ
مَا تَرَى في مَعْشَرٍ حالوا | عنِ العهدِ، وخاسُوا
وَرَأوْني سَامِرِيّاً | يُتّقَى مِنْهُ المَسَاسُ
أذْؤبٌ هامَتْ بلَحْمي، | فانْتِهَاشٌ وَانْتِهَاسُ
كلّهمْ يسألُ عن حالي | وَلِلذّئْبِ اعْتِسَاسُ
إنْ قسَا الدّهرُ فلِلْمَاء | منَ الصّخْرِ انبجاسُ
وَلَئنْ أمْسَيْتُ مَحبُوساً، | فَلِلْغَيْثِ احْتِبَاسُ
يلبُدُ الورْدُ السَّبَنْتَى ، | وَلَهُ بَعْدُ افْتِرَاسُ
فتأمّلْ ! كيفَ يغشَى | مقلة َ المجدِ النّعاسُ؟
ويفتّ المسكُ في التُّربِ، | فَيُوطَا وَيُدَاسُ؟
لا يكنْ عهْدُكَي ورداً! | إنّ عهدِي لكَ آسُ
وأدرْ ذكرِيَ كأساً، | ما امتطَتْ كفَّك كاسُ
وَاغْتَنِمْ صَفْوَ اللّيَالي؛ | إنّمَا العَيْشُ اخْتِلاسُ
وَعَسَى أنْ يَسمحَ الدّهرُ، | فقدْ طالَ الشِّماسُ


شَحَطنا وَما بالدّارِ نأيٌ وَلا

شَحَطنا وَما بالدّارِ نأيٌ وَلا شَحْطُ،

شَحَطنا وَما بالدّارِ نأيٌ وَلا شَحْطُ، | وشطّ بمنْ نهوَى المزارُ وما شطّوا
أأحبابَنا! ألْوَتْ بِحادِثِ عَهْدِنَا | حوادثُ، لا عقدٌ عليها ولا شرطُ
لعمركُمُ إنّ الزّمانَ، الذي قضَى | بِشَتّ جَميعِ الشّملِ منّا، لمُشتَطّ
وَأمّا الكَرَى مُذْ لم أزُرْكُمْ، فهاجرٌ، | زِيارَتُه غِبٌّ، وَإلْمَامُه فَرْط
وما شوقُ مقتولِ الجوانحِ بالصّدى | إلى نُطْفَة ٍ زَرْقاء، أضْمَرَها وَقْط
بأبرَحَ مِنْ شَوْقي إليكمْ، وَدونَ ما | أديرُ المُنى عنهُ القتادة ُ والخرْط
وفي الرَّبْرَبِ الإنْسيّ أحوَى ، كناسُه | نواحي ضميرِي لا الكثيبُ ولا السِّقط
غَرِيبُ فُنونِ الحُسنِ، يَرْتاحُ دِرْعُهُ | متى ضاقَ ذرْعاً بالذي حازَه المِرْط
كأنّ فُؤادي، يَوْمَ أهوَى مُوَدِّعاً، | هوَى خافقاً منه بحيث هوَى القرْط
إذا ما كتابُ الوَجدِ أشكَلَ سَطْرُهُ، | فمنْ زفرَتي شكلٌ ومن عبرَتي نقط
ألا هلْ أتَى الفتيانَ أنّ فتاهُمُ | فريسة ُ من يعدو، ونهزَة ُ من يسطوْ
وأنّ الجوادَ الفائتَ الشّأوِ صافنٌ، | تخوّنَهُ شكلٌ، وأزْرَى به ربْطُ
وأنّ الحسامَ العضْبَ ثاوٍ بجفْنِهِ، | ومَا ذمّ منْ غربَيْهِ قدٌّ ولا قطّ
عَليكَ أبا بَكْرٍ بَكَرْتُ بهِمّة ٍ، | لها الخطرُ العالي، وإنْ نالَها حطّ
أبي، بعدَما هيلَ التّرابُ على أبي، | وَرَهطي فَذّاً، حينَ لم يَبقَ لي رَهْطُ
لكَ النّعمة ُ الخضراء، تندى ظلالُها | عليّ، وَلا جَحدٌ لدَيّ، وَلا غَمْطُ
وَلوْلاكَ لم تثْقُبْ زِنادُ قَرِيحَتي، | فيَنْتَهِبُ الظّلْماءَ من نارِها سِقْطُ
ولا ألّفَتْ أيدي الرّبيعِ بدائعي، | فَمِنْ خَاطِري نَثْرٌ وَمن زَهرِهِ لَقطُ
هرمْتُ، وما للشّيبِ وخطٌ بمفرَقي، | وكائنْ لشيبِ الهمّ في كبدي وخطُ
وطاولَ سوءُ الحالِ نفسي، فأذكرَتْ | من الرّوْضَة ِ الغَنّاء، طاوَلَها القَحطُ
مئونَ منَ الأيّامِ خمسٌ قطعْتُها | أسِيراً، وَإنْ لم يَبدُ شَدٌّ وَلا قَمطُ
أتتْ بي، كما ميصَ الإناءُ من الأذى ، | وأذهبَ ما بالثّوبِ منِ درنٍ مسطُ
أتَدْنُو قُطُوفُ الجَنّتَينِ لمعْشَرٍ، | وغايتيَ السِّدرُ القليلُ أوِ الخمطُ
وما كانَ ظنّي أنْ تغرّنيَ المُنى ، | وَللعِزّ في العَشوَاءِ مِنْ ظَنّهِ خَبْطُ
أما، وأرتْني النّجمَ موطئَ أخمَصي، | لقد أوْطَأتْ خَدّي لأخمص من يخطو
ومُسْتَبطَإِ العُتْبَى ، إذا قلتُ قد أنَى | رضاه، تمادى العتبُ واتّصلَ السّخط
ومَا زالَ يدنيني وينئي قبولَه | هوى ً سرفٌ منه، وصاغية ٌ فرط
وَنَظْمُ ثَنَاءٍ في نِظَامِ وَلايَة ٍ، | تَحَلّتْ بِهِ الدّنْيَا، لآلِئهُ وَسْط
على خصرِها منْه وشاحٌ مفصَّلٌ؛ | وفي رأسها تاجٌ؛ وفي جيدِها سِمط
عدا سمعَه عني، وأصغى إلى عدى ً | لهم في أديمي كُلّما استَمكنوا عَطّ
بَلَغتُ المَدى ، إذ قَصّروا، فقلوبهمْ | مكامِنُ أضغانٍ أساوِدُهَا رُقط
يولّونَني عرضَ الكراهة ِ والقِلى ، | وما دهرُهمْ إلاّ النّفاسة ُ والغمْطُ
وَقَدْ وَسَمُوني بالّتي لَستُ أهْلَها، | ولمْ يمنَ أمثالي بأمثالِها قطّ
فَرَرْتُ، فإنْ قالوا الفِرارُ إرَابَة ٌ، | فَقَد فَرّ مُوسَى حينَ هَمّ بِه القِبْطُ
وإنّي لراجٍ أنْ تعودَ، كبدئِها، | ليَ الشّيمة ُ الزّهراءُ والحلقُ السبطُ
وَحِلمُ امرِىء تَعفُو الذّنوبُ لَعفوِهِ | وتُمحَى الخطايا مثلمَا محيَ الخطّ
فمَا لَكَ لا تَخْتَضّني بِشَفَاعَة ٍ، | يَلُوحُ عَلى دَهْرِي لمِيسَمِها عَلْطُ
يفي بنسيمِ العنبرِ الوردِ نفحُها، | إذا شعشعَ المِسكَ الأحمَّ به خلْطُ
فإنْ يُسعِفِ المَوْلى فنُعمَى هَنِيئة ٌ، | تُنَفِّسُ عَنْ نَفْسٍ ألَظّ بها ضَغْطُ
وإنْ يأبَ إلاّ قبضَ مبسوطِ فضله، | ففي يدِ مولًى فَوُقَه القَبضُ وَالبَسطُ