تاتي الدلالَ سجية ً وتصنعا

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

تاتي الدلالَ سجية ً وتصنعا | وأَراك في حالَيْ دَلالِكَ مُبْدِعا
تهْ كيف شئت ؛ فما الجمالُ بحاكم | حتى يُطاع على الدلال ويُسْمَعا
لك أن يروعك الوشاة ُ من الهوى | وعليّ أَن أَهوى الغزالَ مُروَّعا
قالوا: لقد سَمع الغزالُ لمن وشَى | وأقول : ما سمع الغزالُ ، ولا وعي
أنا من يحبك في نفارك مؤنساً | ويحبُّ تيهكَ في نفاركَ مطمعا
قدّمتُ بين يديَّ أَيامَ الهوى | وجعلتُها أَملاً عليكَ مُضيَّعا
وصدقتُ في حبِّي، فلست مُبالياً | أن أمنحَ الدنيا به أو أمنعا
يا من جرى من مقتيه إلى الهوى | صِرفاً، ودار بوَجنتيْه مُشَعْشَعا
الله في كبدٍ سقيتَ بأربع | لو صبَّحوا رضْوى بها لتصدّعا


آل زغلولَ

آل زغلولَ، حَسْبُكم من عزاءٍ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

آل زغلولَ، حَسْبُكم من عزاءٍ | سُنَّة ُ الموتِ في النَّبِيِّ وآلِه
في خلالِ الخطوبِ ما راع إلا | أنها دون صبركم وجماله
حمل الرزءَ عنكمُ في سعيدٍ
قد دهاه من فقده ما دهاكم | وبكى ما يكيتم من خلاله
فكما كان ذخركم ومناكم | كان من ذخره ومن آماله
ليت من فكَّ أسركم لم يكله | للمنايا تمدُّه في اعتقاله
حجبتْ من ربيعه ما رجوتم | وطوَتْ رحلة العُلا من هلاله
آنستْ صحة ً فمرت عليها | وتخطَّتْ شبابه لم تباله
إنما مِنْ كِتابِه يُتَوَفَّى المر | ءُ، لا من شبابه واكتهاله
لست تدري الحِمامُ بالغاب هل حا | مَ على اللَّيْثِ، أَم على أَشباله
يا سعيدُ اتَّئِدْ، ورِفْقاً بشيخٍ | والهٍ من لواعج الثكل واله
ما كفاه نوائب الحقِّ حتى | زِدْتَ في هَمِّه وفي إشغاله
فَجأَ الدهرُ، فاقتضبْتُ القوافي | من فجاءاته وخطفِ ارتجاله
قمْ فشاهدْ لو استطعتَ قياماً | حَسرَة الشعرِ، والْتِياعَ خياله
كان لي منك في المجامع راوٍ | عجَزَ ابنُ الحسين عن أَمثاله
فطنٌ للصَّحاح من لؤلؤ القو | لِ، وأدرى بهنّ منْ لآله
لم يَكُنْ في غُلُوِّهِ ضيق الصَّد | رِ، ولا كان عاجزاً في اعتداله
لا يُعادي، ويُتَّقى أَن يُعادَى | ويُخلِّي سبيلَ منْ لم يُواله
فامْضِ في ذمة ِ الشبابِ نقيّاً | طاهراً ما ثَنيت من أَذياله
إنّ للعصر والحياة ِ لَلُؤماً | لستَ مِنْ أَهلِه ولا مِنْ مَجاله
صانكَ اللهُ من فسادِ زمانٍ | دَنَّسَ اللؤمُ مِن ثيابِ رِجاله
سيقولون: ما رثاه على الفضـ | ـل، ولكنْ رَثاه زُلفَى لخاله
أيهم منْ أتى برأس كليبٍ | أَو شَفَى القُطْرَ من عَياءِ احتلاله؟
ليس بيني وبين خالِكَ إلا | أنني ما حييتُ في إجلاله
أَتمنَّى لمصرَ أَن يَجرِيَ الخيـ | ـرُ لها مِنْ يَمينِه وشِماله
لسْتُ أَرجوه كالرجال لصَيْدٍ | من حرامِ انتخابهم أو حلاله
كيف أرجو يا أبا سعيدٍ لشيءٍ | كان يُقْضَى بكُفره وضلاله؟!
هو أَهلٌ لأَنْ يرُدَّ لقومي | أَمْرَهم في حقيقة استقلاله
وأنا المرءُ لم أرَ الحقَّ إلا | كنتُ من حزبه ومن عمَّاله
ربَّ حرٍّ صنعتُ فيه ثناءً | عجزَ الناحتون عن تمثاله


أبو الحصينِ جالَ في السفينهْ

أبو الحصينِ جالَ في السفينهْ | فعرفَ السمينَ والسمينه
يقولُ: إنّ حاله استحالا | وإنّ ما كان قديماً زالا
لكونِ ما حلَّ من المصائبِ | من غضبِ اللهِ على الثعالبِ
ويغلظُ الأيمانَ للديوكِ | لِما عَسَى يَبقى من الشكوك
بأَنهمْ إن نَزَلوا في الأَرضِ | يَرَوْنَ منه كلَّ شيءٍ يُرْضِي
قيل: فلمّا تركوا السفينه | مشى مع السمينِ والسمينه
حتى إذا نصفوا الطريقا | لم يبقِ منهمْ حولهُ رفيقا
وقال: إذْ قالوا عَديمُ الدِّينِ | لا عَجَبٌ إن حَنَثَتْ يَميني
فإنما نحن بَني الدَّهاءِ | نَعْمَلُ في الشِّدّة ِ للرَّخاءِ
ومَنْ تخاف أَن يَبيعَ دينَهْ | تَكفيكَ منه صُحْبَة ُ السفينه!


أحقُّ أنهم دفنوا عليَّا

أحقُّ أنهم دفنوا عليَّا | وحطُّوا في الثرى المرءَ الزكيّا؟
فما تركوا من الأَخلاق سَمْحاً | على وجه التراب، ولا رضيَّا؟
مضوا بالضاحك الماضي وألقوا | إلى الحُفَر الخَفيفَ السَّمْهَرِيَّا
فَمَنْ عَوْنُ اللغاتِ على مُلِمٍّ | أصاب فصيحها والأعجميَّا؟
لقد فقدتْ مصرفها حنيناً | وبات مكانُه منها خَلِيَّا
ومن ينظرْ يرَ الفسطاطَ تبكي | بفائضة ٍ من العَبَرَاتِ رِيَّا
أَلم يَمْشِ الثرى قِحَة ً عليها | وكان رِكابُها نحوَ الثُّرَيّا؟
فنَقَّبَ عن مواضعها عَلِيٌّ | فجَدَّدَ دارساً، وجَلا خَفِيّا
ولولا جُهْدُهُ احتجَبَتْ رُسوماً | فلا دمناً تريكَ لا نؤيَّا
تلفَّتَتِ الفنونُ وقد تَوَلَّى | فلم تجد النصيرَ ولا الوليّا
سَلوا الآثارَ: مَنْ يَغدو يُغالي | بها، ويروحُ مُحتفِظاً حَفِيَّا؟
ويُنْزِلُها الرُّفوفَ كجوهريٍّ | يصففُ في خزائنها الحليَّا؟
وما جهلَ العتيقَ الحرَّ منها | ولا غَبِيَ المُقَلّدَ والدَّعِيَّا
فتى ً عاف المشاربَ من دنايا | وصان عن القَذَى ماءَ المُحَيَّا
أبيُّ النفسِ في زمنٍ إذا ما | عَجَمْتَ بنيهِ لم تجِدِ الأَبِيَّا
تعوّدَ أن يراه الناس رأساً | وليس يرونه الذنبَ الدنيَّا
وَجَدْتُ العلمَ لا يبني نُفُوساً | ولا يغني عن الأخلاقِ شيَّا
ولم أَر في السلاح أَضلَّ حَدّاً | مِنَ الأَخلاق إنْ صَحِبَتْ غَوِيَّا
همَا كالسيف، لا تنصفهُ يفسدْ | عليكَ، وخُذْهُ مُكتمِلاً سَوِيَّا
غديرٌ أَترعَ الأَوطانَ خيراً | وإن لم تمتلىء منه دويَّا
وقد تأتي الجداولُ في خشوعٍ | بما قد يعجزُ السَّيلَ الأتيَّا
حياة ُ مُعَلِّمٍ طفِئَتْ، وكانتْ | سراجاً يعجبُ الساري وضيَّا
سبقتُ القابسين إلى سَناها | ورحتُ بنورها أحبو صبيَّا
أخذتُ على أريبٍ ألمعيٍّ | ومَنْ لكَ بالمعلِّم أَلْمَعِيَّا؟
ورب معلِّمٍ تلقاه فظَّا | غليظ القلبِ أَو فَدْماً غَبيّا
إذا انتدب البنون لها سيوفاً | من الميلاد ردَّهُمُ عِصيَّا
إذا رشد المعلمُ خلوا وفاقوا | إلى الحرية کنساقُوا هديَّا
أناروا ظلمة َ الدنيا، وكانوا | وإن هو ضَلَّ كان السامِريَّا
أرقتُ وما نسيتُ بناتِ يومٍ | على «المطريّة » کندَفعَتْ بُكيّا
بكَتْ وتأَوَّهَتْ، فَوَهِمْتُ شَرّاً | وقبلي داخل الوهمُ الذَّكيا
قلبتُ لها الحذيَّ، وكان مني | ضلالاً أَن قلبتُ لها الحذيَّا
زعمتُ الغيبَ خلفَ لسانِ طيرٍ | جَهِلْتُ لسانَه فزعَمْتُ غيّا
أصاب الغيبَ عند الطير قومٌ | وصار البومُ بينهم نَبيّا
إذا غَنّاهمُ وجدوا سَطِيحاً | على فمه، وأفعى الجرهميَّا
رمى الغربانُ شيخَ تَنُوخَ قبلي | وراش من الطويل لها دَوِيَّا
نجا من ناجذيْهِ كلُّ لحمٍ | وغُودِرَ لحمهُنَّ به شَقِيَّا
نَعَسْتُ فما وجدتُ الغَمْضَ حتى | نَفَضْتُ على المَنَاحَة ِ مُقْلَتَيّا
فقلتُ: نذيرة ٌ وبلاغُ صدق | وحقٌّ لم يفاجىء مسمعيَّا
ولكنَّ الذي بكتِ البواكي | خليلٌ عزَّ مصرعه عليَّا
ومَن يُفجَعْ بِحُرٍّ عبقريٍّ | يجدْ ظلمَ المنيّة ِ عبقريَّا
ومن تَتراخَ مُدَّتُه فيُكثِرْ | من الأَحبابِ لا يُحْصِي النَّعِيَّا
أخي، أقبلْ عليَّ من المنايا | وهاتِ حديثك العذبَ الشهيَّا
فلم أَعدِم إذا ما الدُّورُ نامت | سميراً بالمقابر أَو نَجِيّا
يُذكِّرني الدُّجَى لِدَة ً حَمِيماً | هنالكَ باتَ، أو خلاًّ وفيَّا
نَشَدْتُكَ بالمنيّة وهْيَ حقٌّ | أَلم يَكُ زُخْرُفُ الدنيا فَرِيَّا
عَرفْتَ الموتَ معنى ً بعد لفظٍ | تكَّلمْ، وأكشفِ المعنى الخبيَّا
أتاك من الحياة الموتُ فانظرْ | أَكنتَ تموت لو لم تُلْفَ حَيَّا؟
وللأشياءِ أضدادٌ إليها | تصير إذا صَبَرْتَ لها مَليَّا
ومنقلبُ النجومِ إلى سكونِ | من الدَّوَرانِ يَطويهنّ طيَّا
فخبِّرني عن الماضين؛ إني | شددتُ الرحلَ أنتظرُ المضيَّا
وصفْ لي منزلاً حملوا إليه | وما لمحوا الطريقَ ولا المُطِيّا
وكيف أَتى الغنيُّ له فقيراً | وكيف ثوى الفقير به غنيَّا؟
لقد لَبِسوا له الأَزياءَ شتَّى | فلم يقبل سوى التَّجريدِ زِيَّا
سواءٌ فيه مَنْ وافى نهاراً | ومنْ قذف اليهودُ به عشيَّا
ومنْ قطع الحياة صداً وجوعاً | ومنْ مرتْ به شبعاً وريَّا
ومَيْتٌ ضَجَّتِ الدنيا عليه | وآخرُ ما تحسنُّ له نعيَّا


أخذتْ نعشكِ مصرُ باليمينْ

أخذتْ نعشكِ مصرُ باليمينْ | وحوته من يد الرُّوح الأمينْ
لَقِيَتْ طُهْرَ بَقاياكِ كما | لَقِيَتْ يَثْرِبُ أُمَّ المؤمنين
في سواديها، وفي أحشائها | ووراءِ النَّحر من حبلِ الوتين
خرَجَتْ من قصرِكِ الباكي، إلى | رملة ِ الثغر، إلى القصرِ الحزين
أخذتْ بينَ اليتامى مذهباً | ومَشتْ في عَبَراتِ البائسين
ورَمتْ طَرْفاً إلى البحرِ ترى | من وراء الدمعِ أسرابَ السفين
فبدتْ جارية ٌ في حضنها | فننُ الوردِ وفرغُ الياسمين
وعلى جُؤْجُئِها نورُ الهدى | وعلى سكَّانها نورُ اليقين
حملتْ من شاطئي مرمرة ٍ | جوهرَ السُّؤددِ والكنزَ الثمين
وطَوَتْ بحراً ببحرٍ، وجَرَت | في الأحاج الملحِ بالعذب المعين
واستقلتْ درة ً كانت سنى | وسناءً في جباه المالكين
ذهَبَتْ عن عِلْيَة ٍ صِيدٍ، وعن | خرَّدٍ من خفزات البيتِ عين
والتقياتُ بناتُ المتقي | والآميناتُ بنيَّاتُ الأمين
لبستْ في مطلعِ العزِّ الضُّحى | ونضته كالشموس الآفلين
يدها بانية ٌ غارسة ٌ | كَيدِ الشمسِ وإن غاب الجبين
رَبّة العَرشَيْنِ في دولتها | قد رَكِبْتِ اليومَ عرشَ العالَمين
أُضْجِعَتْ قبلَكِ فيه مريمٌ | وتوارى بنساء المرسلين
إنه رحلُ الأواني شدَّهُ | لهمُ آدمُ رسلِ الآخرين
إخْلَعي الأَلقابَ إلا لقباً | عبقرياً، هو أمُّ المحسنين
ودَعِي المالَ يَسِرْ سُنَّتَه | يمضِ عن قومٍ لأيدي آخرين
واقْذِفي بالهمّ في وَجه الثَّرى | واطرحي من حالقٍ عبءَ السنين
واسخري من شانِىء ٍ أَو شامتٍ | ليس بالمخطيءِ يومُ الشامتين
وتعزّي عن عوادي دولة ٍ | لم تَدُمْ في وَلَدٍ أَو في قَرين
وازهدِي في موكبٍ لو شِئتِه | لتغطّى وَجهُها بالدارعين
ما الذي ردَّ على أصحابه؟ | ليس يُحيي مَوكبُ الدّفنِ الدفين
رُبَّ محمولٍ على المِدفع ما | مَنَعَ الحَوْضَ، ولا حاط العَرين
باطلٌ من أُممٍ مَخدوعة ٍ | يَتحدَّوْنَ به الحقَّ المبين
في فروقٍ وربها مأتمٌ | ذرفتْ آماقها فيه العيون
قام فيها، من عَقِيلات الحِمى | مَلأٌ بُدِّلْنَ مِنْ عِزٍّ بهُون
أُسَرٌ مالت بها الدنيا، فلم | تَلْقَ إلا عندكِ الركنَ الركين
قد جلا بيبكُ من حاتمه | ومن الكاسين فيه الطاعمين
طارت النعمة ُ عن أيكته | وانقضى ما كان من خَفضٍ ولِين
اليتامى نوحٌ ناحية ً | والمساكينُ يمدُّونَ الرنين
دولة ٌ مالت، وسُلطانٌ خلا | دوولتْ نعماهُ بينَ الأقربين
مُنهضُ الشرقِ عَليٌّ لم يزل | من بينه سيِّدٌ في عابدين
يصلحُ اللهُ به ما أفسدتْ | فَتَرَاتُ الدهر من دنيا ودين
أمَّ عباسٍ، ومالي لم أقلْ: | أمَّ مصرٍ من بناتٍ وبنين؟
كنتِ كالورد لهم، واستقبلوا | دولة َ الرَّيْحانِ حيناً بعدَ حِين
فيقال: الأُمُّ في موكبها | ويقالُ: الحرمُ العالي المصون
العفيفيُّ عفافٌ وهُدى ً | كالبقيعِ الطُّهرِ ضمّ الطاهرين
ادخلي الجنّة من رَوْضتِه | إنّ فيها غرفة ً للصابرين


أذعنَ للحسن عصيُّ العنانْ

أذعنَ للحسن عصيُّ العنانْ | وحاولتْ عيناك أمراً فكان
يعيش جفناك لبَثِّ المُنى | أو الأسى في قلب راجٍ وعان
يا مسرفاً في التيه ما ينتهي | أخاف أن يفنى علينا الزمان
ويا كثيرَ الدَّلّ في عزه | لا تنس لي عزِّي قُبَيْلَ الهَوان
ويا شديد العجبِ ، مهلاً ، فما | مِنْ مُنكرٍ أَنك زينُ الحِسان


أرأيت زينَ العابدينَ مجهزاً

أرأيت زينَ العابدينَ مجهزاً | نقلوه نقل الورد من محرابه
من دار توأمهِ وصنوِ حياته | والأولِ المألوفِ من أترابه
ساروا به من باطلِ الدنيا إلى | بُحْبوحَة ِ الحقِّ المبينِ وغابِه
ومضوا به لسبيل آدمَ قبله | ومصاير الأقوامِ من أعقابه
تحنو السماءُ على زكيِّ سريره | ويمسُّ جيدَ الأرضِ طيبُ ركابه
وتطيبُ هامُ الحاملين وراحهم | من طِيب مَحْمِلِه، وطِيبِ ثيابه
وكأنَّ مصرَ بجانبيهِ ربوة ٌ | آذارُ آذنها بوَشْكِ ذَهابه
ويكاد من طربٍ لعادته الندى | ينسلُّ للفقراءِ من أثوابه
الطيبُ ابنُ الطيبين، وربما | نضح الفتى فأَبان عن أَحسابه
والمؤمنُ المعصومُ في أَخلاقه | من كل شائنة ٍ، وفي آدابه
أَبداً يراه الله في غَلسِ الدُّجَى | من صحنِ مسجده، وحول كتابه
ويرى اليتامى لائذين بظله | ويرى الأراملَ يعتصمنَ ببابه
ويراه قد أدى الحقوقَ جميعها | لم يَنْسَ منها غيرَ حقِّ شبابه
أدّى من المعروف حصة َ أهلهِ | وقضى من الأحساب حقَّ صحابه
مهويشُ، أين أبوكَ؟ هل ذهبوا به
قد وكَّل الله الكريمَ وعَيْنَه | بكِ، فاحسبيه على كريم رحابه
ودَعي البُكا، يكفيه ما حَمَّلْتِه | من دمعكِ الشاكي، ومن تسكابه
ولقد شربتِ بحادث يا طالما | شربَتْ بناتُ العالمين بِصَابه
كلُّ امرىء ٍ غادٍ على عوّاده | وسؤالهم: ما حاله؟ ماذا به؟
والمرءُ في طلب الحياة ِ طويلة ً | وخطى المنية ِ من وراءِ طلابه؟
في برِّ عَمِّكِ ما يقوم مكانَه | في عطفه، وحنانه، ودعابه
إسكندرية ُ، كيف صبركِ عن فتى ً | الصبرُ لم يُخلق لمثل مُصابه
عطلتْ سماؤك من بريق سحابها | وخَبا فَضاؤكِ من شُعاع شِهابه
زينُ الشبابِ قضى ، ولم تتزودي | منه، ولم تتمتَّعي بقَرابه
قد نابَ عنكِ، فكان أصدقَ نائبٍ | والشعْبُ يَهْوَى الصِّدق في نُوّابه
أَعلمتِه اتَّخذ الأَمانة َ مَرَّة ً | سبباً يبلغه إلى آرابه؟
لو عاش كان مؤملاً لمواقفٍ | يرجوا لها الوادي كرامَ شبابه
يجلوا على الألبابِ همّة َ فكره | ويناولُ الأسماعَ سحرَ خطابه
ويفي كديدنهِ بحقٍّ بلاده | ويفي بعهد المسلمين كدابه
تَقْواكَ إسماعيلُ؛ كلُّ عَلاقة ٍ | سيبتها الدهرُ العضوضُ بنابه
إنَّ الذي ذقتَ العشية َ فقده | بِتَّ الليالي مُوجَعاً لعذابه
فارقتَ صنوكَ مرتين، فلاقهِ | في عالم الذكرى وبين شعابه
من عادة الذكرى تردُّ من النوى | من لا يدينِ لنا بطيِّ غيابه
حُلمٌ كأَحلام الكَرَى وسِناتِه | مُسْتَعْذَبٌ في صدقه وكِذابه
اسكُبْ دُموعَكَ لا أَقول: اسْتَبْقِها | فأخو الهوى يبكي على أحبابه


أرى شجراً في السماء احتجبْ

أرى شجراً في السماء احتجبْ | وشقّ العَنانَ بمَرْأَى عَجبْ
مآذنُ قامت هنا أو هناكَ | ظواهرها درجٌ من شذب
وليس يؤذِّنُ فيها الرجالُ | ولكن تصبح عليها الغرب
وباسقة ٍ من بناتِ الرمالِ | نَمتْ ورَبتْ في ظلالِ الكُثُب
كسارية ِ الفُلْكِ، أَو كالمِسـ | ـلَّة ِ، أَو كالفَنارِ وراءَ العَبَب
تطولُ وتقصرُ خلفَ الكثيبِ | إذا الريحُ جاءَ به أَو ذهب
تُخالُ إذا اتَّقدَتْ في الضُّحَى | وجرَّ الأصيلُ عليها اللهب
وطافَ عليها شعاع النهارِ | من الصحوِ، أو منْ حواشي السحب
وصيفة َ فرعونَ في ساحة ٍ | من القصر واقفة ً ترتقب
قد اعتصبتْ بفصوص العقيقِ | مُفصَّلة ً بِشُذورِ الذهب
وناطتْ قلائدَ مَرْجانِها | على الصدر، واتَّشَحَتْ بالقَصَب
وشَدَّتْ على ساقِها مِئْزَراً | تعقَّدَ من رأسها للذنب
أهذا هو النخلُ ملكُ الرياضِ | أَميرُ الحقولِ، عروسُ العزب؟
طعامُ الفقيرِ، وحَلوَى الغَنيِّ | وزادُ المسافِر والمُغْتَرِب؟
فيا نخلة َ الرملِ، لم تبخلي | ولا قصَّرتْ نخلاتُ الترب
وأعجبُ: كيف طوى ذكركنَّ | ولم يحتفلْ شعراءُ العرب؟!
أليس حراماً خلوُّ القصا | ئدِ من وصفكنّ، وعطلُ الكتب؟
وأنتنّ في الهاجراتِ الظِّلالُ | كأَنّ أَعالِيَكُنَّ العَبَب
وأنتنّ في البيد شاة ُ المعيلِ | جناها بجانبِ أخرى حلبَ
وأنتنّ في عرصاتِ القصورِ | حسانُ الدُّمى الزائناتُ الرّحب
جناكنّ كالكرمِ شتى المذاقِ | وكالشَّهدِ في كل لون يُحَبّ


أصابَ المجاهدُ عقبى الشهيد

أصابَ المجاهدُ عقبى الشهيد | وألقى عَصاه المضافُ الشَّريد
وأمسى جماداً عدوُّ الجمود | وباتَ على القيد خَصمُ القيود
حداه السفارُ إلى منزلٍ | يلاقي الخفيفَ عليه الوئيد
فقرَّ إلى موعدٍ صادقٍ | معزُّ اليقينِ مذلُّ الجحود
وباتَ الحواريُّ من صاحبيهِ | شَهيدَيْن أَسْرَى إليهم شهيد
تسربَ في منكبيْ مصطفى | كأمسِ ، وبينَ ذراعيْ فريد
فيا لَكَ قبراً أكَنّ الكنوزَ | وساجَ الحقوقَ، وحاط العهود
لقد غيَّبوا فيك أَمضى السيوفِ | فهل أنت يا قبرُ أوفى الغمود ؟
ثَلاثُ عقائدَ في حفرة ٍ | تَدُكُّ الجبالَ، وتُوهِي الحديد
فعدنَ فكنّ الأساس المتينَ | وقام عليها البناءُ المشيد
فلا تنسَى أمسِ وآلاءَه | ألا إن أمسِ أساسُ الوجود
ولولا البلى في زوايا القبورِ | لما ظهرَتْ جِدّة ٌ للمُهود
ومَنْ طلب الخُلْقَ من كنزه | فإن العقيدة َ كنزٌ عَتيد
تعلمَ بالصبرِ ، أو بالثباتِ | جليدُ الرجالِ ، وغيرُ الجليد
طريدَ السياسة ِ منذُ الشبابِ | لقد آن يستريح الطريد
لقيت الدواهيَ من كيدها | وما كالسياسة داهٍ يكيد
حَمَلْتَ على النفس ما لا يطا | قُ، وجاوزَتِ المستطاعَ الجهود
وقلبتَ في النار مثلَ النضا | رِ ، وعربتَ مثلَ الجمانِ الفريد
أَتذكر إذْ أَنتَ تحت اللواءِ | نبيهَ المكانة ِ ، جمَّ العديد؟
إذا ما تطلَّعْتَ في الشاطئين | ربا الريفُ ، وافتنّ فيك الصعيد
وهزّ النديُّ لك المنكبينِ | وراحَ الثرى من زحامٍ يَميد
رسائلُ تذري بسجع البديعِ | وتنسي رسائلَ عبدِ الحميد
يَعِيها شيوخُ الحِمى كالحديث | ويحفظها النشءُ حفظ النشيد
فما بالُها نَكِرَتْها الأُمورُ | وطول المدى ، وانتقال الجدود ؟
لقد نسيَ القومُ أمسِ القريبَ | فهل لأحاديثه من معيد ؟
يقولون : ما لأبي ناصرٍ | وللتُّرْكِ؟ ما شأْنُه والهنود؟
وفِيمَ تحمَّل هَمَّ القريبِ | من المسلمينَ وهمَّ البعيد ؟
فقلتُ: وما ضرّكم أَن يَقومَ | من المسلمين إمامٌ رشيد ؟
أَتستكثرون لهم واحداً | وَلِيَّ القديم نصيرَ الجديد؟
سعى ليؤلف بينَ القلوبِ | فلم يَعْدُ هَدْيَ الكتابِ المجيد
يَشُدُّ عُرَى الدينِ في داره | ويدعو إلى الله أهلَ الجحود
وللقومِ حتى وراءه القفارِ | دعاة ٌ تغني ، ورسلٌ تشيد
جزى الله مَلْكاً من المحسنين | رؤوفُ الفؤادِ ، رحيمُ الوريد
كأَنَّ البيانَ بأَيامه | أَو العِلْمَ تحتَ ظلالِ الرشيد
يداوي نداه جراحَ الكرامِ | ويدركهم في زوايا اللحود
أَجارَ عِيالَك من دهرهم | وجاملهم في البلاءِ الشديد
تولى الوليدة في يتمها | وكفكفَ بالعطف دمعَ الوليد
سلامٌ أَبا ناصرٍ في التراب | يعيرُ الترابَ رفيفَ الورود
بعدتَ وعزَّ إليكَ البريدُ | وهل بينَ حيٍّ وميتٍ بريد؟
أجلْ ، بيننا رسلُ الذكرياتُ | وماضٍ يطيفُ ، ودمعٌ يجود
وفكرٌ وإن عقلَتْه الحياة ُ | يَظَلُّ بوادي المنايا يَرود
أجلْ ؛ بيننا الخشبُ الدائباتُ | وإن كان راكبها لا يعود
مضى الدهرُ وهْيَ وراءَ الدموعِ | قيامٌ بمُلْكِ الصَّحارى قُعود
وكم حملَتْ من صَديدٍ يَسيلُ | وكم وضعتْ من حناشٍ ودود
نَشَدْتُكَ بالموت إلا أَبنْتَ | أأنتَ شقيٌّ به أم سعيد؟
وكيف يُسَمَّى الغريبُ امرؤٌ | نَزِيلُ الأُبُوّة ِ، ضَيْفُ الجُدود؟
وكيف يقال لجار الأوائ | لِ جارِ الأواخرِ : ناءٍ وحيد؟


أعطى البرية َ إذ أعطاكَ باريها

أعطى البرية َ إذ أعطاكَ باريها | فهل يهنِّيك شعري أم يهنِّيها ؟
أنت البرية ، فاهنأ، وهْيَ أَنت، فمَنْ | دعاكَ يوماً لِتهنا فهْو داعيها
عيدُ السماءِ وعيدُ الأَرضِ بَينهما | عيدُ الخلائِقِ قاصيها ودانيها
فباركَ اللهُ فيها يومَ مولدها | ويوم يرجو بها الآمالَ راجيها
ويوم تُشرِقُ حوْل العرشِ صبيتُها | كهالة ٍ زانتِ الدنيا دَراريها
إنّ العناية َ لمَّا جامَلَتْ وعَدَتْ | ألا تكفَّ وأن تترى أياديها
بكلِّ عالٍ من الأنجالِ تحسبه | من الفراقِدِ لو هَشَّتْ لرائيها
يقومُ بالعهدِ عن أوفى الجدودِ به | عن والدٍ أَبلجِ الذِّمَّاتِ عاليها
ويأْخذُ المجدَ عن مصرٍ وصاحبها | عنِ السَّراة ِ الأَعالي من مواليها
الناهضين على كرسيِّ سؤددها | والقابضين على تاجيْ معاليها
والساهرين على النيلِ الحفيِّ بها | وكأسها وحميَّاها وساقيها
مولايَ، للنفسِ أن تُبدي بشائِرَها | بما رزقتَ، وأَن تهدي تهانيها
الشمسُ قدرهاً ، بلِ الجوزاءُ منزلة ً | بل الثُّريَّا ، بل الدنيا وما فيها
أُمُّ البنينَ إذا الأَوطانُ أَعْوَزَها | مدبِّرٌ حازمٌ أو قلَّ حاميها
منَ الإناثِ سوى أنّ الزمان لها | عبدٌ، وأَنَّ الملا خُدّامُ ناديها
وأنها سرُّ عباسٍ وبضعتهُ | فهْيَ الفضيلة ُ، ما لي لا أُسمِّيها؟!
أغزُّ يستقبلُ العصرُ السلامَ به | وتشرقُ الأرضُ ما شاءتْ لياليها
عالي الأَريكة ِ بين الجالسين، له | منَ المفاخر عاليها وغاليها
عباسُ، عِشْ لنفوسٍ أَنت طِلْبَتُها | وأَنت كلُّ مُرادٍ من تناجيها
تبدي الرجاءَ وتدعوهُ ليصدقها | والله أَصدق وعداً، وهْوَ كافيها


ألا في سبيلِ الله ذاكَ الدمُ الغ

ألا في سبيلِ الله ذاكَ الدمُ الغالي

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

ألا في سبيلِ الله ذاكَ الدمُ الغالي | وللمجدِ ما أبقى من المثل العالي
وبعضُ المنايا هِمّة ٌ من ورائِها | حياة ٌ لأَقوامٍ، ودُنيا لأَجيال
أعينيَّ، جودا بالدموع على دمٍ | كريمِ المُصَفَّى من شبابٍ وآمال
تناهَتْ به الأَحداثُ من غُربة ِ النَّوَى | إلى حادثٍ من غُربة ِ الدهرِ قتّال
جرى أُرجُوانيّاً، كُمَيْتاً، مُشَعْشَعاً | بأَبيضَ من غِسْل الملائِكِ سَلْسَال
ولاذ بقُضبانِ الحديدِ شَهيدُه | فعادتْ رفيفاً من عيونٍ وأطلال
سلامٌ عليه في الحياة ِ، وهامداً | وفي العُصُرِ الخالي، وفي العالَمِ التالي
خَليلَيَّ، قُوما في رُبَى الغربِ، واسقيا | رياحينَ هامٍ في التراب، وأوصال
من الناعماتِ الراوياتِ من الصِّبا | ذوت بينَ حِلٍّ في البلاد وتَرحال
نعاها لنا الناعي، فمال على أَبٍ | هَلوعٍ، وأُمٍّ بالكنانة ِ مِثكال
طَوَى الغربَ نحوَ الشرقِ يعْدُو سُلَيْكُهُ | بمضطربٍ في البرِّ والبحر، مرقال
يُسِرُّ إلى النفس الأَسَى غيرَ هامسٍ | ويلقي على القلبِ الشَّجى غيرَ قَّوال
سماءُ الحمى بالشاطئينِ وأرضه | منانحة ُ أقمارٍ، ومأتمُ أشبال
تُرَى الريحُ تدرِي: ما الذي قد أعادهَا | بساطاً، ولكن من حديدٍ وأَثقال؟
يُقِلُّ من الفِتْيَانِ أَشبالَ غابة ٍ | غُداة ً على الأَخطار رُكَّابَ أَهوال
ثَنَتْهُ العوادي دونَ أُودِينَ، فانثنَى | بآخَرَ من دُهْمِ المقاديرِ ذَيّال
قد اعتنقا تحتَ الدّخانِ كما التقى | كَمِيّان في داجٍ من النقْعِ مُنجال
فسبحانَ منْ يرمي الحديدَ وبأسه | على ناعم غضٍّ من الزهر منهال
ومنْ يأخذُ السارين بالفجرِ طالعاً | طلوع المنايا من ثنَّيات آجال
ومَن يَجعلُ الأَسفارَ للناس هِمّة ً | إلى سفرٍ ينوونه غير قفَّال
فيا ناقليهم، لو تركتم رفاتهم | أقام يتيماً في حِراسة ِ لآلِ
وبينَ غَريبالْدي وكافورَ مَضْجَعٌ | لنُزَّاعِ أَمصارٍ على الحقِّ نُزَّال
فهل عَطَفتْكم رَنّة ُ الأَهْلِ والحِمَى | وضَجَّة ُ أَترابٍ عليهم وأَمثال؟
لئن فاتَ مصراً أن يموتوا بأرضها | لقد ظَفِرُوا بالبَعْث من تُرْبِهَا الغالي
وما شغلتهم عن هواها قيامة ٌ | إذا اعتلَّ رهنُ المحسينِ بأشغال
حملتم من الغرب الشموسَ لمشرقٍ | تَلَقَّى سناها مُظلماً كاسِفَ البال
عواثرَ لم تبلغْ صباها، ولم تنلْ | مداها، ولم توصلْ ضحاها بآصال
يطافُ في الأعناقِ تترى زكية ً | كتابوتِ موسى في مَناكب إسْرال
ملفَّفة في حلَّة ٍ شفقية ٍ | هِلالية ٍ من راية النيلِ تمثال
أَظَلّ جلالُ العلم والموتِ وَفدَها | فلم تلقَ إلا في خشوعٍ وإجلال
تُفارِقُ داراً من غُرورٍ وباطِلٍ | إلى منزل من جيرة ِ الحقِّ محلال
فيا حلبة ً رفَّتْ على البحر حلية ً | وهزّتْ بها حُلوانُ أعطافَ مُختال
جرتْ بين إيماضِ العواصمِ بالضُّحى | وبينَ ابتسامِ الثَّغرِ بالموكِبِ الحالي
كثيرة َ باغي السبقِ لم يُرَ مِثلُها | على عهدِ إسماعيلَ ذي الطَّوْلِ والنال
لكِ الله، هذا الخطبُ في الوهم لم يقع | وتلك المنايا لم يكنَّ على بال
بَلَى ، كلُّ ذي نَفسٍ أَخو الموتِ وابنُه | وإن جَرّ أَذيالَ الحداثة ِ والخال
وليس عجيباً أن يموتَ أخو الصِّبا | ولكن عجيبٌ عيشهُ عيشة َ السالي
وكلُّ شبابٍ أو مشيبٍ رهينة ٌ | بمُعترِضٍ من حادثِ الدهرِ مُغتال
وما الشيبُ من خَيْلِ العُلا؛ فارْكَبِ الصِّبا | إلى المجدِ ترْكَبْ مَتْنَ أَقدرِ جَوّال
يَسُنُّ الشبابُ البأْس والجودَ للفتى | إذا الشيبُ سنَّ البخلَ بالنفس والمال
ويا نشأ النيلِ الكريمِ، عزاءَكم | ولا تذكروا الأَقدارَ إلا بإجمال
فهذا هو الحقُّ الذي لا يرُدُّه | تأفُّفُ قالٍ، أو تلطُّفُ محتال
عليكم لواءَ العلم، فالفوزُ تحتهُ | وليس إذا الأَعلام خانت بخذَّال
إذا مالَ صفٌّ فاخلفوه بآخَرٍ | وَصولِ مَساعٍ، لا ملولٍ، ولا آل
ولا يصلُحُ الفِتيانُ لا علمَ عندَهم | ولا يجمعون الأمرَ أنصاف جهَّال
وليس لهم زادٌ إذا ما تزودوا | بياناً جُزَاف الكيل كالحَشَفِ البالي
إذا جزعَ الفتيانُ في وقعِ حادثٍ | فمَنْ لجليلِ الأَمرِ أَو مُعْضِلِ الحال؟
ولولا معانٍ في الفدى لم تعانهِ | نفوسُ الحواريِّين أو مهجُ الآل
فَغَنُّوا بهاتيك المصارعِ بينَكم | ترنُّمَ أبطالٍ بأيام أبطال
أَلستم بَني القومِ الذين تكبَّروا | على الضربات السّبعِ في الأَبدِ الخالي؟
رُدِدْتُم إلى فِرْعَوْنَ جَدّاً، ورُبما | رجعتم لعمٍّ في القبائل أو خال


أنا المدرسة ُ اجعلني

أنا المدرسة ُ اجعلني | كأمِّ ، لا تملْ عنِّي
ولا تفْزَعْ كمأخوذٍ | من البيتِ إلى السِّجن
كأني وجهُ صيَّادٍ | وأَنت الطيرُ في الغصن
ولا بُدَّ لك اليوْمَ | ـ وإلا فغداً ـ مِنِّي
أو استغنِ عن العقلِ | إذنْ عنِّيَ تستغني
أنا المصباحُ للفكرِ | أنا المفتاحُ للذَّهنِ
أنا البابُ إلى المجدِ | تعالَ ادخلْ على اليمن
غداً تَرْتَعُ في حَوْشِي | ولا تشبعُ من صحني
وأَلقاكَ بإخوانٍ | يُدانونَكَ في السِّنِّ
تناديهمْ بيا فكري | ويا شوقي ، ويا حسني
وآباءٍ أحبُّوكَ | وما أَنت لهم بابن


أنظر إلى الأقمار كيف تزولُ

أنظر إلى الأقمار كيف تزولُ | وإلى وُجوهِ السَّعْدِ كيف تَحول
وإلى الجبالِ الشمِّ كيف يميلها | عادي الرّدى بإشارة ٍ فتميل
وإلى الرياح تخرُّ دون قرارها | صرعى عليهن الترابُ مهيل
وإلى النُّسور تقاصرت أعمارها | والعهدُ في عمر النسورِ يطول
في كلِّ منزلة ٍ وكل سمِيَّة | قمرٌ من الغُرِّ السُّماة ِ قتيل
يهوي القضاء بها، فما من عاصمٍ | هيهات! ليس من القضاءِ مُقيل
فتحُ السماءِ ونورُها سكنا الثرى | فالأَرضُ وَلْهى ، والسماءُ ثَكول
سِرْ في الهواءِ، ولُذ بناصية ِ السُّها | الموتُ يرفرفُ فيه عزرائيل
ولكلّ نفسٍ ساعة ٌ، مَنْ لم يَمُتْ | فيها عزيزاً مات وهو ذليل
أَإلى الحياة ِ سَكنْتَ وهْي مَصارعٌ | وإلى الأماني يسكنُ المسلولَ؟
لا تحفلنّ ببؤسها ونعيمها | نعمى الحياة ِ وبؤسها تضليل
ما بين نَضرَتِها وبين ذُبولِها | عمرُ الورودِ، وإنه لقليل
يجري من العبَراتِ حولَ حديثِه | ما كان من فرحٍ عليه يسيل
ولرُبَّ أَعراسٍ خَبَأْن مآتماً | كالرُّقْط في ظلِّ الرياضِ تقيل
يا أيها الشهداءُ، لن ينسى لكم | فتحٌ أَغرُّ على السماءِ جميل
والمجدُ في الدنيا لأَوّلِ مُبْتنٍ | ولمن يشيد بعده فيطيل
لولا نفوسٌ زُلْنَ في سُبُل العُلا | لم يهدِ فيها السالكين دليل
والناسُ باذلُ روحه، أو مالهِ | أَو علمِه، والآخرون فُضول
والنَّصْرُ غرَّتُه الطلائعُ في الوغَى | والتابعون من الخميس حُجول
كم ألف ميلٍ نحو مصرَ قطعتمُ | فِيم الوقوفُ ودون مصر مِيل؟
طوروسُ تحتكم ضئيلٌ، طرْفُه | لمّا طلَعتم في السحاب كَلِيل
ترخون للريح العنان، وإنها | لكمُ على طغيانها لذلول
إثنين إثر اثنين، لم يخطر لكم | أنّ المنيّة ثالثٌ وزميل
ومن العجائب في زمانِك أَن يَفِي | لك في الحياة ِ وفي الممات خليل
لو كان يفدّى هالكٌ لفداكمُ | في الجوّ نسرٌ بالحياة بَخيل
أيُّ الغُزاة ِ أُولِي الشهادة ِ قبلكم | عرضُ السماءِ ضريحهم والطول؟
يغدو عليكم بالتحية ِ أهلها | ويرفرفُ التسبيح والتهليل
إدريسُ فوقَ يمينهِ ريحانة ٌ | ويَسوعُ فوق يمينِه إكليل
في عالم سكانه أنفاسهم | طيب، وهمسُ حديثهم إنجيل
إني أخاف على السماء من الأذى | في يومِ يفسد في السماءِ الجيل
كانت مطهَّرة الأَديمِ، نَقِيَّة ً | لا آدمٌ فيها، ولا قابيل
يَتوجَّه العاني إلى رحماتِها | ويرى بها برقَ الرجاءِ عليل
ويُشيرُ بالرأْس المُكَلَّلِ نحوَها | شيخٌ، وباللحظ البريءِ بتول
واليومَ للشهواتِ فيها والهوى | سَيْلٌ، وللدَّمِ والدموعِ مسيل
أضحتْ ومن سفن الجواءِ طوائفٌ | فيها، ومن خيل الهواءِ رَعيل
وأزيل هيكلها المصونُ وسرُّه | والدهرُ للسر المصون مذيل
هلِعَت دِمشْقُ؛ وأَقبلَتْ في أَهلها | ملهوفة ً، لم تدر كيف تقول
مشت الشجونُ بها، وعمَّ غياطها | بينَ الجداولِ والعيونِ ذُبول
في كلِّ سهلٍ أَنة ٌ وَمناحة ٌ | وبكلِّ حَزْنٍ رنَّة ٌ وعويل
وكأَنما نُعِيَتْ أُميَّة ُ كلُّها | للمسجد الأُمَوِيِّ، فهْوَ طُلول
خضَعَتْ لكم فيه الصفوفُ، وأُزْلِفَتْ | لكمُ الصلاة ُ، وقربَ الترتيل
من كل نَعْشٍ كالثُّريّا، مَجْدُه | في الأَرضِ عالٍ، والسماء أَصيل
فيه شهيدٌ بالكتاب مكفنٌ | بمدامع الروحِ الأَمين غَسيل
أَعواده بين الرجالِ، وأَصلُه | بين السُّهى والمشتري محمول
يَمشي الجنودُ به، ولولا أَنهم | أولى بذاكَ مشى به جبريل
حتى نزلتم بُقعة ً فيها الهوى | من قبلُ ثاوٍ، والسماحُ نَزيل
عَظُمَتْ، وجلَّ ضَريحُ يوسفَ فوقَها | حتى كأَنّ الميْت فيه رسول
شعري، إذا جبتَ البحار ثلاثة ً | وحواكَ ظلُّ في فروقَ ظليل
وتداولَتْكَ عصابة ٌ عربيّة ٌ | بينَ المآذنِ والقِلاعِ نُزول
وبَلغْتَ من بابِ الخِلافة ِ سُدَّة ً | لستورها التَّمسيحُ والتقبيل
قلْ للإمام محمدٍ، ولآله | صبرُ العظامِ على العظيم جميل
تلك الخطوبُ ـ وقد حملتم شطرَها ـ | ناءَ الفراتُ بشطرها والنيل
إن تَفقِدوا الآسادَ أَو أَشبالَها | فالغابُ من أمثالها مأهول
صبراً، فأجرُ المسلمينن وأجركم | عند الإله، وإنه لجزيل
يا من خلافته الرَّضيَّة ُ عصمة ٌ | للحقِّ، أنت بأن يحقّ كفيل
والله يعلم أنّ في خلفائه | عدلاً يقيم الملكَ حين يميل
والعدلُ يَرفع للممالك حائطاً | لا الجيشُ يرفعه ولا الأُسطول
هذا مقامٌ أنت فيه محمدٌ | والرفقُ عند محمدٍ مأمول
بالله، بالإسلام، بالجرح الذي | ما انفكَّ في جنب الهلال يسيل
إلا حللتَ عن السجين وَثَاقَه | إنَّ الوثاق على الأسود ثقيل
أيقول واشٍ، أو يردِّدُ شامتٌ | صنديدُ برقة موثقٌ مكبول؟
هو من سيوفِك أَغمدُوه لريبة ٍ | ما كان يُغمَدُ سيفُك المسلول
فاذكر أميرَ المؤمنين بلاءه | واستبقه، إن السيوفَ قليل


أنْدَلُسِيَّة ٌ

يا نائح ( الطلح ) أشباه عوادينا | نشجى لواديك أم نأسى لوادينا ؟
ماذا تقص علينا غير أن يــدا | قصت جناحك جالت فى حواشينا
رمى بنا البين أيكا غير سامرنا | أخـا الغريب : وظلا غير نادينا
كل رمته النوى ريش الفراق لنا | سهماً ، وسل عليك البين سكينا
إذا دعا الشوق لم نبرح بمنصدع | مـن الجناحين عي لا يلبينــا
فإن يك الجنس يابن الطلح فرقنا | إن المصائب يجمعن المصابينـا
لــم تأل ماءك تحنانا ولا ظلماً | ولا أدكارا ، ولا شجوا أفانينــا
تجـر من فنن ساقا إلى فنــن | وتسحـب الذى ترتاد المؤاسينـا
أساة جسمك شتى حين تطلبـهم | فمن لروحك بالنطس المداوينـا
آهــا لنا نازحى إيك بأندلـس | وإن حللنا رفيـفاً من روابينــا
رسم وقفنا على رسم الوفاء لـه | نجيش بالدمع ، والإجلال يثنينـا
لفتيـه لا تنـال الأرض أدمعهم | ولا مفارقــهم إلا مصلينـــا
لـو لـم يسودا بدين فيه منبهة | للناس كانت لهم أخلاقهم دينــا
لم نسر من حرم إلا إلى حـرم | كالخمر من (بابل) سارت (لدارينا)
لما نبا الخلد نابت عنه نسختـه | تماثل الورد (خيريا) و (نسرينـا)
نسقى ثراهم ثناء ، كلما نثـرت | دموعنـا نظمت منها مراثينــا
كادت عيون قوافينا تحركـــه | وكدن يوقظن فى الترب السلاطينا
لكن مصر وإن أغضت على مقة | عيـن من الخلد بالكافور تسقينـا
علـى جوانبها رفت تمانمنــا | وحول حافاتـها قامت رواقينــا
ملاعـب مرحت فيها مآربنـا | وأربع أنسـت فيها أمانينــــا
ومطلع لسعود من أواخرنــا | ومغـرب لجدود من أوالينـــا
بنا فلم نخل من روح يراوحنـا | من بر مصر وريحان يغادينــا
كأم موسى على أسم الله تكفلنا | وباسمه ذهبت فى اليم تلقينــا
ومصر كالكرم ذى الإحسان فاكهة | للحاضرين وأكواب لبادينــــا
يا سارى البرق يرمى عن جوانحنا | بعد الهدوء ويهمى عن مآقينــا
لما ترقرق فى دمع عن جوانحنا | هاج البكا فخضبنا الأرض باكينــا
الليـــل يشهد لم تهتك دياجيه | على نيـام ولـم تهتف بسالينـــا
والنجـم لم يرنا إلا على قــدم | قيــام ليل الهوى للعهد راعينــا
كزفرة فى سماء الليل حائــرة | ممــا نردد فيه حين يضوينــا
بالله إن جبت ظلماء العباب على | نجانب النور محدوا ( بجــرينا )
تــرد عنك يداه كل عاديــة | إنسـاً يعثن فساداً أو شياطينــا
حتى حوتك سماء النيل عاليـة | على الغيوث وإن كانت ميامينـا
وأحرزتك شفوف اللازورد على | وشى الزبرجد من أفواف وادينـا
وحازك الريف أرجاء مؤرجـه | ربـت خمائل واهتزت بساتينـا
فقف إلى النيل وأهتف فى خمائله | وأنزل كما نزل الطل الرياحينا
وأس مـابات يذوى من منازلنا | بالحادثات ويضوى من مغانينـا
ويا معطرة الوادى سرت سحـراً | فطاب كل طروح من مرامينـا
ذكيـة لذيل لو خلنا غلالتهــا | قميص يوسف لم نحسب مغالينا
اجشمت شوك السرى حتى أتيت لنا | بالورد كتباً وبالربا عناوينـــا
فلو جزيناك بالأرواح غاليـة عن | طيب مسراك لم تنهض جوازينا
هـل من ذويك مسكى نحملــه | غرائـب الشوق وشيا من أمالينا
إلـى الذى وجدنـا ود غيرهـم | دنيـا وودهمو الصافى هو الدينا
يا من نغار عليهم من ضمائرنا | ومن مصون هواهم فى تناجينـا
ناب الحنين إليكم فى خواطرنا | عن الدلال عليكم فى أمانينــا
جئنا الى الصبر ندعوه كعادتنا | فى النائبات فلم يأخذ بأيدينــا
وما غلبنا على دمع ولا جـلد | حتى أتتنا نواكم من صياصينـا
ونابغـى كان الحشر آخـره | تميتنـا فيه ذكراكم وتحيينــا
نطوى دجاه بجرح من فراقكمو | يكاد فى غلس الأسحار يطوينا
إذا رسى النجم لم ترفأ محاجرنا | حتى يزول ، ولم تهدأ تراقينـا
بتنا نقاسى الدواهى من كواكبه | حتى قعدنا بها : حسرى تقاسينا
يبــدو النهار فيخفيه تجلدنـا | للشامتتين ويأسوه تأسينـــا
سقيا لعهد كأكناف الربى رفـة | أنا ذهبنا وأعطاف الصبا لينـا
إذا الزمان بنا غيناء زاهيــة | ترف أوقاتنا فيها رياحينـــا
الوصل صافية ، والعيش ناغية | والسعد حاشية ، والدهر ماشينا
والشمس تختال فى العقيان تحسبها | ( بلقيس ) ترفل فى وشى اليمانينا
والنيل يقبل كالدنيا إذا احتفلـــت | لو كان فيها وفاء للمصافينـــا
والسعد لو دام ، والنعمى لو اطردت | والسيل لو عف ، والمقدار لو دينا
ألقى على الأرض حتى ردها ذهبـا | ماء لمسنا به الإكسير أو طينــا
أعداه من يمنه ( التابوت ) وارتسمت | على جوانبه الأنوار من سينــا
لـه مبالغ ما فى الخلق من كــرم | عهد الكـرام وميثاق الوفيينــا
لـم يجر للدهر اعذار ولا عـرس | إلا بأيامنــا أو فى ليالينـــا
ولا حوى السعد اطغى فى أعنته | منا جيادا ولا أرخي ميادينـــا
نحن اليواقيت خاض النار جوهرنا | ولم يهن بيد التشتيت غالينـــا
ولا يحــول لنا صبغ ولا خلـق | اذا تلون كالحرباء شانينــــا
لم تنزل الشمس ميزانا ولا صعدت | فى ملكها الضخ عرشا مثل وادينا
ألم تؤله على حافاتــــه ورأت | عليـه أبناءها الغر الميامينــا ؟
إن غازلت شاطئيه فى الضحي لبسا | خمائل السندس الموشية الغينــا
وبات كل مجاج الواد من شجــر | لوافظ القز بالخيطان ترمينـــا
وهذه الأرض من سهل ومن جبل | قبل (القياصر) دناها (فراعينــا)
ولم يضع حجرا بان على حجـر | فى الأرض إلا علي آثار بانينــا
كأن أهرام مصر حائط نهضـت | به يد الدهر لا بنيان فانينــــا
إيوانه الفخم من عليا مقاصــره | يفني الملوك ولا يبقي الأوانينـا
كأنها ورمالا حولها التطمـــت | سفينة غرقت إلا أساطينــــا
كأنها تحت لألأ الضحى ذهبـــا | كنوز (فرعون) غطين الموازينـا
أرض الأبوة والميلاد طيبهــا | مر الصبا من ذيول من تصابينـا
كانت محجلة ، فيها مواقفنـــا | غرا مسلسلة المجرى قواقينـــا
فآب من كره الأيام لاعبنـــا | وثاب من سنة الأحلام لاهينـــا
ولم ندع لليالي صافيا ، دعـت | (بأن نعص فقال الدهر :آمينــا)
لو استطعنا لخضنا الجو صاعقة | والبر نار وغي ،والبحر غسلينـا
سعيا إلى مصر نقضى حق ذاكرنا | فيها إذا نسي الوافي وباكينـــا
كنز(بحلوان) عند الله نطلبـــه | خير الودائع من خير المؤدينــا
لو غاب كل عزيز عنه غيبتنـا | لم يأته الشوق إلا من نواحينــا
إذا حملنا لمصر أوله شجنــا | لم ندر أي هوى الأمين شاجينـا


أَبكيكَ إسماعيلَ مِصرَ

أَبكيكَ إسماعيلَ مِصرَ، وفي البُكا

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

أَبكيكَ إسماعيلَ مِصرَ، وفي البُكا | بعدَ التَّذَكُّرِ راحة ُ المسْتَعبِر
ومن القيام ببعض حقِّك أنني | أَرْقى لِعِزِّكَ والنعيم المدبِرِ
هذي بيوتُ الرُّومِ، كيف سكنتها | بعد القصورِ المزريااتِ بقيصر؟
ومن العجائبِ أَن نفسَك أَقصَرَتْ | والدهرُ في إحراجها لم يقصر
ما زالَ يُخلي منكَ كلَّ مَحِلَّة ٍ | حتى دُفِعْتَ إلى المكانِ الأَقفَرِ
نظرَ الزمان إلى دياركَ كلِّها | نظرَ الرشيدِ إلى منازلِ جعفر


أَبولُّو

أَبولُّو، مَرحَباً بك يا أَبولُّو

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

أَبولُّو، مَرحَباً بك يا أَبولُّو | فإنك من عكاظِ الشعرِ ظل
عكاظُ وأنتِ للبلغاءِ سوقٌ | على جَنَباتِها رحَلوا وحلُّوا
وبنبوعٌ من الإنشادِ صافِ | صدى المتأَدِّبين به يُقَلُّ
ومضمارٌ يسوقُ إلى القوافي | سوابقها إذا الشعراءُ قلُّوا
يقول الشِّعرَ قائلُهم رصيناً | ويُحسِنُ حين يُكثِرُ أَو يُقِلُّ
ولولا المحسنونَ بكلِّ أرضِ | لما ساد الشُّعُوبُ ولا استقلُّوا
عسى تأتيننا بمعلَّقاتً | نروحُ على القديمِ بها ندلُّ
لعلَّ مواهباً خفيتْ وضاعت | تذاعُ على يديكِ وتستغلُّ
صحائِفُكِ المدبَّجَة ُ الحواشي | ربى الوردِ المفتَّح أو أجلُّ
رياحينُ الرِّياضِ يملُّ منها | وريحانُ القرائحِ لا يملُّ
يمهِّدُ عبقريُّ الشِّعر فيها | لكلِّ ذخيرة ٍ فيها محلُّ
وليس الحقُّ بالمنقوصِ فيها | ولا الأعراضُ فيها تستحلُّ
وليستْ بالمجالِ لنقدِ باغٍ | وراءَ يَراعِهِ حَسَدٌ وغِلُّ


أَبُثُّكَ وَجْدي يا حَمامُ

أَبُثُّكَ وَجْدي يا حَمامُ، وأُودِعُ أَبُثُّكَ وَجْدي يا حَمامُ، وأُودِعُ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

أَبُثُّكَ وَجْدي يا حَمامُ، وأُودِعُ أَبُثُّكَ وَجْدي يا حَمامُ، وأُودِعُ | فإنك دونَ الطيرِ للسرِّ موضعُ
وأَنت مُعينُ العاشقين على الهوى | تئِنُّ فنُصْغي، أَو تحنُّ فنَسْمَع
أَراك يَمانِيّاً، ومصرُ خميلتي | كلانا غريبٌ، نازحُ الدارِ، مُوجَع
هما اثنان: دانٍ في التغرُّب آمنٌ | وناءٍ على قربِ الديار مروع
ومن عجب الأشياء أبكي واشتكي | وأَنت تُغَنِّي في الغصونِ وتَسْجَع
لعلك تُخفي الوجدَ، أَو تكتمُ الجَوى | فقد تمسك العينان والقلبُ يدمع
شجاكَ صِغارٌ كالجُمانِ ومَوْطِنٌ | نَدٍ مثلُ أَيامِ الحَدَاثَة ِ مُمْرعُ
إذا كان في الآجال طولٌ وفسحة ٌ | فما البينُ إلا حادثٌ متوقع
وما الأَهلُ والأَحبابُ إلاَّ لآلِىء ٌ | تفرقها الأيامُ ، والسمطُ يجمع
أَمُنْكِرَتي، قلبي دليل وشاهدي | فلا تُنكريه، فهْو عندَكِ مُودَع
أَسيرُكِ، لو يُفْدَى فَدَتْه بجمعها | جوانحُ في شوقٍ إليه وأَضْلُع
رماه إليك الدهرُ من حاق الهوى | يذال على سفح الهوان ويوضع
ومن عجبٍ، يأْسَى إذا قلت: مُتْعَبٌ | ويطرَبُ إن قلت: الأَسيرُ المُمنَّع
لقيتِ عليماً بالغواني، وإنما | هو القلبُ ، كالإنسان يغرى ويخدع
واعلم أن الغدرَ في الناس شائعٌ | وأن خليلَ الغانيات مضيَّع
وأَنَّ نِزاعَ الرُّشدِ والغَيِّ حالة ٌ | تجيءُ بأحلامِ الرَّجال وترجع
وأَن أَمانيَّ النفوسِ قواتلٌ | وكثرتُها من كثرة الزَّهرِ أَصْرَع
وأن داعة َ الخير والحقِّ حربهم | زمانٌ بهم عهد سُقْراطَ مُولَع


أَتغلبني ذاتُ الدلالِ على صبري؟

أَتغلبني ذاتُ الدلالِ على صبري؟ | إذن أَنا أَولى بالقناع وبالخِدْر
تتيه ، ولي حلمٌ إذا مار كبته | رددتُ به أَمرَ الغرامِ إلى أَمري
وما دفعي اللوامَ فيها سآمة | ولكنّ نفسَ الحرّ أَزجرُ للحرّ
وليلٍ كانّ الحشرَ مطلعُ فجره | تراءَتْ دموعي فيه سابقة َ الفجر
سريت به طيفاً لى من أحبها | وهل بالسُّها في حُلَّة ِ السُّقمِ من نُكر
طرقْتُ حِماها بعدَ ما هبّ أَهلُها | أَخوضُ غِمارَ الظنِّ والنظرِ الشزْر
فما راعني إلاَّ نساءٌ لِقينَني | يبالِغن في زَجْري، ويُسرفن في نَهري
يقلْن لمن أَهوى وآنَسْنَ رِيبة ً: | نرى حالة ً بين الصَّبابة والسّحر
إليكنّ جاراتِ الحمى عن ملامتي | وذَرْنَ قضاءَ الله في خَلْقه يجري
وأَحْرَجني دمعي، فلما زجرتُه | رددتُ قلوبَ العاذِلاتِ إلى العُذْر
فساءَلْنها: ما اسمي؟ فسمَّتْ، فجئنني | يَقُلْنَ: أَماناً للعذارى من الشِّعر
فقلتُ: أَخافُ الله فِيكُنَّ، إنني | وجدتُ مقالَ الهُجْر يُزْرَى بأَن يُزْرِي
أَخذتُ بحَظٍّ من هواها وبينها | ومن يهو يعدلْ في الوصال وفي الهجر
إذا لم يكن المرءِ عن عيشة ٍ غنى ً | فلا بدّ من يُسر، ولا بد من عُسر
ومن يَخبُرِ الدنيا ويشربْ بكأْسها | يجدْ مُرَّها في الحلو، والحلوَ في المرّ
ومن كان يغزو بالتَّعِلاَّت فقرَه | فإني وجدتُ الكدَّ أقتلَ للفقر
ومن يستعنْ في أمرهِ غير نفسه | يَخُنْه الرفيقُ العون في المسلك الوعْر
ومن لم يقم ستراً على عيبِ غيره | يعِش مستباحَ العِرْضِ، مُنهَتِك السّتر
ومن لم يجمِّل بالتواضع فضله | يَبِنْ فضلُه عنه، ويَعْطَلْ من الفخر


أَتى ثعالَة َ يوماً

أَتى ثعالَة َ يوماً | من الضَّواحي حِمارُ
وقال إن كنتَ جاري | حقاً ونعمَ الجار
قل لي فإني كئيبٌ | مُفكرٌ مُحتار
في موْكِبِ الأَمسِ لمَّا | سرنا وسارَ الكبار ...
... طرَحْتُ مولاي أَرضاً | فهل بذلك عار
وهل أتيتُ عظيماً ! | فقال: لا يا حِمار!


أَتى نبيَّ الله يوماً ثعلبُ

أَتى نبيَّ الله يوماً ثعلبُ | فقال: يا مولايَ، إني مذنبْ
قد سوَّدتْ صحيفتي الذنوبُ | وإن وجدْتُ شافعاً أَتوب
فاسألْ إلهي عفوهُ الجليلا | لتائبٍ قد جاءهُ ذليلا
وإنني وإن أسأتُ السيرا | عملتُ شرَّا، وعملتُ خيرا
فقد أتاني ذاتَ يومٍ أرنبُ | يرتَعُ تحتَ منزلي ويَلعَبُ
ولم يكن مراقِبٌ هُنالكا | لكنَّني تَركتُهُ معْ ذلكا
إذ عفتُ في افتراسهِ الدناءهْ | فلم يصلهُ من يدي مساءهْ
وكان في المجلس ذاكَ الأرنبُ | يسمعُ ما يبدي هناكَ الثعلبُ
فقال لمَّا انقطعَ الحديثُ: | قد كان ذاكَ الزهدُ يا خبيث
وأنت بينَ الموتِ والحياة ِ | من تُخمة ٍ أَلقتْك في الفلاة ِ!


أَجَلٌ وإن طال الزمانُ مُوافي

أَجَلٌ وإن طال الزمانُ مُوافي | أَخْلى يدَيْكَ من الخليلِ الوافِي
داعٍ إلى حقٍّ أهابَ بخاشعٍ | لبس النذيرَ على هُدًى وعفاف
ذهب الشبابُ ، فلم يكن رزئي به | دونَ المصابِ بصَفوة الأُلاَّف
جَللٌ من الأَرزاءِ في أَمثاله | هممُ العزاءِ قليلة ُ الإسعاف
خفَّتْ له العبراتُ ، وهي أبيَّة ٌ | في حادثاتِ الدهر، غيرُ خِفاف
ولكلّ ما أَتلفْتَ من مُستكرَمٍ | إلا مودّاتِ الرجالِ تَلاف
ما أنتِ يا دنيا ؟ أرؤيا نائمٍ | أم ليلُ عرسٍ ، أم بساط سلاف ؟
نعماؤكِ الرَّيحانُ ، إلا أنه | مسَّتْ حواشيه نقيعَ زعافي
مازلتُ أصحبُ فيكِ خلقاً ثابتاً | حتى ظفرتُ بخلقكِ المتنافي
ذهب الذبيحُ السمحُ مثل سميِّه | طهرَ المكفَّنِ ، طيِّب الألفاف
كم بات يذبحُ صدرَه لشكاته | أَتُراه يحسبها من الأَضياف؟
نَزَلتْ على سَحْرِ السَّماح ونَحْرِه | وتقاَّبتْ في أكرمِ الأكناف
لَجَّتْ على الصَّدر الرحيبِ وبرِّحَتْ | بالكاظم الغيظِ ، الصَّفوح ، العافي
ما كان أقسى َ قلبها من علَّة | علقتْ بأرحم حيَّة وشغاف
قلبٌ لو انتظم القلوبَ حَنانهُ | لم يبْق قاسٍ في الجوانح جافي
حتى رماه بالمنيَّة فانجلتْ | منْ يبتلي بقضائه ويعافى
أخنتْ على الفلكِ المدارِ فلم يدرْ | وعلى العباب فقرَّ في الرجّاف
ومَضَتْ بنارِ العبقريّة ِ، لم تَدَعْ | غيرَ الرَّمادِ، ودارساتِ أَثافي
حَملوا على الأَكتاف نورَ جلالة ٍ | يذرَ العيونَ حواسدَ الأكتاف
وتقلَّلدوا النعشَ الكريمَ يتيمة ً | ولكَمْ نعوشٍ في الرقاب زياف
متمايلَ الأعوادِ ممّا مسَّ من | كرمٍ ، وممّا ضمَّ من أعطاف
وسَلامُ أَهلٍ وُلَّعٍ وصَحابة ٍ | وإذا جلالُ العبقريّة ِ ضافي
ويحَ الشبابِ وقد تخطَّرَ بينهم | هل متِّعوا بتمسُّحٍ وطواف ؟
لوعاش قدوتهم وربُّ لوائهم | نكسَ اللواءَ لثابتٍ وقَّاف
فلكَمْ سقاه الودَّ حينَ وِدادُه | حربٌ لأَهل الحكمِ والإشراف
لا يومَ للأقوامِ حتى ينهضوا | بقوادمٍ من أمسهم وخوافي
لا يُعْجِبنَّكَ ما ترى من قُبَّة ٍ | ضربوا على موتاهُم، وطِراف
هجموا على الحقِّ المبينِ بباطلٍ | وعلى سبيل القصدِ بالإسراف
يبنون دارَ الله كيف بدا لهم | غُرُفاتِ مُثْرٍ، أَو سقيفة َ عافي
ويُزوِّرون قبورَهم كقصورهم | والأرضُ والرُّفاتُ السافي
فُجعَتْ رُبى الوادي بواحد أَيكِها | وتجرَّعَت ثُكْلَ الغدير الصافي
فقدتْ بناناً كالربيع، مُجيدة ً | وشْيَ الرياضِ وصنعَة َ الأَفواف
إن فاته نسَبُ الرَّضِيِّ فرُبَّما | جريا لغاية سؤددٍ وطراف
أَو كان دون أَبي الرضيِّ أُبوَّة ً | فلقد أعادَ بيانَ عبد منافِ
شرفُ العصاميِّين صنعُ نفوسهم | مَن ذا يقيس بهم بني الأَشراف؟
قل للمشير إلى أبيهِ وجدهِ | أَعَلِمْتَ للقمرَيْنِ من أَسلاف؟
لو أَن عمراناً نِجارُك لم تَسُدْ | حتى يُشارَ إليك في الأَعراف
قاضي القضاة جَرَتْ عليه قضيّة ٌ | للموتِ ، ليس لهامن استئناف
ومصرِّفُ الأحكام موكولٌ إلى | حكم المنيَّة ، ما له من كافي
ومنادمُ الأملاكِ تحت قبابهم | أَمسى تُنادِمُه ذِئابُ فَيَافي
في منزلٍ دارت على الصِّيد العلا | فيه الرَّحى ومشتْ على الأرداف
وأزيلَ من حسن الوجوهِ وعزِّها | ما كان يعبد من وراءِ سِجاف
من كلِّ لمَّاحِ النعيم تَقلَّبتْ | ديباجتاهُ على بلى وجغاف
وترى الجماجمَ في الترابِ تماثلتْ | بعدَ العقولِ تماثلِ الأصداف
وترى العيونَ القاتِلاتِ بنظرة ٍ | مَنهوبَة َ الأَجفانِ والأَسياف
وتُراعُ من ضَحِكِ الثُّغورِ، وطالما | فتنتْ بحلو تبسُّمٍ وهتاف
غزت القرونَ الذاهبين غزالة ٌ | دمُهم بذِمّة قرْنِها الرَّعّاف
يجري القضاءُ بها ، ويجري الدهرُ عن | يدها ، فيا لثلاثة ٍ أحلاف !
ترمي البريَّة َ بالحبولِ ، وتارة ً | بحبائلٍ من خَيْطها وكفاف
نسجتْ ثلاثَ عمائمٍ ، واستحدثتْ | أكفانَ موتى من ثيابِ زفاف
أأبا الحسين ، تحية ً لثراكَ من | روحٍ وريحانٍ وعذبِ نطاف
وسلامُ أهلٍ ولَّهٍ وصحابة ٍ | حَسرَى على تلك الخِلالِ لِهاف
هل في يديَّ سوى قريضٍ خالدٍ | أزجيهِ بين يديكَ للإتحاف ؟
ماكان أكرمه عليك ! فهل ترى | أني بعثتُ بأكرمِ الألطاف ؟
هذا هو الرَّيحانُ ، إلا أنه | نَفحاتُ تلك الروْضة ِ المِئْناف
والدُّرُّ ، إلا أن مهدَ يتيمه | بالأمسِ لجَّة ُ بحرك القذَّاف
أَيامَ أَمرَحُ في غُبارِكَ ناشئاً | نَهْجَ المهار على غُبار خِصاف
أَتعلَّمُ الغاياتِ كيف تُرامُ في | مضمارِ فضلٍ أو مجالِ قوافي
يا راكبَ الحدباءِ، خلِّ زِمامَها | ليس السبيلُ على الدليل بِخافي
دانَ المطيَّ الناسُ، غيرَ مطيَّة ٍ | للحقِّ ، لا عجلَى ، ولا ميجاف
لا في الجيادِ ، ولا النِّياقِ ، وإنما | خُلِقَتْ بغير حوافرٍ وخِفاف
تنتاب بالركبانِ منزلة َ الهدى | وتؤمُّ دار الحقِّ والإنصاف
قد بلغتْ ربَّ المدائنِ ، وانتهتْ | حيثُ انتهيْتَ بصاحبِ الأَحقاف
نمْ ملءَ جفنك ، فالغدوُّ غوافلٌ | عمّا يَروعك، والعَشِيُّ غوافي
في مضجع يكفيك من حسناتهِ | أَن ليس جَنْبُك عنه بالمتجافي
واضحك من الأقدارِ غير معجَّزِ | فاليوم لست لها من الأهداف
والموتُ كنتَ تخافه بك ظافراً | حتى ظفرت به ، فدعه كفاف
قُلْ لي بسابقة ِ الوِدادِ: أَقاتِلٌ | هو حين يَنزِلُ بالفَتى ، أَم شافي؟
في الأَرضِ من أَبوَيْكَ كنزا رحمة ٍ | وهوًى ، وذلك من جِوارٍ كافي
وبها شبابك واللِّداتُ ، بكيته | وبكيتهم بالمدمع الذَّرَّاف
فاذهب كمصباحِ السماءِ ، كلاكما | مال النهار به ، وليس بطافي
الشمسُ تخلفُ بالنجومِ وأنت بال | آثار ، والأخبار والأوصاف
غلب الحياة َ فتًى يسدُّ مكانَها | بالذكرِ، فهو لها بَدِيلٌ وافي


أَحيثُ تَلوحُ المُنى تأْفلُ؟

أَحيثُ تَلوحُ المُنى تأْفلُ؟ | كفى عظة ً أيها المنزلُ؟
حكيْتَ الحياة وحالاتِها | فهلاَّ تخطَّيْتَ ما تنقل؟
أَمِن جنْحِ ليلٍ إلى فجرِه | حمّى يزدهي، وحمى يعطل؟
وذلك يوحش من ربة ٍ | وذلك من ربة ٍ يأهل؟
أجاب النعيُّ لديكَ البشيرَ | وذاقَ بكأسيهما المحفل
وأطرق بينهما والدٌ | أَخو ترْحَة ٍ، ليلُه أَلْيَل
يفىء ُ إلى العقل في أمره | ولكِنَّهُ القلبُ، لا يعقِل
تهاوت عن الوردِ أَغصانُه | وطارَ عن البيضة البلبل
وراحت حياة ٌ، وجاءت حياة ٌ | وأَظهرَ قدرتَه المُبْدِل
وما غيرُ منْ قد أتى مدبرٌ | ولا غيرُ منْ قد مضى مقبل
كأني بسامي هلوعُ الفؤادِ | إذا أَسمعَتْ همْسة ٌ يَعجَل
يرى قدراً يأملُ اللطفَ فيه | وعادي الردى دون ما يأمل
يُضيءُ لضِيفانه بِشْرُه | وبين الضلوعِ الغَضَى المُشْعَل
ويَقْرِيهُمُ الأُنَس في منزلٍ | ويجمعهُ والأسى منزل
 | إلى غادة ٍ داؤها معضل
وذي في نفاستِهَا تَنطوي | وذي في نفائسها تَرفُل
تَقسَّمَ بينهما قلبُه | وخانته عيناه والأرجل
فيا نكدَ الحرِّ، هل تنقضي؟ | ويا فرح الحرِّ، هل تَكْمُل؟
ويا صبر سامي، بلغتَ المدى | ويا قلبه السهلَ، كم تحمل؟
لقد زدتَ من رقة ٍ كالصراط | ودون صَلابتِكَ الجَنْدَل
يَمرّ عليك خليطُ الخُطوب | ويجتازك الخفُّ والمثقل
ويا رجل الحِلْمِ، خُذ بالرضى | فذلك من متقٍ أجمل
أتحسب شهدا إناءً الزمانِ | وطينتُه الصابُ والحَنْظَل؟
وما كان مِن مُرِّهِ يَعتلي | وما كان مِن حُلوهِ يسْفل
وأَنت الذي شربَ المترَعاتِ | فأَيُّ البواقي به تَحفِل؟
أَفي ذا الجلالِ، وفي ذا الوقارِ | تُخِيفُك ضَراءُ أَو تُذهِل؟
أَلم تكن الملْكَ في عزِّه | وباعُك من باعه أَطْوَل؟
وقولك من فوق قولِ الرجالِ | وفعلك من فعلهم أنبل؟
ستعرفُ دنياك من ساومتْ | وأن وقارك لا يبذل
كأنك شمشون لهذي الحياة ِ | وكلُّ حوادثها هيكل


أَريدُ سُلوَّكم

أَريدُ سُلوَّكم، والقلبُ يأْبَى

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

أَريدُ سُلوَّكم، والقلبُ يأْبَى | وعتبكُم ، وملءُ النفس عُتْبى
وأَهجركم، فيهجرني رُقادي | ويُضوِيني الظلامُ أَسًى وكرْبا
واذكركم برؤية ِ كلِّ حُسْنٍ | فيصبو ناظري، والقلب أصبى
وأَشكو من عذابي في هواكم | وأَجزيكم عن التعذيبِ حُبّا
وأَعلمُ أَن دَأْبكُمُ جَفَائي | فما بالي جعلتُ الحبَّ دأْبا؟
ورُبَّ مُعاتِبٍ كالعيش ، يشكى | وملءُ النفس منه هَوًى وعُتْبى
أتَجزيني عن الزُّلْفَى نِفاراً؟ | عَتَبَتكَ بالهوى ، وكفاك عَتبا
فكلّ ملاحة ٍ في الناس ذنبٌ | إذا عُدّ النِّفارُ عليكَ ذنبا
أخذتُ هواك عن عيني وقلبي | فعيني قد دَعَتْ، والقلبُ لَبّى
وأَنتَ من المحاسن في مِثال | فديتكَ قالَباً فيه وقَلْبا
أُحِبُّكَ حين تثني الجيدَ تِيهاً | وأَخشى أَن يصيرَ التِّيهُ دَأْبا
وقالوا : في البديل رضاً ورووحٌ | لقد رُمتُ البديلَ، فرمتُ صَعبا
وراجعتُ الرشادَ عَساي أَسلو | فما بالي مع السُّلوانِ أَصْبى ؟
إذا ما الكأْسُ لم تُذْهِبْ همومي | فقد تَبَّتْ يدُ الساقي، وتَبّا
على أَني أَعَفُّ من احتساها | وأَكرمُ مِنْ عَذَارَى الدير شربا
ولي نفسٌ أُورَيها فتزهو | كزهر الورد نَدَّوْهُ فهبَّا


أَمسِ انقضى

أَمسِ انقضى ، واليومُ مِرْقاة ُ الغدِ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

أَمسِ انقضى ، واليومُ مِرْقاة ُ الغدِ | إسكندرية ُ، آن أن تتجددي
يا غرَّة َ الوادي وسدَّة َ بابه | رُدّي مكانَكِ في البرِية ِ يُرْدَدِ
فيضي كامسِ على العلوم من النُّهى | وعلى الفنونِ من الجمالِ السَّرْمَدِي
وسمي النبالة َ بالملاحمِ تتسمْ | وسمي الصبابة َ بالعواطف تخلدِ
وضعي رواياتِ الخلاعة ِ والهوى | لممثِّلين من العصورِ، وشُهَّدِ
لا تجعلي حبَّ القديمِ وذكره | حسراتِ مِضياعٍ، ودفعَ مُبَدّدِ
إنّ القديمَ ذخيرة ٌ من صالحٍ | تبني المقصِّرَ، أوتحثُّ المقتدي
لا تفْتَتِنْكِ حضارة ٌ مَجلوبة ٌ | لم يبنَ حائطها بمالكِ واليدِ
لو مالَ عنكِ شِراعُها وبُخارُها | لم يبقَ غيرُ الصَّيْدِ والمتصيّد
وُجدَتْ وكان لغيرِ أَهلِكِ أَرضُها | وسماؤها، وكأنها لم توجد
جاري النزيلَ، وسابقيه إلى الغنَى | وإلى الحجا، وإلى العلا والسؤدد
وابني كما يبني المعاهدَ، واشرعي | لشبابك العرفانَ عذبَ المؤرد
أَخِزانة َ الوادي، عليكِ تحيَّة ٌ | رَبَضتْ كجُنْحِ الغيهَب المتلبِّدِ
ما أَنتِ إلا من خزائنِ يوسفٍ | بالقصدِ، موحِيَة ٌ لمن لم يقصِدِ
قلدتِ من مال البلادِ أمانة ً | يا طالما افتقرتْ إلى المتقلِّد
وبلغْت من إيمانِها ورجائِها | ما يبلغُ المحرابُ من متعبِّد
فلوَ أنَّ أَستارَ الجلالِ سَعَتْ إلى | غيرِ العتيقِ لبستِ ممّا يرتدي
إنَّا نُعَظِّمُ فيكِ أَلوِيَة ً على | جنباتها حشدٌ يروح ويغتدي
وإذا طمعتَ من الخليَّة ِ شهدها | فاشهَدْ لقائدها وللمُتجَنّد
لا تمنحِ المحبوبَ شُكرَك كلَّه | واقرنْ به شكرَ الأجيرِ المجهد
إسكندرية ُ شرفتْ بعصابة ٍ | بيضِ الأسرة ِ، والصحيفة ِ، واليد
خدموا حِمى الوطنِ العزيزِ، فبورِكوا | خدَماً، وبورك في الحمى مِن سَيّد
ما بالُ ذاك الكوخِ صَرَّحَ وانجلَى | عن حائطيْ صرحٍ أشمَّ ممردٍ؟
مِن كسْرِ بيتٍ، أَو جِدارِ سَقِيفة ٍ | رَفع الثباتُ بِناية ً كالفرْقَد
فإذا طلعتَ على جلالة ِ ركنها | قلْ: تِلك إحدى مُعجزات محمدِ


أَمِنَ البحرِ صائغٌ عَبْقَرِيٌّ

أَمِنَ البحرِ صائغٌ عَبْقَرِيٌّ | بالرمالِ النواعمِ البيضِ مغرى ؟‍
طاف تحتَ الضُّحَى عليهنَّ، والجوْ | هَرُ في سُوقِه يُباعُ ويُشْرَى
جئنهُ في معاصمٍ ونحوٍ | فكسا معصماً، وآخرَ عرى
وأبى أن يقلدَ الدرَّ واليا | قوتَ نحراً، وقلَّدَ الماسَ نحْرا
وترى خاتماً وراءَ بَنانٍ | وبَناناً من الخواتمِ صِفْرا
وسواراً يزينُ زندَ كعابٍ | وسواراً من زندِ حسناءَ فرّا
وترى الغِيدَ لُؤلؤاً ثَمَّ رَطْباً | وجماناً حوالي الماءِ نثرا
وكأَنَّ السماءَ والماءَ شِقَّا | صدفٍ، حمَّلا رفيفاً ودرَّا
وكأَنّ السماءَ والماءَ عُرْسٌ | مترعُ المهرجان لمحاً وعطرا
أَو رَبيعٌ من ريشة ِ الفنِّ أَبهَى | مِن ربيع الرُّبى ، وأَفتنُ زَهْرا
أو تهاويل شاعرٍ عبقريٍّ | طارحَ البحرَ والطبيعة َ شعرا
يا سواريْ فيروزجٍ ولجينٍ | بها حليتْ معاصمُ مصرا
في شُعاعِ الضُّحَى يعودان ماساً | وعلى لمحة ِ الأصائلِ تبرا
ومَشَتْ فيهما النّجومُ فكانت | في حواشيهما يواقيتَ زهرا
لكَ في الأرضِ موكبٌ ليس يألوالـ | ـريحَ والطيرَ والشياطينَ حشرا
سرتَ فيه على كنوز سليما | نَ تعدُّ الخُطى اختيالاً وكِبْرا
وتَرنَّمْتَ في الركابِ، فقلنا | راهبٌ طاف في الأَناجيل يَقرا
هو لحنٌ مضي‍َّعٌ، لا جواباً | قد عرفنا له، ولا مستقرا
لك في طيِّهِ حديثُ غرامٍ | ظلَّ في خاطر الملحنِ سرَّا
قد بعثنا تحيَّة ً وثناءً | لكَ يا أرفعَ الزواخر ذكرا
وغشيناكَ ساعة ً تنبشُ الما | ضي نبشاً، وتقتلُ الأمسَ فكرا
وفتحنا القديمَ فيك كتاباً | وقرأنا الكتابَ سطراً فسطرا
ونشرنا من طيهنَّ الليالي | فلَمَحنا من الحضارة ِ فَجْرا
ورأَينا مصراً تُعلِّمُ يونا | نَ، ويونانَ تقبِسُ العلمَ مصرا
تِلكَ تأْتيكَ بالبيانِ نبيّاً | عبقرياً، وتلك بالفنّ سحرا
ورأَينا المنارَ في مطلع النَّجْـ | ـمِ على برقِهِ المُلَمَّحِ يُسرى
شاطىء ٌ مثلُ رُقعة ِ الخُلدِ حُسناً | وأديمِ الشبابِ طيباً وبشرا
جرَّ فيروزجاً على فضة ِ الما | ءِ، وجرَّ الأصيلُ والصبح تبرا
كلما جئتهُ تهلل بشراً | من جميع الجهاتِ، وافترَّ ثغرا
انثنى موجة ً، وأقبلَ يرخي | كِلَّة ً تارة ً ويَرفعُ سِترا
شبَّ وانحطَّ مثلَ أَسرابِ طيرٍ | ماضياتٍ تلفُّ بالسهلِ وعرا
رُبما جاءَ وَهْدَة ً فتردَّى | في المهاوي، وقامَ يطفرُ صخرا
وترى الرملَ والقصورَ كأيكٍ | ركب الوكرُ في نواحيهِ وكرا
وتَرى جَوْسَقاً يُزَيِّنُ رَوْضاً | وترى رَبوة ً تزيِّنُ مصرا
سَيِّدَ الماءِ، كم لنا من صلاحٍ | و عليٍّ وراءَ مائكَ ذِكرى !
كم مَلأْناكَ بالسَّفينِ مَواقِيـ | ـرَ كشُمِّ الجبالِ جُنداً ووَفرا!
شاكياتِ السلاحِ يخرجنَ من مصـ | ـرٍ بملومة ٍ، ويدخلن مصرا
شارعاتِ الجناحِ في ثَبَجِ الما | ءِ كنسرٍ يشدُّ في السحب نسرا
وكأَنّ اللُّجاجَ حينَ تنَزَّى | وتسدُّ الفجاجَ كرَّا وفرَّا
أجمٌ بعضُهُ لبعضٍ عدوٌّ | زَحَفَتْ غابة ٌ لتمزيق أُخرَى !
قذفتْ ههنا زئيراً وناباً | ورَمَت ههنا عُواء وظُفرا
أنتَ تغلي إلى القيامة ِ كالقدْ | رِ، فلا حطَّ يومها لكَ قدرا


أَنا إن بذلتُ الروحَ كيف أُلامُ

أَنا إن بذلتُ الروحَ كيف أُلامُ | لمّا رَمَتْ فأَصابَتِ الآرامُ؟
عمدتْ إلي قلبي بسهمٍ نافذٍ | فيه لمحتومِ القضاءِ سهام
يا قلبُ ، لا تجزع لحادثة الهوى | واصبر ، فما للحادثاتِ دوام
تجري العقول بأهلها ، فإذا جرى | كبَتِ العقولُ وزلَّتِ الأَحلام
ما كنت أعلمُ - والحوادثُ جمة ٌ - | أن الحوادث مقلة ٌ وقوام
جنيا على كبدي وما عرضتها | كبدي ، عليك من البريء سلام
ولقد أَقولُ لمن يَحُثّ كؤوسها | قعدتْ كئوسك والهمومُ قيام
لم تجرِ بين جوانحي إلاَّ كما | جرَتِ الدِنانُ بها وسال الجَام


أَهلَ القُدودِ التي صالت عَوَالي

أَهلَ القُدودِ التي صالت عَوَاليها

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

أَهلَ القُدودِ التي صالت عَوَاليها | الله في مهجٍ طاحت غواليها
خُذْن الأَمانَ لها لو كان ينفعها | وارْدُدْنها كرَماً لو كان يُجديها
وانظرن ما فعلتْ أحداقكن بها | ما كان من عبثِ الأحدقِ بكيفها
تعرَّضت أَعينٌ مِنَّا، فعارَضَنا | على الجزيرة سرْبٌ من غَوَانيها
ما ثُرْن من كُنسٍ إلاَّ إلى كُنُسٍ | من الجوانح ضَمَّتْها حَوَانيها
عَنَّتْ لنا أُصُلاً، تُغْرِي بنا أَسَلاً | مهزوزة شكلاً ، مشروعة ً تيها
وارهفت أعيناً ضعفى حمائلها | نَشْوَى مَناصِلُها، كَحْلَى مَواضِيها
لنا الحبائلُ نُلْقِيها نَصِيدُ بها | ولم نَخَلْ ظَبَيَاتِ القاعِ تلْقيها
نصبنها لك من هدبٍ ومن حدقٍ | حتى انثنيت بنفسٍ عزَّ فاديها
من كلّ زهراءَ في إشراقها ضَحكَت | لَبّاتُها عن شبيه الدُّرِّ مِن فيها
شمي المحاسنِ يستبقى النهارُ بها | كأَن يُوشَعَ مفتونٌ يُجاريها
مَشت على الجسر رِيماً في تلفُّتها | للناظرين، وباناً في تَثَنِّيها
كان كلَّ غوانيه ضرائرها | عجباً ، وكل نواحيه مرائيها
عارضتها وضميري من محارمها | يَزْوَرُّ عن لحظاتي في مَساريها
أعفُّ من حليها عما يجاوره | ومن خلائلها عما يدانيها
قالت : لعل أديب النيلِ يحرجنا | فقلت: هل يُحرجُ الأَقمارَ رائيها
بيني وبينك أشعار هتفتُ بها | ما كنت أعلم أن الرِّيم يرويها
والقولُ إن عفّ أو ساءت مواقعه | صدى السريرة ِ والآدابِ يَحكِيها


أَوْحَتْ لطَرْفِكَ فاستهلَّ شؤون

أَوْحَتْ لطَرْفِكَ فاستهلَّ شؤونا

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

أَوْحَتْ لطَرْفِكَ فاستهلَّ شؤونا | دارٌ مَرَرْتَ بها على قَيْسونا
غاضَت بشاشتُها، وفَضَّتْ شملَها | دنيا تعزُّ السادر المفتونا
نزَلَتْ عَوادِي الدهرِ في ساحاتها | وأَقلَّ رَفْرَفها الخطوبَ العُونا
فتكادُ منْ أسفٍ على آسي الحمى | من كلِّ ناحية ٍ تَثور شجونا
تلك العيادة ُ لم تكن عبثاً، ولا | شركاً لصيدِ مآربٍ وكمينا
دارُ ابنِ سِينَا نُزِّهَتْ حُجُراتُها | عن أَن تَضُمّ ضَلالة ً ومُجونا
خَبَتِ المطالعُ مِنْ أَغرَّ مُؤَمَّلٍ | كالفجر ثغراً، والصبّاحِ جبينا
ومِنَ الوُفودِ، كأَنهم مِنْ حَوْلِه | مرضى بعيسى الروحِ يستشفونا
مثلٌ تصوَّر من حياة ٍ حرة ٍ | للنشْءِ يَنطِق في السكوت مُبينا
لم تُحْصَ من عهدِ الصِّبا حَرَكاتُه | وتَخالُهنَّ من الخُشوع سُكونا
جمحتْ جراحُ المعوزين، وأعضلتْ | أدواؤهم، وتغيَّبَ الشافونا
ماتَ الجوادُ بطبِّه وبأجره | ولربّما بذلَ الدواءَ معينا
وتَجُسُّ راحتُه العليلَ، وتارة ً | تكسو الفقيرَ، وتطعم المسكينا
أدّى أمانة َ علمه، ولطالما | حمل الصداقة َ وافياً وأمينا
وقضى حقوقَ الأهلِ، يحسن تارة | بأَبيه، أَو يَصِل القرابة حينا
خُلقٌ ودينٌ في زمانٍ لا ترى | خلقاً عليه ولا تصادف دينا
أمداويَ الأرواحِ قبل جسومها | قمْ داوٍ فيك فؤاديَ المحزونا
روحْ بلفظك كلَّ روحِ معذَّبٍ | حَيرانَ طار بلُبِّه الناعونا
قد كال للقدَر العِتابَ، ورُبَّما | ظنَّ المدلَّة ُ بالقضاءِ ظنونا
داويتَ كلَّ محطَّمٍ فشفيتهُ | ونسيتَ داءً في الضلوع دفينا
كبدٌ على دمها اتكأت ولحمها | فحَمَلْتَ همَّ المسلمين سِنينا
ظلتْ وراءَ الحربِ تشقى بالنَّوى | وتَذوب للوطن الكريمِ حنينا
ناصرتَ في فجر القضيَّة ِ مصطفى | فنصرتَ خلقاً في الشَّباب متينا
أقدمتَ في العشرين تحتَ لوائه | وروائعُ الإقدامِ في العشرينا
لم تبغِ دنيا طالما أغضى لها | حُمْسُ الدّعاة ِ وطَأْطَأوا العِرنينا
رحماكَ يوسفُ قفْ ركابكَ ساعة ً | واعطِف على يعقوبَ فيه حزينا
لم يَدْرِ خلفَ النعشِ من حَرِّ الجَوى | أيشقُّ جيباً، أم يشقُّ وتينا؟
ساروا بمهجته، فحمِّلَ ثكلها | وقضوا بعائله، فمالَ غبينا
أَتعودُ في رَكْبِ الربيعِ إذا کنثنى | بهجاً يزفُّ الوردَ والنَّسرينا؟
هيهات من سَفرِ المنيَّة أَوْبة ٌ | حتى يُهيبَ الصُّبحُ بالسارينا
ويقالُ للأرض الفضاء، تمخَّضي | فتردّ شيخاً أو تمجّ جنينا
اللهُ أبقى ! أين منْ جسدي يدٌ | لم أنسَ رفقَ بنانها واللينا؟
حتى تمثَّلتِ العناية ُ صورة ً
فجررْتُ جُثماني، وهانت كُربة ٌ | لولا اعتناؤكَ لم تكن لِتهونا
إنّ الشفاءَ من الحياة ِ وعونِها | ما كان آس بالشفاءِ ضَمينا
واليومَ أَرْتجلُ الرِّثاءَ، وأَنزَوِي | في مأتمٍ أبكي مع الباكينا
سبحانَ من يرِثُ الطبيبَ وَطِبَّه | ويرى المريض مصارعَ الآسينا!!


أُداري العيونَ الفاتراتِ السَّوا

أُداري العيونَ الفاتراتِ السَّواجيا

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

أُداري العيونَ الفاتراتِ السَّواجيا | وأَشكو إليها كَيْدَ إنسانِها لِيا
قتلنَ ومنين القتيلَ بألسُن | من السحر يبدلنَ المنايا أمانيا
صرحٌ على الوادي المباركِ ضاحي | متظاهرُ الأعلامِ والأوضاحِ
السحرُ من سُود العيونِ لقيُتهُ | والبابليُّ بلحظهنّ سُقِتُهُ
وكلَّمْنَ بالأَلحاظِ مَرْضَى كَليلة ً | فكانت صحاحاً في القلوب مواضيا
ضافي الجلالة كالعَتيق مُفَضّل | ساحات فضل في رِحابِ سَماحِ
 | عدا فاستبدّ بعقل الصبيّ
وكأن رفرفه رواقٌ من ضحى ً | وكأن حائطه عمودُ صباحِ
الناعساتِ الموقظاتي للهوى
حببتك ذاتَ الخالِ ، والحبُّ حالة ٌ | إذا عرضت للمرءِ لم يدر ما هيا
الحقُّ خَلفَ جناحٍ استذرى به | ومَرَاشِدُ السلطانِ خلفَ جَناح
وإنك دنيا القلب مهما غدرته | أَتى لكِ مملوءاً من الوجْد وافيا
القاتلاتِ بعابثٍ في جفنه
صدودك فيه ليس يألوه جارحاً | ولفظُكِ لا ينفَكُّ للجرح آسِيا
ياسلاح العصر بُشِّرنا به | كلُّ عصر بِكَمِيٍّ وسلاح
ة َ؟ لقد لعبوا وهْيَ لم تَلْعَب | تجرِّبُ فيهم وما يعلمو
هو هيكلُ الحريّة ِ القاني، له | ما للهياكلِ من فِدًى وأَضاح
وكأَن أَحلامَ الكعاب بيوتُه | تحتَ النبالِ وصَوْبِها السَّحّاح
وبين الهوى والعذلِ للقلب موقفٌ | كخالك بينَ السيفِ وانار ثاويا
وأغنَّ أكحلَ من مَها بكفيّة | علقت محاجرُه دمي وعلقته
وبين المنى واليأس للصبر هزة ٌ | كخصركِ بين النهدِ والردفِ واهيا
يَنهارُ الاستبدادُ حولَ عراصِه | مثلَ انهيارِ الشِّركِ حولَ صَلاح
هو غرَّة ُ الأَيامِ فيه، وكلكم | مُتَحَطِّمَ الأَصنامِ والأَشباح
وعرّض بي قومي، يقولونَ: قد غوى | عدِمتُ عذولي فيكِ إن كنتُ غاويا
يَرومونَ سُلواناً لقلبي يُريحُهُ | ومن لِيَ بالسُّلْوانِ أَشريه غاليا؟
هو ما بَنَى الأعزال بالرَّاحات ، أو | هو ما بنى الشهداءُ بالأرواحُ
السلسبيلُ من الجداول وردُه | والآسُ من خضْرِ الخمائل قوتُه
أخذته مصر بكل يومٍ قاتمٍ | وَرْدِ الكواكب أَحمرِ الإصباح
وما العشق إلا لذة ٌ ثم شقوة ٌ | كما شقيَ المحمور بالسكر صاحيا
هبَّتْ سِماحاً بالحياة شبابها | والشيبُ بالأَرْمَاق غَيْرُ شحاح
ومشتْ إلى الخيل الدوَارع وانبرت | للظَّافر الشاكي بغير سلاحِ
فازور غضباناً وأعرض نافراً | حالٌ من الغيدِ الملاحِ عرفتُه
وَقَفاتُ حقٍّ لم تقفْها أُمّة ٌ | إلا انْثنتْ آمالُها بنجاح
هَزَّ الربيعِ مَنَاكِبَ الأَدواح | جعلوا المآتمَ حائطَ الأَفراحِ
 | وأَبهى من الورد تحت الندى
بشرى إلى الوادي تهزُّ نَباته
تسري ملمَّحة الحجول على الرُّبى | وتسيل غُرَّتُها بكل بِطاح
قالت ترى نجمَ البيان بل | وتعرضُهم مَوكِباً موكِباً
التامتِ الأحزابُ بعدَ تَصَدُّع | لَبَّى أَذانَ الصُّلحِ أَوّلَ قائمٍ
حفظاً ولا طلبُ الجديد يفوته | وَمَشَى على الضّغْن الودادُ الماحي
وَجَرَتْ أحاديثُ العتابِ كأنها | سَمَرٌ على الأوتارِ والأقداح
إِنَّ هذا الفَتحَ لا عهدَ به | لضِفاف النيلِ من عهد فتاح
جميلٌ عليهم قشيبُ الثيا | سِ تَلَقَّى الحياة َ فلم يُنجِب
ترمي بِطرفِك في الجامِع لا ترى | غيرَ التعانُقِ واشتباكِ الراح
شمسَ النهارِ ، تعلَّمي الميزانَ من
ميلي انظُريه في النَّدِيِّ كأنّه | عثمانُ عن أُمِّ الكتابِ يُلاحي
كم تاجِ تضحية ٍ وتاج كرامة ٍ | للعين حولَ جبينه اللماح
 | حقائبُ فيها الغدُ المُختَبي
والشيب منبثقٌ كنور الحقِّ من | فوديه ، أو فجرِ الهدى المِنصاحِ
 | والصلحُ خُمس قواعِد لإصلاح
مَلكُ الهضابِ الشمِّ سلطانُ الرُّبى | هامُ السحاب عروشه وتُخوته
سبقَ الرجَالَ مُصافِحاً ومُعانِقاً | يمنى السّماح وهيكَلَ الإسجاح
عدلى الجليل ابن الجليل من الملا | والماجد ابن الماجد المِسماح
والأبلقُ الفردُ انتهت أوصافُه | في السُّؤدد العالي له ونُعوته
حلوُ السجيَّة في قناة ٍ مُرَّة ٍ | فمشى إليّ وليس أَوّل جؤذَرٍ
إذا رفَّ في فرعه الأَهْدب | أَهابت هِراوتُه بالرِّفا
نِ وما علِموا خَطَرَ المَرْكَب
شَتَّى فضائلَ في الرجال، كأَنها | شَتَّى سلاحٍ من قناً وصِفاح
فإذا هيَ اجتمعت لِمُلك جَبْهَة ً | كانت حصونَ مَناعة ٍ ونِطاح
الله أَلَّف للبلاد صدورَها | من كل داهية ٍ وكل صُراح
وكأن أيامَ الشباب ربوعُه | وكأن احلامَ الكعاب بيوتُه
وتكاد الطيرُ من خفَّته | تتعالى فيه من غير جَناح
وزراءُ مملكة ٍ، دَعائِمُ دولَة ٍ | أعلامُ مُؤتَمَرٍ ، أسودُ صَباحِ
يَبنون بالدستورِ حائطَ مُلْكِهم | لا بالصِّفاحِ ولا على الأَرْماحِ
وجَوَاهرُ التيجانِ ما لم تُتَّخَذْ | من مَعدِنِ الدستورِ غيرُ صِحاح
احتل حِصْنَ الحقّ غيرُ جنودِهِ | وتكالبت أَيْدٍ على المفتاحِ
هناك، وفي جُنْدِها الأَغلب | لبنانُ في ناديكمو عظمتُه
قد زاني إقبالكم وقبولُكم | شرفاً على الشرف الذي أوليته
القاتلاتِ بعابثٍ في جَفنه | واسْتوْحَشَتْ لِكُماتِها النُّزّاحِ
هُجرَت أرائكُهُ ، وعُطِّلَ عودُه | وخلا من الغادين والرُّوّاحِ
تاجُ النيابة في رفيع رءُوسكم | تؤلِّفهُم في ظِلال الرخا
لُبنانُ دارَتُه وفيه كِناسُه | كالغارِ من شرفٍ وسمتِ صلاح
قلْ للبنين مقالَ صدقٍ، واقْتَصِدْ | ذَرْعُ الشباب يضيق بالنَّصّاحِ
حنن أفلحنا على الأرض بكم
أنتم بنو اليوم العصيب، نشأتمو | في قَصْفِ أَنواءٍ، وعَصْف رياحِ
وشهدتمُ صَدْعَ الصفوفِ وما جَنَى | من أَمْر مُفْتاتٍ ونَهْي وَقاحِ
صوتُ الشعوب من الزئير مُجمَّعاً | فإذا تفَرَّقَ كان بعضَ نُباحِ
أَظْمَتْكُمُ الأَيامُ، ثم سقتكمُ | رنقاً من الإحسانِ غيرَ قراحِ
وإذا مُنِحْتَ الخيرَ من مُتَكَلِّفٍ | ظَهَرَتْ عليه سجيَّة ُ المناحِ
تركتمو مثلَ المَهيضِ جناحُه | لا في الحبال ، ولا طليق سَراحِ
مَنْ صَيَّرَ الأَغلالَ زَهْرَ قَلائدٍ | وكسا القيودَ محاسنَ الأَوضاح؟
إن التي تبغون، دون منالِها | طولُ اجتهادٍ ، واضطرادُ كِفاحِ
سروا إليها بالأناة طويلة | إن الأَناة َ سبيلُ كلِّ فلاح
وخذوا بناءَ المُلكِ عن دستوركم | إن الشِّراعَ مُثَقِّفُ الملاَّح
يا دارَ محمودٍ، سَلِمتِ، وبورِكت | أَركانُكِ الهرميَّة ُ الصُّفَّاح
وازددت من حسنِ الثناءِ وطيبه | حجراً هو الدُّرِّيُّ في الأَمداح
الأُمة ُ انتقلتْ إليك ، كأنمَا | أنزلتِها من بيتها بنجاح
بركاتُ شيخٍ بالصعيد مُحمَّل | عِبْءَ السنينَ مُؤمَّلٍ نفّاح
بالأمس جادَ على القضية ِ بابنه | واليومَ آواها بأَكْرَم ساح


أُعدَّتِ الراحةُ الكُبرى لِمن تع

أُعدَّتِ الراحةُ الكُبرى لِمن تعِبا

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

أُعِدَّتِ الراحَةُ الكُبرى لِمَن تَعِبا | وَفازَ بِالحَقِّ مَن يَألُهُ طَلَبا
وَما قَضَت مِصرُ مِن كُلِّ لُبانَتَها | حَتّى تَجُرَّ ذُيولَ الغِبطَةِ القُشُبا
في الأَمرِ ما فيهِ مِن جِدٍّ فَلا تَقِفوا | مِن واقِعٍ جَزَعاً أَو طائِرٍ طَرَبا
لا تُثبِتُ العَينُ شَيئاً أَو تُحَقِّقُهُ | إِذا تَحَيَّرَ فيها الدَمعُ وَاِضطَرَبا
وَالصُبحُ يُظلِمُ في عَينَيكِ ناصِعُهُ | إِذا سَدَلتَ عَلَيكَ الشَكَّ وَالرِيَبا
إِذا طَلَبتَ عَظيماً فَاِصبِرَنَّ لَهُ | أَو فَاِحشُدَنَّ رِماحَ الخَطِّ وَالقُضُبا
وَلا تُعِدَّ صَغيراتِ الأُمورِ لَهُ | إِنَّ الصَغائِرَ لَيسَت لِلعُلا أُهُبا
وَلَن تَرى صُحبَةً تُرضى عَواقِبُها | كَالحَقِّ وَالصَبرِ في أَمرٍ إِذا اِصطَحَبا
إِنَّ الرِجالَ إِذا ما أُلجِئوا لَجَئوا | إِلى التَعاوُنِ فيما جَلَّ أَو حَزَبا
لا رَيبَ أَنَّ خُطا الآمالِ واسِعَةٌ | وَأَنَّ لَيلَ سُراها صُبحُهُ اِقتَرَبا
وَأَنَّ في راحَتَي مِصرٍ وَصاحِبِها | عَهداً وَعَقداً بِحَقٍّ كانَ مُغتَصَبا
قَد فَتَّحَ اللَهُ أَبواباً لَعَلَّ لَنا | وَراءَها فُسَحَ الآمالِ وَالرُحُبا
لَولا يَدُ اللَهِ لَم نَدفَع مَناكِبَها | وَلَم نُعالِج عَلى مِصراعِها الأَرَبا
لا تَعدَمُ الهِمَّةُ الكُبرى جَوائِزَها | سِيّانِ مَن غَلَبَ الأَيّامَ أَو غُلِبا
وَكُلُّ سَعيٍ سَيَجزي اللَهُ ساعِيَهُ | هَيهاتَ يَذهَبُ سَعيَ المُحسِنينَ هَبا
لَم يُبرِمِ الأَمرَ حَتّى يَستَبينَ لَكُم | أَساءَ عاقِبَةً أَم سَرَّ مُنقَلَبا
نِلتُم جَليلاً وَلا تُعطونَ خَردَلَةً | إِلّا الَّذي دَفَعَ الدُستورُ أَو جَلَبا
تَمَهَّدَت عَقَباتٌ غَيرُ هَيِّنَةٍ | تَلقى رُكابُ السُرى مِن مِثلِها نَصَبا
وَأَقبَلَت عَقَباتٌ لا يُذَلِّلُها | في مَوقِفِ الفَصلِ إِلّا الشَعبُ مُنتَخَبا
لَهُ غَداً رَأيُهُ فيها وَحِكمَتُهُ | إِذا تَمَهَّلَ فَوقَ الشَوكِ أَو وَثَبا
كَم صَعَّبَ اليَومُ مِن سَهلٍ هَمَمتَ بِهِ | وَسَهَّلَ الغَدُ في الأَشياءِ ما صَعُبا
ضَمّوا الجُهودَ وَخَلوُها مُنَكَّرَةً | لا تَملَئوا الشَدقَ مِن تَعريفِها عَجَبا
أَفي الوَغى وَرَحى الهَيجاءِ دائِرَةٌ | تُحصونَ مَن ماتَ أَو تُحصونَ ما سُلِبا
خَلّوا الأَكاليلَ لِلتاريخِ إِنَّ لَهُ | يَداً تُؤَلِّفُها دُرّاً وَمَخشَلَبا
أَمرُ الرِجالِ إِلَيهِ لا إِلى نَفَرٍ | مِن بَينِكُم سَبَقَ الأَنباءَ وَالكُتُبا
أَملى عَلَيهِ الهَوى وَالحِقدُ فَاِندَفَعَت | يَداهُ تَرتَجِلانِ الماءَ وَاللَهَبا
إِذا رَأَيتَ الهَوى في أُمَّةٍ حَكَماً | فَاِحكُم هُنالِكَ أَنَّ العَقلَ قَد ذَهَبا
قالوا الحِمايَةُ زالَت قُلتُ لا عَجَبٌ | بَل كانَ باطِلُها فيكُم هُوَ العَجَبا
رَأسُ الحِمايَةِ مَقطوعٌ فَلا عَدِمَت | كِنانَةُ اللَهِ حَزماً يَقطَعُ الذَنَبا
لَو تَسأَلونَ أَلِنبي يَومَ جَندَلَها | بِأَيِّ سَيفٍ عَلى يافوخِها ضَرَبا
أَبا الَّذي جَرَّ يَومَ السِلمِ مُتَّشِحاً | أَم بِالَّذي هَزَّ يَومَ الحَربِ مُختَضِبا
أَم بِالتَكاتُفِ حَولَ الحَقِّ في بَلَدٍ | مِن أَربَعينَ يُنادي الوَيلَ وَالحَرَبا
يا فاتِحَ القُدسِ خَلِّ السَيفَ ناحِيَةً | لَيسَ الصَليبُ حَديداً كانَ بَل خَشَبا
إِذا نَظَرتَ إِلى أَينَ اِنتَهَت يَدُهُ | وَكَيفَ جاوَزَ في سُلطانِهِ القُطُبا
عَلِمتَ أَنَّ وَراءَ الضَعفِ مَقدِرَةً | وَأَنَّ لِلحَقِّ لا لِلقُوَّةِ الغَلَبا


إلى الله أَشكو مِن عَوادِي النَّ

إلى الله أَشكو مِن عَوادِي النَّوَى سهما

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

إلى الله أَشكو مِن عَوادِي النَّوَى سهما | أصابَ سويداءَ الفؤادِ وما أصمَى
من الهاتكاتِ القلبَ أوَّلَ وهلة ٍ | ومَا دَخَلَتْ لحماً، ولا لامستْ عظما
تَوَارَدَ والنَّاعِي، فأَوْجَسْتُ رَنَّة ً | كلاماً على سمعي ، وفي كبدي كلما
فما هتفا حتى نزا الجنبُ وانزوَى | فيا وَيْحَ جَنْبِي! كم يَسيلُ؟ وكم يَدمَى ؟
طَوَى الشرقَ نحوَ الغربِ، والماءَ للثَّرَى | إليَّ ، ولم يركبْ بساطاً ولا يمَّا
أبانَ ولم ينبسْ ، وأدَّى ولم يفهْ | وأدمى وما داوى ، وأوهى وما رمَّا
إذا طويتْ بالشهبِ والدُّهمِ شقة ٌ | طَوَى الشُّهْبَ، أَو جاب الغُدافِيَّة َ الدُّهْما
ولم أَرَ كالأَحداثِ سهماً إذا جرَتْ | ولا كالليالي رامياً يُبعِدُ المَرْمَى
ولم أَرَ حُكماً كالمقاديرِ نافذاً | ولا كلقاءِ الموتِ من بينهما حتما
إلى حيثُ آباءُ الفتى يذهبُ الفتى | سَبيلٌ يَدينُ العالَمون بها قِدْما
وما العيشُ إلا الجسمُ في ظلِّ روحهِ | ولا الموتُ إلا الرُّوحُ فارقَتِ الجِسما
ولا خلْدَ حتى تملأَ الدهرَ حِكْمة ً | على نزلاءِ الدهرِ بعدكَ أو علما
زجرتُ تصاؤيفَ الزمانِ ، فما يقعْ | ليَ اليومَ منها كان بالأمس لي وهما
وقدَّرتُ للنعمانِ يوماً وضدَّهُ | فما اغترَّتِ البوسى ، ولا غرَّتِ النَّعمى
شربتُ الأَسى مصروفة ً لو تعرضتْ | بأَنفاسِها بالفمِّ لم يستفِقْ غَمَّا
فأَتْرِعْ وناوِلْ يا زمانُ؛ فإنما | نديمكَ سقراطُ الذي ابتدعَ السمَّا
قَتلتُكَ، حتى ما أُبالِي: أَدَرْتَ لي | شهيدة ِ حربٍ لم تُقارِفْ لها إثما
مُدَلَّهة ٍ أَزكى مِنَ النارِ زَفْرَة ً | وأنزهِ منْ دمعِ الحيا عبرة سحما
سقاها بَشيرِي وهْيَ تَبكِي صَبابة ً | فلم يَقْوَ مَغناها على صَوْبِهِ رَسْما
أَسَتْ جُرحَها الأَنباءُ غيرَ رَفيقة ٍ | وكم نازعٍ سهماً فكان هو السَّهما!
تغارُ على الحمَّى الفضائلُ والعلا | لما قبَّلتْ منها ، وما ضمَّتْ الحمَّى !
أكانت تمنَّاها وتهوى لقاءها | إذا هي سَمَّاها بذي الأَرض مَنْ سَمّى ؟
أَلَمَّتْ عليها، واتَّقتْ ثمراتِها | فلمَّا وقوا الأسواءَ لم ترها ذمَّا
فيا حسرتا أَلاَّ تراهم أَهِلَّة ً | إذا أَقْصَرَ البدرُ التمامُ مَضوْا قُدْما!
رياحينُ في أنف الوليِّ ، وما لها | عدوٌّ تراهم في معاطسهِ رغما
وألاَّ يطوفوا خشَّاً حولَ نعشها | ولا يُشبِعوا الركنَ استلاماً ولا لَثْما
حلَفْتُ بما أَسلَفْتِ في المهد مِنْ يَدٍ | واوليتِ جثماني من المنَّة ِ العظمى
وقبرٍ مَنُوطٍ بالجلال مُقَلَّدٍ | تليدَ الخلالِ الكثرَ ، والطارفَ الجمَّا
وبالغادياتِ الساقياتِ نزيلهُ | ولا رُمْتُ هذا الثكلَ للناس واليتما
ولم يكُ الطيرِ بالرقّ لي رضاً | فكيف رضائي أَن يَرَى البَشَرُ الظُّلما؟
ولم آلُ شُبّانَ البريّة ِ رِقَّة ً | كأن ثمارَ القلب منْ ولدي ثمَّا
وكنتُ على نهجٍ من الرأي واضحٍ | أرى الناس صنفينِ : الذئابَ أو البهما
وما الحكمُ إلا أولي البأسِ دولة ً | ولا العدلُ إلا حائطٌ يعصمُ الحكما
نزلْتُ رُبَى الدنيا، وجَنّاتِ عَدْنِها | فما وَجَدَتْ نفسي لأَنهارها طعما
أُرِيحُ أَرِيجَ المِسْكِ في عَرَصاتِها | وإن لم أُرِحْ مَرْوانَ فيها ولا لَخْما
إذا ضحكتْ زهواً إليَّ سماوها | بكيتُ النَّدى في الأرض والبأسِ والحزما
أطيفُ برسمٍ ، أو ألمُّ بدمنة ٍ | أَخال القصور الزُّهر والغُرَفَ الشُّما
فما برحَتْ من خاطري مصرُ ساعة ً | ولا أَنتِ في ذي الدارِ زايَلْتِ لي هَمّا
إذا جَنَّنِي الليلُ کهْتَزَزْتُ إليكما | فجنحا إلى سعدى ، وجنحا إلى سلمى
فلما بدا للناس صُبْحٌ من المُنَى | وأَبصرَ فيه ذو البصيرة ِ والأَعمى
وقرَّتْ سيوفُ الهندِ، وارتكز القَنا | وأَقْلَعَتِ البَلْوَى ، وأَقْشَعَتِ الغُمَّى
وحَنَّتْ نواقيسٌ، ورَنّتْ مآذنٌ | ورَقَّتْ وجوهُ الأَرضِ تَستقبلُ السلمى
أتى الدهرُ من دونِ الهناءِ، ولم يزلْ | ولوعاً ببنيانِ الرجاءِ إذا تمّا!
إذا جال في الأعيادِ حلَّ نظامها | أَو العُرسِ أَبْلى في معالمه هَدْما
لئن فاتَ ما أمَّلته من مواكبٍ | فَدُونَكِ هذا الحشدَ والموكبَ الضَّخما!
رثيْتُ به ذَات التُّقى ونظمتُه | لعنصره الأَزكى وجوهرِهِ الأَسمى
نمتكِ مَناجيبُ العُلا ونمَيْتِها | فلم تلحقي بنتاً ولم تسبقي أُمّا
وكنتِ إذا هذي السماءُ تخايلتْ | تواضعتِ، لكنْ بعد ما فُتِّها نجما
أتيتُ به لم ينظم الشِّعر مثله | وجِئْتِ لأَخلاق الكرامِ به نَظما
ولو نهضَتْ عنه السماءُ، ومَخَّضَتْ | به الأرضُ كان المزنَ والتبرَ والكرما!


إلى حسين حاكمِ القنالِ

إلى حسين حاكمِ القنالِ | مثالِ الخلُق في الرِّجال
أُهدِي سلاماً طيّباً كخُلْقِه | مع احترامٍ هو بعضُ حَقِّه
وأحفظ العهدَ له على النَّوَى | والصدقَ في الودّ له وفي الهوى
وبعدُ فالمعروفُ بين الصَّحبِ | أنّ التهادي من دواعي الحبِّ
وعندك الزّهرُ، وعندي الشِّعرُ | كلاهما فيما يقال نَدْرُ
وقد سَمعتُ عنك من ثِقاتِ | أَنك أَنتَ مَلِكُ النباتِ
زهرُك ليس للزهور رَوْنَقُه | تكاد في فرطِ اعتناءٍ تَخلُقه
ما نظرتْ مثلَكَ عينُ النرجسِ | بعد ملوك الظرف في الأَندلسِ
ولي من الحدائق الغنَّاءِ | رَوْضٌ على المطْرِيَّة ِ الفيْحاءِ
أتيتُ أستهدي لها وأسأَلُ | وأرتضي النَّزْر أثَقِّلُ
عشرَ شُجيراتٍ من الغولى | تَندُر إلاَّ في رياض الوالي
تزكو وتزهو في الشتا والصيف | وتجمع الألوان مثلَ الطْيف
تُرسلها مؤمّناً عليها | إن هَلَكْت لي الحقُّ في مِثْليْها
والحق في الخرطوم أَيضاً حقِّي | والدرسُ للخادم كيف يسقي
وبعد هذا لي عليك زروهء | لكي تدور حول روضِي دوْرهْ
فإن فعلت فالقوافي تفعلُ | ما هو من فعل الزهور أَجملُ
فما رأَيتُ في حياتي أَزْينا | للمرء بين الناس من حُسْنِ الثَّنَا


إن الوُشاة َ ـ وإن لم أَحْصِهم ع

إن الوُشاة َ ـ وإن لم أَحْصِهم عددا ـ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

إن الوُشاة َ ـ وإن لم أَحْصِهم عددا ـ | تعلموا الكيدَ من عينيك والفندا
لا أَخْلفَ الله ظنِّي في نواظرِهم | ماذا رأَتْ بِيَ ممّا يبعثُ الحسدا؟
هم أَغضبوكَ فراح القدُّ مُنْثَنياً | والجفنُ منكسراً ، والخدُّ متقدا
وصادغوا أذُنا صعواءَ لينة ً | فأسمعوها الذي لم يسمعوا أحدا
لولا احتراسيَ من عينَيْك قلتُ: أَلا | فانظر بعينيك، هل أَبقَيْت لي جَلَدَا؟
الله في مهجة ٍ أيتمتَ واحدَها | ظلماً ، وما اتخذتْ غير الهوى ولدا
ورُوحِ صبٍّ أَطالَ الحبُّ غُرْبَتَها | يخافُ إن رجعتْ أن تنكرَ الجسدَ
دع المواعيدَ ؛ إني مِتُّ مِنْ ظمإِ | وللمواعيد ماءٌ لا يَبُلُّ صَدى
تدعو ، ومَنْ لي أن أسعى بلا كبدٍ ؟ | فمن معيريَ من هذا الورى كبدا ؟


إن تسألي عن مصرَ حواءِ القرى

إن تسألي عن مصرَ حواءِ القرى | وقرارة ِ التاريخِ والآثارِ
فالصُّبحُ في منفٍ وثيبة واضحٌ | مَنْ ذا يُلاقي الصُّبحَ بالإنكار؟
بالهَيْلِ مِن مَنْفٍ ومن أَرباضِها | مَجْدُوعُ أَنفٍ في الرّمالِ كُفارِي
خَلَتِ الدُّهُورُ وما التَقَتْ أَجفانُه | وأتتْ عليه كليلة ٍ ونهار
ما فَلَّ ساعِدَه الزمانُ، ولم يَنَلْ | منه اختلافُ جَوارِفٍ وذَوار
كالدَّهرِ لو ملكَ القيامَ لفتكة ٍ | أَو كان غيرَ مُقَلَّمِ الأَظفار
وثلاثة ٍ شبَّ الزمانُ حيالها | شُمٍّ على مَرّ الزَّمانِ، كِبار
قامت على النيلِ العَهِيدِ عَهِيدة ً | تكسوه ثوبَ الفخرِ وهيَ عوار
من كلِّ مركوزٍ كرَضْوَى في الثَّرَى | متطاولٍ في الجوَّ كالإعصار
الجنُّ في جنباتها مطروة ٌ | ببدائع البنَّاءِ والحفَّار
والأَرضُ أضْيَعُ حِيلة ً في نَزْعِها | من حيلة ِ المصلوبِ في المسمار
تلكَ القبورُ أضنَّ من غيب بما | أَخفَتْ منَ الأَعلاق والأَذخار
نام الملوك بها الدُّهورَ طويلة ً | يجِدون أَروحَ ضَجْعَة ٍ وقرار
كلُّ كأهلِ الكهف فوقَ سريره | والدهرُ دونَ سَريرِه بهِجَار
أملاكُ مصرَ القاهرون على الورى | المنزَلون منازلَ الأَقمار
هَتَكَ الزمان حِجابَهم، وأَزالهم | بعدَ الصِّيانِ إزالة َ الأسرار
هيهاتَ! لم يلمسْ جلالهمو البلى | إلا بأَيدٍ في الرَّغام قِصار
كانوا وطرفُ الدهر لا يسمو لهم | ما بالهمْ عرضول على النُّظَّار؟
لو أُمهلوا حتى النُّشُورِ بِدُورِهم | قاموا لخالقهم بعير غبار!


إنفعْ بِما أُعطِيتَ من قدرَة ٍ

إنفعْ بِما أُعطِيتَ من قدرَة ٍ | واشفع لذي الذنبِ لَدَى المجمعِ
إذ كيفَ تسمو للعلا يا فتى | إن أنتَ لم تنفع ولم تشفعِ؟
عندي لهذا نبأ صادقٌ | يُعجِبُ أَهلَ الفضل فاسمع، وعِ
قالوا: استَوى الليثُ على عرشِهِ | فجِيءَ في المجلِسِ بالضِّفدَعِ
وقيل للسُّلطانِ: هذِي التي | بالأمس آذتْ عاليَ المسمعِ
تنقنقُ الدهرَ بلا علة ٍ | وتَدّعى في الماءِ ما تَدّعِي
فانظر ـ إليك الأَمرُ ـ في ذنبِها | ومرْ نعلقها من الأربعِ
فنهضَ الفيلُ وزيرُ العلا | وقال: يا ذا الشَّرَفِ الأَرفعِ
لا خيْرَ في الملكِ وفي عِزِّهِ | إنْ ضاقَ جاهُ الليثِ بالضفدعِ
فكتبَ الليثُ أماناً لها | وزاد أَنْ جاد بمُستنْقَعِ!


اتخذتِ السماءَ يا دارُ ركنا

اتخذتِ السماءَ يا دارُ ركنا | وأَوَيْتِ الكواكب الزُّهْرَ سَكْنا
وجمعتِ السعادتين، فباتت | فيك دُنيا الصلاحِ للدين خِدنا
نادَمَا الدهر في ذراكِ وفَضَّا | من سُلاف الودادِ دَنّاً فدَنّا
وإذا الخلقُ كان عقدَ ودادٍ | لم ينل منه منْ وشى وتجنَّى
وارى العلمَ كالعبادة في أبـ | ـعدِ غاياته: إلى الله أدنى
واسعَ الساحِ، يرسل الفكرَ فيها | كلُّ مَن شكَّ ساعة ً أَو تَظنَّى
هل سألنا أبا العلاءِ وإن قلَّـ | ـب عيناً في عالم الكونِ وَسْنَى
كيف يهزا بخالق الطيرِ منْ لم | يعلم الطيرَ، هل بكى أو تغنَّى ؟
أَنتِ كالشمس رفرفاً، والسماكيْـ | ـنِ روافاً، وكالمجرَّة صحنا
لو تَستَّرْتِ كنتِ كالكعبة الغرّ | اءِ ذيلاً من الجلال وردنا
إن تكن للثواب والبِرِّ داراً | أَنت للحق والمراشدِ مَغْنَى
قد بلغتِ الكمال في نصف قرنٍ | كيف إن تمت الملاوة قرنا؟!
 | وهْوَ باقٍ على المدى ليس يفنى
يا عكاظاً حوى الشبابَ فصاحاً | قرشيينَ في المجامع، لسنا
بَثَّهُمْ في كنانة الله نوراً | مِن ظلام على البصائر أَخْنَى
علموا بالبيانِ، لا غرباءَ | فيه يوماً، ولا أعاجمَ لكنا
فتية ٌ محسنون، لم يُخْلِفوا | ـلمَ رجاءً، ولا المعلِّمَ ظنّا
صدعوا ظلمة ً على الريف حلتْ | وأَضاءوا الصعيدَ سهلاً، وحَزْنا
منْ قضى منهمُ تفرَّق فكراً | في نُهَى النَّشْءِ، أَو تَقَسَّم ذِهنا
نادِ دارَ العلوم ان شئتَ: يا عا | ئش، أو شئتَ نادها: يا سكينا
قل لها: يا ابنة المبارك إيهٍ | قد جَرَتْ كاسمه أُمورُكِ يُمْنا
هو في المهرجان حَيٌّ شهيدٌ | يجتلي غرسَ فضله كيف أجنى
وهو في العرسٍ - إن تحجَّبَ، أو لم | يَحْتَجِب ـ والدُ العروسِ المُهنّا
ما جرى ذكرهُ بناديكِ حتى | وقف الدمعُ في الشؤونِ فأَثنى
ربَّ خيرٍ ملئتَ منه سروراً | ذكر الخيرين فاهتجتَ حزنا
أَدَرَى إذا بناك أَنْ كان يبني | فوق أنف العدو للضاد حصنا؟
حائطُ الملكِ بالمدارس إن شِئْـ | ـتَ، وإن شِئْت بالمعاقل يُبنى
انظر الناس، هل ترى لحياة ٍ | عطّلتْ من نباهة ِ الذكرِ معنى ؟
لا الغنى في الرجال ناب عن الفضـ | ـلِ وسلطانهِ، ولا الجاهُ أغنى
رُبَّ عاثٍ في الأَرض لم تجعل الأَر | ضُ له إن أَقام أَو سار وَزنا
عاش لم ترْمِهِ بعينٍ، وأَودى | هملاً لم تهب لناعيه أذنا
نظمَ الله مُلكَه بعبادٍ | عبقريين أورثوا الملكَ حسنا
شغلتهم عن الحسود المعالي | إنما يحسدُ العظيمُ ويشنا
من ذكيِّ الفؤادِ يورثُ علماً | أو بديعِ الخيالِ يخلقُ فنَّا
كم قديمٍ كرقعة ِ الفنِّ حرٍّ | لم يقلل له الجديدان شأنا
وجديدٍ عليه يختلف الدهـ | ـرُ، ويفنى الزمانُ قرناً فقرنا
فاحتفظ بالذخيرتين جميعاً | عادة ُ الفطنِ بالذخائر يعنى
يا شباباً سقوني الودَّ محضاً | وسقوا شانئي على الغلّ أجنا
كلما صار للكهولة شعري | أنشدوه، فعاد أمردَ لدنا
أُسرة ُ الشاعرِ الرُّواة ُ، وما عَنَّـ | ـوهُ، والمرءُ بالقريب معنى
هم يضنُّون في الحياة بما قا | ل، ويلفونَ في الممات أضنَّا
وإذا ما انقضى وأَهْلُوهُ لم يَعـ | ـدَم شقيقاً من الرُّواة أَو کبْنا
النبوغَ النبوغَ حتى تنصُّوا | راية َ العلم كالهلال وأَسنَى
نحن في صورة الممالكِ ما لم | يُصْبِحِ العلمُ والمعلِّمُ مِنّا
لا تنادوا الحصونَ والسُّفنَ، وادْعُوا العـ | ـلم يُنشىء ْ لكم حصوناً وسُفْنا
إنْ ركبَ الحضارة ِ اخترق الأرْ | ضَ، وشقّ السماءَ ريحاً ومُزْنا
وصَحِبْناه كالغبارِ، فلا رجْـ | ـلاً شدَدْنا، ولا رِكاباً زَمَمْنا
دان آباؤنا الزمانَ مَلِيّاً | ومليَّاً لحادثِ الدهر دنَّا!
كم نُباهِي بلحْدِ مَيْتٍ؟ وكم نحـ | ـملُ من هادمٍ ولم يبنِ منّا؟!
قد أتى أن نقول: نحن، ولا نسـ | ـمع أبناءنا يقولون: كنَّا!


اخترتَ يومَ الهولِ يومَ وداعِ

اخترتَ يومَ الهولِ يومَ وداعِ | ونعاكَ في عَصْفِ الرياحِ الناعي
هتف النُّعاة ُ ضُحى ً، فأَوْصَدَ دونهم | جُرحُ الرئيسِ منافذَ الأَسماعِ
منْ ماتَ في فزعِ القيامة ِ لم يجدْ | قدماً تشيِّع أو حفاوة ساعي
ما ضرَّ لو صبَرتْ ركابُك ساعة ً | كيف الوقوفُ إذا أهاب الداعي ؟
خلِّ الجنئزَ عنك ، لا تحفل بها | ليس الغرورُ لميِّتٍ بمتاع
سِرْ في لواءِ العبقريّة ِ، وانتظِمْ | شتَّى المواكب فيهِ والأَتباع
واصعد سماءَ الذكر من أَسبابها | واظهر بفضلٍ كالنهار مُذاع
فجعَ البيانُ وأهلهُ بمنصوِّر | لَبِقٍ بوشْيِ الممتِعاتِ صَناع
مَرموقِ أَسبابِ الشبابِ وإن بَدَتْ | للشيب في الفَودِ الأَحَمِّ رَواعي
تتخيلُ المنظومَ في منثوره | فتراهُ تحت روائِع الأَسجاع
لم يَجْحَدِ الفُصحَى ، ولم يَهجُم على | أسلوبها ، أو يزرِ بالأوضاع
لكنْ جرى والعصرَ في مضارها | شوطاً ، فأحرز غاية َ الإبداع
حرُّ البيانِ ، قديمُه وجديدُه | كالشمسِ جدّة َ رُقعة ٍ وشُعاعِ
يونانُ لو بيعت بهوميرٍ لما | خسرتْ - لعمركَ - صفقة المبتاع
يامرسلَ النظراتِ في الدنيا وما | فيها على ضجرٍ وضيقٍ ذراع
ومُرَقْرِقَ العبراتِ تجري رِقَّة ً | للعالم الباكي من الأوجاع
مَنْ ضَاقَ بالدنيا فليس حكيمَها | إتّ الحكيمَ بها رحيبُ الباع
هيَ والزمانُ بأرضهِ وسمائهِ | في لجَّة ِ الأقدارِ نضو شراع
مَنْ شَذَّ ناداه إليه فردَّهُ | قَدَرٌ كراعٍ سائقٍ بقطاع
ما خلفهُ إلا مقودٌ طائعٌ | متلفِّت عن كبرياءِ مطاع
جبارُ ذهنٍ ، أو شديدُ شكيمة ٍ | يمضي مضيَّ العاجزِ المنصاع
من شوة َ الدنيا إليك فلم تجدْ | في الملكِ غيرَ معذبين جياع ؟
أَبكل عينٍ فيه أَو وَجْهٍ ترى | لمحاتِ دمعٍ أَو رسومَ دِماع؟
ما هكذا الدنيا، ولكنْ نُقْلة ٌ | دمعُ القَريرِ وعَبْرَة ُ المُلتاع
لا الفقرُ بالعبراتِ خصَّ ولا الغنى | غِيَرُ الحياة ِ لهنّ حُكْمُ مشاع
مازالَ في الكوخِ الوضيعِ بواعثٌ | منها، وفي القصرِ الرفيعِ دَواعِي
في القفرِ حيَّاتٌ يسيِّبها به | حاوي القضاءِ ، وفي الرياضِ أفاعي
ولَرُبَّ بُؤْسٍ في الحياة ِ مُقنَّعٍ | أربى على بؤسٍ بغير قناع
يا مصتطفى البلغاءِ ، أيّ يراعة ٍ | فقدوا ؟ وأيّ معلمٍ بيراع ؟
اليومَ أَبصرتَ الحياة َ؛ فقلْ لنا | : ماذا وراءَ سرابها اللماع ؟
وصِفِ المنونَ؛ فكم قعدْتَ ترى لها | شبحاً بكلِّ قراوة ويفع
سكن الأحبّة ُ والعدى ، وفرغتَ منْ | حِقْدِ الخُصوم، ومِنْ هوى الأَشياع
كم غارة ٍ شَنُّوا عليكَ دفعْتَها | تصِلُ الجهودَ فكُنَّ خيرَ دِفاع
والجهدُ موتٍ في الحياة ِ ثماره | والجهدُ بعدَ الموتِ غيرُ مضاع
فإذا مضى الجيلُ المرضُ صدوره | وأتى السليمُ جوانبَ الأضلاع
فافزع إلى الزمن الحكيم؛ فعنده | نقدٌ تنَّزهَ عن هوى ونزاع
فإذا قضى لك أبتَ من شمِّ العلا | بثَنِيَّة ٍ بَعدَت على الطَّلاع
وأجلُّ ما فوقَ الترابِ وتحته | قلمٌ عليه جلالة ُ الإجماع
تلك الأناملُ نام عنهنّ البلى | عطِّلنَ من قلم أشمَّ شجاع
والجبنُ في قلم البليغِ نظيرهُ | في السيف مَنْقَصَة ٌ وسوءُ سماع


اسمَعْ نفائس ما يأْتيكَ مِنْ حِك

اسمَعْ نفائس ما يأْتيكَ مِنْ حِكَمي

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

اسمَعْ نفائس ما يأْتيكَ مِنْ حِكَمي | وافهمهُ فهمَ لبيبٍ ناقدٍ واعي
كانت على زَعمهِمْ فيما مَضى غَنَمٌ | بأَرضِ بغدادَ يَرعَى جَمْعَها راعي
قد نام عنها، فنامَتْ غيْرَ واحدة ٍ | لم يدعها في الدَّياجي للكرى داعي
أمُّ الفطيمِ ، وسعدٍ ، والفتى علفٍ | وابنِ کمِّهِ، وأَخيه مُنْية ِ الرَّاعي
فبينَما هي تحتَ الليْل ساهرة ٌ | تحييهِ ما بين أوجالٍ وأوجاعِ
بدا لها الذِّئبُ يسعى في الظلامِ على | بُعْدٍ، فصاحت: أَلا قوموا إلى الساعي!
فقامَ راعي الحمى المرعيِّ منذعراً | يقولُ : أين كلابي أين مقلاعي ؟
وضاقَ بالذِّئْبِ وجهُ الأَرض من فَرَق | فانسابَ فيه انسيابَ الظَّبي في القاع
فقالتِ الأُمُّ: يا للفخرِ! كان أبي | حُرّاً، وكان وفِيّاً طائلَ الباعِ
إذا الرُّعاة على أَغنامها سَهِرَتْ | سَهرْتُ من حُبِّ أَطفالي على الرّاعي!


الحيوانُ خَلْقُ

الحيوانُ خَلْقُ | له عليْكَ حَقُّ
سَخَّرَه الله لكا | وللعِبادِ قبلَكا
حَمُولة ُ الأَثقالِ | ومُرْضِعُ الأَطفالِ
ومُطْعمُ الجماعهْ | وخادِمُ الزِّراعه
مِنْ حقِّهِ أَن يُرْفَقا | به وألا يرهقا
إن كلَّ دعه يسترحْ | وداوِه إذا جُرِحْ
ولا يجعْ في داركا | أَو يَظْمَ في جِوارِكا
بهيمة ٌ مسكينُ | يشكو فلا يُبينُ
لسانه مقطوع | وما له دُموع!


الدبُّ معروفٌ بسوءِ الظنِّ

الدبُّ معروفٌ بسوءِ الظنِّ | فاسمعْ حديثَهُ العجيبَ عنِّي
لمَّا استطال المُكْثَ في السَّفينهْ | ملَّ دوامَ العيشة ِ الظنينه
وقال: إن الموْتَ في انتظاري | والماءُ لا شكَّ به قراري
ثم رأى موجاً على بعدٍ علا | فظنَّ أن في الفضاء جبلا
فقال: لا بُدَّ من النزولِ | وصَلْتُ، أَو لم أَحْظَ بالوُصولِ
قد قال مَن أَدَّبَهُ اختبارُه | السعيُ للموتِ ولا انتظاره!
فأَسلمَ النفسَ إلى الأمواجِ | وهْيَ مع الرياحِ في هياجِ
فشرِبَ التعيسُ منها، فانتفَخْ | ثم رَسا على القرارِ، ورسَخ
وبعدَ ساعتَينِ غِيضَ الماءُ | وأَقلَعَتْ بأَمْرِهِ السماءُ
وكان في صاحبنا بعض الرمق | إذ جاءَهُ الموتُ بطيئاً في الغرَقْ
وكان في صاحبنا فوقَ الجودي | والرَّكبُ في خيْرٍ وفي سُعودِ
فقال: يا لجدِّي التعيسِ | أسأت ظني بالنبي الرئيسِ!
ما كان ضَرّني لو امتثَلتُ | ومِثلَما قد فعلوا فعلتُ؟


الدستور العثماني

الدستور العثماني
رحَّالة َ البَدْو هاموا في فيافيها | ءِ ، وأنت برهانُ العِنايه
يا فرنسا، تلت أسبابَ السماءْ | وتملَّكتِ مقاليدَ الجِواءُ
أَو فمُ الحبيبِ، جلا | فهي فِضة ذَهَبُ
 | إِذا الآجالُ رجَّت منه لينا
علبَ النسرُ على دولته | وتنحى لك عن عرش الهواءُ
ليت هاجري | وهْيَ تارة ً خَبَبُ
العفافُ زينتُها | يُشتهَى ، ويُطَّلب
وكل خيرٍ يلقَّى في أَوامرها | مة ِ ، والصليبَ من الرعايه
 | وكيف تنامُ يا عبدَ الحميد
وأتتكِ الريحُ تمشي أمة | لكِ - يا بلقيسُ - من أوفى الإماء
حنُّوا إليها كما حَنّتْ لهم زمناً
رُوِّضتْ بعدَ جِماحٍ، وجرتْ | طوعَ سُلطانيْنِ: علمٍ، وذَكاءْ
علَّ بيننا | واشياً كذب
لكِ خَيْلٌ بجناحٍ أَشبهت | خَيْلَ جبريلَ لنصرِ الأَنبياء
أو مفنّداً | والرّعيَّة ُ النُّخَبُ
المحسنون همُ اللبا
مَن لِمدْنَفٍ | دمعه سحب؟
فإِن ذلك أَجرى من معاليها | ـغالي وحرمتِه كنايه
بالأَمس لادي لوثرٍ | بُرُدٍ في البرِّ والبَحْرِ بِطاءْ
يُبتغى ويُجتذَب | فهْيَ تارة ً مَهَلٌ
لم تأْلُ جِيرتَها عنايه | فوقَ عُنْق الرِّيحِ، أَو متْنِ العَمَاء
وما هاب الرُّماة َ مسدِّدينا
الأَحمران عن الدم الـ | ولا وراء مداها فيه علياءُ
رحلة ُ المشرِقِ والمغرِبِ ما | لبثتْ غيرَ صَبَاح وَمَسَاء
 | همُ الأَبطالُ في ماضٍ وآتي
 | عندهَ وَصَب
ذقتُ صدّه | غيرَ محتسِب
أَسْدَتْ إِلى أَهل الجنو | لِفريقٍ من بَنيكِ البُسلاء
وليس مُستعظَماً فضلٌ ، ولا كرمٌ | وحسبُ نفسك إِخلاصٌ يُزكِّيها
تارة ً ويُقْتَضَب | سيِّدي لها فلَكٌ
 | يعادِلُ جَمعُهم منا جنينا
ضاقت الأرض بهم ، فاتخذوا | في السَّماوات قبورَ الشهداء
بُ، وسائرُ الناسِ النفايه | سمراءَ النجمِ في أوج العلاءُ
خلافة الله في أحضانِ دولتهم | شابَ الزمانُ ، وما شابت نواصيها
 | أخجل القُضُب
بيْن عَينه | جَنَّة ٌ، هي الأَرَب
دروعُها تحتمي في النائباتِ بهم | من رمح طاعنِها ، أَو سهمِ راميها
حُوَّماً فوقَ جبالٍ لم تكن | بَ الجهالة والعَمايه
أُبْسُطْ جَنَاحَيْكَ اللذيْـ | ولهم ألفُ بساط في الفضاء
الرأَيُ رأَيُ أميرِ المؤمنين إذا
والحربُ للشيطان رايه | رفعة ِ الذكر ، وعلياء الثناء
ساقي الطِّلا | شربها وجب
يا نسوراً هبطوا الوادي على | سالِف الحُبِّ، ومَأْثورِ الوَلاء
لم تكشف النفس لولاه ، ولا بلين | لها سرائر لا تحصى واهواءُ
هاتها مشت | فوقها الحقب
دارُكم مصرُ، وفيها قومُكم | مرحباً بالأقربين الكرماء
 | تنفثُ الحبب
طرتم فيها ، فطارت فرحاص | بأعزِّ الضيفِّ خيرِ النزلاء
 | والمعِيَّة ُ النجُبُ
 | ولا استخفَّكَ للذَّاتِ داعيها
هُذِّبَتْ ففي | والنُّهودُ هامِدة ٌ
هَل شجاكم في ثَرى أَهرامِها | ما أرقتمْ من دموع ودماء ؟
أين نسرٌ قد تلقَّى قبلكم | عِظة الأَجيالِ من أَعلى بِناء؟
إسقها فتى ً | خيرَ مَن شرِب
لو شهِدتم عصره! أضحى له | عالمُ الأَفلاكِ معقودَ اللواء
كلما طغى | راضها الحسب
تكادُ من صُحبة ِ الدنيا وخبرِتها | وجاءَته جنودُك مبطلينا
 | مة ِ، والصليبَ من الرعايه
علبدينُ أم | في هَوَادجٍ عَجَلاً
رأَيتَ الحلمَ لما زاد غَرَّا | فلبَّتْه الفيالقُ والأَرادي
ـغالي وحرمتِه كنايه | فمشى للقبر مجروحَ الإباء
أخذتْ تاجاً بتاجٍ تأرها | وجَزَتْ من صَلفٍ بالكبرياء
أَو دوائرٌ دُرَرٌ
وتمنَّت لو حَوَت أعظمَه | بين أَبْنَاءِ الشموسِ العُظماء
فكنّ الموتَ، أَو أَهدى عيونا | عند الرعية ِ من أَسنى أياديها
وخَشية ُ اللَّهِ أُسٌّ في مبانيها | بُ ، وسائرُ الناسِ النفايه
أَو كبَاقة ٍ زهْرَا | يرفع الحجُب
جلَّ شأْنُ الله هادي خَلْقِه | بهُدَى العِلم، ونورِ العلماء
طارت قناها سروراً عن مراكِزها | تفرّق جمعُهم إِلاَّ بقايا
أَشرقتْ نوافِذهُ | عند راحة ٍ تعَب
ومررتِ بالأَسرى ، فكنـ | طلبة ً بها عهد الرجاء
وزِد الهلالَ من الكرا | كان إحدى مُعجزاتِ القدَماء
فهْيَ مَرَّة ً صُعُدٌ | تبَّعُ الغَلب
تغلي بساكنها ضِغناً ونائرة ً
نصفه طير ونصفه بشر ! | يا لها إحدى أعاجيب القضاء !
ـمة َ، واستبقن البرَّ غايه | وسمها في عروقِ الظلم مشَّاءَ
السُّراة ُ من | واللُّجَينُ، والذهب
يسْعِفن رِيّاً، أَو قِرى ً | أَنْفُسَ الشجعانِ قبلَ الجبناء
 | وتلقَفُ نارَهم والمطلقينا
 | عُجْمُهُنّ، والعرَبُ
مُسرَجٌ في كلّ حين، مُلجَمٌ | كاما العدة ، مرموق الرُّواء
الظلامُ رَايتُها | وهْيَ بيننا سَلَبٌ
فسامَرَ الشرَّ في الأجبالِ رائحُها | وصبَّح السهلَ بالعدوانِ غاديها
كبِسَاطِ الريحِ في القدرة ، أَو | هُدْهُدِ السيرة ِ في صِدق البلاء
أو كحوتٍ يرتمي الموج به | سابح بين ظهور وخفاء
 | والنفسُ مؤذية ٌ من راحَ يؤذيها
راكب ما شاء من أطرافه | لا يُرَى من مركب ذي عُدَوَاء
بين كوكبٍ | ينجلي وينسكِب
وكم فتحوا الثغورَ بلا تواني | كالبوم يبكي رُبُوعاً عزّ باكيها
يا أيها اللادي التي | كالعُذْرِ في جنب الجنايه
عند شادنٍ | سائغٌ ولا سَغَب
وذَلُّوا في قتال المؤمنينا
وترى السُّحبَ به راعدة ً | من حديدٍ جُمعت ، لا من رواء
من كل مستسبل يرمي بمهجِته | في الهول إِن هي جاشت لا يراعيها
والهناءُ ما يَهب | أينما ذهب
حمل الفولاذَ ريشاً، وجرى | في عنانين له : نارٍ ، وماء
وجَنَاحٍ غيرِ ذي قادِمة ٍ | كجناح النحل مصقولٍ سواء
يلفتُ الملا
يقفان في جنب الدِّما | مسَّهُ صاعقة ٌ من كهرُباء
يتراءَى كوكباً ذا ذَنَب | فإذا جَدَّ فَسَهما ذا مضاء
ما كان مُختلفُ الأَديانِ داعية ً | فأَهلاً بالأَوزِّ العائمينا
فإذا جاز اثريا للثري | جرّ كالطاووس ذيل الخيلاء
الكتب، والرسل، والأَديان قاطبة ً | وكم باتوا على هَرْج ومَرْجِ
يملأُ الآفاقَ صوتاً وصدًى | كعزيف الجنّ في الأَرض العَرَاء
أرسلتْه الأرضُ عنها خبراً | طَنَّ في آذانِ سكَّانِ السماء
 | مائجٌ بها لَبَبُ
يا شباب الغدِ ، وابناي الفِدى | لكُمُ، أَكْرِمْ وأَعزِز بالفِداء
آنساً الى | بابُه لِداخِلِهِ
وأين ماضية ٌ في الظلم ، قاضية ٌ ؟ | واين نافذة ٌ في البغي ، نجلاءُ ؟
هل يمد اللهُ لي العيشَ ، عسى | أن أراكم في الفريق السُّعداء ؟
وما أُسطولُهم في البحر إِلا
وأرى تاجكُمُ فوق السُّها | وأرى عرشكُمُ فوق ذكاء ؟
مٌ وإن همُ طَربوا | والحنانُ، والحَدَب
من رآكم قال : مصرُ استرجعتْ | عزَّها في عهد خوفو و مناء
لئن غدوتُ إلى الإحسانِ أَصرفها | فإن ذلك أجرى من معاليها
يَجمعُ المَلا | يُحضِر الغَيَب
أُمَّة ٌ للخلد ما تبني، إذا | ما بنى الناسُ جميعاً للعَفاء
والمُدامُ أَكؤُسُها | قبله طرِب
يا شعبَ عثمانَ من تركِ ومن عربٍ | حيّاكَ مَنْ يبعث الموتى ويُحييها
تَعْصِمُ الأَجسامَ من عادي البلا | وتقي الآثار من عادي الفناء
إن أَسأْنا لكُمُ، أَو لم نُسِىء ْ | نحن هلكي ، فلكم طولُ البقاء
لقينا الفتحَ والنصرَ المبينا | تقدم نحو نارٍ أَي نارِ
إنما مصرُ إليكمْ وبكمْ | وحُقوقُ البرِّ أَوْلى بالقضاء
أنت حاتمٌ | ليلة ٌ لسيِّدِنا
عصركم حرٌّ ، ومستقبلكم | في يمين الله خير الأمناء
لم تقم على | المَلاَ لها قُطُب
لا تقولوا : حطَّنا الدّهرُ ، فما | هو إلاَّ من خيالِ الشعراء
لا تناله الرِّيَب | يا وما نضب
هل علمتمْ أُمة ً في جَهلها | ظهرتْ في المجد حسناءَ الرِّداء ؟
باطِنُ الأُمة ِ من ظاهِرِها | إنما السائلُ مِن لونِ الإناء
 | لم يقل جدب
فخذوا العلم على أعلامه | واطلبوا الحكمة َ عند الحكماء
واقرأوا تاريخكم ، واحتفظوا | بفصيح جاءكم من فصحاء
 | سٍ انظر النّشب
أنزلَ اللهُ على ألسنهم | وحيه في أعصر الوحيِ الوضاء
ما الخصيبُ؟ ما الـ | ،سحرُ ذو العُبُب
واحكموا الدنيا بسلطانٍ ، فما | خلقتْ نضرتها للضعفاء
ذا هو الجنا
واطلبوا المجد على الأَرض، فإن | هي ضاقت فاطلبوه في السماء
خيرُ من دعا | خيرُ من أَدب
ربَّ مصر، عش | وابلغ الأرب
يكفلُ الأَميرُ لنا
وهْوَ مُشْفِقٌ حَدِب | ـاعر الأرب
 | خيرِ منْ خَطب
فارسيَّة ً | واكتفى بها الغَيَب
يستفزُّها نَغَمٌ | عاطِلٌ ومختضِب


الرُّشْدُ أَجملُ سِيرة يا أَحمدُ

الرُّشْدُ أَجملُ سِيرة يا أَحمدُ | ودُّ الغواني مَنْ شبابكَ أبعدُ
قد كان فيك لودهنّ بقية ٌ | واليومَ أَوْشَكَتِ البقية ُ تَنْفَدُ
هاروت شعركَ بعد ماروتِ الصبا | أَعيا، وفارقه الخليلُ المُسعِد
لم سمعنكَ قلنَ : شعرٌ أمردٌ | يا ليت قائله الطَّيرُ الأمردُ
ما لِلَّوَاهي الناعماتِ وشاعرٍ | جعل النسيبَ حبالة ً يتصيد ؟
ولكم جمعت قلوبهن على الهوى | وخدعتَ منْ قطعتْ ومن تودد
وسَخِرْتَ من واشٍ، وكِدْتَ لعاذِلٍ | واليومَ تنشدُ من يشي ويفند
أَئذا وَجَدْت الغِيد أَلهاكَ الهوى | وإذا وجدت الشِّعْرَ عزَّ الأَغيد؟


الضلوعُ تَتَّقِدُ

الضلوعُ تَتَّقِدُ | والدموعُ تَطَّرِدُ
أيَّها الشَّجيُّ ، أفقْ | من عناءِ ما تجد
قد جرَتْ لغايتها | عبرة ٌ لها أمد
كلُّ مسرفٍ جزعاً | أو بكى ؛ سيقتصد
والزمانُ سُنَّتُه | في السُّلُوِّ يجتهد
قل لثاكلينِ مشى َ | في قواهما الكمد
لم يعافَ قبلكما | والدٌ، ولا وَلَد
الذين ميلَ بهم | في سفارهم بعدوا
ما علمنا أَشَقُوا | بالرحيل أم سعدوا
إن منزلاً نزلوا | لا يردُّ من يرد
كلُّنا إليه غداً | ليس بالبعيد غدُ
البنونَ هم دمنا | والحياة ُ والورد
لا تَلَدُّ مثلَهم | مُهْجَة ٌ، ولا كَبد
يستوون واحِدُهم | في الحنان والعدد
زينة ٌ ، ومصلحة ٌ | واستراحة ٌ، ودد
فتنة ٌ إذا صلحوا | محنة ٌ إذا فسدوا
شاغلٌ إذا مرضوا | فاجعٌ إذا فُقِدوا
جُرحُهم إذا انتُزِعوا | لا تلمُّه الضُّمدُ
العزاءُ ليس له | آسياً ، ولا الجلد
قل لِهيكل كَلِماً | من ورائهَا رَشَد
لم يَشُبْ مهذّبَها | باطلٌ ولا فَنَد
قد عجبتُ من قلمٍ | ثاكلٍ وينجرد
أَنتَ ليثُ معركة ٍ | وهو صارمٌ فرد
والسيوفُ نَخْوَتُها | في الوَطِيس تَتَّقِد
أَنت ناقدٌ أَرِبٌ | والأريبُ ينتقد
ما تقول في قدرٍ | بعضُ سنِّه الأبد
وهو في الحياة على | كلِّ خطوة ٍ رصد
يَعثُر الأَنامُ به | إن سعوا ، وإن قعدوا
يَنْزِلُ الرجالُ على | حُكْمِه وإن جَحَدوا
القضاءُ مُعْضِلة ٌ | لم يحلَّها أحد
كاّما نقضت لها | عُقْدَة ً بدتْ عُقد
أتعبتْ معالجها | واستراح مُعْتَقِد
اتِلافُه رَشَدٌ | بالبقاءِ مُنْفَرِد
مِن بِلَى كَوائِنه | كائناتُه الجدد
لا تقل به إددٌ | إنّ حسنه الإددُ
تلتقي نقائضُه | غاية ٌ وتتَّحد
الفناء فيه يدٌ | للبقاءِ أو عضد
 | واختلافُه سَدَد
جدَّ في عمارته | مُنْصَفٌ ومضْطَهَد
والغني لخِدمته | كالفقير محتشد
وهو في أعنَّته | ممعنٌ ومطَّرد
والحياة ُ حنظلة ٌ | في حروفها شُهُد
هَيكلُ الشقاءِ له | من مَدامِعٍ عَمَد
قامت النعوش على | جانبَيْهِ والوُسُد
عُرْسُه ومَأْتَمُهُ | غايتاهما نفدُ


الله في الخلق من صَبٍّ ومن عاني

الله في الخلق من صَبٍّ ومن عاني | تفنى القلوبُ ويبقى قلبكِ الجاني
صوني جمالكِ عنا إننا بشرٌ | من التراب ، وهذا الحسنُ روحاني
أو فابتغي فلكاً تأوينه ملكاً | لم يتخذ شركاً في العالم الفاني
يَنساب في النور مَشغوفاً بصورته | منعماً في بديعات الحلى هاني
إذا تبسم أبدى الكون زينته | وإن تنفس أهدى طيبَ ريحان
وأشرقي من سماءِ العزِّ مشرقة ً | بمنظرٍ ضاحكِ اللألاءِ فتان
عسى تَكُفُّ دموعٌ فيكِ هامِيَة ٌ | لا تطلعُ الشمسُ والأنداءُ في آن
يا من هجرت إلى الأوطان رؤيتها | فرُحْتُ أَشوقَ مُشتاقٍ لأَوطان
أَتذكرين حنيني في الزمان لها | وسَكْبِيَ الدّمعَ من تذْكارها قاني؟
وغبطي الطير ألقاه أصيح به : | ليت الكريم الذي أعطاك أعطاني ؟


الله يحكمُ في المداينِ والقُرى

الله يحكمُ في المداينِ والقُرى | يا مِيتَ غَمْرَ خُذِي القضاءَ كما جرى
ما جَلَّ خَطْبٌ ثم قِيسَ بغيْرِه | إلا وهوَّنه القياسُ وصغَّرا
فسَلي عمورَة َ أَو سدُون تأَسِّياً | أَو مرْتنيقَ غداة وورِيَتِ الثرى
مُدنٌ لقِينَ من القضاءِ ونارِه | شَرراً بجَنب نَصيبِها مُستَصْغَرا
هذي طلولكِ أنفساً وحجارة ً | هل كنتِ رُكناً من جَهَنَّمَ مُسْعَرا؟!
قد جئتُ أبكيها وآخذُ عبرة ً | فوقفتُ معتبراً بها مستعبرا
أجدُ الحياة َ حياة َ دهرٍ ساعة ً | وأرى النعيمَ نعيمَ عمرٍ مقصرا
وأَعُدُّ من حَزْمِ الأُمورِ وعزمها | للنفس أَن ترضَى ، وأَلاَّ تَضْجَرا
ما زلتُ أسمعُ بالشَّقاءِ رواية ً | حتى رأيتُ بكِ الشَّقاءَ مصوَّرا
فعل الزمانُ بشمْلِ أَهلِك فِعْلَهُ | ببني أميَّة َ ، أو قرابة ِ جعفرا
بالأمسِ قد سكنوا الديارَ ، فأصبحوا | لا يُنظَرون، ولا مساكنُهم تُرَى
فإذا لقِيت لقيت حيّاً بائساً | وإذا رأيت رأيت مَيْتاً مُنْكرا
والأُمهاتُ بغير صبرٍ: هذه | تبكي الصغيرَ ، وتلك تبكي الأصغرا‍
من كلِّ مُودِعَة ِ الطُّلولِ دموعَها | من أَجْلِ طفلٍ في الطلولِ استأْخرا
كانت تؤمِّل أن تطولَ حياته | واليومَ تسألُ أن يعودَ فيقبرا
طلعتْ عليكِ النارُ شؤمها | فمحتكِ آساساً ، وغيرتِ الذرا
مَلَكَتْ جهاتِكَ ليلة ً ونهارَها | حمراءَ يبدو الموتُ منها أحمرا
لا ترهبُ الوفانَ في طغيانها | لو قابَلَتْه، ولا تهابُ الأَبْحُرا
لو أن نيرون الجمادَ فؤاده | يُدْعَى ليَنْظُرَها لعاف المنظرا
أوأنه ابتلى َ الخليلُ بمثلها | ـ أَستغفِرُ الرحمنَ ـ ولَّى مُدْبِرا
أو أن سيلاً عاصمٌ من شرها | عصمَ الديارَ من المامع مال جرى
أَمْسَى بها كلُّ البيوتِ مُبَوَّباً | ومطنَّباً ، ومسيَّجاً ، ومسوَّرا
أسرتهمو ، وتملَّكتْ طرقاتهم | مَنْ فرَّ لم يجدِ الطريقَ مُيَسَّرا
خفَّتْ عليهم يومَ ذلك مورداً | وأَضلَّهُمْ قدَرٌ، فضَلُّوا المَصْدَرا
حيثُ التفتَّ ترى الطريقَ كأنها | ساحاتُ حاتمِ غبَّ نيرانِ القرى
وترى الدعائمَ في السوادِ كهيكلٍ | خمدَتْ به نارُ المجوسِ، وأَقْفَرا
وتَشَمُّ رائحة َ الرُّفاتِ كريهة ً | وتشمُّ منها الثاكلاتُ العَنْبَرا
كثرتْ عليها الطيرُ في حوماتها | يا طيرُ، «كلُّ الصَّيْدِ في جَوْفِ الفَرا»
هل تأمنين طوارقَ الأحداثِ أن | تغشى عليكِ الوكرَ في سنة ِ الكرى
والناسُ مِنْ داني القُرى وبعيدِها | تأْتي لتمشِيَ في الطُّلولِ وتَخْبُرا
يتساءلون عن الحريقِ وهوله | وأرى الفرائسَ بالتساؤلِ أجدرا
يا رَبِّ، قد خَمَدَتْ، وليس سواكَ مَنْ | يُطفِي القلوبَ المُشْعَلاتِ تَحسُّرا
فتحوا اكتتاباً للإغانة فاكتتبْ | بالصبر فهوَ بمالِهم لا يُشترى
إن لم تكن للبائسين فمن لهم؟ | أَو لم تكن للاجئين فمَنْ ترى ؟!
فتولَّ جَمْعاً في اليَبَاب مُشتَّتاً | وارحم رميما في التراب مبعثرا
فعلتَ بمصرَ النارُ ما لم تأتهِ | آياتكَ السبعُ القديمة ُ في الورى
أوَ ما تراها في البلاد كقاهرٍ | في كلِّ ناحية يُسيِّر عَسْكرا؟!
فادفعْ قضاءَك، أَو فصيِّرْ نارَه | برداً، وخذْ باللأُّطفِ فيما قدِّرا
مُدُّوا الأَكفَّ سَخِيَّة ً، واستغفِري | يا أُمَّة ً قد آن أَن تَستغفرا
أولى بعهطفِ الموسرين وبرِّهم | مَنْ كان مِثلَهُمُ فأَصبَح مُعْسِرا
يا أيُّها السُّجناءُ في أموالهم | أأمنتموا الأيامَ أن تتغيَّرا؟
لا يملكُ الإنسانُ من أحواله | ما تملك الأَقدارُ، مهما قَدَّرا
لا يُبْطِرنَّكَ من حرير مَوْطِىء ٌ | فلرُبَّ ماشٍ في الحريرِ تَعثَّرَا
وإذا الزمانُ تنكرتْ أحداثه | لأخيكَ، فاذكره عسى أن تذكرا


اللَّيثُ مَلْكُ القِفارِ

اللَّيثُ مَلْكُ القِفارِ | وما تضمُّ الصًّحاري
سَعت إليه الرعايا | يوماً بكلِّ انكسار
قالت : تعيشُ وتبقى | يا داميَ الأَظفار
ماتَ الوزيرُ فمنْ ذا | يَسوسُ أَمرَ الضَّواري؟
قال : الحمارُوزيري | قضى بهذا اختياري
فاستضحكت ، ثم قال : | «ماذا رأَى في الحِمارِ؟»
وخلَّفتهُ ، وطارت | بمضحكِ الأخبار
حتى إذا الشَّهْرُ ولَّى | كليْلة ٍ أَو نَهار
لم يَشعُرِ اللَّيثُ إلا | ومُلكُهُ في دَمار
القردُ عندَ اليمين | والكلبُ عند اليسار
والقِطُّ بين يديه | يلهو بعظمة ِ فار !
فقال : من في جدودي | مثلي عديمُ الوقار ؟ ‍!
أينَ اقتداري وبطشي | وهَيْبتي واعتباري؟!
فجاءَهُ القردُ سرّاً | وقال بعدَ اعتذار:
يا عاليَ الجاه فينا | كن عاليَ الأنظار
رأَيُ الرعِيَّة ِ فيكم | من رأيكم في الحمار!


المشرقانِ عليكَ ينتحبان

المشرقانِ عليكَ ينتحبان | قاصيهُما في مأْتَمٍ والداني
يا خادمَ الإسلامِ، أجرُ مجاهدٍ | في الله من خُلْدٍ ومِنْ رِضْوان
لمّا نعيتَ إلى الحجاز مشى الأسى | في الزائرينَ وروِّع الحرمان
السكة ُ الكبرى حيالَ رباهما | مَنكوسة ُ الأَعلامِ والقُضْبان
لم تَأْلُها عندَ الشدائدِ خِدمة ً | في الله والمختار والسلطان
يا ليتَ مكة َ والمدينة َ فازتا | في المحفِلَيْن بصوتِكَ الرَّنَّان
ليرى الأَواخرُ يومَ ذاكَ ويسمعوا | ما غابَ من قسٍّ ومن سحبان
جارَ التراب وأنتَ أكرمُ راحل | ماذا لقيتَ من الوجود الفاني؟
أَبكِي صِباكَ؛ ولا أُعاتبُ من جَنى | هذا عليه كرامة ً للجاني
يتساءلون: أبـ السلالِ قضيت، أم | بالقلبِ، أَم هل مُتَّ بالسَّرَطان؟
الله يَشهد أَنّ موتَك بالحِجا | والجدِّ والإقدامِ والعِرفان
إن كان للأخلاق ركنٌ قائمٌ | في هذه الدنيا، فأنت الباني
بالله فَتِّشْ عن فؤادِك في الثّرى | هل فيه آمالٌ وفيه أماني؟
وجدانك الحيُّ المقيمُ على المدى | ولرُبَّ حَيٍّ مَيِّتُ الوجْدان
الناسُ جارٍ في الحياة ِ لغاية ٍ | ومضللٌ يجري بغير عنان
والخُلْدُ في الدنيا ـ وليس بهيِّنٍ ـ | عُليا المرَاتبِ لم تُتَحْ لجبان
فلو أن رسلَ اللهِ قد جبنوا لما | ماتوا على دينٍ من الأَديان
المجدُ والشَّرفُ الرفيعُ صحيفة ٌ | جعلتْ لها الأخلاقُ كالعنوان
وأحبُّ من طولِ الحياة ِ بذلة ٍ | قصرٌ يريكَ تقاصرَ الأقران
دَقَّاتُ قلبِ المرءِ قائلة ٌ له: | إنَّ الحياة َ دقائقٌ وثواني
فارفع لنفسك بعدَ موتكَ ذكرها | فالذكرُ للإنسان عُمرٌ ثاني
للمرءِ في الدنيا وجَمِّ شؤونها | ما شاءَ منْ ريحٍ ومنْ خسران
فَهي الفضاءُ لراغبٍ مُتطلِّعٍ | وهي المَضِيقُ لِمُؤثِرِ السُّلْوان
الناسُ غادٍ في الشقاءِ ورائحٌ | يَشْقى له الرُّحَماءُ وهْوَ الهاني
ومنعَّمٌ لم يلقَ إلا لذة ً | في طيِّها شجَنٌ من الأَشجان
فاصبر على نُعْمى الحياة ِ وبُؤسِها | نعمى الحياة ِ وبؤسها سيَّان
يا طاهرَ الغدواتِ، والروحاتِ، والـ | ـخطراتِ، والإسْرارِ، والإعْلان
هل قامَ قبلكَ في المدائن فاتحٌ | غازٍ بغيرٍ مُهنّدٍ وسِنان؟
يدعو إلى العلم الشريفِ، وعنده | أَن العلومَ دعائمُ العُمران؟
لفُّوكَ في علم البلادِ منكَّساً | جزع الهلال على فتى الفتيان
ما احمرَّ من خجلٍ، ولا من ريبة ٍ | لكنَّما يبكي بدمع قاني
يُزْجُون نَعشك في السَّناءِ وفي السَّنا | فكأَنما في نِعشكَ القمران
وكأَنه نعشُ الحُسينِ بكرْبَلا | يختالُ بين بُكاً، وبينَ حَنان
في ذِمَّة ِ الله الكريمِ وبِرِّهِ | ما ضمَّ من عرفٍ ومن إحسان
ومشى جلالُ الموتِ وهو حقيقة ٌ | وجلالك المصدوقُ يلتقيان
شَقَّتْ لِمَنظرِك الجيوبَ عقائلٌ | وبكتكَ بالدمعِ الهتونِ غواني
والخلقُ حولَكَ خاشعون كعهدِهم | إذ يُنصِتُون لخطبة ٍ وبَيان
يتساءلون: بأيٍّ قلبٍ ترتقى | بَعْدُ المنابرُ، أَم بأَيِّ لسان؟
لو أَنّ أَوطاناً تُصوَّرُ هَيْكلاً | دفنوكَ بين جوانحِ الأوطان
أو كان يحمل في الجوارح ميتٌ | حملوك في الأَسماع والأَجفان
أو صيغَ من غرِّ الفضائلِ والعلا | كفنٌ لَبِستَ أَحاسنَ الأَكفان
أَو كان للذكر الحكيم بقية ٌ | لم تَأْتِ بعدُ؛ رُثِيتَ في القرآن
ولقد نظرتك والردى بك محدقٌ | والداءُ ملءُ معالمِ الجثمان
يَبْغِي ويطْغَى ، والطبيب مُضلَّلٌ | قنطٌ، وساعاتُ الرحيل دواني
ونواظرُ العُوّادِ عنكَ أَمالَها | دمعٌ تُعالِج كتْمَهُ وتُعاني
تُمْلِي وتَكتُبُ والمشاغِل جَمَّة ٌ | ويداك في القرطاسِ ترتجفان
فهششتَ لي، حتى كأنك عائدي | وأَنا الذي هَدَّ السَّقامُ كِياني
ورأيتُ كيف تموتُ آسادُ الشَّرى | وعرفتُ كيف مصارعُ الشجعان
ووَجَدْتُ في ذاك الخيالِ عزائماً | ما للمنونِ بدكهنَّ يدان
وجعلتَ تسألني الرثاءَ، فهاكه | من أدمعي وسرائري وجناني
لولا مُغالبة ُ الشُّجونِ لخاطري | لنظمتُ فيكَ يَتيمة َ الأَزمان
وأَنا الذي أَرثِي الشموسَ إذا هَوَتْ | فتعودُ سيرتها إلى الدوران
قد كنتَ تهتفُ في الورى بقصائدي | وتجلُّ فوق النيراتِ مكاني
مَاذَا دَهانِي يومَ بِنْتَ فَعَقَّني | فيكَ القريضُ، وخانني إمكاني؟
هوِّنْ عليكَ، فلا شماتَ بميِّتٍ | إنّ المنيَّة غاية ُ الإنسان
مَنْ للحسودِ بميْتة ٍ بُلِّغْتَها | عزتْ على كسرى أنوشروان؟
عُوفِيتَ من حَرَبِ الحياة ِ وحَرْبِها | فهل استرحْت أَم استراح الشاني؟
يا صَبَّ مِصْرَ، ويا شهيدَ غرامِها | هذا ثرى مصرٍ، فنمْ بأمان
اخلَعْ على مصرٍ شبابَك عالياً | وکلبِسْ شَبابَ الحُورِ والوِلْدان
فلعلَّ مصراً من شبابِكَ تَرتدِي | مجداً تتيهُ به على البلدان
فلوَ أنّ بالهرمينِ من عزماته | بعضَ المَضَاءِ تحرّك الهَرمان
علَّمْتَ شُبانَ المدائنِ والقُرى | كيف الحياة ُ تكونُ في الشبان
مصرُ الأَسيفة ُ ريفُها وصعيدُها
 | قبرٌ أَبرُّ على عظامِك حاني
أقسمتُ أنك في الترابِ طهارة ٌ | ملكٌ يهابُ سؤاله الملكان


النِّيلُ العَذْبُ هو الكوْثرْ

النِّيلُ العَذْبُ هو الكوْثرْ | والجنة ُ شاطئه الأخضرْ
ريَّانُ الصَّفحة ِ والمنظرْ | ما أبهى الخلدَ وما أنضرْ !
البحرُ الفَيَّاضُ، القُدسُ | الساقي الناسَ وما غرسوا
وهو المِنْوالُ لما لبِسوا | والمُنْعِمُ بالقطنِ الأَنوَر
جعلَ الإحسانَ له شرعا | لم يُخلِ الواديَ من مَرْعى
فتَرَى زرعا يَتلو زرعاً | وهُنا يُجنى ، وهُنا يُبْذَر
جارٍ ويُرَى ليس بجارِ | لأناة ٍ فيه ووقار
ينصبُّ كتلٍّ منهارِ | ويضجُّ فتحسبه يزأر
حبشيُّ اللَّونِ كجيرته | من منبعه وبحيرته
صَبَغَ الشَّطَّيْنِ بسُمْرَته | لوناً كالمسكِ وكالعنبرِ


اليمامة الحمقاء

يمامة ٌ كانت بأَعلى الشَّجرهْ | آمنة ً في عشِّها مستتره
فأَقبلَ الصَّيّادُ ذات يَومِ | وحامَ حولَ الروضِ أيَّ حومِ
فلم يجِدْ للطَّيْر فيه ظِلاَّ | وهمَّ بالرحيلِ حينَ مَلاَّ
فبرزتْ من عشِّها الحمقاءُ | والحمقُ داءٌ ما له دواءُ
تقولُ جهلا بالذي سيحدثُ: | يا أيُّها الإنسانُ، عَمَّ تبحثُ؟
فالتَفَتَ الصيادُ صوبَ الصوتِ | ونَحوهَ سدَّدَ سهْمَ الموتِ
فسَقَطَت من عرشِها المَكينِ | ووقعت في قبضة ِ السكينِ
تقول قولَ عارف محقق: | «مَلكْتُ نفْسِي لو مَلكْتُ مَنْطِقي!»


اليوم نَسود بوادينا

اليوم نَسود بوادينا | ونُعيد محاسنَ ماضينا
ويشيدُ العزّ بأَيدينا | وطنٌ نَفديه ويَفدينا
وطنٌ بالحق نؤيِّدُه | وبعين الله نشيِّده
وطنٌ بالحق نؤيِّدُه | وبعين الله نشيِّده
 | والصناع عبء السيطرة
ونحسِّنُه، ونزيِّنُه | بمآثرنا ومساعينا
ونحسِّنُه، ونزيِّنُه | بمآثرنا ومساعينا
سرُّ التاريخ، وعُنصرُه | وسريرُ الدهرِ وِمنبرُه
تحكمهم راهبة ٌ | ذكَّارة ٌ مُغبِّرهْ
وجِنانُ الخلد، وكوثرُهُ | وكفى الآباءُ رياحينا
نتخذُ الشمسَ له تاجا | وُضُحاها عرشاً وهاجا
وسماء السُّودَدِ أبراجا | وكذلك كان أوالينا
وسماء السُّودَدِ أبراجا | وكذلك كان أوالينا
العصرُ يراكُمْ، والأمم | والكرنك يلحظُ، والهرمُ
أبني الأوطان ألا هِمَمُ | كبناءِ الأول يبنينا؟
سعياً أَبداً، سعياً سعياً | لأَثيل المجد وللعَلْيا
 | تكاد لإِغراقِها في الجمو
ولم تفتخر بأَساطيلها | لَ اليدين ؛ لم تره
المالُ في أتبعها | فلا تستبين سوى قرية ٍ
وفي الرجال كرم | ولا يشعرُ القومُ إِلاَّ به
تقلدتْ إبرتها | وادرعت بالحبره
تطالب بالحق في أُمة | دِ الخشن المنمرِّه
المالُ في أتبعها | فلا تستبين سوى قرية ٍ
لو عرفوا عرفوا | كأَنك فيها لواءُ الفضا
أو طاف بالماءِ على | جدرانه المجدّره
وتذهب النحل خفا | فاً ، وتجيءُ موقره


اليومَ أَصْعَدُ دونَ قبرِكَ مِنْ

اليومَ أَصْعَدُ دونَ قبرِكَ مِنْبَرا

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

اليومَ أَصْعَدُ دونَ قبرِكَ مِنْبَرا | وأُقلِّدُ الدنيا رِثاءَك جَوْهَرَا
وأَقصُّ مِن شِعري كتابَ محاسنٍ | تتقدم العماء فيه مسطَّرا
ذكراً لفضلك عندَ مصرَ وأَهلِها | والفضلُ من حُرُماتِه أَن يُذْكَرا
العلمُ لا يعلي المراتبَ وحده | كم قدم العملُ الرجالَ وأخَّرا
والعلمُ أَشبهُ بالسماءِ رجالُه | خُلِطَتْ جَهاماً في السحابِ ومُمْطِرا
طفنا بقبركَ، واستلمنا جندلاً | كالركنِ أَزْكَى ، والحَطيمِ مُطهَّرا
بين التشرُّفِ والخشوع، كأَنما | نستقبل الحرمَ الشريفَ منورا
لو أنصفوكَ جنادلاً وصفائحاً | جعلوكَ بالذكر الحكيم مُسَوَّرا
يا منْ أراني الدهرُ صحة َ ودِّه | والودُّ في الدنيا حديثٌ مفترى
وسمعتُ بالخُلُقِ العظيمِ رواية ً | فأراني الخلقَ العظيمَ مصَّورا
ماذا لقيتَ من الرُّقاد وطوله؟ | أَنا فيك أَلقى لوعة ً وتحسُّرا
نمْ ما بدا لك آمناً في منزلٍ | الدهرُ أَقصرُ فيه من سِنَة ِ الكرَى
ما زلتَ في حمد الفراشِ وذمِّه | حتى لقيتَ به الفِراشَ الأَوْثرا
لا تَشكُوَنّ الضُّرَّ من حشراته | حشراتُ هذا الناسِ أَقبحُ مَنظرا
يا سيّدَ النادي وحاملَ همِّه | خلَّفته تحت الرزية موقرا
شهدَ الأعادي كم سهرتْ لمجده | وغدَوْتَ في طلب المزيد مُشمِّرا
وكم اتَّقيْتَ الكَيْدَ واستدفعْته | ورميتَ عدوانَ الظنونِ فأقصرا
ولَبِثْتَ عن حَوْضِ الشَّبيبة ذائداً | حتى جزاكَ الله عنه الكَوْثرا
شبانُ مصرَ حيالَ قبركَ خشعٌ | لا يملكون سوى مدامعهم قِرى
جمعَ الأسى لك جمعهم في واحدٍ | كان الشبابَ الواجدَ المستعبرا
لولاك ما عرفوا التعاون بينهم | فيما يسُرُّ، ولا على ما كدَّرا
حيث التفتَّ رأيتَ حولكَ منهمُ | آثارَ إحسانٍ وغرساً مثمراً
كم منطقٍ لك في البلاد وحكمة ٍ | والعقلُ بينهما يُباع ويُشْترَى
تمشي إلى الأَكواخ تُرشِد أَهلَها | مشيَ الحواريينَ يهدون القرى
متواضعاً لله بينَ عباده | واللهُ يبغض عبده المتكبرا
لم تدرِ نفسك: ما الغرور؟ وطالما | دخل الغُرورُ على الكبار فصغّرا
في كلِّ ناحية ٍ تَخُطُّ نِقابة ً | فيها حياة ُ أَخي الزراعة ِ لو دَرَى
هي كيمياؤكَ، لا خرافة ُ جابرٍ | تذرُ المقلَّ من الجماعة مكثرا
والماُ لا تجني ثمارَ رؤوسه | حتى يصيبَ من الرؤوس مُدَبِّرا
والملكُ بالأموالِ أمنعُ جانباً | وأَعزُّ سلطاناً، وأَصدقُ مَظهرا
إنا لفي زمنٍ سِفاهُ شعوبِه | في ملكهم كالمرءِ في بيت الكرا
أسواكَ من أهل المبادىء ِ منْ دعا | للجدِّ، أو جمعَ القلوب النُّفَّرا؟
الموتُ قبلك في البرية لم يهبْ | طڑه الأَمين، ولا يسوع الخيِّرا
لما دعيتُ أتيتُ انثرُ مدمعي | ولو استطعت نثرتُ جفني في الثرى
أبكي يمينك في التراب غمامة | والصدرَ بحراً، والفوادَ غضنفرا
لم أُعْطَ عنك تَصَبُّراً، وأَنا الذي | عزَّيتُ فيك عن الأمير المعشرا
أزنُ الرجالَ، ولي يراعٌ طالما | خلع الثناءَ على الكرامِ محبَّرا
بالأمسِ أرسلتُ الرثاءَ ممسكاً | واليومَ أَهتِفُ بالثناءِ مُعَنْبَرا
غيَّرْتَني حزناً، وغيَّرك البِلَى | وهواك يأْبَى في الفؤاد تغيُّرا
فعليّ حفظُ العهد حتى نلتقي | وعليك أَن ترعاه حتى نُحشَرا


انتحار الطلبة

انتحار الطلبة
ناشئٌ في الوردِ من أيامِهِ
أبا الهَولِ ، طالَ عليكَ العُصُرْ | والعلمُ بعضُ فوائدِ الأَسفار
ظلمَ الرجالُ نساءهم وتعسفوا | بين إِشفاق عليكم وحذر؟
فمصابُ المُلك في شُبَّانه | اين البيانُ وصائبُ الأفكار؟
فيه مجالٌ للكلام، ومذهب | ليَراعِ باحثة ٍ وسِتِّ الدار
سدَّد السهمَ الى صدرِ الصِّبا | ورماه في حواشيه الغُرَر
بيدٍ لا تعرفُ الشرَّ ، ولا | صَلحتْ إلا لتلهُوبالأُكر
بُسطتْ للسمّ والحبل ، وما | بُسطت للكأسْ يوماً والوترَ
 | لِ ، تزولان في الموعد المنتظر؟
مما رأيتُ وما علمتُ مسافراً | فَكَّكَ العلمَ، وأَودى بالأُسَر؟
فيه مجالٌ للكلام ، ومذهب | بيدٍ لا تعرفُ الشرَّ، ولا
المؤمنون بمصر يُهـ | ولياليه أصيلٌ وسَحر
أبا الهول، ماذا وراء البقا | ءِ - إذا ما تطاول - غيرُ الضجَر؟
إِن الحجابَ على فروقٍ جنة ٌ | على لُبد والنُّسور الأُخَر
ـنَ وبالخليفة ِ من أَسير | خِفَّة ً في الظلّ ، أو طيبَ قِصر
 | ة ِ لحَقتَ بصانِعكَ المقتدر
والمسكِ فيّاحِ العبير | بُرْدَيَّ أَشعرَ من جَرير
كل يوم خبر عن حَدثٍ | سئم العيشَ ، ومَنْ يسأم يَذَر
فإن الحياة َ تفُلُّ الحديـ | ـدَ إذا لبستْهُ ، وتُبْلي الحجَر
الصابراتُ لضرَّة ومضرَّة | فكفى الشيبُ مجالاً للكدر
عاف بالدنيا بناءً بعد ما | خَطب الدُّنيا ، وأهدَى ، ومَهر
من كلِّ ذي سبعين ، يكتمُ شيبهُ | والشيبُ في فَوديه ضوءُ نهار
حلَّ يومَ العُرسِ منها نفسَه | رحِمَ اللهُ العَروس المخْتضَر
يأبى له في الشيب غيرَ سفاهة | غفرَ اللَّهُ له، ما ضرَّه
أَين البيانُ وصائبُ الأَفكار؟
ضاق بالعيشة ذرعاً ، فهوى
 | ذاهباً في مثلِ آجالِ الزّهرَ
ما حَلَّه عَطْفٌ ، ولا رِفْقٌ، ولا | برٌّ بأهل ، أو هوى ً لديار
وقليلٌ من تَغاضَى أَو عذَر | وصِبا الدنيا عزيزٌ مُخْتَصَر
هارباً من ساحة ِ العيش ، وما
لا أرى الأيام إلا معركاً
مهما غدا أو راح في جولاته | دفعته خاطبة ٌ الى سمسار
 | وصبيٍّ أَزْرَت الدُّنيا به
 | كالشمس ، إن خُطبتْ فللأقمار
أبا الهول وَيْحَكَ لا يُستقلـ | فتشتُ لم أَرَ في الزواج كفاءَة ً
 | ة ِ، الناهياتُ على الصدور
ولقد أبلاك عذراً حسناً
أسال البياضَ وسَلَّ السَّوادَ | وأوْغل مِنقارُه في الحفَر
المالُ حلَّل كلَّ غير محلَّلِ
سَحَر القلوبَ، فُربَّ أُمٍّ قلبُها | من سحره حجرٌ من الأحجار
 | قلبٌ صغيرُ الهمِّ والأَوطار
ويقول الطبُّ : بل من جنة ٍ | ورأيت العقلَ في الناسِ نَدَر
كأن الرّمالَ على جانِبَيْـ | بقلادة ، أَو شادِناً بسوار
 | ورَمَتْ بها في غُربة وإسار
يخفى ، فإِن رِيعَ الحمى
ضَنُّوا بِضائعِ حقِّهم | ـن حُسَامُه شيخُ الذكور
وتَعَلَّلَتْ بالشرع ، قلت: كذبتهِ | وبنى المُلك عليه وعمَر
ما زُوّجت تلك الفتاة ُ ، وإنما | بِيعَ الصِّبا والحسنُ بالدينار
لا أرى إلا نظاماً فاسداً | عيل والملكِ الكبير
 | قال ناسٌ: صَرْعَة ٌ من قدر
ها من ملائكة وحور؟ | ـدِ، وعِصْمَة ُ المَلك الغرير
فتشتُ لم أرَ في الزواج كفاءة ً | ككفاءة الأزواجِ في الأعمار
نزل العيش ، فلم ينزل سوى
 | نُقِلت من البال الى الدَّوّار
أَمسَيْن في رِقِّ العبيـ | وليالٍ ليس فيهن سَمر
والدرِّ مؤتلقِ السنا
وعلى الذوائب وهي مِسْكٌ خولطت
 | في بني العَلاّتِ من ضِغْنٍ وشر
لك في الكبير وفي الصغير | أبَويهم أو يُباركْ في الثَمر
والخيل، والجمِّ الغفير
نَشَأَ الخيرِ ، رويداً ، قتلُكم | القابضين على الصَّليـ
لو عصيْتم كاذبِ اليأْسِ، فما | في صِباها ينحرُ النفسَ الضَّجَر
شارَفَ الغَمرة َ منها والغُدُر | يا ربِّ تجمعُهُ يدُ المقدار
ـمِ، الراوياتُ من السرور
فيم تجنون على آبائكم
وكيف ابتلوا بقليل العديـ | ـدِ من الفاتحين كريم النفَر؟
وتعقّونَ بلاداً لم تَزَل
فمصابُ المُلك في شُبَّانه
بُشرى الإِمام محمد
 | ـأَيام في الزمنِ الأَخير
وربُّهن بلا نصير | شبَّ بين العزِّ فيها والخطر
ورفيع لمْ يُسوِّدْهُ أب
يتلو الزمانُ صحيفة ً
روِّحوا القلبَ بلذّات الصذِبا | ة ُ، وحكمة ُ الشيخِ الخبير؟
شيخُ الملوك وإِن تضعـ | وانشدوا ما ضلَّ منها في السِّير
وكان من يَققِ الحُبور
 | مهما غدا أَو راح في جولاته
وعمروا يسوقُ بمصَر الصِّحا | بَ ، ويزجي الكتابَ ، ويحدو السُّورَ
لا بالدّعِيِّ، ولا الفَخور | جعلَ الوِرْدَ بإذْنٍ والصَّدَر
إِنما يسمحُ بالروح الفَتَى | نورٌ تلأْلأَ فوق نور
ئرُ في المخادع والخدور
تجوس بعين خلال الديا | نبأٌ يثيرُ ضمائرَ الأَحرار
المحيياتُ الليل بالأَذكار | نُ تحرّك ما فيه ، حتى الحجر


اِختِلافُ النَهارِ وَاللَيلِ يُن

اِختِلافُ النَهارِ وَاللَيلِ يُنسي

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

اِختِلافُ النَهارِ وَاللَيلِ يُنسي | اُذكُرا لِيَ الصِبا وَأَيّامَ أُنسي
وَصِفا لي مُلاوَةً مِن شَبابٍ | صُوِّرَت مِن تَصَوُّراتٍ وَمَسِّ
عصفتْ كالصَّبا اللعوبِ ومرّت | سِنة ً حُلوة ً، ولذَّة ُ خَلْس
وسلا مصرَ : هل سلا القلبُ عنها | أَو أَسا جُرحَه الزمان المؤسّي؟
كلما مرّت الليالي عليه | رقَّ ، والعهدُ في الليالي تقسِّي
مُستَطارٌ إذا البواخِرُ رنَّتْ | أَولَ الليلِ، أَو عَوَتْ بعد جَرْس
راهبٌ في الضلوع للسفنِ فَطْن | كلما ثُرْنَ شاعَهن بنَقسْ
يا ابنة َ اليمِّ ، ما أبوكِ بخيلٌ | ما له مولع بمنع وحبس
أَحرامٌ عَلى بَلابِلِهِ الدَو | حُ حَلالٌ لِلطَيرِ مِن كُلِّ جِنسِ
كُلُّ دارٍ أَحَقُّ بِالأَهلِ إِلّا | في خَبيثٍ مِنَ المَذاهِبِ رِجسِ
نَفسي مِرجَلٌ وَقَلبي شِراعٌ | بِهِما في الدُموعِ سيري وَأَرسي
وَاِجعَلي وَجهَكِ الفَنارَ وَمَجرا | كِ يَدَ الثَغرِ بَينَ رَملٍ وَمَكسِ
وَطَني لَو شُغِلتُ بِالخُلدِ عَنهُ | نازَعَتني إِلَيهِ في الخُلدِ نَفسي
وَهَفا بِالفُؤادِ في سَلسَبيلٍ | ظَمَأٌ لِلسَوادِ مِن عَينِ شَمسِ
شَهِدَ اللَهُ لَم يَغِب عَن جُفوني | شَخصُهُ ساعَةً وَلَم يَخلُ حِسّي
يُصبِحُ الفِكرُ وَالمَسَلَّةُ نادي | هِ وَبِالسَرحَةِ الزَكِيَّةِ يُمسي
وَكَأَنّي أَرى الجَزيرَةَ أَيكاً | نَغَمَت طَيرُهُ بِأَرخَمَ جَرسِ
هِيَ بَلقيسُ في الخَمائِلِ صَرحٌ | مِن عُبابٍ وَصاحَت غَيرُ نِكسِ
حَسبُها أَن تَكونَ لِلنيلِ عِرساً | قَبلَها لَم يُجَنَّ يَوماً بِعِرسِ
لَبِسَت بِالأَصيلِ حُلَّةَ وَشيٍ | بَينَ صَنعاءَ في الثِيابِ وَقَسِّ
قَدَّها النيلُ فَاِستَحَت فَتَوارَت | مِنهُ بِالجِسرِ بَينَ عُريٍ وَلُبسِ
وَأَرى النيلَ كَالعَقيقِ بَوادي | هِ وَإِن كانَ كَوثَرَ المُتَحَسّي
اِبنُ ماءِ السَماءِ ذو المَوكِبِ الفَخمِ | الَّذي يَحسُرُ العُيونَ وَيُخسي
لا تَرى في رِكابِهِ غَيرَ مُثنٍ | بِخَميلٍ وَشاكِرٍ فَضلَ عُرسِ
وَأَرى الجيزَةَ الحَزينَةَ ثَكلى | لَم تُفِق بَعدُ مِن مَناحَةِ رَمسي
أَكثَرَت ضَجَّةَ السَواقي عَلَيهِ | وَسُؤالَ اليَراعِ عَنهُ بِهَمسِ
وَقِيامَ النَخيلِ ضَفَّرنَ شِعراً | وَتَجَرَّدنَ غَيرَ طَوقٍ وَسَلسِ
وَكَأَنَّ الأَهرامَ ميزانُ فِرعَو | نَ بِيَومٍ عَلى الجَبابِرِ نَحسِ
أَو قَناطيرُهُ تَأَنَّقَ فيها | أَلفُ جابٍ وَأَلفُ صاحِبِ مَكسِ
رَوعَةٌ في الضُحى مَلاعِبُ جِنٍّ | حينَ يَغشى الدُجى حِماها وَيُغسي
وَرَهينُ الرِمالِ أَفطَسُ إِلّا | أَنَّهُ صُنعُ جِنَّةٍ غَيرُ فُطسِ
تَتَجَلّى حَقيقَةُ الناسِ فيهِ | سَبُعُ الخَلقِ في أَساريرِ إِنسي
لَعِبَ الدَهرُ في ثَراهُ صَبِيّاً | وَاللَيالي كَواعِباً غَيرَ عُنسِ
رَكِبَت صُيَّدُ المَقاديرِ عَينَيهِ | لِنَقدٍ وَمَخلَبَيهِ لِفَرسِ
فَأَصابَت بِهِ المَمالِكَ كِسرى | وَهِرَقلاً وَالعَبقَرِيَّ الفَرَنسي
يا فُؤادي لِكُلِّ أَمرٍ قَرارٌ | فيهِ يَبدو وَيَنجَلي بَعدَ لَبسِ
عَقَلَت لُجَّةُ الأُمورِ عُقولاً | طالَت الحوتَ طولَ سَبحٍ وَغَسِّ
غَرِقَت حَيثُ لا يُصاحُ بِطافٍ | أَو غَريقٍ وَلا يُصاخُ لِحِسِّ
فَلَكٌ يَكسِفُ الشُموسَ نَهاراً | وَيَسومُ البُدورَ لَيلَةَ وَكسِ
وَمَواقيتُ لِلأُمورِ إِذا ما | بَلَغَتها الأُمورُ صارَت لِعَكسِ
دُوَلٌ كَالرِجالِ مُرتَهَناتٌ | بِقِيامٍ مِنَ الجُدودِ وَتَعسِ
وَلَيالٍ مِن كُلِّ ذاتِ سِوارٍ | لَطَمَت كُلَّ رَبِّ رومٍ وَفُرسِ
سَدَّدَت بِالهِلالِ قَوساً وَسَلَّت | خِنجَراً يَنفُذانِ مِن كُلِّ تُرسِ
حَكَمَت في القُرونِ خوفو وَدارا | وَعَفَت وائِلاً وَأَلوَت بِعَبسِ
أَينَ مَروانُ في المَشارِقِ عَرشٌ | أَمَوِيٌّ وَفي المَغارِبِ كُرسي
سَقِمَت شَمسُهُم فَرَدَّ عَلَيها | نورَها كُلُّ ثاقِبِ الرَأيِ نَطسِ
ثُمَّ غابَت وَكُلُّ شَمسٍ سِوى هاتي | كَ تَبلى وَتَنطَوي تَحتَ رَمسِ
وَعَظَ البُحتُرِيَّ إيوانُ كِسرى | وَشَفَتني القُصورُ مِن عَبدِ شَمسِ
رُبَّ لَيلٍ سَرَيتُ وَالبَرقُ طِرفي | وَبِساطٍ طَوَيتُ وَالريحُ عَنسي
أَنظِمُ الشَرقَ في الجَزيرَةِ بِالغَر | بِ وَأَطوي البِلادَ حَزناً لِدَهسِ
في دِيارٍ مِنَ الخَلائِفِ دَرسٍ | وَمَنارٍ مِنَ الطَوائِفِ طَمسِ
وَرُبىً كَالجِنانِ في كَنَفِ الزَيتو | نِ خُضرٍ وَفي ذَرا الكَرمِ طُلسِ
لَم يَرُعني سِوى ثَرىً قُرطُبِيٍّ | لَمَسَت فيهِ عِبرَةَ الدَهرِ خَمسي
يا وَقى اللَهُ ما أُصَبِّحُ مِنهُ | وَسَقى صَفوَةَ الحَيا ما أُمَسّي
قَريَةٌ لا تُعَدُّ في الأَرضِ كانَت | تُمسِكُ الأَرضَ أَن تَميدَ وَتُرسي
غَشِيَت ساحِلَ المُحيطِ وَغَطَّت | لُجَّةَ الرومِ مِن شِراعٍ وَقَلسِ
رَكِبَ الدَهرُ خاطِري في ثَراها | فَأَتى ذَلِكَ الحِمى بَعدَ حَدسِ
فَتَجَلَّت لِيَ القُصورُ وَمَن في | ها مِنَ العِزِّ في مَنازِلَ قُعسِ
ما ضَفَت قَطُّ في المُلوكِ عَلى نَذ | لِ المَعالي وَلا تَرَدَّت بِنَجسِ
وَكَأَنّي بَلَغتُ لِلعِلمِ بَيتاً | فيهِ ما لِلعُقولِ مِن كُلِّ دَرسِ
قُدُساً في البِلادِ شَرقاً وَغَرباً | حَجَّهُ القَومُ مِن فَقيهٍ وَقَسِّ
وَعَلى الجُمعَةِ الجَلالَةُ وَالنا | صِرُ نورُ الخَميسِ تَحتَ الدَرَفسِ
يُنزِلُ التاجَ عَن مَفارِقِ دونٍ | وَيُحَلّى بِهِ جَبينَ البِرِنسِ
سِنَةٌ مِن كَرىً وَطَيفُ أَمانٍ | وَصَحا القَلبُ مِن ضَلالٍ وَهَجسِ
وَإِذا الدارُ ما بِها مِن أَنيسٍ | وَإِذا القَومُ ما لَهُم مِن مُحِسِّ
وَرَقيقٍ مِنَ البُيوتِ عَتيقٌ | جاوَزَ الأَلفَ غَيرَ مَذمومِ حَرسِ
أَثَرٌ مِن مُحَمَّدٍ وَتُراثٌ | صارَ لِلروحِ ذي الوَلاءِ الأَمَسِّ
بَلَغَ النَجمَ ذِروَةً وَتَناهى | بَينَ ثَهلانَ في الأَساسِ وَقُدسِ
مَرمَرٌ تَسبَحُ النَواظِرُ فيهِ | وَيَطولُ المَدى عَلَيها فَتُرسي
وَسَوارٍ كَأَنَّها في اِستِواءٍ | أَلِفاتُ الوَزيرِ في عَرضِ طِرسِ
فَترَةُ الدَهرِ قَد كَسَت سَطَرَيها | ما اِكتَسى الهُدبُ مِن فُتورٍ وَنَعسِ
وَيحَها كَم تَزَيَّنَت لِعَليمٍ | واحِدِ الدَهرِ وَاِستَعدَت لِخَمسِ
وَكَأَنَّ الرَفيفَ في مَسرَحِ العَي | نِ مُلاءٌ مُدَنَّراتُ الدِمَقسِ
وَكَأَنَّ الآياتِ في جانِبَيهِ | يَتَنَزَّلنَ في مَعارِجِ قُدسِ
مِنبَرٌ تَحتَ مُنذِرٍ مِن جَلالٍ | لَم يَزَل يَكتَسيهِ أَو تَحتَ قُسِّ
وَمَكانُ الكِتابِ يُغريكَ رَيّا | وَردِهِ غائِباً فَتَدنو لِلَمسِ
صَنعَةُ الداخِلِ المُبارَكِ في الغَر | بِ وَآلٍ لَهُ مَيامينَ شُمسِ
مَن لِحَمراءَ جُلِّلَت بِغُبارِ ال | دَهرِ كَالجُرحِ بَينَ بُرءٍ وَنُكسِ
كَسَنا البَرقِ لَو مَحا الضَوءُ لَحظاً | لَمَحَتها العُيونُ مِن طولِ قَبسِ
حِصنُ غِرناطَةَ وَدارُ بَني الأَح | مَرِ مِن غافِلٍ وَيَقظانَ نَدسِ
جَلَّلَ الثَلجُ دونَها رَأسَ شيرى | فَبَدا مِنهُ في عَصائِبَ بِرسِ
سَرمَدٌ شَيبُهُ وَلَم أَرَ شَيباً | قَبلَهُ يُرجى البَقاءَ وَيُنسي
مَشَتِ الحادِثاتُ في غُرَفِ الحَم | راءِ مَشيَ النَعِيِّ في دارِ عُرسِ
هَتَكَت عِزَّةَ الحِجابِ وَفَضَّت | سُدَّةَ البابِ مِن سَميرٍ وَأُنسِ
عَرَصاتٌ تَخَلَّتِ الخَيلُ عَنها | وَاِستَراحَت مِن اِحتِراسٍ وَعَسِّ
وَمَغانٍ عَلى اللَيالي وِضاءٌ | لَم تَجِد لِلعَشِيِّ تَكرارَ مَسِّ
لا تَرى غَيرَ وافِدينَ عَلى التا | ريخِ ساعينَ في خُشوعٍ وَنَكسِ
نَقَّلوا الطَرفَ في نَضارَةِ آسٍ | مِن نُقوشٍ وَفي عُصارَةِ وَرسِ
وَقِبابٍ مِن لازَوَردٍ وَتِبرٍ | كَالرُبى الشُمِّ بَينَ ظِلٍّ وَشَمسِ
وَخُطوطٍ تَكَفَّلَت لِلمَعاني | وَلِأَلفاظِها بِأَزيَنَ لَبسِ
وَتَرى مَجلِسَ السِباعِ خَلاءً | مُقفِرَ القاعِ مِن ظِباءٍ وَخَنسِ
لا الثُرَيّا وَلا جَواري الثُرَيّا | يَتَنَزَّلنَ فيهِ أَقمارَ إِنسِ
مَرمَرٌ قامَتِ الأُسودُ عَلَيهِ | كَلَّةَ الظُفرِ لَيِّناتِ المَجَسِّ
تَنثُرُ الماءَ في الحِياضِ جُماناً | يَتَنَزّى عَلى تَرائِبَ مُلسِ
آخَرَ العَهدِ بِالجَزيرَةِ كانَت | بَعدَ عَركٍ مِنَ الزَمانِ وَضَرسِ
فَتَراها تَقولُ رايَةُ جَيشٍ | بادَ بِالأَمسِ بَينَ أَسرٍ وَحَسِّ
وَمَفاتيحُها مَقاليدُ مُلكٍ | باعَها الوارِثُ المُضيعُ بِبَخسِ
خَرَجَ القَومُ في كَتائِبَ صُمٍّ | عَن حِفاظٍ كَمَوكِبِ الدَفنِ خُرسِ
رَكِبوا بِالبِحارِ نَعشاً وَكانَت | تَحتَ آبائِهِم هِيَ العَرشُ أَمسِ
رُبَّ بانٍ لِهادِمٍ وَجَموعٍ | لِمُشِتٍّ وَمُحسِنٍ لِمُخِسِّ
إِمرَةُ الناسِ هِمَّةٌ لا تَأَنّى | لِجَبانٍ وَلا تَسَنّى لِجِبسِ
وَإِذا ما أَصابَ بُنيانَ قَومٍ | وَهيُ خُلقٍ فَإِنَّهُ وَهيُ أُسِّ
يا دِياراً نَزَلتُ كَالخُلدِ ظِلّاً | وَجَنىً دانِياً وَسَلسالَ أُنسِ
مُحسِناتِ الفُصولِ لا ناجِرٌ في | ها بِقَيظٍ وَلا جُمادى بِقَرسِ
لا تَحِشَّ العُيونُ فَوقَ رُباها | غَيرَ حورٍ حُوِّ المَراشِفِ لُعسِ
كُسِيَت أَفرُخي بِظِلِّكِ ريشاً | وَرَبا في رُباكِ وَاِشتَدَّ غَرسي
هُم بَنو مِصرَ لا الجَميلُ لَدَيهِمُ | بِمُضاعٍ وَلا الصَنيعُ بِمَنسي
مِن لِسانٍ عَلى ثَنائِكِ وَقفٌ | وَجَنانٍ عَلى وَلائِكِ حَبسِ
حَسبُهُم هَذِهِ الطُلولُ عِظاتٍ | مِن جَديدٍ عَلى الدُهورِ وَدَرسِ
وَإِذا فاتَكَ اِلتِفاتٌ إِلى الما | ضي فَقَد غابَ عَنكَ وَجهُ التَأَسّي


بأَرضِ الجيزة ِ اجتازَ الغَمامُ

بأَرضِ الجيزة ِ اجتازَ الغَمامُ | وحلَّ سماءَها البدرُ التمام
وزار رياضَ إسماعيلَ غيثٌ | كوالدِه له المِنَنُ الجِسام
ثَنَى عِطْفَيْهِمَا الهرمانِ تِيهاً | وقال الثالثُ الأَدنى : سلام
هَلُمِّي مَنْفُ؛ هذا تاجُ خوفو | كقرصِ الشمسِ يعرفه الأنام
نَمتْهُ من بني فِرعَوْنَ هامٌ | ومن خلفاء إسماعيلَ هام
تألقَ في سمائكِ عبقرياً | عليه جلالة ٌ، وله وسام
ترعرعَتِ الحضارة ُ في حلاهُ | وشبَّ على جواهرِه النظام
ونال الفنُّ في أولى الليالي | وأخراهنَّ عزَّا لا يرام
مشَى في جيزة الفُسطاط ظِلٌّ | كظلِّ النيلِ بلَّ به الأوام
إذا ما مَسّ تُرْباً عاد مِسْكاً | ونافسَ تحته الذهبَ الرَّغام
وإنْ هو حَلَّ أرضاً قام فيها | جِدارٌ للحضارة ِ أَو دِعام
فمدرسة ٌ لحرب الجهل تبنى | ومستشفى يذادُ به السقام
ودارٌ يُستَغاثُ بها فَيَمضي | إلى الإسعافِ أنجادٌ كرامُ
أُساة ُ جِراحة ٍ حِيناً وحِيناً | مَيازيبٌ إذا انفجر الضِّرام
وأحواضٌ يراضُ النيلُ فيها | وكلُّ نجيبة ٍ ولها لجام
أبا الفاروقِ، أقبلنا صفوفاً | وأَنتَ من الصفوفِ هو الإمام
طلعتَ على الصعيدِ فهشَّ حتى | علا شَفَتَيْ أَبي الهول ابتسام
ركابٌ سارتِ الآمالُ فيه | وطافَ به التلفُّتُ والزحام
فماذا في طريقك من كفور | أجلُّ من البيوتِ بها الرجام؟
كأن الراقدين بكل قاعٍ | همُ الأيقاظُ، واليقظى النِّيام
لقد أَزَمَ الزمانُ الناسَ، فانظُرْ | فعندكَ تفرجُ الإزمُ العظام
وبعدَ غدٍ يفارقُ عامُ بؤسٍ | ويَخلُفه من النَّعماءِ عام
يَدورُ بمصرَ حالاً بعدَ حالٍ | زمانٌ ما لحاليهِ دوام
ومصرُ بناءُ جدَّكَ لم يتممْ | أليس على يديكَ له تمام؟
فلسنا أمة ً قعدتْ بشمسٍ | ولا بلداً بضاعتُه الكلام
ولكنْ هِمَّة ٌ في كلِّ حينٍ | يَشُدُّ بِناءَها المَلِكُ الهُمام
نرومُ الغاية َ القصوى ، فنمضي | وأنت على الطريقِ هو الزمام
ونقصر خطوة ً، ونمدُّ أخرى | وتلجئنا المسافة والمرام
ونَصبرُ للشدائدِ في مقامٍ | ويغلبنا على صبر مقام
فقوِّ حضارة َ الماضي بأخرى | لها زَهْوٌ بِعصرِكَ واتّسامُ
ترفُّ صحائفُ البرديِّ فيها | وينطقُ في هياكلها الرُّخام
رَعَتك ووادياً ترعاه عنَّا | من الرحمنِ عينٌ لا تنام
فإن يك تاجُ مصرَ لها قواماً | فمصرُ لتاجها العالي قوام
لِتهنأ مصرُ، ولْيَهْنأ بَنوها | فبينَ الرأْسِ والجِسمِ التئام


بات المعنى والدجى يبتلي

بات المعنى والدجى يبتلي | والبرحُ لا وانٍ وما منجلي
والشُّهْبُ في كلِّ سبيلٍ له | بموقف اللوام والعذل
إذا رعاها ساهياً ساهراً | رعينهُ بالحدقش الغفل
يا ليل ، قد جرتَ ، ولم تعدل | ما انت يا أسودُ إلا خلي
تالله لو حُكِّمْت في الصبح أَن | تفعل أَحجمْتَ فلم تفعل
أَوشِمتَ سيفاً في جيوش الضحى | ما كنتَ للأَعداءِ ما أَنت لي
أبيت أسقى ويدير الجوى | والكأْسُ لا تفْنى ولا تمتلي
الخَدُّ من دمعي ومن فَيْضه | يشرب من عين ومن جَدْول
والشوقُ نارٌ في رَماد الأَسَى | والفكرُ يُذكِي، والحشَا يَصطلي
والقلب قَوَّامٌ على أَضْلُعي | كأَنه الناقوسُ في الهيكل


بالله يا نَسَماتِ النيل في السَّ

بالله يا نَسَماتِ النيل في السَّحَرِ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

بالله يا نَسَماتِ النيل في السَّحَرِ | هل عندَكُنَّ عن الأَحباب مِنْ خبَر؟
عرفتكنَّ بعرفٍ لا أكيفه | لا في الغوالي ، ولا في النَّورِ والزَّهَر
من بعض ما مسح الحسنُ الوجوهَ به | بينَ الجبينِ، وبينَ الفَرْقِ والشَّعَر
فهل عَلِقْتُنَّ أَثناءَ السُّرَى أَرَجاً | من الغدائر ، أو طيبا من الطُّرر؟
هجتنَّ لي لوعة ً في القلب كامنة ً | والجُرْحُ إنْ تَعْتَرِضْه نَسْمَة ٌ يَثُر
ذكرت مصر ، ومن أهوى ، ومجلسنا | على الجزيرة بين الجسر والنَّهَر
واليومُ أَشْيَبُ، والآفاقُ مُذْهَبة ٌ | والشمسث مصفرة ٌ تجري لمنحدر
والنخلُ مُتَّشِحٌ بالغيم، تحسبُهُ | هِيفَ العرائسِ في بيضٍ من الأُزُر
وما شجانيَ إلاّ صوتُ ساقية ٍ | تستقبل الليلَ بين النَّوْح والعَبَر
لم يترك الوجدُ منها غيرَ أَضْلُعِها | وغيرَ دَمعٍ كصَوْب الغَيْثِ مُنْهَمِر
بخيلة بمآقيها ، فلو سئلتْ | جَفْناً يُعين أَخا الأَشواقِ لم تُعِر
في ليلة من ليالي الدهر طَيِّبَة ٍ | محا بها كلَّ ذنبٍ غيرِ مُغْتَفَر
عفَّتْ ، وعفَّ الهوى فيها ، وفاز بها | عَفُّ الإشارة ِ، والأَلفاظِ، والنظر
بتنا ، وباتت حناناً حولنا ورضاً | ثلاثة ٌ بين سمْعِ الحبِّ والبصر
لا أكذب اللهَ ، كان النجمُ رابعنا | لو يُذْكرُ النجمُ بعد البدر في خبر
وأَنصفَتْنا، فظُلمٌ أَن نُجازِيَها | شكوى من الطول، أَو شكوى من القِصَر
دَعْ بعد رِيقَة ِ مَنْ تَهْوَى ومَنْطِقِه | ما قيل في الكأْس، أَو ما قيل في الوتر
ولا تبالِ بكنزٍ بعد مبسمِه | أَغلى اليواقيت ما أُعْطِيتَ والدُّرَر
ولم يَرُعْنِي إلاَّ قولُ عاذِلة ٍ | ما بالُ أَحمدَ لم يَحلُمْ ولم يَقِر؟
هلا ترفَّع عن لَهْوٍ وعن لَعِبٍ؟ | إن الصغائر تغري النفسَ بالصغر
فقلتُ: للمجد أَشعاري مُسَيَّرة | وفي غواني العلا ـ لا في المها ـ وطري
مصرُ العزيزة ُ، مالي لا أُودِّعُها | وداعَ محتفظٍ بالعهد مذكر
خلَّفْتُ فيها القَطا ما بين ذي زَغَبٍ | وداعَ محتفظٍ بالعهد مدكر
 | وذي تمائمَ لم ينهض ولم يَطِرِ
أسلمتهم لعيون الله تحرسُهم | وأَسلموني لظلِّ الله في البشر


بالوَرْدِ كُتْباً

بالوَرْدِ كُتْباً، وبالرَيَّا عناوينا

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

بالوَرْدِ كُتْباً، وبالرَيَّا عناوينا
رأيت على لوحِ الخيال يتيمة ً | قضى يومَ لوسيتانيا أَبَواها
فيا لك من حاكٍ أمين مُصدَّقٍ | وإن هاج للنفس البُكا وشجاها
ولا أُمَّ يَبغي ظِلَّها وذَراها | وقُوِّضَ رُكْناها، وذَلَّ صِباها
زكم قد جاهد الحيوانُ فيه | وخلَّف في الهزيمة حافريه
وليت الذي قاست من الموت ساعة | كما راح يطوي الوالدين طواها
كفَرْخٍ رمى الرامي أَباهُ فغالهُ | فقامت إليه أمُّهُ فرماها
فلا أبَ يستذري بظلّ جناحِه
ودبَّابة ٍ تحتَ العُباب بمَكمَنٍ | أمينٍ ، ترى الساري وليس يَراها
هي الحوتُ، أَو في الحوت منها مَشابِهٌ | فيها إذا نَسِيَ الوافي، وباكِينا
أبثُُّ لأصحابِ السُّفين غوائلا | وأَربُعٌ أَنِسَتْ فيها أَمانينا
خؤونٌ إذا غاصتْ، غدورٌ، إذا طَفت | ملعَّنة ٌ في سحبها وسُراها
فآبَ مِنْ كُرَة ِ الأَيامِ لاعِبُنا | وتَجني على من لا يخوض رَحاها
فلو أَدركت تابوت موسى لسَلَّطتْ | عليه زُباناها ، وحرَّ حُماها
وغاية ُ أمرهِ أنّا سمعنا | لسان الحال يُنشدنا لديه
ولو لم تُغَيَّبْ فُلْكُ نُوحٍ وتحْتَجِبْ | لما كان بحرٌ ضمَّها وحواها
أليس من العجاب أن مثلي | يَرَى ما قلَّ مُمتِنعاً عليه؟
وأفٍّ على العالم الذي تدَّعونه | إذا كان في علم النفوس رَدَاها


بثثْت شكواي

بثثْت شكواي، فذابَ الجليدُ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

بثثْت شكواي، فذابَ الجليدُ | وأَشفق الصخرُ، ولان الحديدْ
وقلبُك القاسي على حاله | هيهاتَ! بلْ قَسْوَتُه لي تَزيدْ


بدأ الطيفُ بالجميل وزارا

بدأ الطيفُ بالجميل وزارا | يا رسولَ الرضى وقيت العثارا
خذ من الجفن والفؤاد سبيلا | وتيممْ من السويداء دارا
أَنت إن بتَّ في الجفون فأَهلٌ | عادة النور ينزل الأبصار
زار ، والحربُ بين جفني ونومي | قد أعدّ الدجى لها أوزارا
حسن يا خيالُ صنعك عندي | أَجملُ الصنعِ ما يُصيبُ افتقارا
ما لربِّ الجمالِ جارَ على القلـ | ـبِ، كأَن لم يكن له القلبُ جارا؟
وأرى القلبَ كلما ساءَ يجزيـ | ـه عن الذنب رقَّة ً واعتذارا
أجريحُ الغرامِ يطلب عطفاً | وجريحُ الأَنام يطلب ثارا؟
أَيها العاذلون، نِمتم، ورام السُّـ | ـهدُ من مقلتيَّ أَمراً، فصارا
آفة النُّصح أن يكونَ لجاجاً | وأذى النصحِ أن يكون جهارا
ساءَلَتْني عن النهار جفوني | رحمَ اللهُ يا جفوني النهارا
قلن: نَبكيه؟ قلت: هاتي دموعاً | قلْن: صبراً، فقلت: هاتي اصطبارا
يا لياليَّ، لم أَجِدْكِ طوالاً | بعد ليلي ، ولم أجدْك قصارا
إن مَنْ يحملُ الخطوبَ كباراً | لا يبالي بحلمهن صغارا
لم نفقْ منك يا زمان فنشكو | مُدْمنُ الخمر لا يُحس الخُمارا
فاصرف الكأس مشفقاً ، أو فواصلْ | خرج الرشدُ عن أَكُفِّ السُّكارى


برز الثعلبُ يوماً

برز الثعلبُ يوماً | في شعار الواعِظينا
فمشى في الأرضِ يهذي | ويسبُّ الماكرينا
ويقولُ : الحمدُ للـ | ـهِ إلڑهِ العالمينا
يا عِباد الله، تُوبُوا | فهموَ كهفُ التائبينا
وازهَدُوا في الطَّير، إنّ الـ | ـعيشَ عيشُ الزاهدينا
واطلبوا الدِّيك يؤذنْ | لصلاة ِ الصُّبحِ فينا
فأَتى الديكَ رسولٌ | من إمام الناسكينا
عَرَضَ الأَمْرَ عليه | وهْوَ يرجو أَن يَلينا
فأجاب الديك : عذراً | يا أضلَّ المهتدينا !
بلِّغ الثعلبَ عني | عن جدودي الصالحينا
عن ذوي التِّيجان ممن | دَخل البَطْنَ اللعِينا
أَنهم قالوا وخيرُ الـ | ـقولِ قولُ العارفينا:
" مخطيٌّ من ظنّ يوماً | أَنّ للثعلبِ دِينا»


بغلٌ أَتى الجوادَ ذات مَرَّهْ

بغلٌ أَتى الجوادَ ذات مَرَّهْ | وقلبُهُ مُمتلِىء ٌ مَسَرَّهْ
فقال: فضلي قد بدا ياخِلِّي | وآنَ أَن تعْرِفَ لي مَحلِّي
إذ كنتَ أَمْسِ ماشياً بجانبي | تعجَبُ من رقصِي تَحت صاحبي
أختالُ ، حتى قالتِ العبادُ : | لمنْمن الملوكِ ذا الجوادُ ؟
فضَحِكَ الحِصانُ من مقالِهِ | وقال بالمعهودِ من دلالِهِ:
لم أرَ أرقصَ البغلِ تحتَ الغازي | لكن سمعتُ نقرة المهمازِ!


بني القبطِ إخوانُ الدُّهورِ

بني القبطِ إخوانُ الدُّهورِ ، رويدكم

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

بني القبطِ إخوانُ الدُّهورِ ، رويدكم | هبوه يسوعاً في البريّة ِ ثانيا
حملتمِ لحكمِ اللهِ صلبَ ابنِ مريمٍ | وهذا قضاءُ الله قد غالَ غاليا
سديدُ المرامِي قد رماه مُسَدِّدٌ | وداهية ُ السُوَّاسِ لاقى الدَّوَاهيا
وواللهِ ، لو لم يطلقِ النارَ مطلقٌ | عليه، لأَوْدَى فجأَة ً، أَو تَداوِيا
قضاءٌ، ومِقدارٌ، وآجالُ أَنفُسٍ | إذا هي حانت لم تُؤخَّرْ ثوانيا
نبيدُ كما بادت قبائلُ قبلنا | ويبقى الأنامُ اثنينِ : ميتاً ، وناعياً !
تعالوا عسى نطوي الجفاءَ وعهده | وننبذُ أسبابَ الشِّقاقِ نواحيا
أَلم تكُ مصرٌ مهدَنا ثم لَحْدَنا | وبينهما كانت لكلِّ مغانيا ؟
ألم نكُ من قبل المسيحِ ابن مريمٍ | و موسى وطه نعبُدُ النيلَ جاريا؟
فَهلاَّ تساقيْنا على حبِّه الهَوَى | وهلاَّ فديْناه ضِفافاً ووادِيا؟
وما زال منكم أَهلُ وُدٍّ ورحمة ٍ | وفي المسلمين الخيرُ ما زالَ باقيا
فلا يثنِكم عن ذمَّة قتلُ بُطرُسٍ | فقِدْماً عرفنا القتلَ في الناس فاشيا


بني مصرٍ مكانكموُ تهيَّا

بني مصرٍ مكانكموُ تهيَّا | فَهَيَّا مَهدُوا للمُلكِ هيَّا
خذوا شمسَ له حليَّا | أَلم تَكُ تاجَ أَوّلِكم مَلِيَّا؟!
على الأخلاقِ الملكَ وابنوا | فليسَ وراءَها للعِزِّ رُكن
أليس لكم بوادي النِّيل عدنُ | وكوثرها الذي يجري شهيّا ؟ !
لنا وطنٌ بأَنفسِنا نَقيه | وبالدُّنيا العريضة ِ نَفتديه
إذا ما سيلتِ الأرواحُ فيه | بذلناها كأنْ لم نعطِ شيَّا
لنا الهرَمُ الذي صحِبَ الزمانا | ومن حَدَثانِه أَخذ الأَمانا
ونحنُ بنو السَّنا العلي ، نمانا | أَوائلُ عَلَّموا الأُمَمَ الرُّقِيا
تطاولَ عهدهمْ عزا وفخرا | فلما آل للتاريخِ ذُخْرا
نشأنا نشأة ً في الجدِ أخرى | جَعَلنا الحقَّ مَظْهرَها العَلِيّا
جعلنا مِصْرَ مِلَّة َ ذي الجَلالِ | وألفنا الصليبَ على الهلالِ
وأقبلنا كصفٍّ من عوالِ | يشدُّ السَّمْهَرِيُّ السَّمْهَرِيّا
نرومُ لمصرَ عزًّا لا يرامُ | يرفُّ على جوانبه السَّلامُ
وينعَمُ فيه جيِرانٌ كِرامُ | فلن تجدَ النَّزيلَ بنا شقيَّا
نقومُ على البناية ِ محسنينا | ونعهَدُ بالتَّمامِ إلى بنينا
إليْكِ نَموتُ ـ مِصْرُ ـ كما حَيينا | ويبقى وجهكِ المفديُّ حيَّا


بني مصرَ

بني مصرَ ، ارفعوا الغار

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

بني مصرَ ، ارفعوا الغار | وحيُّوا بطلَ الهندِ
وأدُّوا واجباً ، واقضوا | حقوقَ العلمِ الفرد
أخوكم في المقاساة ِ | وعركِ الموقفِ النكدِ
وفي التَّضْحِية ِ الكبرى | وفي المَطلبِ، والجُهد
وفي الجرح، وفي الدمع | وفي النَّفْي من المهدِ
وفي الرحلة للحقِّ | وفي مرحَلة ِ الوفد
قِفوا حيُّوه من قرْبٍ | على الفلْكِ، ومن بُعد
وغَطُّوا البَرَّ بالآس | وغَطُّوا البحرَ بالورد
على إفريزِ راجيوتا | نَ تمثالٌ من المجد
نبيٌّ مثلُ كونفشيو | س ، أو من ذلك العهد
قريبُ القوْلِ والفعلِ | من المنتظَرِ المهدي
شبيه الرسْل في الذَّوْدِ | عن الحقِّ ، وفي الزهد
لقد عَلَّم بالحقِّ | وبالصبر ، وبالقصد
ونادي المشرقَ الأقصى | فلبَّاه من اللحد
وجاءَ الأَنفسَ المرْضَى | فداوَاها من الحِقد
دعا الهندوسَ والإسلا | م للألفة ِ والوردِّ
سحرٍ من قوى الروحِ | حَوَى السَّيْفَيْنِ في غِمد
وسلطانٍ من النفسِ | يُقوِّي رائِض الأُسْدِ
وتوفيقٍ منَ الله | وتيسيرٍ من السَّعد
وحظٍّ ليس يُعطاهُ | سِوَى المخلوقِ للخلدِ
ولا يُؤخَذ بالحَوْل | ولا الصَّولِ ، ولا الجند
ولا بالنسل والمالِ | ولا بالكدحِ والكدِّ
ولكن هِبة ُ المولى | - تعالى الله - للعبد
سلامُ النيل يا غنْدِي | وهذا الزهرُ من عندي
وإجلالٌ من الأهرا | مِ، والكرْنكِ، والبَرْدِي
ومن مشيخة ِ الوادي | ومن أشبالهِ المردِ
سلامٌ حالِبَ الشَّاة ِ | سلامٌ غازلَ البردِ
ومن صدَّ عن الملح | ولم يقبل على الشُّهد
ومَنْ يَرْكبُ ساقيْه | من الهندِ إلى السِّندِ
سلامٌ كلَّما صلَّي | تَ عرياناً ، وفي اللِّبد
وفي زاوية ِ السجن | وفي سلسلة ِ القيدِ
من المائدة ِ الخضرا | ءِ خُذْ حِذْرَكَ يا غنْدِي
ولاحظْ وَرَقَ السِّيرِ | وما في ورق اللوردِ
وكنْ أَبرَعَ مَن يَلعَـ | ـبُ بالشَّطْرَنْجِ والنّرْد
ولاقي العبقريِّينَ | لِقاءَ النّدِّ للنِّدّ
وقل : هاتوا أفاعيكم | أتى الحاوي من الهند !
وعُدْ لم تحفِل الذَّامَ | ولم تغترَّ بالحمد
فهذا النجمُ لا ترقى | إليه هِمَّة ُ النقدِ
وردَّ الهندَ للأم | ـة ِ من حدٍّ إلى حَدِّ


به سحرٌ يتيمهُ

به سحرٌ يتيمهُ | كلا جفينكَ يعلمهُ
هما كادا لمهجتهِ | ومنكَ الكيدُ مُعظمُه
تعذبه بسحرهما | وتوجده ، وتعدمه
فلا هَارُوتَ رَقَّ له | ولا مَارُوتَ يَرْحَمُه
وتَظلِمُه فلا يشكو | إلى ما ليس يظلمه
أَسرَّ، فماتَ كتماناً | وباح، فخانه فمُه
فويْحَ المُدنَفِ المعمـ | ـودِ ، حتى البثُّ يحرمه
طويل الليل ، ترحمه | هواتِفُه وأَنجُمه
إذا جدّ الغرام به | جرى في دمعه دمه
يكاد لطول صحبتِه | بعادي السقم يسقمه
ثَنَى الأَعنَاقَ عُوَّدُه | وأَلقى العذرَ لُوَّمُه
قضى عشقاً سوى رمقٍ | إليكَ غداً يقدِّمه
عسى إن قيل : مات هوى | تقول : اللهُ يرحمه
فتحيا في مَراقِدها | بلفظٍ منكَ أعظمه
بروحي البانُ يومَ رَنا | عن المقدورِ أَعْصِمُه
ويوم طعنتُ من غصن | معلمه منعمه
قضاء اللهش نظرته | ولطفُ الله مَبْسِمُه
رمى ، فاستهدفتْ كبدي | بِيَ الرّامي وأَسْهمُه
له من أضلعي قاعٌ | ومن عَجَبٍ يسلِّمه
ومن قلبي وحبته | كناسٌ بات يهدمه
غزالٌ في يديه التيـ | ـه بينَ الغيدِ يقسمه


بي مثلُ ما بكِ ياقمريَّة َ الواد

بي مثلُ ما بكِ ياقمريَّة َ الوادي

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

بي مثلُ ما بكِ ياقمريَّة َ الوادي | ناديتُ ليلى ، فقومي في الدُّجى نادي
وأرسلي الشَّجوَ أسجاعاً مفصَّلة ً | أَو رَدّدِي من وراءِ الأَيْكِ إنشادي
لاتكتمي الوجدَ ، فالجرحانِ من شجنٍ | ولا الصببابة َ ، فالدمعان من وادِ
تذكري : هل تلاقينا على ظمإٍ ؟ | وكيف بلَّ الصَّدى ذو الغلَّة ِ الصادي
وأَنتِ في مجلِسِ الرَّيحان لاهية ٌ | ما سِرْتِ من سامرٍ إلا إلى نادي
تذكري قبلة ً في الشَّعرِ حائرة ً | أضلَّها فمشتْ في فرقكِ الهادي
وقُبلة ً فوقَ خدٍّ ناعمٍ عَطِرٍ | أَبهى من الوردِ في ظلِّ النّدَى الغادي
تذكري منظرَ الوادي ، ومجلسنا | على الغديرِ، كعُصفورَيْنِ في الوادي
والغُصنُ يحنو علينا رِقَّة ً وجَوى ً | والماءُ في قدمينا رائحٌ غادِ
تذكري نعماتٍ ههنا وهنا | من لحنِ شادية ٍ في الدَّوحِ أَو شادي
تذكري موعداً جادَ الزمان به | هل طِرتُ شوقاً؟ وهل سابقتُ مِيعادي؟
فنلتُ ما نلتُ من سؤلٍ ، ومن أملٍ | ورحتُ لم أحصِ أفراحي وأعيادي ؟


بيني وبين أبي العلاءِ قضيَّة ٌ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

بيني وبين أبي العلاءِ قضيَّة ٌ | في البرِّ أسترعي لها الحكماءَ
هُوَ قدْ رأَى نُعْمى أبيه جِناية ً | وأَرَى الجِناية َ من أَبي نعْماءَ


بَرَاغِيثُ مَحجوب لم أَنسَها

بَرَاغِيثُ مَحجوب لم أَنسَها | ولم أنسَ ما طعمتْ من دمي
تشقُّ خَراطيمُها جَوْرَبي | وتنفُذُ في اللحم والأَعظُمِ!
وكنتُ إذا الصَّيفُ راح احتجم | تُ فجاءَ الخريفُ فلم أحتجم
ترحِّبُ بالضَّيف فوقَ الط | ـقِ، فبابِ العيادة ِ فالسُّلَّم
قد انتشرت جوقة ً جوقة ً | كما رُشَّتِ الأَرضُ بالسِّمسِم!
وترقصُ رقصَ المواسي الحدادِ | على الجِلدِ، والعَلَقِ الأَسحم
بواكيرُ تطلعُ قبل الشِّتاءِ | وترفعُ ألوية َ الموسمِ
إذا ما ابن سينا رمى بلغماً | رأيتَ البراغيثَ في البلغم
وتُبصِرُها حول بيبا الرئيس | وفي شاربيهِ وحولَ الفم !
وبينَ حفائرِ أسنانهِ | مع السُّوسِ في طلبِ المَطْعَم!


بِسيفكَ يعلو الحقُّ والحقُّ أغلب

بِسيفكَ يعلو الحقُّ والحقُّ أغلبُ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

بِسَيفِكَ يَعلو الحَقُّ وَالحَقُّ أَغلَبُ | وَيُنصَرُ دينُ اللَهِ أَيّانَ تَضرِبُ
وَما السَيفُ إِلّا آيَةُ المُلكِ في الوَرى | وَلا الأَمرُ إِلّا لِلَّذي يَتَغَلَّبُ
فَأَدِّب بِهِ القَومَ الطُغاةَ فَإِنَّهُ | لَنِعمَ المَرَبي لِلطُغاةِ المُؤَدِّبُ
وَداوِ بِهِ الدولاتِ مِن كُلِّ دائِها | فَنِعمَ الحُسامُ الطِبُّ وَالمُتَطَبِّبُ
تَنامُ خُطوبُ المُلكِ إِن باتَ ساهِراً | وَإِن هُوَ نامَ اِستَيقَظَت تَتَأَلَّبُ
أَمِنّا اللَيالي أَن نُراعَ بِحادِثٍ | وَأَرمينيا ثَكلى وَحَورانَ أَشيَبُ
وَمَملَكَةُ اليونانِ مَحلولَةُ العُرى | رَجاؤُكَ يُعطيها وَخَوفُكَ يُسلَبُ
هَدَدتَ أَميرَ المُؤمِنينَ كَيانَها | بِأَسطَعَ مِثلِ الصُبحِ لا يَتَكَذَّبُ
وَمازالَ فَجراً سَيفُ عُثمانَ صادِقاً | يُساريهِ مِن عالي ذَكائِكَ كَوكَبُ
إِذا ما صَدَعتَ الحادِثاتِ بِحَدِّهِ | تَكَشَّفَ داجي الخَطبِ وَاِنجابَ غَيهَبُ
* * *
وَهابَ العِدا فيهِ خِلافَتَكَ الَّتي | لَهُم مَأرَبٌ فيها وَلِلَّهِ مَأرَبُ
سَما بِكَ يا عَبدَ الحَميدِ أُبُوَّةٌ | ثَلاثونَ خُضّارُ الجَلالَةِ غُيَّبُ
قَياصِرُ أَحياناً خَلائِفُ تارَةً | خَواقينُ طَوراً وَالفَخارُ المُقَلَّبُ
نُجومُ سُعودِ المَلكِ أَقمارُ زُهرِهِ | لَوَ اَنَّ النُجومَ الزُهرَ يَجمَعُها أَبُ
تَواصَوا بِهِ عَصراً فَعَصراً فَزادَهُ | مُعَمَّمُهُم مِن هَيبَةٍ وَالمُعَصَّبُ
هُمُ الشَمسُ لَم تَبرَح سَماواتِ عِزِّها | وَفينا ضُحاها وَالشُعاعُ المُحَبَّبُ
نَهَضتَ بِعَرشٍ يَنهَضُ الدَهرُ بِهِ | خُشوعاً وَتَخشاهُ اللَيالي وَتَرهَبُ
مَكينٍ عَلى مَتنِ الوُجودِ مُؤَيَّدٍ | بِشَمسِ اِستِواءٍ مالَها الدَهرَ مَغرِبُ
تَرَقَّت لَهُ الأَسواءُ حَتّى اِرتَقَيتَهُ | فَقُمتَ بِها في بَعضِ ما تَتَنَكَّبُ
فَكُنتَ كَعَينٍ ذاتِ جَريٍ كَمينَةٍ | تَفيضُ عَلى مَرِّ الزَمانِ وَتَعذُبُ
مُوَكَّلَةٍ بِالأَرضِ تَنسابُ في الثَرى | فَيَحيا وَتَجري في البِلادِ فَتُخضِبُ
فَأَحيَيتَ مَيتاً دارِسَ الرَسمِ غابِراً | كَأَنَّكَ فيما جِئتَ عيسى المُقَرَّبُ
وَشِدتَ مَناراً لِلخِلافَةِ في الوَرى | تُشَرِّقُ فيهِم شَمسُهُ وَتُغَرِّبُ
* * *
سَهِرتَ وَنامَ المُسلِمونَ بِغَبطَةٍ | وَما يُزعِجُ النُوّامَ وَالساهِرُ الأَبُ
فَنَبَّهَنا الفَتحُ الَّذي ما بِفَجرِهِ | وَلا بِكَ يا فَجرَ السَلامِ مُكَذِّبُ
حُسامُكَ مِن سُقراطَ في الخَطبِ أَخطَبُ | وَعودُكَ مِن عودِ المَنابِرِ أَصلَبُ
وَعَزمُكَ مِن هوميرَ أَمضى بَديهَةً | وَأَجلى بَياناً في القُلوبِ وَأَعذَبُ
وَإِن يَذكُروا إِسكَندَراً وَفُتوحَهُ | فَعَهدُكَ بِالفَتحِ المُحَجَّلِ أَقرَبُ
وَمُلكُكَ أَرقى بِالدَليلِ حُكومَةً | وَأَنفَذُ سَهماً في الأُمورِ وَأَصوَبُ
ظَهَرتَ أَميرَ المُؤمِنينَ عَلى العِدا | ظُهوراً يَسوءُ الحاسِدينَ وَيُتعِبُ
سَلِ العَصرَ وَالأَيّامَ وَالناسَ هَل نَبا | لِرَأيِكَ فيهِم أَو لِسَيفِكَ مَضرِبُ
هُمُ مَلَئوا الدُنيا جَهاماً وَراءَهُ | جَهامٌ مِنَ الأَعوانِ أَهذى وَأَكذَبُ
فَلَمّا اِستَلَلتَ السَيفَ أَخلَبَ بَرقُهُم | وَما كُنتَ يا بَرقَ المَنِيَّةِ تُخلِبُ
أَخَذتَهُمُ لا مالِكينَ لِحَوضِهِم | مِنَ الذَودِ إِلّا ما أَطالوا وَأَسهَبوا
وَلم يَتَكَلَّف قَومُكَ الأُسدُ أُهبَةً | وَلَكِنَّ خُلقاً في السِباعِ التَأَهُّبُ
* * *
كَذا الناسُ بِالأَخلاقِ يَبقى صَلاحُهُم | وَيَذهَبُ عَنهُم أَمرُهُم حينَ تَذهَبُ
وَمِن شَرَفِ الأَوطانِ أَلّا يَفوتَها | حُسامٌ مُعِزٌّ أَو يَراعٌ مُهَذَّبُ
مَلَكتَ سَبيلَيهِم فَفي الشَرقِ مَضرِبٌ | لِجَيشِكَ مَمدودٌ وَفي الغَربِ مَضرِبُ
ثَمانونَ أَلفاً أُسدُ غابٍ ضَراغِمٌ | لَها مِخلَبٌ فيهِم وَلِلمَوتِ مَخلِبُ
إِذا حَلِمَت فَالشَرُّ وَسنانُ حالِمٌ | وَإِن غَضِبَت فَالشَرُّ يَقظانُ مُغضِبُ
فَيالِقُ أَفشى في البِلادِ مِنَ الضُحى | وَأَبعَدُ مِن شَمسِ النَهارِ وَأَقرَبُ
وَتُصبِحُ تَلقاهُم وَتُمسي تَصُدُّهُم | وَتَظهَرُ في جِدِّ القِتالِ وَتَلعَبُ
تَلوحُ لَهُم في كُلِّ أُفقٍ وَتَعتَلي | وَتَطلُعُ فيهِم مِن مَكانٍ وَتَغرُبُ
وَتُقدِمُ إِقدامَ اللُيوثِ وَتَنثَني | وَتُدبِرُ عِلماً بِالوَغى وَتُعَقِّبُ
وَتَملِكُ أَطرافَ الشِعابِ وَتَلتَقي | وَتَأخُذُ عَفواً كُلَّ عالٍ وَتَغصِبُ
وَتَغشى أَبِيّاتِ المَعاقِلِ وَالذُرا | فَثَيِّبُهُنَّ البِكرُ وَالبِكرُ ثَيِّبُ
يَقودُ سَراياها وَيَحمي لِواءَها | سَديدُ المَرائي في الحُروبِ مُجَرِّبُ
* * *
يَجيءُ بِها حيناً وَيَرجِعُ مَرَّةً | كَما تَدفَعُ اللَجَّ البِحارُ وَتَجذِبُ
وَيَرمي بِها كَالبَحرِ مِن كُلِّ جانِبٍ | فَكُلُّ خَميسٍ لُجَّةٌ تَتَضَرَّبُ
وَيُنفِذُها مِن كُلِّ شِعبٍ فَتَلتَقي | كَما يَتَلاقى العارِضُ المُتَشَعِّبُ
وَيَجعَلُ ميقاتاً لَها تَنبَري لَهُ | كَما دارَ يَلقى عَقرَبَ السَيرِ عَقرَبُ
فَظَلَّت عُيونُ الحَربِ حَيرى لِما تَرى | نَواظِرَ ما تَأتي اللُيوثُ وَتُغرِبُ
تُبالِغُ بِالرامي وَتَزهو بِما رَمى | وَتُعجَبُ بِالقُوّادِ وَالجُندُ أَعجَبُ
وَتُثني عَلى مُزجي الجُيوشِ بِيَلدِزٍ | وَمُلهِمِها فيما تَنالُ وَتَكسِبُ
وَما المُلكُ إِلّا الجَيشُ شَأناً وَمَظهَراً | وَلا الجَيشُ إِلّا رَبُّهُ حينَ يُنسَبُ
تُحَذِّرُني مِن قَومِها التُركِ زَينَبُ | وَتُعجِمُ في وَصفِ اللُيوثِ وَتُعرِبُ
وَتُكثِرُ ذِكرَ الباسِلينَ وَتَنثَني | بِعِزٍّ عَلى عِزِّ الجَمالِ وَتُعجَبُ
وَتَسحَبُ ذَيلَ الكِبرِياءِ وَهَكَذا | يَتيهُ وَيَختالُ القَوِيُّ المُغَلِّبُ
* * *
وَزَينَبُ إِن تاهَت وَإِن هِيَ فاخَرَت | فَما قَومُها إِلّا العَشيرُ المُحَبَّبُ
يُؤَلِّفُ إيلامُ الحَوادِثِ بَينَنا | وَيَجمَعُنا في اللَهِ دينٌ وَمَذهَبُ
نَما الوُدُّ حَتّى مَهَّدَ السُبلَ لِلهَوى | فَما في سَبيلِ الوَصلِ ما يُتَصَعَّبُ
وَدانى الهَوى ما شاءَ بَيني وَبَينَها | فَلَم يَبقَ إِلّا الأَرضُ وَالأَرضُ تَقرُبُ
رَكِبتُ إِلَيها البَحرَ وَهوَ مَصيدَةٌ | تُمَدُّ بِها سُفنُ الحَديدِ وَتُنصَبُ
تَروحُ المَنايا الزُرقُ فيهِ وَتَغتَدي | وَما هِيَ إِلّا المَوجُ يَأتي وَيَذهَبُ
وَتَبدو عَلَيهِ الفُلكُ شَتّى كَأَنَّها | بُؤوزٌ تُراعيها عَلى البُعدِ أَعقُبُ
حَوامِلُ أَعلامِ القَياصِرِ حُضرٌ | عَلَيها سَلاطينُ البَرِيَّةِ غُيَّبُ
تُجاري خُطاها الحادِثاتِ وَتَقتَفي | وَتَطفو حَوالَيها الخُطوبُ وَتَرسُبُ
وَيوشِكُ يَجري الماءُ مِن تَحتِها دَماً | إِذا جَمَعَت أَثقالَها تَتَرَقَّبُ
فَقُلتُ أَأَشراطُ القِيامَةِ ما أَرى | أَمِ الحَربُ أَدنى مِن وَريدٍ وَأَقرَبُ
أَماناً أَماناً لُجَّةَ الرومِ لِلوَرى | لَوَ اَنَّ أَماناً عِندَ دَأماءَ يُطلَبُ
* * *
كَأَنّي بِأَحداثِ الزَمانِ مُلِمَّةً | وَقَد فاضَ مِنها حَوضُكِ المُتَضَرِّبُ
فَأُزعِجَ مَغبوطٌ وَرُوِّعَ آمِنٌ | وَغالَ سَلامَ العالَمينَ التَعَصُّبُ
فَقالَت أَطَلتَ الهَمَّ لِلخَلقِ مَلجَأٌ | أَبَرُّ بِهِم مِن كُلِّ بَرٍّ وَأَحدَبُ
سَلامُ البَرايا في كَلاءَةِ فَرقَدٍ | بِيَلدِزَ لا يَغفو وَلا يَتَغَيَّبُ
وَإِنَّ أَميرَ المُؤمِنينَ لَوابِلٌ | مِنَ الغَوثِ مُنهَلٌ عَلى الخَلقِ صَيِّبُ
رَأى الفِتنَةَ الكُبرى فَوالى اِنهِمالَهُ | فَبادَت وَكانَت جَمرَةً تَتَلَهَّبُ
فَما زِلتُ بِالأَهوالِ حَتّى اِقتَحَمتُها | وَقَد تُركِبُ الحاجاتُ ما لَيسَ يُركَبُ
أَخوضُ اللَيالي مِن عُبابٍ وَمِن دُجىً | إِلى أُفقٍ فيهِ الخَليفَةُ كَوكَبُ
إِلى مُلكِ عُثمانَ الَّذي دونَ حَوضِهِ | بِناءُ العَوالي المُشمَخِرُّ المُطَنَّبُ
فَلاحَ يُناغي النَجمَ صَرحٌ مُثَقَّبٌ | عَلى الماءِ قَد حاذاهُ صَرحٌ مُثقَبُ
بُروجٌ أَعارَتها المَنونُ عُيونَها | لَها في الجَواري نَظرَةٌ لا تُخَيَّبُ
رَواسي اِبتِداعٍ في رَواسي طَبيعَةٍ | تَكادُ ذُراها في السَحابِ تُغَيَّبُ
فَقُمتُ أُجيلُ الطَرفَ حَيرانَ قائِلاً | أَهَذى ثُغورُ التُركِ أَم أَنا أَحسَبُ
فَمِثلَ بِناءِ التُركِ لَم يَبنِ مُشرِقٌ | وَمِثلَ بِناءِ التُركِ لَم يَبنِ مَغرِبُ
تَظَلُّ مَهولاتُ البَوارِجِ دونَهُ | حَوائِرَ ما يَدرينَ ماذا تُخَرِّبُ
إِذا طاشَ بَينَ الماءِ وَالصَخرِ سَهمُها | أَتاها حَديدٌ ما يَطيشُ وَأَسرَبُ
يُسَدِّدُهُ عِزريلُ في زِيِّ قاذِفٍ | وَأَيدي المَنايا وَالقَضاءُ المُدَرَّبُ
قَذائِفُ تَخشى مُهجَةُ الشَمسِ كُلَّما | عَلَت مُصعِداتٍ أَنَّها لا تُصَوَّبُ
إِذا صُبَّ حاميها عَلى السُفنِ اِنثَنَت | وَغانِمُها الناجي فَكَيفَ المُخَيَّبُ
* * *
سَلِ الرومَ هَل فيهِنَّ لِلفُلكِ حيلَةٌ | وَهَل عاصِمٌ مِنهُنَّ إِلّا التَنَكُّبُ
تَذَبذَبَ أُسطولاهُمُ فَدَعَتهُما | إِلى الرُشدِ نارٌ ثَمَّ لا تَتَذَبذَبُ
فَلا الشَرقُ في أُسطولِهِ مُتقى الحِمى | وَلا الغَربُ في أُسطولِهِ مُتَهَيَّبُ
وَما راعَني إِلّا لِواءٌ مُخَضَّبٌ | هُنالِكَ يَحميهِ بَنانٌ مُخَضَّبُ
فَقُلتُ مَنِ الحامي أَلَيثٌ غَضَنفَرٌ | مِنَ التُركِ ضارٍ أَم غَزالٌ مُرَبَّبُ
أَمِ المَلِكُ الغازي المُجاهِدُ قَد بَدا | أَمِ النَجمُ في الآرامِ أَم أَنتِ زَينَبُ
رَفَعتِ بَناتَ التُركِ قالَت وَهَل بِنا | بَناتِ الضَواري أَن نَصولَ تَعَجُّبُ
إِذا ما الدِيارُ اِستَصرَخَت بَدَرَت لَها | كَرائِمُ مِنّا بِالقَنا تَتَنَقَّبُ
تُقَرِّبُ رَبّاتُ البُعولِ بُعولَها | فَإِن لَم يَكُن بَعلٌ فَنَفساً تُقَرِّبُ
وَلاحَت بِآفاقِ العَدُوِّ سَرِيَّةٌ | فَوارِسُ تَبدو تارَةً وَتُحَجَّبُ
نَواهِضُ في حُزنٍ كَما تَنهَضُ القَطا | رَواكِضُ في سَهلٍ كَما اِنسابَ ثَعلَبُ
* * *
قَليلونَ مِن بُعدٍ كَثيرونَ إِن دَنَوا | لَهُم سَكَنٌ آناً وَآناً تَهَيُّبُ
فَقالَت شَهِدتَ الحَربَ أَو أَنتَ موشِكٌ | فَصِفنا فَأَنتَ الباسِلُ المُتَأَدِّبُ
وَنادَت فَلَبّى الخَيلُ مِن كُلِّ جانِبٍ | وَلَبّى عَلَيها القَسوَرُ المُتَرَقِّبُ
خِفافاً إِلى الداعي سِراعاً كَأَنَّما | مِنَ الحَربِ داعٍ لِلصَلاةِ مُثَوِّبُ
مُنيفينَ مِن حَولِ اللِواءِ كَأَنَّهُم | لَهُ مَعقِلٌ فَوقَ المَعاقِلِ أَغلَبُ
وَما هِيَ إِلّا دَعوَةٌ وَإِجابَةٌ | أَنِ اِلتَحَمَت وَالحَربُ بَكرٌ وَتَغلِبُ
فَأَبصَرتُ ما لَم تُبصِرا مِن مَشاهِدٍ | وَلا شَهِدَت يَوماً مَعَدٌّ وَيَعرُبُ
جِبالَ مَلونا لا تَخوري وَتَجزَعي | إِذا مالَ رَأسٌ أَو تَضَعضَعَ مَنكِبُ
فَما كُنتِ إِلّا السَيفَ وَالنارَ مَركَباً | وَما كانَ يَستَعصي عَلى التُركِ مَركَبُ
عَلَوا فَوقَ عَلياءِ العَدُوِّ وَدونَهُ | مَضيقٌ كَحَلقِ اللَيثِ أَو هُوَ أَصعَبُ
فَكانَ صِراطُ الحَشرِ ما ثَمَّ ريبَةٌ | وَكانوا فَريقَ اللَهِ ما ثَمَّ مُذنِبُ
يَمُرّونَ مَرَّ البَرقِ تَحتَ دُجُنَّةٍ | دُخاناً بِهِ أَشباحُهُم تَتَجَلبَبُ
حَثيثينَ مِن فَوقِ الجِبالِ وَتَحتِها | كَما اِنهارَ طَودٌ أَو كَما اِنهالَ مِذنَبُ
تُمِدُّهُمُ قُذّافُهُم وَرُماتُهُم | بِنارٍ كَنيرانِ البَراكينِ تَدأَبُ
تُذَرّى بِها شُمُّ الذُرا حينَ تَعتَلي | وَيَسفَحُ مِنها السَفحُ إِذ تَتَصَبَّبُ
تُسَمَّرُ في رَأسِ القِلاعِ كُراتُها | وَيَسكُنُ أَعجازَ الحُصونِ المُذَنَّبُ
فَلَمّا دَجى داجي العَوانِ وَأَطبَقَت | تَبَلَّجَ وَالنَصرَ الهِلالُ المُحَجَّبُ
وَرُدَّت عَلى أَعقابِها الرومُ بَعدَما | تَناثَرَ مِنها الجَيشُ أَو كادَ يَذهَبُ
جَناحَينِ في شِبهِ الشِباكَينِ مِن قَنا | وَقَلباً عَلى حُرِّ الوَغى يَتَقَلَّبُ
* * *
عَلى قُلَلِ الأَجبالِ حَيرى جُموعُهُم | شَواخِصُ ما إِن تَهتَدي أَينَ تَذهَبُ
إِذا صَعَدَت فَالسَيفُ أَبيَضُ خاطِفٌ | وَإِن نَزَلَت فَالنارُ حَمراءُ تَلهَبُ
تَطَوَّعَ أَسراً مِنهُمُ ذَلِكَ الَّذي | تَطَوَّعَ حَرباً وَالزَمانُ تَقَلُّبُ
وَتَمَّ لَنا النَصرُ المُبينُ عَلى العِدا | وَفَتحُ المَعالي وَالنَهارُ المُذَهَّبُ
فَجِئتُ فَتاةَ التُركِ أَجزي دِفاعَها | عَنِ المُلكِ وَالأَوطانِ ما الحَقُّ يوجِبُ
فَقَبَّلتُ كَفّاً كانَ بِالسَيفِ ضارِباً | وَقَبَّلتُ سَيفاً كانَ بِالكَفِّ يَضرِبُ
وَقُلتُ أَفي الدُنيا لِقَومِكِ غالِبٌ | وَفي مِثلِ هَذا الحِجرِ رُبّوا وَهُذِّبوا
رُوَيداً بَني عُثمانَ في طَلَبِ العُلا | وَهَيهاتَ لَم يُستَبقَ شَيءٌ فَيُطلَبُ
أَفي كُلِّ آنٍ تَغرِسونَ وَنَجتَني | وَفي كُلِّ يَومٍ تَفتَحونَ وَنَكتُبُ
وَما زِلتُمُ يَسقيكُمُ النَصرُ حُمرَهُ | وَتَسقونَهُ وَالكُلُّ نَشوانَ مُصأَبُ
إِلى أَن أَحَلَّ السُكرَ مَن لا يُحِلُّهُ | وَمَدَّ بِساطَ الشُربِ مَن لَيسَ يَشرَبُ
وَأَشمَطَ سَوّاسِ الفَوارِسِ أَشيَبُ | يَسيرُ بِهِ في الشَعبِ أَشمَطُ أَشيَبُ
رَفيقاً ذَهابٍ في الحُروبِ وَجيئَةٍ | قَدِ اِصطَحَبا وَالحُرُّ لِلحُرِّ يَصحَبُ
إِذا شَهِداها جَدَّدا هِزَّةَ الصِبا | كَما يَتَصابى ذو ثَمانينَ يَطرُبُ
فَيَهتَزُّ هَذا كَالحُسامِ وَيَنثَني | وَيَنفُرُ هَذا كَالغَزالِ وَيَلعَبُ
تَوالى رَصاصُ المُطلِقينَ عَلَيهِما | يُخَضِّلُ مِن شَيبِهِما وَيُخَضِّبُ
* * *
فَقيلَ أَنِل أَقدامَكَ الأَرضَ إِنَّها | أَبَرُّ جَواداً إِن فَعَلتَ وَأَنجَبُ
فَقالَ أَيَرضى واهِبُ النَصرِ أَنَّنا | نَموتُ كَمَوتِ الغانِياتِ وَنُعطَبُ
ذَروني وَشَأني وَالوَغى لا مُبالِياً | إِلى المَوتِ أَمشي أَم إِلى المَوتِ أَركَبُ
أَيَحمِلُني عُمراً وَيَحمي شَبيبَتي | وَأَخذُلُهُ في وَهنِهِ وَأُخَيِّبُ
إِذا نَحنُ مِتنا فَاِدفِنونا بِبُقعَةٍ | يَظَلُّ بِذِكرانا ثَراها يُطَيِّبُ
وَلا تَعجَبوا أَن تَبسُلَ الخَيلُ إِنَّها | لَها مِثلُ ما لِلناسِ في المَوتِ مَشرَبُ
فَماتا أَمامَ اللَهِ مَوتَ بَسالَةٍ | كَأَنَّهُما فيهِ مِثالٌ مُنَصَّبُ
وَما شُهَداءُ الحَربِ إِلّا عِمادُها | وَإِن شَيَّدَ الأَحياءُ فيها وَطَنَّبوا
مِدادُ سِجِلِّ النَصرِ فيها دِماؤُهُم | وَبِالتِبرِ مِن غالي ثَراهُم يُتَرَّبُ
فَهَل مِن مَلونا مَوقِفٌ وَمَسامِعٌ | وَمِن جَبَلَيها مِنبَرٌ لي فَأَخطُبُ
فَأَسأَلُ حِصنَيها العَجيبَينِ في الوَرى | وَمَدخَلُها الأَعصى الَّذي هُوَ أَعجَبُ
وَأَستَشهِدُ الأَطوادَ شَمّاءَ وَالذُرا | بَواذِخَ تُلوي بِالنُجومِ وَتُجذَبُ
هَلِ البَأسُ إِلّا بَأسُهُم وَثَباتُهُم | أَوِ العَزمُ إِلّا عَزمُهُم وَالتَلَبُّبُ
أَوِ الدينُ إِلّا ما رَأَت مِن جِهادِهِم | أَوِ المُلكُ إِلّا ما أَعَزّوا وَهَيَّبوا
وَأَيُّ فَضاءٍ في الوَغى لَم يُضَيِّقوا | وَأَيُّ مَضيقٍ في الوَرى لَم يُرَحِّبوا
وَهَل قَبلَهُم مَن عانَقَ النارَ راغِباً | وَلَو أَنَّهُ عُبّادُها المُتَرَهِّبُ
وَهَل نالَ ما نالوا مِنَ الفَخرِ حاضِرٌ | وَهَل حُبِيَ الخالونَ مِنهُ الَّذي حُبوا
* * *
سَلاماً مَلونا وَاِحتِفاظاً وَعِصمَةً | لِمَن باتَ في عالي الرِضى يَتَقَلَّبُ
وَضِنّي بِعَظمٍ في ثَراكِ مُعَظَّمٍ | يُقَرِبُهُ الرَحمَنُ فيما يُقَرِّبُ
وَطِرناوُ إِذ طارَ الذُهولُ بِجَيشِها | وَبِالشَعبِ فَوضى في المَذاهِبِ يَذهَبُ
عَشِيَّةَ ضاقَت أَرضُها وَسَماؤُها | وَضاقَ فَضاءٌ بَينَ ذاكَ مُرَحِّبُ
خَلَت مِن بَني الجَيشِ الحُصونُ وَأَقفَرَت | مَساكِنُ أَهليها وَعَمَّ التَخَرُّبُ
وَنادى مُنادٍ لِلهَزيمَةِ في المَلا | وَإِنَّ مُنادي التُركِ يَدنو وَيَقرُبُ
فَأَعرَضَ عَن قُوّادِهِ الجُندُ شارِداً | وَعَلَّمَهُ قُوّادُهُ كَيفَ يَهرُبُ
وَطارَ الأَهالي نافِرينَ إِلى الفَلا | مِئينَ وَآلافاً تَهيمُ وَتَسرُبُ
نَجَوا بِالنُفوسِ الذاهِلاتِ وَما نَجَوا | بِغَيرِ يَدٍ صِفرٍ وَأُخرى تُقَلِّبُ
وَطالَت يَدٌ لِلجَمعِ في الجَمعِ بِالخَنا | وَبِالسَلبِ لَم يَمدُد بِها فيهِ أَجنَبُ
يَسيرُ عَلى أَشلاءِ والِدِهِ الفَتى | وَيَنسى هُناكَ المُرضَعَ الأُمُّ وَالأَبُ
وَتَمضي السَرايا واطِئاتٍ بِخَيلِها | أَرامِلَ تَبكي أَو ثَواكِلَ تَندُبُ
فَمِن راجِلٍ تَهوي السِنونُ بِرِجلِهِ | وَمِن فارِسٍ تَمشي النِساءُ وَيَركَبُ
وَماضٍ بِمالٍ قَد مَضى عَنهُ وَألُهُ | وَمُزجٍ أَثاثاً بَينَ عَينَيهِ يُنهَبُ
يَكادونَ مِن ذُعرٍ تَفُرُّ دِيارُهُم | وَتَنجو الرَواسي لَو حَواهُنَّ مَشعَبُ
يَكادُ الثَرى مِن تَحتِهِم يَلِجُ الثَرى | وَيَقضِمُ بَعضُ الأَرضِ بَعضاً وَيُقضِبُ
تَكادُ خُطاهُم تَسبِقُ البَرقَ سُرعَةً | وَتَذهَبُ بِالأَبصارِ أَيّانَ تَذهَبُ
تَكادُ عَلى أَبصارِهِم تَقطَعُ المَدى | وَتَنفُذُ مَرماها البَعيدَ وَتَحجُبُ
تَكادُ تَمُسُّ الأَرضَ مَسّاً نِعالُهُم | وَلَو وَجَدوا سُبلاً إِلى الجَوِّ نَكَّبوا
هَزيمَةُ مَن لا هازِمٌ يَستَحِثُّهُ | وَلا طارِدٌ يَدعو لِذاكَ وَيوجِبُ
* * *
قَعَدنا فَلَم يَعدَم فَتى الرومِ فَيلَقاً | مِنَ الرُعبِ يَغزوهُ وَآخَرَ يَسلُبُ
ظَفِرنا بِهِ وَجهاً فَظَنَّ تَعَقُّباً | وَماذا يَزيدُ الظافِرينَ التَعَقُّبُ
فَوَلّى وَما وَلّى نِظامُ جُنودِهِ | وَيا شُؤمَ جَيشٍ لِلفَرارِ يُرَتِّبُ
يَسوقُ وَيَحدو لِلنَجاةِ كَتائِباً | لَهُ مَوكِبٌ مِنها وَلِلعارِ مَوكِبُ
مُنَظَّمَةٌ مِن حَولِهِ بَيدَ أَنَّها | تَوَدُّ لَوِ اِنشَقَّ الثَرى فَتُغَيَّبُ
مُؤَزَّرَةٌ بِالرُعبِ مَلدوغَةٌ بِهِ | فَفي كُلِّ ثَوبٍ عَقرَبٌ مِنهُ تَلسِبُ
تَرى الخَيلَ مِن كُلِّ الجِهاتِ تَخَيُّلاً | فَيَأخُذُ مِنها وَهمُها وَالتَهَيُّبُ
فَمِن خَلفِها طَوراً وَحيناً أَمامَها | وَآوِنَةً مِن كُلِّ أَوبٍ تَأَلَّبُ
فَوارِسُ في طولِ الجِبالِ وَعَرضِها | إِذا غابَ مِنهُم مِقنَبٌ لاحَ مِقنَبُ
فَمَهما تَهِم يَسنَح لَها ذو مُهَنَّدٍ | وَيَخرُج لَها مِن باطِنِ الأَرضِ مِحرَبُ
وَتَنزِل عَلَيها مِن سَماءِ خَيالِها | صَواعِقٌ فيهِنَّ الرَدى المُتَصَبِّبُ
رُؤىً إِن تَكُن حَقّاً يَكُن مِن وَرائِها | مَلائِكَةُ اللَهِ الَّذي لَيسَ يُغلَبُ
وَفِرسالُ إِذ باتوا وَبِتنا أَعادِياً | عَلى السَهلِ لُدّاً يَرقُبونَ وَنَرقُبُ
وَقامَ فَتانا اللَيلَ يَحمي لِواءَهُ | وَقامَ فَتاهُم لَيلَهُ يَتَلَعَّبُ
تَوَسَّدَ هَذا قائِمَ السَيفِ يَتَّقي | وَهَذا عَلى أَحلامِهِ يَتَحَسَّبُ
وَهَل يَستَوي القِرنانُ هَذا مُنَعَّمٌ | غَريرٌ وَهَذا ذو تَجاريبَ قُلَّبُ
حَمَينا كِلانا أَرضَ فِرسالَ وَالسَما | فَكُلُّ سَبيلٍ بَينَ ذَلِكَ مَعطَبُ
وَرُحنا يَهُبُّ الشَرُّ فينا وَفيهِمُ | وَتَشمُلُ أَرواحُ القِتالِ وَتَجنُبُ
* * *
كَأَنّا أُسودٌ رابِضاتٌ كَأَنَّهُم | قَطيعٌ بِأَقصى السَهلِ حَيرانَ مُذئِبُ
كَأَنَّ خِيامَ الجَيشِ في السَهلِ أَينَقُ | نَواشِزُ فَوضى في دُجى اللَيلِ شُزَّبُ
كَأَنَّ السَرايا ساكِناتٍ مَوائِجاً | قَطائِعُ تُعطى الأَمنَ طَوراً وَتُسلَبُ
كَأَنَّ القَنا دونَ الخِيامِ نَوازِلاً | جَداوِلُ يُجريها الظَلامُ وَيُسكَبُ
كَأَنَّ الدُجى بَحرٌ إِلى النَجمِ صاعِدٌ | كَأَنَّ السَرايا مَوجُهُ المُتَضَرِّبُ
كَأَنَّ المَنايا في ضَميرِ ظَلامِهِ | هُمومٌ بِها فاضَ الضَميرُ المُحَجَّبُ
كَأَنَّ صَهيلَ الخَيلِ ناعٍ مُبَشِّرٌ | تَراهُنَّ فيها ضُحَّكاً وَهيَ نُحَّبُ
كَأَنَّ وُجوهَ الخَيلِ غُرّاً وَسيمَةً | دَرارِيُّ لَيلٍ طُلَّعٌ فيهِ ثُقَّبُ
كَأَنَّ أُنوفَ الخَيلِ حَرّى مِنَ الوَغى | مَجامِرُ في الظَلماءِ تَهدا وَتَلهُبُ
كَأَنَّ صُدورَ الخَيلِ غُدرٌ عَلى الدُجى | كَأَنَّ بَقايا النَضحِ فيهِنَّ طُحلُبُ
كَأَنَّ سَنى الأَبواقِ في اللَيلِ بَرقُهُ | كَأَنَّ صَداها الرَعدُ لِلبَرقِ يَصحَبُ
كَأَنَّ نِداءَ الجَيشِ مِن كُلِّ جانِبٍ | دَوِيُّ رِياحٍ في الدُجى تَتَذَأَّبُ
كَأَنَّ عُيونَ الجَيشِ مِن كُلِّ مَذهَبٍ | مِنَ السَهلِ جُنَّ جُوَّلٌ فيهِ جُوَّبُ
كَأَنَّ الوَغى نارٌ كَأَنَّ جُنودَنا | مَجوسٌ إِذا ما يَمَّموا النارَ قَرَّبوا
كَأَنَّ الوَغى نارٌ كَأَنَّ الرَدى قِرىً | كَأَنَّ وَراءَ النارِ حاتِمَ يَأدِبُ
كَأَنَّ الوَغى نارٌ كَأَنَّ بَني الوَغى | فَراشٌ لَهُ مَلمَسُ النارِ مَأرَبُ
* * *
وَثَبنا يَضيقُ السَهلُ عَن وَثَباتِنا | وَتَقدُمُنا نارٌ إِلى الرومِ أَوثَبُ
مَشَت في سَراياهُم فَحَلَّت نِظامَها | فَلَمّا مَشَينا أَدبَرَت لا تُعَقِّبُ
رَأى السَهلُ مِنهُم ما رَأى الوَعرُ قَبلَهُ | فَيا قَومُ حَتّى السَهلُ في الحَربِ يَصعُبُ
وَحِصنٌ تَسامى مِن دُموقو كَأَنَّهُ | مُعَشِّشُ نَسرٍ أَو بِهَذا يُلَقَّبُ
أَشُمُّ عَلى طَودٍ أَشَمَّ كِلاهُما | مَنونُ المُفاجي وَالحِمامُ المُرَحِّبُ
تَكادُ تَقادُ الغادِياتُ لِرَبِّهِ | فَيُزجي وَتَنزُمُّ الرِياحُ فَيَركَبُ
حَمَتهُ لُيوثٌ مِن حَديدٍ تَرَكَّزَت | عَلى عَجَلٍ وَاِستَجمَعَت تَتَرَقَّبُ
تَثورُ وَتَستَأني وَتَنأى وَتَدَّني | وَتَغدو بِما تَغدي وَتَرمي وَتَنشُبُ
تَأبّى فَظَنَّ العالِمونَ اِستَحالَةً | وَأَعيا عَلى أَوهامِهِم فَتَرَيَّبوا
فَما في القِوى أَنَّ السَماواتِ تُرتَقى | بِجَيشٍ وَأَنَّ النَجمَ يُغشى فَيُغضِبُ
سَمَوتُم إِلَيهِ وَالقَنابِلُ دونَهُ | وَشُهبُ المَنايا وَالرَصاصُ المُصَوَّبُ
فَكُنتُم يَواقيتَ الحُروبِ كَرامَةً | عَلى النارِ أَو أَنتُم أَشَدُّ وَأَصلَبُ
صَعَدتُم وَما غَيرُ القَنا ثَمَّ مَصعَدٌ | وَلا سُلَّمٌ إِلّا الحَديدُ المُذَرَّبُ
كَما اِزدَحَمَت بَيزانُ جَوٍّ بِمَورِدٍ | أَوِ اِرتَفَعَت تَلقى الفَريسَةَ أَعقَبُ
فَما زِلتُمُ حَتّى نَزَلتُم بُروجَهُ | وَلَم تَحتَضِر شَمسُ النَهارِ فَتَغرُبُ
* * *
هُنالِكَ غالى في الأَماديحِ مَشرِقٌ | وَبالَغَ فيكُم آلَ عُثمانَ مَغرِبُ
وَزَيدَ حَمى الإِسلامَ عِزّاً وَمَنعَةً | وَرُدَّ جِماحُ العَصرِ فَالعَصرُ هَيِّبُ
رَفَعنا إِلى النَجمِ الرُؤوسِ بِنَصرِكُم | وَكُنّا بِحُكمِ الحادِثاتِ نُصَوِّبُ
وَمَن كانَ مَنسوباً إِلى دَولَةِ القَنا | فَلَيسَ إِلى شَيءٍ سِوى العِزِّ يُنسَبُ
فَيا قَومُ أَينَ الجَيشُ فيما زَعَمتُمُ | وَأَينَ الجَواري وَالدِفاعُ المُرَكَّبُ
وَأَينَ أَميرُ البَأسِ وَالعَزمِ وَالحِجى | وَأَينَ رَجاءٌ في الأَميرِ مُخَيَّبُ
وَأَينَ تُخومٌ تَستَبيحونَ دَوسَها | وَأَينَ عِصاباتٌ لَكُم تَتَوَثَّبُ
وَأَينَ الَّذي قالَت لَنا الصُحفُ عَنكُمُ | وَأَسنَدَ أَهلوها إِلَيكُم فَأَطنَبوا
وَما قَد رَوى بَرقٌ مِنَ القَولِ كاذِبٌ | وَآخَرُ مِن فِعلِ المُحِبّينَ أَكذَبُ
وَما شِدتُمُ مِن دَولَةٍ عَرضُها الثَرى | يَدينُ لَها الجِنسانِ تُركٌ وَصَقلَبُ
لَها عَلَمٌ فَوقَ الهِلالِ وَسُدَّةٌ | تُنَصُّ عَلى هامِ النُجومِ وَتُنصَبُ
* * *
أَهَذا هُوَ الذَودُ الَّذي تَدَّعونَهُ | وَنَصرُ كَريدٍ وَالوَلا وَالتَحَبُّبُ
أَهَذا الَّذي لِلمُلكِ وَالعِرضِ عِندَكُم | وَلِلجارِ إِن أَعيا عَلى الجارِ مَطلَبُ
أَهَذا سِلاحُ الفَتحِ وَالنَصرِ وَالعُلا | أَهَذا مَطايا مَن إِلى المَجدِ يَركَبُ
أَهَذا الَّذي لِلذِكرِ خُلَّبُ مَعشَرٌ | عَلى ذِكرِهِم يَأتي الزَمانُ وَيَذهَبُ
أَسَأتُم وَكانَ السوءُ مِنكُم إِلَيكُمُ | إِلى خَيرِ جارٍ عِندَهُ الخَيرُ يُطلَبُ
إِلى ذي اِنتِقامٍ لا يَنامُ غَريمُهُ | وَلَو أَنَّهُ شَخصُ المَنامِ المُحَجَّبُ
شَقيتُم بِها مِن حيلَةٍ مُستَحيلَةٍ | وَأَينَ مِنَ المُحتالِ عَنقاءُ مُغرِبُ
فَلَولا سُيوفُ التُركِ جَرَّبَ غَيرُكُم | وَلَكِن مِنَ الأَشياءِ ما لا يُجَرَّبُ
فَعَفواً أَميرَ المُؤمِنينَ لِأُمَّةٍ | دَعَت قادِراً مازالَ في العَفوِ يَرغَبُ
ضَرَبتَ عَلى آمالِها وَمَآلِها | وَأَنتَ عَلى اِستِقلالِها اليَومَ تَضرِبُ
* * *
إِذا خانَ عَبدُ السوءِ مَولاهُ مُعتَقاً | فَما يَفعَلُ الكَريمُ المُهَذَّبُ
وَلا تَضرِبَن بِالرَأيِ مُنحَلَّ مُلكِهِم | فَما يَفعَلُ المَولى الكَريمُ المُهَذَّبُ
لَقَد فَنِيَت أَرزاقُهُم وَرِجالُهُم | وَليسَ بِفانٍ طَيشُهُم وَالتَقَلُّبُ
فَإِن يَجِدوا لِلنَفسِ بِالعَودِ راحَةً | فَقَد يَشتَهي المَوتَ المَريضُ المُعَذَّبُ
وَإِن هَمَّ بِالعَفوِ الكَريمِ رَجاؤُهُم | فَمِن كَرَمِ الأَخلاقِ أَن لا يُخَيَّبوا
فَما زِلتَ جارَ البِرِّ وَالسَيِّدَ الَّذي | إِلى فَضلِهِ مِن عَدلِهِ الجارُ يَهرُبُ
يُلاقي بَعيدُ الأَهلِ عِندَكَ أَهلَهُ | وَيَمرَحُ في أَوطانِهِ المُتَغَرِّبُ
أَمَولايَ غَنَّتكَ السُيوفُ فَأَطرَبَت | فَهَل لِيَراعي أَن يُغَنّي فَيُطرِبُ
فَعِندي كَما عِندَ الظُبا لَكَ نَغمَةٌ | وَمُختَلِفُ الأَنغامِ لِلأُنسِ أَجلَبُ
أُعَرِّبُ ما تُنشي عُلاكَ وَإِنَّهُ | لَفي لُطفِهِ ما لا يَنالُ المُعَرِّبُ
مَدَحتُكَ وَالدُنيا لِسانٌ وَأَهلُها | جَميعاً لِسانٌ يُملِيانِ وَأَكتُبُ
أُناوِلُ مِن شِعرِ الخِلافَةِ رَبَّها | وَأَكسو القَوافي ما يَدومُ فَيُقشِبُ
وَهَل أَنتَ إِلّا الشَمسُ في كُلِّ أُمَّةٍ | فَكُلُّ لِسانٍ في مَديحِكَ طَيِّبُ
فَإِن لَم يَلِق شِعري لِبابِكَ مِدحَةً | فَمُر يَنفَتِح بابٌ مِنَ العُذرِ أَرحَبُ
وَإِنّي لَطَيرُ النيلِ لا طَيرَ غَيرُهُ | وَما النيلُ إِلّا مِن رِياضِكَ يُحسَبُ
إِذا قُلتُ شِعراً فَالقَوافي حَواضِرٌ | وَبَغدادُ بَغدادٌ وَيَثرِبُ يَثرِبُ
وَلَم أَعدَمِ الظِلَّ الخَصيبَ وَإِنَّما | أُجاذِبُكَ الظِلَّ الَّذي هُوَ أَخصَبُ
فَلا زِلتَ كَهفَ الدينِ وَالهادِيَ الَّذي | إِلى اللَهِ بِالزُلفى لَهُ نَتَقَرَّبُ


تاجَ البلادِ

تاجَ البلادِ، تحية ٌ وسلامُ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

تاجَ البلادِ، تحية ٌ وسلامُ | رَدّتك مصرُ، وصحَّت الأَحلامُ
العلمُ والملك الرفيعُ، كلاهما | لك - يافؤادُ - جلالة ٌ ومقام
فكأَنك المأْمونُ في سُلطانه: | في ظلِّك الأَعلامُ، والأَقلامُ
أَهدَى إليك الغربُ من أَلقابه | في العلمِ ما تسمو له الأَعلام
من كلِّ مملكة ٍ، وكلِّ جماعة ٍ | يسعى لك التقديرُ والإعظام
ما هذه الغرفُ الزواهرُ كالضحى | الشامخاتُ كأَنها الأَعلامُ؟
من كلِّ مرفوعِ العمودِ منَوِّرٍ | كالصبحِ مُنْصَدِعٌ به الإظلام
تتحطَّم الأُمِّيَّة ُ الكبرى على | عَرَصاتِه، وتمزَّقُ الأَوهام
هذا البناءُ الفاطِميُّ مَنارة ٌ | وقواعدٌ لحضارة ٍ ودعام
مهدٌ تهيَّأَ للوليدِ، وأيكة ٌ | سيرنُّ فيها بلبلٌ وحمام
شرفاته نورُ السبيلِ، وركنه | للعبقرية ِ منزلٌّ ومقام
وملاعبٌ تجري الحظوظ مع الصِّبا | في ظلهنَّ، وتوهبُ الأقسام
يمشي بها الفتيانُ، هذا ما له | نفس تسوِّدهُ، وذاك عصامُ
ألقى أواسيهُ، وطال بركنهِ | نَفْسٌ من الصِّيدِ الملوكِ كُرام
من آلِ إسماعيلَ، ولا العمَّاتُ قد | قصَّرن عن كرم، ولا الأعمام
لم يُعْطَ هِمَّتَهم، ولا إحسانَهم | بان على وادي الملوك هُمام
وبنى فؤادٌ حائطَيْه، يُعِينُه | شعبٌ عن الغاياتِ ليس يَنام
أنظر أبا الفاروقِ غرسكَ، هل دنتْ | ثمراتهُ، وبدت له أعلامُ؟
وهلى انثنى الوادي وفي فمه الجَنَى | وأتى العراقُ مشاطراً والشام؟
في كلِّ عاصمة ٍ وكلِّ مدينة ٍ | شبانُ مصرَ على المناهل حاموا
كم نستعيرُ الآخرِين وَنَجْتَدِي | هيهات! ما للعارِيات دَوام
اليومَ يَرْعَى في خمائلِ أَرضِهم | نشأٌ إلى داعي الرحيلِ قيام
حبٌّ غرستَ براحتيكَ، ولم يزلْ | يَسقيه من كِلتا يديك غَمام
حتى أنافَ على قوائمِ سوقهِ | ثمراً تنوءُ وراءه الأكمام
فقريبه للحاضرين وليمة ٌ | وبعيده للغابرين طعام
عِظة ٌ لفاروقٍ وصالحِ جِيلهِ | فيما ينيلُ الصبرُ والإقدام
ونموذجٌ تحذو عليه، ولم يزلْ | بسراتهمْ يتشبَّهُ الأقوام
شيَّدت صرحاً للذخائرِ عالياً | يأوي الجمالُ إليه والإلهام
رَفٌّ عُيونُ الكُتْبِ فيه طوائفٌ | وجلائلُ الأسفارِ فيه ركام
إسكندرية ٌ، عاد كنزكِ سالماً | حتى كأنْ لم يلتهمه ضرامُ
لمَّتهُ من لهبِ الحريق أنامٌ | بَرْدٌ على ما لامَسَتْ، وسَلام
وأَسَتْ جِراحَتَك القديمة راحة ٌ | جُرْحُ الزمانِ بعُرْفِها يَلتام
تَهَبُ الطريفَ من الفَخارِ، وربّما | بَعَثَتْ تَليدَ المجدِ وهْوَ رِمام
أرأيتَ ركنَ العلم كيف يقامُ؟ | أرأيتَ الاستقلالَ كيف يرام؟
العلمُ في سبلِ الحضارة ِ والعلا | حادٍ لكلِّ جماعة ٍ، وزمام
باني الممالكِ حينَ تنشدُ بانياً | ومثابة ُ الأوطانِ حينَ تضام
قامت رُبوعُ العلم في الوادي، فهل | للعبقرية ِ والنبوغِ قيام؟
فهما الحياة ُ، وكلُّ دورِ ثقافة ٍ | أَو دُورِ تعليمٍ هي الأَجسام
ما العلمُ ما لم يَصْنعاه حقيقة ٌ | للطالبين، ولا البيانُ كلام
يا مهرجانَ العلمِ، حولك فرحة ٌ | وعليك من آمالِ مصرَ زحام
ما أَشبهتْكَ مواسمُ الوادي، ولا | أعياده في الدهر، وهي عظام
إلا نهاراً في بشاشة صُبحِه | قعد البناة ، وقامت الأهرام
وأَطال خوفو من مواكبِ عِزِّه | فاهتزَّت الرَّبَواتُ، والآكام
يومي بتاجٍ في الحضارة معرقٍ | تعْنُو الجِباهُ لعِزِّه، والهام
تاجٌ تنقَّلَ في العصورِ معظَّماً | وتأَلفتْ دُوَلٌ عليه جِسام
لما اضطلعتَ به مَشَى فيه الهدى | ومراشدُ الدستورِ، والإسلام
سبقتْ مواكبك الربيعَ وحسنه | فالنيلُ زهوٌ، والضفافُ وسام
الجيزة ُ الفيحاءُ هزَّت منكباً | سبغ النوالُ عليه والإنعام
لبست زخارفها، ومسَّتْ طيبها | وتردّدتْ في أَيْكها الأَنغامُ
قد زدتها هرماً يحجُّ فناؤه | ويُشدُّ للدنيا إليه حِزام
تقفُ القرونُ غداً على درجاتِه | تُمْلِي الثناءَ، وتكتبُ الأَيام
أَعوامُ جهدٍ في الشبابِ، وراءَها | من جهد خيرِ كهولة ٍ أعوام
بلغَ البناءُ على يديك تمامهُ | ولكل ما تبني يداك تمام


تسائلني كرمتي بالنهار

تسائلني كرمتي بالنهار | وبالليل: أَين سَمِيرِي حَسَنْ؟
وأين النديمُ الشهيُّ الحديثِ؟ | وأَين الطَّروبُ اللطيفُ الأُذن؟
نجيُّ البلابل في عشِّها | ومُلْهِمُها صِبْيَة ً في الفَنَن؟
فقلتُ لها: ماتَ، واستشعرَت | ليالي السرورِ عليه الحَزَن
لَئِنْ ناءَ من سِمَنٍ جسمُه | فما عرفت روحه ما السمن
وما هو مَيْتٌ، ولكنه | بشاشة ُ دهرٍ محاها الزمن
ومَعْنى ً خلا القولُ من لفظِه | وحُلمٌ تَطَايَر عنه الوَسَن
ولا يَذكُر المعهدُ الشرقيُّ | لأنورَ إلا جليلَ المنن
وما كان من صَبره في الصِّعابِ | وما كان من عَوْنِه في المِحَن
وخدمة فنٍّ يداوي القلوبَ | ويشفي النفوسَ، ويذكي الفطن
وما كان فيه الدَّعِيَّ الدخيلَ | ولكنْ من الفنِّ كان الركن
ولو أَنصف الصحبُ يومَ الوَداعِ | دفنتَ كإسحاقَ لمّا دفن
فغُيِّبْتَ في المِسْكِ، لا في التراب | وأدرجتَ في الوردِ، لا في الكفن
وخُطَّ لك القبرُ في رَوْضَة ٍ | يميلُ على الغصنِ فيها الغصن
ويَنتحِبُ الطيرُ في ظلِّها | ويَخلَعُ فيها النسيمُ الرَّسَن
وقامت على العود أَوتارُه | تُعيد الحنينَ، وتُبدي الشَّجَن
وطارحَكَ النايُ شَجْوَ النُّوَاحِ | وكنتَ تَئِنُّ إذا النايُ أَنْ
ومال فناحَ عليكَ الكَمانُ | وأَظهر من بَثِّه ما كَمَن
سلامٌ عليكَ سلامُ الرُّبا | إذا نفحتْ، والغوادي الهتن
سلامٌ على جِيرة ٍ بالإمام | ورَهْطٍ بصحرائه مُرْتَهَن
سلامٌ على حُفَرٍ كالقباب | وأُخرى ، كمُندرِساتِ الدِّمَن
وجمعٍ تآلفَ بعدَ الخلافِ | وصافى وصوفيَ بعد الضَّغن
سلامٌ على كلِّ طَوْدٍ هُناك | له حَجَرٌ في بناءِ الوطن


تفدِّيك ـ يا مَكسُ ـ الجيادُ الص

تفدِّيك ـ يا مَكسُ ـ الجيادُ الصَّلادِمُ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

تفدِّيك ـ يا مَكسُ ـ الجيادُ الصَّلادِمُ | وتفدي الأُساة ُ النُّطْسُ مَن أَنت خادم
كأَنكَ ـ إن حاربتَ ـ فوْقكَ عنترٌ | وتحتَ ابن سينا أَنت حين تسالِمُ
ستجزى التماثيلَ التي ليس مثلها | إذا جاءَ يومٌ فيه تُجزَى البهائِم
فإنك شمسٌ، والجيادُ كواكبٌ | وإنك دينارٌ، وهنَّ الدراهم
مثالٌ بساحِ البرلمانِ منصبٌ | وآخرُ في بارِ اللوا لك قائم
ولا تظفرُ الأَهرامُ إلا بثالثٍ | مزاميرُ داودٍ عليه نواغمُ
وكم تدَّعي السودانَ يا مكس هازلاً | وما أَنت مُسْوَدٌّ، ولا أَنت قاتم
وما بكَ مما تُبصرُ العينُ شُهبة ٌ | ولكن مشيبٌ عجلته العظائم
كأنك خيلُ التركِ شابت متونها | وشابت نواصيها، وشاب القوائم
فيا ربَّ أيامٍ شهدتَ عصيبة ٍ | وقائعُها مشهورة ٌ والملاحِم!


تلك الطبيعة ُ

تلك الطبيعة ُ، قِف بنا يا ساري

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

تلك الطبيعة ُ، قِف بنا يا ساري | حتى أُريكَ بديعَ صُنْعِ الباري
الأَرضُ حولك والسماءُ اهتزَّتا | لروائع الآياتِ والآثار
من كلّ ناطقة ِ الجلال، كأَنها | أُمُّ الكتاب على لسان القاري


تَحْلِيَة ُ كِتَاب

لا السُّهد يدنيني إليه ، ولا الكرى | طَيْفٌ يزورُ بفضله مهما سرى
تَخِذَ الدُّجى ، وسماؤه ، ونجومه | سُبُلاً إلى جنيفك ، لم يرضَ الثرى
وأتاك موفور النعيم ، تخاله | ملكاً تنمُّ به السماءُ، مُطهَّرا
عِلم الظلامُ هبوطه، فمشت له | أهدابه يأخذنه متحدِّراً
وَحَمى النَسائِمَ أَن تَروحَ وَأَن تَجي | حَذَراً وَخَوفاً أَن يُراعَ وَيُذعَرا
ورقدْتَ تُزْلِف للخيال مكانَه | بين الجفون، وبين هُدبِك، والكرى
فهَنِئْتَهُ مثلَ السعادة ِ شائقاً | متصوراً ما شئتَ أَن يَتصورا
تطوى له الرقباء منصور الهوى | وتدوس ألسنة الوشاة ِ مظفَّرا
* * *
لولا امتنانُ العين يا طيفَ الرضا | ما سامحت أيامها فيما جرى
باتَت مُشَوَّقَةً وَباتَ سَوادُها | زونا بِتِمثالِ الجَمالِ مُنَوِّرا
تُعطى المُنى وَتُنيلُهُنَّ خَليقَةً | بِكَ أَن تُقَدِّمَ في المِنى وَتُؤَخِّرا
وَتُعانِقُ القَمَرَ السَنِيَّ عَزيزَةً | حَتّى إِذا وَدَّعتَ عانَقتَ الثَرى
في ليلة ٍ قدِم الوجودَ هلالُها | فدنت كواكبُها تُعلِّمه السُّرى
وتريه آثار البدورِ ليقتفي | ويرى له الميلادُ أن يتصدّرا
ناجيتُ مَن أَهوى ؛ وناجاني بها | بين الرياض ، وبين ماءِ سويسرا
حيث الجبالُ صغارُها وكبارُها | من كل أَبيضَ في الفضاءِ وأَخضرا
تَخِذَ الغمامُ بها بيوتاً، فانجلت | مشبوبة َ الأجرام ، شائبة َ الذُّرَى
* * *
والصخرُ عالٍ، قام يشبه قاعداً | وأَناف مكشوفَ الجوانبِ مُنذِرا
بين الكواكب والسحابِ، ترى له | أُذُناً من الحجر الأَصمِّ ومِشفَرا
قد جاءَها الفاتحُ في عُصْبة ٍ | من الأُسُود الرُّكَّع، السُجَّد
والسفحُ من أَيِّ الجهاتِ أَتيتَه | أَلفيته دَرَجاً يَموج مُدوّرا
نثرَ الفضاءُ عليه عِقدَ نجومِه | فبدا زَبَرْجَدُه بهنّ مجوهرا
وتنظَّمتْ بِيضُ البيوتِ، كأَنها | أَوكارُ طيرٍ، أَو خَمِيسٌ عسكرا
وما توانى الرومُ يَفْدُونَها | والسيف في المفْدِيِّ والمفتدِي
فخلتُها من قيصرٍ سعدُه | وأُيِّدتْ بالقيصرِ الأسعد
والنجمُ يبعث للمياه ضيائه | والكهرباءُ تضيءُ أثناءَ الثرى
هام الفراشُ بها ، وحام كتائباً | يحكي حوالَيْها الغمامَ مسيَّرا
خُلِقَت لِرَحمَتِهِ فَباتَت نارُهُ | بَرداً وَنارُ العاشِقينَ تَسَعُّرا
* * *
والماءُ من فوق الديار، وتحتَها | وخِلالها يجري، ومن حول القرى
فيا لثأْرٍ بيننا بعده | أقام ، لم يقرب، ولم يبعد
مُتصوِّباً، مُتصعِّداً، مُتمهِّلاً | مُتسرِّعاً، مُتسلسِلاً، مُتعثِّرا
والأَرضُ جِسْرٌ حيث دُرْت ومَعْبَرٌ | يصلان جسراً في المياه ومعبرا
والفُلكُ في ظلّ البيوت موَاخِراً | تطري الجداولَ نحوها والأَنهُرا
حتى إذا هَدأَ المَلا في ليله | جاذبتُ لَيلِي ثوبَه متحيِّرا
وخرجت من بين الجسور، لعلَّني | أَستقبِل العَرْفَ الحبيبَ إذا سرَى
آوي إِلى الشَجَراتِ وَهيَ تَهُزُّني | وَقَدِ اِطمَأَنَّ الطَيرُ فيها بِالكَرى
ويهزّ مني الماءُ في لمعانه | فأَميلُ أنظر فيه، أطمعُ أَن أرى
* * *
وهنالك ازدَهَت السماءُ، وكان أن | آنستُ نوراً ما أتمَّ وأبهرا!!
فسريتُ في لألائِهِ ، وإذا به | بدرٌ تسايره الكواكبُ خُطَّرا
فكلُّ شرٍّ بينهم أَو أَذى | أَنت بَراءٌ منه طُهْرُ اليد
حُلُم أعارتني العناية ُ سمعها | فيه، فما استتممْتُ حتى فُسِّرا
فرأيتُ صفوي جَهرة ، وأخذتُ أنـ | ـسى يقظة ، ومُنايَ لَبَّتْ حُضَّرا
وأَشرت:هل لُقيا؟ فأُوحِيَ:أَنْ غداً | بالطّود أبيض من جبال سويسرا
إن أَشرَقَت زهراءَ تسمو للضحى | وإذا هوت حمراءَ في تلك الذُّرى
فشروقُها منه أَتمّ معانياً | وغروبُها أَجلى وأَكملُ منظرا
تبدو هنالك للوجود وَلِيدة ً | تهْنا بها الدنيا، ويغتبط الثرى
وتضيءُ أَثناءَ الفضاءِ بغُرَّة ٍ | لاحَت برأْسِ الطَّودِ تاجا أزهرا
فسمعت فكانت نصف طار ، ما بدا | حتى أناف ، فلاح طاراً أكبرا
يعلو العوالم، مستقلاًّ ، نامياً | مُستعصياً بمكانه أَن يُنْقَرا
* * *
سالَت بِهِ الآفاقُ لَكِن عَسجَداً | وَتَغَطَّتِ الأَشباحُ لَكِن جَوهَرا
واهتزَّ، فالدنيا له مُهتزَّة ٌ | وأَنار، فانكشف الوجودُ منوّرا
حَتّى إِذا بَلَغَ السُمُوُّ كَمالَهُ | أَذِنَت لِداعي النَقصِ تَهوى القَهقَرى
فدنت لناظرها ، ودان عنانُها | وتبدّل المستعظم المستصغرا
واصفرَّ أَبيضُ كلِّ شيءٍ حولَها | واحمرَّ برْقُعُها وكان الأصفرا
وسما إليها الطَّودُ يأْخذُها، وقد | جعلتْ أعاليَهُ شريطاً أحمرا
مسَّته، فاشتعلت بها جَنَباته | وبدتْ ذُراه الشُّمُّ تحمل مِجْمرا
فَكَأَنَّما مَدَّت بِهِ نيرانَها | شَرَكاً لِتَصطادَ النَهارَ المُدبِرا
حرقته ، واحرقت به ، فتولَّيا | وأتى طُلولَهما الظلامُ فعسكرا
* * *
فشروقُها الأَملُ الحبيبُ لمن رأَى | وغروبُها الأَجلُ البغيضُ لمن درى
خطبانِ قاما بالفناءِ على الصَّفا | ما كان بينهما الصفاءُ ليعمُرا
تتغير الأشياءُ مهما عادوا | والله عزّ وجلّ لن يتغيرا
أنهارنا تحت السليف وفوقه | ولدى جوانبه ، وما بين الذُّرى
هي من أشِّ سبيلٍ جئتها | غاية ٌ في المجدِ لا تدنو طِلابا
رَجْلاً، ورُكْباناً، وزَحْلَقَة ً على | عِجلٍ هنالك كهربائيِّ السرَى
في مركبٍ مُستأْنسٍ، سالت به | قُضُبُ الحديدِ، تعرُّجاً وتحدُّرا
ينسابُ ما بين الصخور تمهُّلاً | ويخفُّ بين الهُوَّتين تَخطُّرا
وإذا اعتلى بالكهرباء لذروة ٍ | عصماءَ؛ همّ معانقاً متسوِّرا
* * *
لما نزلنا عنه في أُمِّ الذُّرى | قمنا على فرع السليف لننظرا
أرضٌ تموجُ بها المناظرُ جَمَّة ٌ | وعوالمٌ نِعْمَ الكتابُ لمن قرا
وقرى ً ضربن على المدائن هالة ً | ومدائنٌ حَلَّيْنَ أَجيادَ القُرَى
ومزارعٌ للنارظين روائعٌ | لَبِسَ الفضاءُ بها طرازاً أَخضرا
والماءُ غُدْرٌ ما أَرقَّ وأغْزَرا ‍‍ | وجداولٌ هنّ اللُّجَيْنُ وقد جرى
فحشون أَفواهَ السهولِ سبائكاً | وملأْنَ أقبالَ الرواسخِ جوهرا
قد صغَّر البعدُ الوجودَ لنا، فيا | لله ما أحلى الوجودَ مصغَّرا


تَنازَعَ الغزالُ والخروفُ

تَنازَعَ الغزالُ والخروفُ | وقال كلٌّ: إنه الظَّريف
فرأَيا التَّيْسَ؛ فظَنَّا أَنّه | أعطاهُ عقلاً منْ أطالَ ذقنه !
فكلَّفاه أَن يُفَتِّشَ الفَلا | عن حكمٍ له اعتبارٌ في الملا
ينظُرُ في دَعواهُما بالدِّقه | عساهُ يُعطِي الحقَّ مُسْتحِقَّه
فسارَ للبحثِ بلا تواني | مفتخرا بثقة ِ الإخوانِ
يقول: عِندي نظرة ٌ كبيرهْ | ترفعُ شأنَ التيسِ في العشيره
وذاكَ أن أجدرَ الثناءِ | بالصِّدْقِ ما جاءَ من الأَعداءِ
وإنني إذا دعوْتُ الذِّيبَا | لا يستطيعانِ له تكذيبا
لكونه لا يعرفُ الغزالا | وليس يُلقِي للخروفِ بالا
ثم أتى الذِّيبً ، فقال : طلبتي | أنتَ ، فسرْ معي ، وخذْ بلحيتي !
وقادَه للموضِع المعروفِ | فقامَ بين الظَّبيينِ بالأظافرِ
وقال للتيس : انطلقْ لشأنكا | ما قتَل الخَصْمَيْن غيْرُ ذَقنكا!


جئتنا بالشعور والأحداق

جئتنا بالشعور والأحداق | وقسمن الحظوظَ في العشاقِ
وهَزَزْنَ القَنا قُدوداً، فأَبلى | كل قلبٍ مستضعفٍ خفاقِ
حبذا القسم في المحبين قسمي | لو يلاقون في الهوى ما ألافي
حيلتي في الهوى وما أَتمنى | حيلة الأَذكياءِ في الأَرزاق
لو يُجازَى المحبُّ عن فَرْطِ شَوْقٍ | لَجُزيتُ الكثيرَ عن أَشواقي
وفتاة ٍ ما زادها في غريب الـ | ـحسن إلا غرائب الأخلاق
ذقت منها حلواً ومراً ، وكانت | لذة ُ العشق في اختلاف المذاق
ضرَبتْ موعداً، فلما التقينا | جانبتني تقول: فِيمَ التلاقي؟
قلت: ما هكذا المواثيقُ، قالت: | ليس للغانياتِ من ميثاق
عطفتها نحافتي ، وشجاها | شافعٌ بادرٌ من الآماق
فأرتني الهوى ، وقالت : خشينا | والهوى شُعبة ٌ من الإشفاق
يا فتاة َ العراقِ، أَكتمُ مَنْ أَنـ | ـتِ، وأَكنِي عن حبِّكم بالعراق
لي قوافٍ تَعِفُّ في الحبّ إلا | عنْكِ، سارت جوائِبَ الآفاق
لا تَمَنَّى الزمانُ منها مزيداً | إن تمنيت أن تفكي وثاقي
حمِّليني في الحبِّ ما شئتِ إلاَّ | حادث الصدّ ، أو بلاءَ الفراق
واسمحي بالعناق إن رضي الدّلُّ | وسامحت فانياً في العناق


جرحٌ على جرحٍ

جرحٌ على جرحٍ! حَنانَكِ جِلَّقُ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

جرحٌ على جرحٍ! حَنانَكِ جِلَّقُ | حمِّلتِ ما يوهي الجبالَ ويزهقُ
صبراً لباة الشرقِ ؛ كلُّ مصيبة ٍ | تبْلَى على الصبر الجميلِ وتخلق
أنسيتِ نارَ الباطشينَ ، وهزّة ً | عرتِ الزمانَ ، كأن روما تحرقُ
رعناءَ أرسلها ودسّ شواظها | في حجرة ِ التاريخِ أرعنُ أحمقُ
فمشتْ تحطِّمُ باليمينِ ذخيرة ً | وتَلُصُّ أُخرى بالشمال وتَسْرِق؟
جُنَّتْ، فضعضعها، وراضَ جِمَاحَها | من نشئكَ الحمسُ الجنونُ المطبقُ
لقيَ الحديدُ حميَّة ً أمويَّة ً | لا تكتسي صدأً ، ولا هي تطرقُ
يا واضعَ الدّستورِ أَمسِ كخُلْقِه | ما فيه من عِوَجٍ، ولا هُو ضيِّق
نظمٌ من الشورى ، وحكمٌ راشدٌ | أدبُ الحضارة ِ فيهما والمنطقُ
لا تَخْشَ ممّا ألحقوا بكتابه | يَبقَى الكتابُ وليس يبقَى المُلْحق
مَيْتَ الجلالِ، من القوافي زَفْرة ٌ | تجري، ومنها عبْرَة ٌ تترقرق
ولقد بعثتهما إليكَ قصيدة ً | أَفأَنتَ مُنتَظِرٌ كعهْدكَ شَيِّق؟
أَبكي ليالِينَا القِصار وصحبة ً | أخذتْ مخيلتها تجيشُ وتبرقُ
لا أَذكرُ الدنيا إليك؛ فربّما | كره الحديثَ عن الأجاجِ المغرقُ
طبعتْ من السمّ الحياة ، طعامها | وشرابُها، وهواؤها المتنشَّق
والناسُ بين بطيئها وذعافها | لا يعلمون بأيِّ سمِّيها سقوا
أما الوليُّ فقد شقاكَ بسمِّه | ما ليس يَسقيك العدوُّ الأَزرق
طلبوك والأَجلُ الوَشِيكُ يَحُثُّهم | ولكلِّ نفسٍ مُدَّة ٌ لا تُسبَق
لمّا أعان الموتُ كيدَ حبالهم | علقتْ ، وأسبابُ المنية ِ تعلقُ
طَرَقَتْ مِهادَك حَية ٌ بَشَرية ٌ | كفرتْ بما تنتابُ منه وتطرُق
يا فوز ، تلك دمشقُ خلفَ سوادها | ترمي مكانكَ بالعيون وترمقُ
ذكرتْ لياليَ بدرها ، فتلفَّتتْ | فعساك تَطلُع، أو لعلَّك تُشْرِق
برَدَى وراءَ ضِفافِه مُستعبِرٌ | والحورُ محلولُ الضفائر مطرقُ
والطيرُ في جَنَباتِ دُمَّرَ نُوَّحٌ | يجدُ الهومَ خليُّهن ويأرقُ
ويقول كلُّ محدِّثً لسميره | أبذاتِ طوقٍ بعدَ ذلك يوثق ؟
عشقتْ تهاويلَ الجمالِ ، ولم تجدْ | في العبقرية ما يحبُّ ويعشقُ
فمشتْ كأنَّ بنانها يدُ مدمنٍ | وكأَن ظلَّ السمِّ فيها زِئْبَق
ولو أنّ مقدوراً يردُّ لردِّها | بحياته الوطنُ المَرُوعُ المُشْفِق
أَشقى القضاءُ الأَرض، بعدَك أُسرة | لولا القضاء من السماءِ لما شَقوا
قَسَتِ القلوبُ عليهمُ وتحجَّرَتْ | فانظر فؤادَك، هل يلينُ ويَرفُق؟
إن الذين نزلْتَ في أَكنافهم | صَفحوا، فما منهم مَغِيظٌ مُحْنَق
سَخِروا من الدنيا كما سَخِرَتْ بهم | وانبَتَّ من أَسبابها المُتَعَلَّق
يا مأتماً من عبدِ شمسً مثله | للشمس يصنعُ في الممات وينشق
إن ضاق ظهرُ الأرضِ عنك فبطنها | عمّا وراءَكَ من رُفاتٍ أَضْيق
لما جَمَعْتَ الشامَ من أَطرافِه | وافى يعزِّي الشامَ فيك المشرقُ
يبكي لواءً من شبابِ أميّة ٍ | يَحمي حِمَى الحق المبينِ ويخفق
لمستْ نواصيها الحصونُ ترومه
ركنُ الزعامة ِ حين تطلب رأيه | فَيَرَى ، وتسْأَلُه الخطابَ فينْطِق
ويكاد من سحرِ البلاغة ِ تحتَه | عودُ المنابرِ يستخف فيورق
فيحاءُ، أَين على جِنانِك وردة ٌ | كانت بها الدنيا ترفُّ وتعبقُ ؟
علويّة تجد المسامع طيها | وتُحِسُّ ريَّاها العقولُ وتَنشَق
وأرائكُ الزّهر الغصون ، وعرشها | يدُ أمة ٍ وجبينها والمفرق
منْ مبلغٌ عني شبولة جلَّق | قولاً يَبرُّ على الزمان ويصْدُق؟
بالله جلَّ جلالُه، بمحمدٍ | بيسوعَ ، بالغزِّيِّ لا تتفرقوا
قد تُفْسِدُ المرْعَى على أخواتها | شاة ٌ تندُّ من القطيعِ وتمرقُ


جعلتُ حُلاها وتمثالها

جعلتُ حُلاها وتمثالها | عيونَ القووافي وأمثالها
وأَرسلتُها في سماءِ الخيال | تجرُّ على النجم أذيالها
وإني لغِرِّيدُ هذي البطاح | تَغَذَّى جَناها وسَلْسالها
ترى مصر كعبة َ أشعاره | وكلِّ معلقة ٍ قالها
وتلمَحُ بين بيوتِ القصيدِ | جحالَ العروسِ واحجالها
أَدار النسيبُ إلى حبِّها | وولَّى المدائحَ إجلالها
أَرَنَّ بغابرها العبقريّ | وغنى بمثل البكا حالها
ويروي الوقائع في شعره | يروض على البأس أطفالها
وما لَمَحوا بعدُ ماءَ السيوفِ | فما ضَرّ لو لَمَحوا آلها
ويوم ظليل الضحى من بشنس | أَفاءَ على مصرَ آمالها
رَوَى ظلُّه عن شباب الزمانِ | رفيفَ الحواشي وإخضالها
مشَت مصرُ فيه تُعيد العصورَ | ويغمر ذكر الصبا بالها
وتَعْرض في المِهرجان العظيمِ | ضحاها الخوالي وآصالها
وأَقبل رمسيسُ جَمَّ الجَلالِ | سني المواكب ، مختالها
وما دان إلا بِشُورَى الأُمور | ولا اختال كِبْراً، ولا استالها
فحيَّا بأَبْلجَ مثلِ الصَّباحِ | وجوهَ البلادِ وأَرسالها
وأَوْما إلى ظلماتِ القرونِ | فشقّ عن الفنّ أسدالها
فمن يبلغ الكرنكَ الأقصريَّ | وينبيء طيبة أطلالها
ويسمع ثمَّ بوادي الملوكِ | ملوكَ الديار وأَقيالها
وكلَّ مخلدة ٍ في الدمى | هنالك نُحصِ أَحوالها
وما كعلي ولا جيلِه | ويفضُلْنَ في الخيرِ مِنوالها
تكاد - وإن هي لم تتصل | بروحٍ ـ تُحَرِّك أَوصالها
وما الفنُّ إلا الصريح الجميل | غذا خالط النفس أوحى لها
وما هو إلا جمالُ العقول | إذا هي أَوْلَتْه إجمالها
لقد بعث الله عهد الفنون | وأَخرجت الأَرضُ مَثَّالها
تعالوا نرى كيف سوى الصفاة َ | فتة ً تلملمُ سربالها
دنت من أبي الهول مشى الرؤوم | إلى مُقْعَدٍ هاج بَلْبالها
وقد جاب في سَكَرات الكَرَى | عروضَ الليالي واطوالها
وأَلْقى على الرمل أَرْواقَه | وأَرْسى على الأَرض أَثقالها
يخال لإطراقه في الرمال | سَطِيحَ العصورِ ورَمّالها
فقالت: تَحرَّكْ، فَهمّ الجمادُ | كأَن الجمادَ وعَى قالها
فهل سَكَبَتْ في تجاليده | شعاعَ الحياة وسالها ؟
أَتذكُر إذ غضِبَت كاللّباة ِ | ولمت من الغيل أشبالها ؟
والقت بهم في غمار الخطوبِ | فخاضوا الخطوبَ واهوالها
وثاروا ، فجن جنونُ الرياحِ | وزُلزِلتِ الأَرضُ زِلزالها
وبات تلمسهم شخهم | حديث الشعوب واشغالها
ومن ذا رأى غابة ً كافحتْ | فردت من الأسرِ رئبالها ؟
وأهيب ما كان بأس الشعوبِ | إذا سلَّح الحقُّ اعزالها
فوادث ، ارغع الستر عن نهضة | تقدم جدك أبطالها
وربّ امرىء ٍ لم تَلِده البلادُ | نماها ، ونبه أنسالها
وليس اللآلىء مِلْكَ البحورِ | ولكنها مِلْكُ من نالها
 | إذا عرضت مصر أجيالها
بنوا دولة من بنات الأسنـ | ـة ِ لم يشهد النيلُ أَمثالها
لئن جلل البحرَ أسطولها | لقد لبِس البرُّ قَسطالها
فأما أبوكَ فدنيا الحضا | رة ِ لو سالم الدهرُ إقبالها
تخيّر إفريقيا تاجَه | وركب في التاج صومالها
ركابُك يا بن المُعِزِّ الغُيوثُ
إن سرن في الارض نسنها | ركابَ السماءِ وأَفضالها
فلم تبرح القصر إلا شفيتَ | جدوبَ العقول وإمحالها
لقد ركب اللهُ في ساعديك | يمين الجدود وشمآلها
تخط وتبني صروحَ العلومِ | وتفتح للشَّرق أَقفالها


حبَّذا الساحة ُ والظلُ الظليلْ

حبَّذا الساحة ُ والظلُ الظليلْ | وثناءٌ في فَمِ الدارِ جميلْ
لم تزلْ تجري به تحت الثَّرى | لُجَّة المعروفِ والنَّيْلِ الجزيل
صنعُ إسماعيلَ جلَّتْ يدهُ | كلُّ بُنيانٍ على الباني دليل
أَتُراها سُدَّة ً من بابه | فتحتْ للخير جيلاً بعدَ جيل ؟
ملعبُ الأيلمِ ، إلاَّ أنَّه | ليس حظُّ الجدِّ منه بالقليل
شهدُ الناسُ بها "عائدة ً" | وشجى الأجيالَ من "فردي" الهديل
وائتنفنا في ذراها دولة ً | ركنها السؤددُ والمجدُ الأثيل
أَينعتْ عصراً طويلاً، وأَتَى | دونَ أن تستأنفَ العصرُ الطويل
كم ضفرنا الغارَ في محرابها | وعقدناه لسبّاقٍ أَصيل
كم بدورٍ ودِّعتْ يومَ النَّوى | وشموسٍ شيِّعتْ يومَ الرحيل
رُبَّ عُرسٍ مَرَّ للبِرِّ بها | ماج بالخيرِ والسمحِ المنيل
ضحكَ الأيتامُ في ليلته | ومشى يستروحُ البرءَ العليل
والتقى البائسُ والنُّعمى به | وسعى المأوى لأبناءِ السبيل
ومن الأَرض جَدِيبٌ ونَدٍ | ومن الدُّور جوادٌ وبخيل
يا شباباً حنفاءً ضمهمْ | منزلٌ ليس بمذمومِ النزيلْ
يصرِفُ الشبان عن وِرْدِ القَذَى | ويُنحِّيهِمْ عن المَرْعَى الوَبيل
اذهبوا فيه وجِيئوا إخوة ً | بعضكم خدنٌ لبعضٍ وخليل
لا يضرنَّكمو قلَّته | كلُّ مولودٍ وإن جلَّ ضئيل
أَرجفتْ في أَمركم طائفة ٌ | تبَّعُ الظنِّ عن الإنصاف ميل
اجعلوا الصبرَ لهم حِيلَتكم | قلَّتِ الحيلة ُ في قالَ وقيل
أيريدون بكم أن تجمعوا | رقَّة َ الدين إلى الخلقِ الهزيلِ ؟ !
خَلَتِ الأَرضُ من الهَدْي، ومن | مرشدٍ للنَّشءِ بالهديِ كفيل
فترى الأسرة َ فوضى ، وترى | نشأً عن سنَّة ِ البرِّ يميل
لا تكونوا السَّيْلَ جَهْماً خَشِناً | كلَّما عبَّ ، وكونوا السلسبيل
ربَّ عينٍ سمحة ٍ خاشعة ٍ | رَوَّت العُشْبَ، ولم تنسَ النخيل
لا تماروا الناسَ فيما اعتقدوا | كلُّ نفسٍ بكتابٍ وسبيل
وإذا جئتم إلى ناديكمُ | فاطرحوا خلفكمو العِبْءَ الثقيل
هذه ليْلَتُكم في الأُوبِرا | ليلة ُ القدرِ من الشهر النبيل
مهرجانٌ طوَّف الهادي به | ومشى بين يديه جبرئيل
وتجلتْ أوجهٌ زيَّنها | غررٌ من لمحة ِ الخير تسيل
فكأن الليلَ بالفجرِ انجلى | وكأن الدارَ في ظلِّ الأصيل
أَيها الأَجوادُ لا نجزيكمُ | لذَّة ُ الخيرِ منَ الخيرِ بديل
رجلُ الأُمّة ِ يُرجَى عندَه | لجليل العملِ العونُ الجليل
إم داراً حُطتمُوها بالنَّدى | أخذتْ عهدَ النَّدى ألاَّ تميل


حلفتُ بالمستَّرهْ

حلفتُ بالمستَّرهْ | والروضة ِ المعطَّرهْ
ومجلسِ الزَّهراءِ في الـ | ـحظائر المنورة
مراقدِ السُّلالة ِ الطَّيِّبـ | ـة ِ المطهَّره
ما أنزلوا إلى الثرى | بالأمس إلا نيَّره
سيروا بها تقيَّة ً | نقية ً مبرره
نجلُّ سترَ نعشها | كالكسوة ِ المسيَّره
وننشقُ الجنة َ من | أَعوادِه المُنضَّره
في موكبٍ تَمَثَّلَ الـ | ـحقُّ فكان مظهره
دع الجنودَ والبنو | دَ والوفودَ المُحْضَره
وكلَّ دمعٍ كَذِبٍ | ولَوْعَة ٍ مُزَوَّره
لا ينفع الميْتَ سوى | صالحة ٍ مدَّخره
قد تُرْفَعُ السُّوقة ُ عنـ | ـدَ اللهِ فوقَ القيصره
يا جزعَ العلمِ على | سُكَيْنَة المُوَقَّره!
أَمسى برَبْعٍ مُوحِشٍ | منها ودارٍ مُقْفِره
من ذا يُؤسِّي هذه الـ | ـجامعة َ المُستَعْبِره
لو عشتِ شدتِ مثلها | للمرأَة ِ المحرَّره
بنيتِ رُكنَيْها، كما | يبني أَبوكِ المَأْثُرَه
قرنتِ كلَّ حجرِ | في أُسِّها بجوهَره
مفخرة ٌ لبيتكم | كم قبلها من مَفخره!
يا بنتَ إسماعيلَ، في الـ | ـميْتِ لحيٍّ تَبْصِره
أَكان عندَ بيتِكم | لهذه الدنيا تره؟
هلاَّ وصَفْتِها لنا | مقبلة ً ومدبره؟
كالحلم، أو كالوهم، أَو | كالظلِّ، أو كالزهره؟
فاطمُ، من يولدْ يمتْ | المهدُ جسرُ المقبره
وكلُّ نفسٍ في غدٍ | مَيِّتة ٌ فمُنْشَرَه
وإنه مَنْ يَعملِ الـ | ـخيرَ أو الشرَّ يره
يلفظها حنظلة ً | كانت بفيهِ سكَّره
ولن تزالَ من يدٍ | إلى يدٍ هذي الكره
أَين أَبوكِ؟ مالُه | وجاهه، والمقدره؟
وادي النَّدَى ، وغَيْثُه | وعَيْنُه المُفجَّره
أين الأمورُ، والقصو | رُ، والبدورُ المُخْدَره؟
أين الليالي البيضُ، والـ | ـأصائلُ المزعفره؟
وأين في ركن البلا | دِ يده المعمِّره
وأين تلك الهمة ُ الـ | ـماضية ُ المشمَّره؟
تبغي لمصر الشرق أَو | أكثرهُ مستعمره
جرى الزمانُ دونَها | فردّه وأعثره
فإن همَمْتَ فاذكر الـ | ـمقادرَ المقدَّره
من لا يصبْ فالناسُ لا | يَلتمسون المعذِرَه


حنُ الكشافة ُ في الوادي

نحنُ الكشافة ُ في الوادي | جَبريلُ الروحُ لنا حادِي
يا ربِّ، بعيسى ، والهادي | وبموسى خُذْ بيَدِ الوطنِ
كشَّافة ُ مِصرَ، وصبيَتُها | ومناة ُ الدارِ، ومنيتها
وجمالُ الأرضِ، وحليتها | وطلائعُ أَفراحِ المدُنِ
نَبتدِرُ الخيرَ، ونَستبِقُ | ما يَرضَى الخالقُ والخُلُقُ
بالنفسِ وخالِقِها نثِقُ | ونزيد وثوقاً في المحن
في السَّهلِ نَرِفُّ رَياحِينا | ونجوبُ الصخر شياطينا
نبني الأبدانَ وتبنينا | والهمَّة ُ في الجسم المرنِ
ونخلِّي الخلقَ وما اعتقدوا | ولوجه الخالقِ نجتهدُ
نأسو الجرْحى أَنَّى وُجِدُوا | ونداوي من جرح الزمن
في الصدقِ نشأنا والكومِ | والعفَّة ِ عن مسِّ الحرم
ورعاية ِ طفلٍ أو هرمِ | والذودِ عن الغيدِ الحصن
ونُوافي الصَّارخَ في اللُّجَجِ | والنارِ الساطعة ِ الوَهَجِ
لا نسأَلُهُ ثمنَ المُهَجِ | وكفى بالواجبِ من ثمنِ
يا ربِّ، فكثِّرنا عدَدا | وابذُل لأُبوَّتِنا المَدَدا
هيىء ْ لهمُ ولنا رشدا | يا ربِّ، وخذ بيد الوطن


حياة ٌ ما نريدُ لها زِيالا

حياة ٌ ما نريدُ لها زِيالا | ودنيا لا نَوَدّ لها انتقالا
وعيشٌ في أُصول الموتِ سمٌّ | عُصارتُه، وإن بَسَط الظلالا
وأَيامٌ تطيرُ بنا سحاباً | وإن خِيلَتْ تَدِبّ بنا نِمالا
نريها في الضمير هوى ً وحبّاً | ونُسمِعها التبرُّمَ والملالا
قِصارٌ حين نجري اللهوَ فيها | طوالٌ حين نقطعها فعالا
ولم تضق الحياة ُ بنا ، ولكن | زحامُ السوءِ ضيَّقها مَجالا
ولم تقتل براحتها بَنيها | ولكن سابقوا الموتَ اقتتالا
ولو زاد الحياة الناسُ سعياً | وإخلاصاً لزادتهم جمالا
كأنّ الله إذ قَسم المعالي | لأهل الواجب ادّخر الكمالا
سمِعْتَ لها أَزيزاً وابتهالا | ولوعاً بالصغائر واشتغالا
وليسوا أَرغَد الأَحياءِ عيشاً | ولكنْ أنعمَ الأحياءِ بالا
إذا فعلوا فخيرُ الناس فعلاً | وإن قالوا فأَكرمُهم مَقالا
وإن سألتهمُو الأوطانُ أعطوْا | دماً حرّاً ، وأبناءً ، ومالا
بَنِي البلدِ الشقيقِ، عزاءَ جارٍ | أَهاب بدمعه شَجَنٌ فسالا
قضى بالأمس للأبطال حقّاً | وأضحى اليومَ بالشهداء غالى
يُعظِّم كلَّ جُهدٍ عبقريٍّ | أكان السلمَ أم كان القتالا
وما زلنا إذا دَهَت الرزايا | كأرحم ما يكون البيتُ آلا
وقد أنسى الإساءة من حسودٍ | ولا أنسى الصنيعة والفعالا
ذكرتُ المِهْرَجانَ وقد تجلَّى | ووفدَ المشرقين وقد توالى
 | وقد جليتْ سماءً لا تعالى
تسلَّلَ في الزحام إليَّ نِضْوٌ | من الأَحرار تحسبه خيالا
رسول الصابرين ألم وهناً | وبلَّغني التحيَّة َ والسؤالا
دنا مني فناولني كتاباً | حستْ راحتاي له جلالا
وجدت دمَ الأسودِ عليه مسكاً | وكان الأَصلُ في المِسْكِ الغزالا
كأن أساميَ الأبطالِ فيه | حَوَاميمٌ على رَقٍّ تتالى
رواة قصائدي قد رتلوها | وغنوها الأسنة َ والنصالا
إذا ركزوا القنا انتقلوا إليها | فكانت في الخيام لهم نقالا
بَنِي سوريَّة َ، التئموا كيومٍ | خرجتم تطلبون به النِّزالا
سلو الحرية َ الزهراءَ عنَّا | وعنكم: هل أَذاقتنا الوِصالا؟
وهل نِلْنَا كلانا اليومَ إلا | عراقيبَ الموعدِ والمطالا؟
عرفتهم مهرها فمهرتموها | دماً صبغَ السباسبَ والدغالا
وقمتم دونها حتى خضبتمْ | هَوَادِجَها الشريفة َ والحِجالا
دعوا في الناس مفتوناً جباناً | يقول : الحربُ قد كانت وبالا
أَيطلب حقَّهم بالروح قومٌ | فتسمع قائلا : ركبوا الضلالا؟
وكونوا حائطاً لا صدع فيه | وصفّاً لا يُرَقَّع بالكسالى
وعيشوا في ظلال السلم كدا | فليس السلمُ عجزاً واتّكالا
ولكن أَبْعَدَ اليومين مَرْمًى | وخيرَهما لكم نصحاً وآلا
وليس الحربُ مركب كلِّ يومٍ | ولا الدمُ كلَّ آوِنة ٍ حلالا
سأذكر ما حييت جدار قبرٍ | بظاهر جلق ركبَ الرمالا
مقيمٌ ما أقامت ميلسون | يذكر مصرَعَ الأَسدِ الشِّبالا
لقد أَوحَى إليَّ بما شجاني | كما توحي القبورُ إلى الثكالي
تغيب عظمة ُ العظماتِ فيه | وأولُ سيدٍ لقيَ النبالا
كأَن بُناتَهُ رفعوا مَناراً | من الإخلاص، أَو نصبوا مِثالا
سراج الحقِّ في ثبجِ الصحارى | تهاب العاصفات له ذبالا
ترى نورَ القعيدة ِ في ثراه | وتنشقُ من جوانبه الخلالا
مشى ومشتْ فيالق من فرنسا | تجر مطارفَ الظفرِ اختيالا
ملأْنَ الجوّ أَسلحة ً خِفافاً | ووجهَ الأرضِ أسلحة ً ثقالا
وأَرسَلْنَ الرياحَ عليه ناراً | فما حفل الجنوبَ ولا الشَّمالا
سلوه : هل ترجل في هبوبٍ | من النيران أرجلت الحبالا؟
أقام نهاره يلقي ويلقى | فلما زال قرصُ الشمس زالا
وصاح، ترى به قيدَ المنايا | ولستَ ترى الشَّكِيمَ ولا الشِّكالا
فكُفِّن بالصوارم والعوالي | وغيب حيثُ جال وحيثُ صالا
إذا مرَّتْ به الأَجيالُ تَتْرَى | سمعهتَ لها أزيزاً وابتهالا
تعلَّق في ضمائرهم صليباً | وحلَّق في سرائرهم هلالا


حُسامُك من سقراطَ في الخطب أَخْط

حُسامُك من سقراطَ في الخطب أَخْطَبُ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

حُسامُك من سقراطَ في الخطب أَخْطَبُ | وعودك من عود المنابر اصلبُ
ملكتَ سَبِيلَيْهِمْ:ففي الشرق مَضْرِبٌ | لجيشك ممدودٌ ، وفي الغرب مضرب
وعزمك من هومير أمضى بديهة | وأجلى بياناً في القلوب ، واعذب
وإن يذكروا إسكندراً وفتوحه | فعهدُك بالفتح المحجَّل أَقرب
ثمانون ألفاً أسد غابٍ ، ضراغمٌ | لها مِخْلبٌ فيهم، وللموتِ مخلب
إِذا حَلمتْ فالشرُّ وسْنانُ حالمٌ | وإن غضبتْ فالشرُّ يقظان مغضب
ومُلكُك أرقى بالدليل حكومة ً | وأَنفذُ سهماً في الأُمور، وأَصوَب
وتغشى أَبِيّاتِ المعاقل والذُّرا | فثيِّبُهُنَّ البِكْرُ، والبكْرُ ثَيِّب
ظهرتَ أَميرَ المؤمنين على العدا | ظهوراً يسوء الحاسدين ويتعب
يقود سراياها ، ويحمي لواءها | حوائرَ، ما يدرين ماذا تخرِّب؟
سل العصر ، والأيام : والناس : هل نبا | لرأْيك فيهم، أو لسيفكَ مَضْرِب
همُ ملأوا الدنيا جَهاماً، وراءَه | جهامٌ من الأعوان أَهذَى وأَكذب
يجيء بها حيناً ، ويرجع مرة ً | كما تَدفعُ اللّجَّ البحارُ وتَجْذِب
ويرمي بها كالبحر من كلِّ جانبٍ | فكل خميسٍ لجة ٌ تتضرب
فلما استللت السيف أخلب برقهم | وما كنت - يا برق المنية - تخلبُ
أخذتهم ، لا مالكين لحوضهم | من الذَّودِ إلا ما أطالوا وأسهبوا
ويُنفذُها من كلِّ شعب، فتلتقي | كما يتلاقى العارض المتشعب
ولم يتكلف قومك الأسد أهبة ً | ولكنَّ خلقاً في السباع التأهب
ويجعلُ ميقاتاً لها تَنبري له | كما دار يلقى عقرب السَّير عقرب
كذا الناس : بالأخلاق يبقى صلاحهم | ويذهب عنهم أمرهم حين يذهب
فظلت عيونُ الحرب حيرى لما ترى | نواظرَ ما تأْتي الليوثُ وتُغرِب
تبالغ بالرامي، وتزهو بما رمى | وتعجب بالقواد ، والجندُ أعجب
ومن شرف الأوطان ألا يفوتها | حسامٌ معِزٌّ، أو يَراعٌ مهذَّب
أمِنَّا الليالي أَن نُرَاع بحادثٍ | ومُلْهمِها فيما تنال وتكسِب
وما الملك إلا الجيش شأْنا ومظهراً | ولا الجيشُ إِلا رَبُّهُ حين يُنسب


حِكاية الكلبِ معَ الحمامَه

حِكاية الكلبِ معَ الحمامَه | تشهدُ للجِنسَيْنِ بالكرامَهْ
يقالُ: كان الكلبُ ذاتَ يومِ | بينَ الرياضِ غارقاً في النَّوم
فجاءَ من ورائه الثعبانُ | مُنتفِخاً كأَنه الشيطانُ
وهمَّ أن يغدرَ بالأمينِ | فرقَّتِ الورْقاءُ لِلمِسكينِ
ونزلتْ توَّا تغيثُ الكلبا | ونقرتهُ نقرة ً، فهبَّا
فحمدَ اللهَ على السلامهْ | وحَفِظ الجميلَ للحمامَهْ
إذ مَرَّ ما مرّ من الزمانِ | ثم أتى المالكُ للبستانِ
فسَبَقَ الكلب لتلك الشجرَهْ | ليُنْذر الطيرَ كما قد أَنذرَهْ
واتخذ النبحَ له علامهْ | ففهمتْ حديثهُ الحمامهْ
وأَقلعتْ في الحالِ للخلاصِ | فسَلِمتْ من طائِرِ الرَّصاصِ
هذا هو المعروفُ بأهل الفطنْ | الناسُ بالناسِ، ومَن يُعِن يُعَنْ!


خفضتُ لعزة ِ الموتِ اليراعا

خفضتُ لعزة ِ الموتِ اليراعا | وجَدَّ جلالُ مَنْطِقِهِ، فراعا
كفَى بالموتِ للنُّذُرِ ارتجالاً | وللعَبَراتِ والعِبَرِ اختراعا
حكيمٌ صامتٌ فضَح الليالي | ومَزَّق عن خَنا الدنيا القِناعا
إذا حضر النفوسَ فلا نعيماً | ترى حولَ الحياة ِ ولا مَتاعا
كشفتُ به الحياة َ فلم أَجِدْها | ولمحة َ مائها إلا خداعا
وما الجرّاحُ بالآسي المرجَّى | إذا لم يقتل الجثثَ اطِّلاعا
فإن تَقُل الرِّثاءَ فقُلْ دموعاً | يُصاغ بهنّ، أَو حِكَماً تُراعَى
ولا نكُ مثلَ نادبة ِ المسجَّى | بَكت كَسْباً، ولم تَبْكِ الْتِياعا
خلتْ دولُ الزمانِ وزلنَ ركناً | وركنُ الأرض باق ، ما تداعى
كأنّ الأرضَ لم تشهدْ لقاءً | تكاد له تميدُ ، ولا وداعا
ولو آبتْ ثواكلُ كلِّ قَرْنٍ | وجَدْنَ الشمسَ لم تَثْكَل شُعاعا
ولكن تضرب الأمثالُ رشداً | ومنهاجاً لمن شاءَ اتِّباعا
ورُبّ حديثِ خيرٍ هاجَ خيراً | وذكرِ شجاعة ٍ بعث الشُّجاعا
معارفُ مصرَ كان لهنَّ ركنٌ | فذُقْنَ اليومَ للركنِ انصِداعا
مضى أَعْلى الرجالِ لها يميناً | وأرحبهم بحلَّتها ذراعا
وأكثرهم لها وقفاتِ صدقٍ | إباءً في الحوادث أَو زَماعا
أتتهُ فنالها نفلاً وفيئاً | تنقل يافعاً فيها وكهلاً
 | ومن أسبابها بلغَ اليفاعا
فتى عجمتْه أحداثُ الليالي | فلا ذلاً رأين ، ولا اختضاعا
سَجَنَّ مُهنَّداً، ونَفَيْن تِبْراً | وزِدْنَ المسك من ضغْطٍ فضاعا
شديدٌ صُلَّبٌ في الحق حتى | يقولَ الحقُّ : ليناً وائِّداعا
ومدرسة ٍ سمتْ بالعلم ركناً | وأنهضتِ القضاءَ والاشتراعا
بناها محساً بالعلم برًّا | يشيد له المعالمَ والرباعا
وحاربَ دونها صرْعَى قديمٍ | كأَنّ بهم عن الزمنِ انقطاعا
إذا لمحَ الجديدُ لهم تَوَلَّوْا | كذي رَمَدٍ على الضوءِ امتناعا
أخا سيشيلَ ، لا تذكرْ يحاراً | بَعدنَ على المزار ولا بقاعا
وربِّك ما وراءَ نَواكَ بُعدٌ | وأنتَ بظاهر الفسطاطِ قاعا
نزلتَ بعالمٍ خرق القضايا | وأصبح فيه نظمُ الدهرِ ضاعا
فخلِّ الأربعين لحافليها | وقُمْ تَجِد القرونَ مرَرْنَ ساعا
مرضتَ فما ألحّ الداءُ إلاَّ | على نفسٍ تعِّودت الصِّراعا
ولم يكُ غيرَ حادثة ٍ أصابت | مُفلِّلَ كلّ حادثة ٍ قِراعا
ومَنْ يتجرَّع الآلامَ حياً | تَسُغْ عند المماتِ له اجتراعا
أرقتَ ، وكيف يعطى الغمض جفنٌ | تَسُلُّ وراءَه القلبَ الرُّواعا
ولم يَهدَأْ وسادُك في الليالي | لعلمك أنْ ستفنيها اضطجاعا
عَجِبْتُ لشارحٍ سببَ المنايا | يسمِّى الداءَ والعللَ الوجاعا
ولم تكن الحتوفُ محلَّ شكٍّ | ولا الآجالُ تحتملُ النزاعا
ولكنْ صيَّدٌ ولها بزاة ٌ | ترى السّرطان منها والصُّداعا
أَرَى التعليم لمّا زلت عنه | ضعيف الركنِ ، مخذولاً ، مضاعا
غريقٌ حاولت يَدُه شِراعاً | فلمّا أوشكتْ فقد الشراعا
سَراة ُ القومِ مُنصرفون عنه
لقد نسَّاه يومك ناصباتٍ | من السّنوات قاساها تباعا
قُم ابنِ الأُمَّهاتِ على أَساسٍ | ولا تبيِ الحصونَ ولا القلاعا
فهنَّ يلدن للقصبِ المذاكي | وهنَّ يلدن للغابِ السِّباعا
وَجدْتُ مَعانيَ الأَخلاق شتَّى | جمعهن فكنَّ في اللفظ الرّضاعا
عَزاءَ الصابرين أَبا بهِيٍّ | ومثلُك مَنْ أَناب ومَنْ أَطاعا
صبرتَ على الحوادث حين جلَّتْ | وحينَ الصبرُ لم يكُ مستطاعا
وإن النفسَ تهدأُ بعدَ حينٍ | إذا لم تلقَ بالجزع انتفاعا
إذا اختلف الزمانُ على حزينٍ | مضى بالدمع ، ثم محا الدِّماعا
قُصارَى الفَرْقَدَيْنِ إلى قضاءٍ | إذا عثرا به کنفصَما اجتماعا
ولم تَحْوِ الكِنانة آلَ سعدٍ | أشدَّ على العدا منكم نباعا
ولم تحمِل كشيخكمُ المُفدَّى | نهوضاَ بالأمانة ِ واضطلاعا
غداً فَصْلُ الخِطابِ، فمَنْ بَشيرِي | بأنّ الحقَّ قد غلب الطّماعا ؟
سَلُوا أَهلَ الكِنانة ِ: هل تداعَوْا؟ | فإن الخصمَ بعدَ غدٍ تداعى
وما سعدٌ بمتَّجرٍ إذا ما | تعرَّضت الحقوقُ شَرَى وباعا
ولكنْ تحتمِي الآمالُ فيه | وتدَّرِعُ الحقوقُ به ادِّراعا
إذا نظرَتْ قلوبُكُمُ إليه | علا للحادثات وطال باعا


خلقنا للحياة ِ وللمماتِ

خلقنا للحياة ِ وللمماتِ | ومن هذين كلُّ الحادثاتِ
ومنْ يولدْ يعش ويمتْ كأن لمْ | يَمُرّ خيالُهُ بالكائنات
ومَهْدُ المرءِ في أَيدي الروَاقي | كنعش المرءِ بينَ النائحات
وما سَلِمَ الوليدُ من اشْتكاء | فهل يخلو المعمَّرُ من أَذاة ؟
هي الدنيا، قتالٌ نحن فيه | مقاصدُ للحُسام وللقَناة
وكلُّ الناس مدفوعٌ إليه | كما دفعَ الجبانُ إلى الثباتِ
نروَّعُ ما نروَّعُ، ثم نرمى | بسهمٍ من يدِ المقدورِ آتي
صلاة ُ الله يا تمزارُ تجزِي | ثَراكِ عن التِّلاوة ِ والصَّلاة
وعن تسعين عاماً كنتِ فيها | مثالَ المحسناتِ الفصليات
بَررتِ المؤمناتِ، فقال كلٌّ: | لعلكِ أنتِ أمُّ المؤمنات
وكانت في الفضائل باقياتٌ | وأَنتِ اليومَ كلُّ الباقيات
تبنَّاكِ الملوكُ، وكنتِ منهم | بمنزلة البنين أو البنات
يظلُّون المناقبَ منكِ شتَّى | ويُؤوُونَ التُّقَى والصالحات
وما ملكوكِ في سوقٍ، ولكنْ | لدى ظلِّ القنا والمرهفات
عَنَنْتِ لهم بمُورَة َ بنتَ عشرٍ | وسيفُ الموتِ في هام الكُمَاة ِ
فكنتِ لهم وللرّحمن صيداً | وواسطة ً لِعقْدِ المسلمات
تبعتِ محمداً من بعد عيسى | لخيركِ في سنيكِ الأُولَيات
فكان الوالدان هدى وتقوى | وكان الولدُ هذي المعجزات
ولو لم تَظْهري في العُرْبِ إلاّ | بأحمدَ كنتِ خيرَ الوالدات
تجاوزتِ الولائدَ فاخراتٍ | إلى فخر القبائل واللغات
وأَحكم مَنْ تَحَكَّمَ في يَراعٍ
وأَصْوَنِ صائنٍ لأَخيه عِرْضاً | وأحفظِ حافظٍ عهدَ اللدات
وأَقتلِ قاتلٍ للدَّهرِ خُبْراً | وأَصْبَرِ صابرٍ للغاشيات
كأني والزمانُ على قتالٍ | مُساجلة ً بميدان الحياة
أخاف إذا تثاقلت الليالي | وأشفق من خفوف النائبات
وليس بنافعي حذري، ولكنْ | إباءً أَن أَراها باغِتات
أَمأْمونٌ من الفَلَكِ العوادي | وبرجلُهُ يَخُطُّ الدائرات؟
تأَمَّلْ: هل ترى إلا شِباكاً | من الأَيام حَوْلَكَ مُلْقَيات؟
ولو أن الجهاتِ خلقن سبعاً | لكان الموتُ سابعة َ الجهات
لعاً للنعش، لا حبُّاً، ولكنْ | لأَجْلِكِ يا سماءَ المَكْرُمات
ولا خانته أَيدي حامِليه | وإن ساروا بصبري والأناة
فلم أرَ قبله المريخَ ملقى | ولم أسمع بدفن النيرات
هناكَ وقفتُ أسألكِ إتئاداً | وأُمسِكُ بالصفات وبالصّفاة
وأنظرُ في ترابكِ، ثم أغضي | كما يُغضِي الأَبِيُّ على القَذاة
وأَذكر من حياتِك ما تقضَّى | فكان من الغداة إلى الغداة


خَطَوْنا في الجِهادِ خُطاً فِساح

خَطَوْنا في الجِهادِ خُطاً فِساحا

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

خَطَوْنا في الجِهادِ خُطاً فِساحا | وهادَنَّا، ولم نُلقِ السِّلاحَا
رضينا في هوى الوطنِ المفدَّى | دمَ الشهداءِ والماَ المطاحا
ولمّا سلّّت البيضُ المواضي | تقلدنا لها الحقَّ الصراحا
فحطَّمْنا الشَّكيمَ سِوَى بقايا | إذا عَضَّتْ أَرَيْناها الجِماحا
وقمنا في شِراعِ الحق نَلْقَى | وندفع عن جوانيه الرياحا
نعالج شدة ً، ونروض أخرى | ونسعى السعيَ مشروعاً مباحا
ونستولي على العقبات إلا | كمينَ الغيبِ والقدرَ المتاحا
ومنْ يصبرْ يجدْ طولَ التمنِّي | على الأَيام قد صار اقتراحا
وأَيامٍ كأَجواف الليالي | فقدنَ النجمَ والقمرَ اللياحا
قضيناها حيالَ الحربِ نخشى | بقاءَ الرِّق، أو نرجو السراجا
تَرَكْنَ الناسَ بالوادي قعودا | من الإعياءِ كالإبل الرَّزاحى
جنود السلم لا ظفرٌ جزاهم | بما صبروا، ولا موتٌ أَراحا
ولا تلْقى سوى حيٍّ كَميْتٍ | ومنزوفٍ وإن لم يسقَ راحا
ترى أسرى وما شهدوا قتالاً | ولا اعتقلوا الأسنَّة والصفاحا
وجَرْحَى السَّوْطِ لا جَرْحَى المواضي | بما عمل الجواسيسُ اجتراحا
صباحُك كان إقبالاً وسعداً | فيا يومَ الرِّسالة ِ، عِمْ صَباحا
وما تألوا نهاركَ ذكرياتٍ | ولا برهانَ عزتك التماحا
تكاد حِلاك في صفحات مصرٍ | بها التاريخُ يفتتح افتتاحا
جلالك عن سنا الأضحى تجلَّى | ونورك عن هلالِ الفطر لاحا
هما حقٌّ، وأنت ملئتَ حقَّا | ومثَّلتْ الضحيَّة َ والسماحا
بعثنا فيك هاروناً وموسى | إلى فرعونَ فکبتَدَآ الكفاحا
وكان أعزَّ من روما سيوفاً | وأطغى من قياصرها رماحا
يكاد من الفتوح وما سَقَتْهُ | يخالُ وراءَ هيكلهِ فتاحا
وردَّ المسلمون فقيل: خابوا | فيا لَكِ خيبة ً عادت نجاحا!
أَثارت وادياً من غايَتَيْه | ولامت فرقة ً وأستْ جراحا
وشَدَّتْ مِن قُوَى قَومٍ مِراضٍ | عزائمهم فردَّتْها صِحاحا
كأن بلالَ نوديَ: قم فأذَّنْ | فرجَّ شعابَ مكة َ والبطاحا
كأَن الناس في دينٍ جديدٍ | على جنباته استبَقوا الصلاحا
وقد هانت حياتهمُ عليهم | وكانوا بالحياة ِ هُمُ الشّحاحا
فتسمع في مآتمهم غناءً | وتسمع في ولائمهم نُواحا
حواريينَ أوفدنا ثقاتٍ | إذا تركَ البلاغُ لهم، فصاحا
فكانوا الحقَّ منقبضاً حيياً | تحدَّى السيفَ مُنصلِتاً وَقاحا
لهم منَّا براءة ُ أهلِ بدرٍ | فلا إثماً نَعُدُّ ولا جُناحا
ترى الشَّحناءَ بينهم عِتاباً | وتحسب جدَّهم فيها مزاحا
جعلنا الخلدَ منزلَهم، وزدنا | على الخلدِ الثناءَ والامتداحا
يميناً بالتي يسعى إليها | غُدُوّاً بالندامة ، أَو رَوَاحا
وتَعبَقُ في أنوف الحجِّ رُكناً | وتحتَ جِباهِهم رَحْباً، وساحا
وبالدستور، وهْوَ لنا حياة ٌ | نرى فيه السلامة َ والفلاحا
أَخذناه على المُهَجِ الغوالي | ولم نأخذه نَيلاً مُستماحا
بنينا فيه من دمعٍ رواقاً | ومن دمِ كلِّ نابتة ٍ جناحا...
... لما ملأ الشبابَ كروح سعدٍ | ولا جعل الحياة َ لهم طماحا
سلواعنه القضية َ، هل حماها | وكان حمى القضية ِ مستباحا؟
وهل نظم الكهولَ الصِّيدَ صَفّاً | وألف من تجاربهم رداحا؟
هو الشيخُ الفتيُّ، لو استراحت | من الدأبِ الكواكبُ ما استراحا
وليس بذائقِ النومِ اغتباقاً | إذا دار الرقادُ، ولا اصطِباحا
فيالَكَ ضَيْغَماً سهِر الليالي | وناضل دونَ غايتِه، ولاحَى
ولا حَطَمَتْ لك الأَيامُ ناباً | ولا غضَّت لك الدنيا صياحا


خَطَّتْ يداكَ الرَّوْضَة َ الغَن

خَطَّتْ يداكَ الرَّوْضَة َ الغَنَّاءَ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

خَطَّتْ يداكَ الرَّوْضَة َ الغَنَّاءَ | وفرغتَ من صرحِ الفنونِ بناءَ
ما زلتَ تَذهبُ في السُّمُوّ بِركنِهِ | حتى تجاوزَ ركنهُ الجوزاءَ
دارٌ من الفنّ الجميلِ تقسَّمَتْ | للساهرين رواية ً وراواءَ
كالروْضِ تحتَ الطيرِ أَعجبَ أَيْكُه | لَحْظَ العيونِ، وأَعجَبَ الإصغاءَ
ولقد نزلتَ بها ، فلم نرَ قبلها | فلكاً جلا شمسَ النهارِ عشاءَ
وتوهَّجَتْ حتى تقلَّب في السَّنا | وادي الملوكِ حجارة ً وفضاءَ
فتلفَّتُوا يتهامسون: لعلَّهُ | فجرُ الحضارة ِ في البلاد أَضاءَ
تلك المعازفُ في طلولِ بنائهم | أكثرنَ نحوَ بنائكَ الإيماء
وتمايلتْ عيدانهنَّ تحية ً | وترنَّمَتْ أَوتارُهُنَّ ثناء
يا بانيَ الإيوانِ، قد نسَّقتَهُ | وحذوتَ في هندامها الحمراء
أينَ الغريضُ يحلُّهُ أو معبدٌ | يتبّوأَ الحجراتِ والأبهاءِ ؟
العبقرِيّة ُ من ضَنائنه التي | يحبو بها - سبحانه - من شاءَ
لما بنيتَ الأَيْكَ واستَوْهَبْتَهُ | بَعثَ الهَزارَ، وأَرسَلَ الوَرْقاءَ
فسمعتَ من متفرِّدِ الأنعامِ ما | فاتَ الرشيدَ، وأَخطأ النُّدَمَاءَ
والفنُّ ريحانُ الملوكِ ، وربّما | خَلَدُوا على جَنباتِه أَسماء
لولا أَياديه على أَبنائنا | لم نلفَ أمجدَ أمَّة آباءَ
كانت أوائلُ كلِّ قومٍ في العلا | أرضاً ، وكنَّا في الفخارِ سماء
لولا ابتسامُ الفنِّ فيما حَوْلَهُ | ظَلَّ الوجودُ جَهامة ً وجَفاءَ
جِّدْ من الفنِّ الحياة ِ وما حوتْ | تجدِ الحياة َ من الجمالِ خلاءَ
بالفنِّ عالجتِ الحياة َ طبيعة ٌ | قد عالجتْ بالواحة ِ الصحراء
تأوي إليها الروحُ من رمضائها | فتُصيب ظِلاًّ، أَو تُصادِفُ ماءَ
نبضُ الحضارة ِ في الممالكِ كلِّها | يجري السلامة َ أو يدقَ الداءَ
إن صحَّ فهيَ على الزمان صحيحة ٌ | أو زافَ كانت ظاهراً وطلاءَ
انظرْ ـ أَبا الفاروقِ ـ غَرْسَك، هل ترى | بالغرسِ إلا نعمة ً ونماء ؟
مِنْ حَبّة ٍ ذُخِرَتْ، وأَيدٍ ثابَرَتْ | جاءَ الزمانُ بجَنَّة ٍ فَيْحاءَ
وأكنَّتِ الفنّ الجميلَ خميلة ٌ | رمتِ الظِّلالَ ، ومدَّتِ الأفياءَ
بذَلَ الجهودَ الصالحاتِ عصابة ٌ | لا يَسأَلون عن الجهود جَزاءَ
صحبوا رسولَ الفنِّ لا يألونه | حبَّاً ، وصدقَ مودّة ٍ ، ووفاءَ
دفعوا العوائقَ بالثبات ، وجاوزوا | ما سرَّ من قَدر الأُمور وساءَ
إن التعاوُنَ قوّة ٌ عُلْوِيَّة ٌ | تبني الرجالَ ، وتبدع الأشياءَ
فليهبهمْ ، حاز التفاتك سعيهم | وكسا ندِيَّهُمُ سَناً وسَناءَ
لم تبدُ للأبصار إلا غارساً | لخالفِ الأجيالِ أو بنَّاءَ
تغدو على الفتراتِ تَرتَجِلُ النَّدَى | وتروحُ تصطنعُ اليدَ البيضاءَ
في مَوكِبٍ كالغيْثِ سار ركابُهُ | بشراً ، وحلَّ سعادة ً ورخاءَ
أَنت اللِّواءُ التفَّ قومُك حَوْله | والتاجُ يجعله الشعوبُ لِواءَ
مِنْ كلِّ مِئْذَنة ٍ سَمِعْتَ مَحَبَّة ً | وبكلِّ ناقوسٍ لقيتَ دُعاءَ
يتألفان على الهتافِ ، كما انبرى | وترٌ يساير في البنان غناءَ


خُذوا القمَّة َ علماً وبيانا

واطلُبوا بالعبقريات المدى | ليس كلُّ الخيلِ يشهدن الرِّهانا
ابعثو سابقاتٍ نُجُباً | تملأُ المضمارَ معنًى وعِيانا
وثِبوا للعزِّ من صَهْوَتِها | وخذوا المجدَ عِناناً فعنانا
لا تُثيبوها على ما قلَّدَتْ | من أَيادٍ، حسداً أَو شَنآنا
وضئيلٍ من أُساءة ِ الحيِّ لم | يُعْنَ باللحم وبالشحم اختزانا
ضامرٍ في سفعة ٍ تحسبه | نِضْوَ صحراءَ ارتدى الشمسَ دِهانا
تنكرُ الأَرضُ عليه جسمَه | واسمُه أعظمُ منها دَوَرانا
نال عرشَ الطبِّ من امحوتب | وتَلقَّى من يَديَه الصَّوْلَجانا
يا لأمحوتبَ من مُسْتأْلِهٍ | لم يلد إلا حوريّاً هَجانا
خاشعاً لله، لم يُزْهَ ، ولم | يُرْهِق النفسَ اغتراراً وافتتانا
يلمس القدرة لمساً كلّمَا | قلب الموت وجسَّ الحيوانا
لو يُرى اللهُ بمصباح لمَا | كان إلا العلمَ جلّ الله شانا
في خلالٍ لفتَتْ زهرَ الرُّبى | وسجايا أَنسَتْ الشَّرْبَ الدِّنانا
لو أَتاه موجعاً حاسدُه | سَلّ من جنب الحسودِ السرطانا
خيرُ مَنْ علَّم في القصر ومَن | شقّ عن مُستتِر الداءِ الكِنانا
كلُّ تعليمٍ نراه ناقصاً | سُلَّمٌ رَثٌّ إذا استعمل خانا
دَرَكٌ مُستحدَثٌ من دَرَجٍ | ومن الرِّفعة ما حطَّ الدخانا
لا عدمنا للسيوطيِّ يداً | خُلقَتْ للفتْقِ والرتْقِ بَنانا
تُصْرِف المِشْرَطَ للبُرْءِ كمَا | صرف الرّمحُ إلى النصر السنانا
مَدّها كالأَجل المبسوطِ في | طلب البُرْءِ اجتهاداً وافتنانا
تجد الفولاذَ فيها محسناً | أَخذ الرفقَ عليها واللَّيانا
يدُ "إبراهيمَ لو جئتَ لها | يذبيح الطيرِ عاد الطيرانا
لم تَخِطْ للناس يوماً كفناً | إِنمَا خاطت بقاءً وكِيانا
ولقد يُؤْسَى ذوو الجرحى بها | من جراح الدهر، أَو يُشْفَى الحزانى
نَبغَ الجيلُ على مِشْرطها | في كفاح الموتِ ضرباً وطِعانا
لو أَتت قبل نضوج الطبِّ ما | وَجَدَ التنويمُ عوناً فاستعانا
يا طِرازاً يبعث اللهُ به | في نواحِي مُلْكهِ آناً فآنا
من رجالٍ خُلقوا ألوية ً | ونجوماً ، وغيوثاً، ورعانا
قادة الناسِ وإن لم يقربوا | طَبَعَاتِ الهندِ والسُّمْرَ اللِّدانا
وغذاء الجيلِ فالجيلِ وإن | نَسيَ الأجيال كالطفل اللِّبانا
وهمُ الأَبطالُ كانت حربُهم | منذ شنُّوها على الجهل عَوانا
يا أخي ـ والذخرُ في الدنيا أَخٌ ـ | حاضرُ الخيرِ على الخير أَعانا
لك عند ابْنِيَ ـ أَو عندي ـ يدٌ | لستُ آلوها ادكاراً وصِيانا
حَسُنَتْ منّي ومنه موقعاً | فجعلنا حِرْزها الشكرَ الحُسانا
هل ترى أنت؟ فإني لم أجدْ | كجميلِ الصُّنعِ بالشكر اقترانا
وإذا الدنيا خلَتْ من خيِّرٍ | وخَلَتْ من شاكر هانت هَوانا
دفع الله «حُسَيْناً» في يدٍ | كيد الأَلطافِ رِفْقاً واحتضانا
لو تناولتُ الذي قد لمستْ | منه ما زدْتُ حِذاراً وحَنانا
جرحُه كان بقلبي، يا أَباً | لا أُنَبَّيه بجُرُحِي كيف كانا؟
لطف اللهُ فعوفينا معاً | وارتهنّا لكَ بالشكر لسانا


دامت معاليك فينا يا بن فاطمة ٍ

WWW.ARBY.TK

دامت معاليك فينا يا بن فاطمة ٍ | ودام منكم لأُفْق البيتِ نِبراسُ
قل للخديوِ إذا وافيتَ سُدَّتَه | تمشي إليه ويمشي خلفَكَ الناس
حجُّ الأمير له الدنيا قد إبتهجتْ | والعودُ والعيدُ أفراحٌ وأعراس
فلتحيَ ملَّنا! فلتحيَ أُمَّتنا! | فليحي سلطاننا! فليحي عباس!


داو المتيَّم

داو المتيَّم ، داوهِ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

داو المتيَّم ، داوهِ | من قَبْلِ أَنْ يَجِدَ الدَّوا
إنَّ الَّواصح كلَّهمْ | قالوا بتبديلِ «الهوا»
فتحتمو باباً على صبِّكم | لِلصّدِّ، والهَجْرِ، وطُولِ النَّوى
فلا تَلومُوهُ إذا ما سَلا | قد فُتِحَ البابُ ومرَّ «الهوا»


دَلَّت على مَلِكِ الملوكِ

دَلَّت على مَلِكِ الملوكِ ، فلم تَدَعْ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

دَلَّت على مَلِكِ الملوكِ ، فلم تَدَعْ | لأَدلَّة الفقهاءِ والأَحبار
مَنْ شَكَّ فيه فنظرة ٌ في صُنْعِه | تمحو أثيمَ الشكِّ والإنكار
كشف الغطاء عن الطرول وأَشرقت | منه الطبيعة ُ غيرَ ذاتِ سِتار
شَبَّهْتُها بلقيسَ فوق سريرها | في نَضْرَة ٍ، ومواكبٍ ، وجواري
أو بابن داوُدٍ وواسعِ مُلكه | ومعالمٍ للعزّ فيه كبار
هُوجُ الرِّياح خواشعٌ في بابه | والطيرُ فيه نواكسُ المِنقار
قامت على ضاحي الجنان كأَنها | رضوانُ يُزجي الخلْد للأَبرار
كم في الخمائل وهي بعض إمائها | من ذاتِ خلخالٍ ، وذاتِ سوار
وحَسِيرَة ٍ عنها الثيابُ، وبَضَّة ٍ | في الناعماتِ تجر فضلَ إزار
وضحوك سنٍّ تملأُ الدنيا سنى ً | وغريقة ٍ في دمعها المِدْرار
ووحيدة ٍ بالنجدِ تشكو وحشة ً | وكثيرة ِ الأَتراب بالأَغوار
ولقد تمرُّ على الغدير تخاله | والنَّبْت مرآة ً زهتْ بإطار
حلو التسلْسُل موجُهُ وجريره | كأَنامل مرَّت على أَوتار
مدّت سواعد مائه وتأَلقت | فيها الجواهر من حَصى ً وجمار
ينساب في مُخضلَّة ٍ مُبتلَّة ٍ | منسوجهٍ من سُندُسٍ ونُضار
زهراءَ عَوْنِ العاشقينعلى الهوى | مختارة ِ الشعراءِ في آذار
قام الجَليدُ بها وسالَ ، كأنه | دَمعُ الصبابة ِ بلَّ غضنَ عذار
وترى السماء ضحى ً وفي جنح الدجى | مُنشقَّة ً من أَنهرِ وبحار
في كلِّ ناحية ٍ سلكتَ ومذهبٍ | جبلانِ من صخر وماءٍ جاري
من كلِّ مُنهمرِ الجوانبِ والذُّرى | غَمْرِ الحضيضِ، مُجلَّل بوقار
عقد الضريبُ له عمامة َ فارعٍ | جَمِّ المهابة ِ من شيوخ نِزَار
ومكذِّبٍ بالجنّ ريع لصوتها | في الماءِ منحدراً وفي التيار
مَلأَ الفضاءَ على المسامع ضجَّة ً | فكنما ملأ الجهاتِ ضَواري
وكأَنما طوفانُ نوحٍ ما نرى | والفلكُ قد مُسِخَتْ حثيثَ قِطار
يجري على مثل الصِّراط ، وتارة | ما بين هاوية ٍ وجُرْفٍ هاري
جاب الممالكَ حَزْنَها وسهولَها | وطوى شَعابَ الصرب والبلغار
حتى رمى برحالنا ورجائنا | في ساحِ مَأْمولٍ عزيز الجار
مَلِكٌ بمفرقه إذا استقبله | تاجان : تاجٌ هدى ً ، وتاج فخار
سكن الثريّا مستقر جلالِه | ومشت مكارمُه إلى الأَمصار
فالشرقُ يُسْقى ديمة ً بيمينه | والغرب تمطره غيوثُ يَسار
ومدائنُ البرَّيْنِ في إعظامه | وعوالمُ البحْرَينِ في الإكبار
الله أَيّده بآساد الشّرى | في صورة المُتَدجِّج الجرّار
الصاعدين إلى العدوِّ على الظُّبى | النازلين على القنا الخطَّار
المشترين الله بالأبناء ، والـ | ـأ زواج ، والأمول ، والأعمار
القائمين على لواء نبيِّه | المنزَلين منازلَ الأَنصار
يا عرش قسطنطين َ ، نلت مكانة ً | لم تُعطَها في سالف الأَعصار
شرِّفتَ بالصِّدّيقِ، والفاروقِ، بل | بالأقربِ الأدنى من المُختار
حامي الخلافة ِ مجدِها وكِيَانِها | بالرأي آونة ً وبالبتَّار
تاهَتْ فروقُ على العواصم،وازدَهت | بجلوسِ أَصْيَد باذِخِ المقدار
جَمِّ الجلالِ، كأَنما كرسيُّه | جُزءٌ من الكرسي ذي الأَنوار
أخذت على البوسفور زُخرفَها دُجى ً | وتلألأت كمنازلِ الأقمار
فالبدرُ ينظر من نوافذِ منزل | والشمس ثمَّ مُطِلُّة ٌ من دار
وكواكبُ الجوزاءِ تخطرُ في الرُّبى | والنَّسْر مطلعُه من الأَشجار
واسم الخليفة في الجهاتِ منوّر | تَبدو السبيلُ به ويُهْدَى السَّاري
كتبوه في شُرف القصور ، وطالما | كتبوه في الأسماع والأبصار
يا واحدَ الإسلام غيرَ مُدافَعٍ | أَنا في زمانك واحدُ الأَشعار
لي في ثنائك ـ وهو باقٍ خالدٌ ـ | شعرٌ على الشعرَى المنيعة ِ رازي
أَخلصتُ حبي في الإمام ديانة ً | وجعلته حتى المماتِ شِعاري
لم أَلتمس عَرَضَ الحياة ِ، وإنما | أَقرضْتُهُ في الله والمُخْتار
إن الصنيعة لا تكون كريمة ً | حتى تُقَلِّدَها كريمَ نِجار
والحبُّ ليس بصادق ما لم تمن | حسنَ التكرُّم فيه والإيثار
والشعر إنجيلٌ إذا استعملتَه | في نشرِ مكرُمَة ٍ وستر عَوار
وثنيتَ عن كدر الحياضَ عِنانَه | إنّ الأَديبَ مُسامحٌ ومُدارِي
عند العواهلِ من سياسة دهرهم | سِرٌّ، وعندك سائرُ الأَسرار
هذا مُقام أنت فيه محمدٌ | أَعداءُ ذاتك فِرقة ٌ في النار
إن الهلالَ ـ وأنتَ وحدّك كهفهُ ـ | بين المعاقِل منك والأَسوار
لم يبقَ غيرك مَنْ يقول: أَصونُه | صُنه بحول الواحدِ القهَّار


ذاد الكرى عن مقلتيك حمامُ

ذاد الكرى عن مقلتيك حمامُ | لباه شوقٌ ساهرٌ وغرام
حيرانُ، مشبوبُ المضاجعِ، ليلُه | حربٌ، وليلُ النائمين سلام
بين الدُّجى لكما وعادية ِ الدّجى | مهجٌ تُؤلِّفُ بينها الأَسقام
تتعاونان ، وللتعاون أمة ٌ | لا الدهرُ يخذلها ولا الأَيام
يا أيها الطيرُ الكثير سميره | هل ريشة ٌ لجناحه فيقام ؟
عانقت أغصاناً ، وعانقت الجوى | وشكوتَ ، والشكوى عليَّ حرام
أمحرمَ الأجفانِ إدناء الكرى | يَهْنِيكَ ما حرَّمتْ حين تنام
حاولن منه إلى خيالك سلما | لو سامحتْ بخيالك الأحلام
فأْذَنْ لِطَيْفِك أَن يُلِمَّ مُجامِلاً | ومؤمَّلٌ من طيفك الإلمام


رأيتُ في بعضِ الرياضِ قُبَّرَهْ

رأيتُ في بعضِ الرياضِ قُبَّرَهْ | تُطَيِّرُ ابنَها بأَعلى الشَّجَره
وهْيَ تقولُ: يا جمالَ العُشِّ | لا تعتَمِدْ على الجَناح الهَشِّ
وقِفْ على عودٍ بجنبِ عودِ | وافعل كما أَفعلُ في الصُّعودِ
فانتقلَت من فَننٍ إلى فَنَنْ | وجعلتْ لكلِّ نقلة ٍ زمنْ
كيْ يَسْتريحَ الفرْخُ في الأَثناءِ | فلا يَمَلُّ ثِقَلَ الهواءِ
لكنَّه قد خالف الإشاره | لمَّا أَراد يُظهرُ الشَّطارهْ
وطار في الفضاءِ حتى ارتفعا | فخانه جَناحُه فوقعا
فانكَسَرَتْ في الحالِ رُكبتاهُ | ولم يَنَلْ منَ العُلا مُناهُ
ولو تأنى نالَ ما تمنَّى | وعاشَ طولَ عُمرِهِ مُهَنَّا
لكلِّ شيءٍ في الحياة وقتهُ | وغاية ُ المستعجلين فوته!


رثاء عمر المختار

رَكَزوا رُفاتَكَ في الرِمالِ لِواءَ | يَستَنهِضُ الوادي صَباحَ مَساءَ
يا وَيحَهُم نَصَبوا مَناراً مِن دَمٍ | توحي إِلى جيلِ الغَدِ البَغضاءَ
ما ضَرَّ لَو جَعَلوا العَلاقَةَ في غَدٍ | بَينَ الشُعوبِ مَوَدَّةً وَإِخاءَ
جُرحٌ يَصيحُ عَلى المَدى وَضَحِيَّةٌ | تَتَلَمَّسُ الحُرِّيَةَ الحَمراءَ
يا أَيُّها السَيفُ المُجَرَّدُ بِالفَلا | يَكسو السُيوفَ عَلى الزَمانِ مَضاءَ
تِلكَ الصَحاري غِمدُ كُلِّ مُهَنَّدٍ | أَبلى فَأَحسَنَ في العَدُوِّ بَلاءَ
وَقُبورُ مَوتى مِن شَبابِ أُمَيَّةٍ | وَكُهولِهِم لَم يَبرَحوا أَحياءَ
لَو لاذَ بِالجَوزاءِ مِنهُم مَعقِلٌ | دَخَلوا عَلى أَبراجِها الجَوزاءَ
فَتَحوا الشَمالَ سُهولَهُ وَجِبالَهُ | وَتَوَغَّلوا فَاِستَعمَروا الخَضراءَ
وَبَنَوا حَضارَتَهُم فَطاوَلَ رُكنُها | دارَ السَلامِ وَجِلَّقَ الشَمّاءَ
خُيِّرتَ فَاِختَرتَ المَبيتَ عَلى الطَوى | لَم تَبنِ جاهاً أَو تَلُمَّ ثَراءَ
إِنَّ البُطولَةَ أَن تَموتَ مِن الظَما | لَيسَ البُطولَةُ أَن تَعُبَّ الماءَ
إِفريقيا مَهدُ الأُسودِ وَلَحدُها | ضَجَّت عَلَيكَ أَراجِلاً وَنِساءَ
وَالمُسلِمونَ عَلى اِختِلافِ دِيارِهِم | لا يَملُكونَ مَعَ المُصابِ عَزاءَ
وَالجاهِلِيَّةُ مِن وَراءِ قُبورِهِم | يَبكونَ زيدَ الخَيلِ وَالفَلحاءَ
في ذِمَّةِ اللَهِ الكَريمِ وَحِفظِهِ | جَسَدٌ بِبُرقَةَ وُسِّدَ الصَحراءَ
لَم تُبقِ مِنهُ رَحى الوَقائِعِ أَعظُماً | تَبلى وَلَم تُبقِ الرِماحُ دِماءَ
كَرُفاتِ نَسرٍ أَو بَقِيَّةِ ضَيغَمٍ | باتا وَراءَ السافِياتِ هَباءَ
بَطَلُ البَداوَةِ لَم يَكُن يَغزو عَلى | تَنَكٍ وَلَم يَكُ يَركَبُ الأَجواءَ
لَكِن أَخو خَيلٍ حَمى صَهَواتِها | وَأَدارَ مِن أَعرافِها الهَيجاءَ
لَبّى قَضاءَ الأَرضِ أَمسِ بِمُهجَةٍ | لَم تَخشَ إِلّا لِلسَماءِ قَضاءَ
وافاهُ مَرفوعَ الجَبينِ كَأَنَّهُ | سُقراطُ جَرَّ إِلى القُضاةِ رِداءَ
شَيخٌ تَمالَكَ سِنَّهُ لَم يَنفَجِر | كَالطِفلِ مِن خَوفِ العِقابِ بُكاءَ
وَأَخو أُمورٍ عاشَ في سَرّائِها | فَتَغَيَّرَت فَتَوَقَّعَ الضَرّاءَ
الأُسدُ تَزأَرُ في الحَديدِ وَلَن تَرى | في السِجنِ ضِرغاماً بَكى اِستِخذاءَ
وَأَتى الأَسيرُ يَجُرُّ ثِقلَ حَديدِهِ | أَسَدٌ يُجَرِّرُ حَيَّةً رَقطاءَ
عَضَّت بِساقَيهِ القُيودُ فَلَم يَنُؤ | وَمَشَت بِهَيكَلِهِ السُنونَ فَناءَ
تِسعونَ لَو رَكِبَت مَناكِبَ شاهِقٍ | لَتَرَجَّلَت هَضَباتُهُ إِعياءَ
خَفِيَت عَنِ القاضي وَفاتَ نَصيبُها | مِن رِفقِ جُندٍ قادَةً نُبَلاءَ
وَالسُنُّ تَعصِفُ كُلَّ قَلبِ مُهَذَّبٍ | عَرَفَ الجُدودَ وَأَدرَكَ الآباءَ
دَفَعوا إِلى الجَلّادِ أَغلَبَ ماجِداً | يَأسو الجِراحَ وَيُعَتِقُ الأُسَراءَ
وَيُشاطِرُ الأَقرانَ ذُخرَ سِلاحِهِ | وَيَصُفُّ حَولَ خِوانِهِ الأَعداءَ
وَتَخَيَّروا الحَبلَ المَهينَ مَنِيَّةً | لِلَّيثِ يَلفِظُ حَولَهُ الحَوباءَ
حَرَموا المَماتَ عَلى الصَوارِمِ وَالقَنا | مَن كانَ يُعطي الطَعنَةَ النَجلاءَ
إِنّي رَأَيتُ يَدَ الحَضارَةِ أولِعَت | بِالحَقِّ هَدماً تارَةً وَبِناءَ
شَرَعَت حُقوقَ الناسِ في أَوطانِهِم | إِلّا أُباةَ الضَيمِ وَالضُعَفاءَ
يا أَيُّها الشَعبُ القَريبُ أَسامِعٌ | فَأَصوغُ في عُمَرَ الشَهيدِ رِثاءَ
أَم أَلجَمَت فاكَ الخُطوبُ وَحَرَّمَت | أُذنَيكَ حينَ تُخاطَبُ الإِصغاءَ
ذَهَبَ الزَعيمُ وَأَنتَ باقٍ خالِدٌ | فَاِنقُد رِجالَكَ وَاِختَرِ الزُعَماءَ
وَأَرِح شُيوخَكَ مِن تَكاليفِ الوَغى | وَاِحمِل عَلى فِتيانِكَ الأَعباءَ


رزق الله أهلَ باريسَ خيراً

رزق الله أهلَ باريسَ خيراً | وأَرى العقلَ خيرَ ما رُزِقوه
عندهم للثنار والزّهر ممّا | تُنجِب الأَرضُ مَعْرِضٌ نَسقوه
جنَّة ٌ تَخلِب العقولَ، وروضٌ | تجمع العينُ منه ما فرقوه
من رآه يقول: قد حُرموا الفر | دوسَ، لكنْ بسحرهم سرقوه
ما ترى الكَرْم قد تشاكلَ، حتى | لو رآه السُّقاة ُ ما حقَّقوه
يُسْكِرُ الناظرين كَرْماً، ولمَّا | تَعْتَصِرْهُ يَدٌ، ولا عتَّقوه
صوروه كما تشاءُون ، حتى | عَجبَ الناسُ : كيفَ لم يُنطِقُوه؟
يجدُ المتَّقي يد الله فيه | ويقول الجَحودُ : قد خَلَقوه


رزقتُ صاحبَ عهده

رزقتُ صاحبَ عهده | وتمَّ لي النسلُ بعدي
هم يحسدوني عليه | ويغبِطوني بِسَعدي
ولا أراني ونجلي | سنلتقي عند مجد
وسوْف يَعلَمُ بَيتي | أَني أَنا النَّسْلُ وحْدي
فيا علِي، ولا تلُمْني | فما احتِقارُكَ قَصْدي
وأنتَ مني كروحي | وأَنت مَنْ أَنت عندي!
فإن أَساءَكَ قوْلي | كذَب أباكَ بوعدِ !


رَوّعوه

رَوّعوه ؛ فتولَّى مغضِبا

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

رَوّعوه ؛ فتولَّى مغضِبا | أَعلِمتم كيف ترتاعُ الظِّبا؟
خُلِقت لاهِية ً ناعمة | رُبَّما رَوَّعها مرُّ الصَّبا
لي حبيبٌ كلَّما قيل له | صَدَّقَ القولَ ، وزكذَى الرِّيبا
كذاب العُذَالُ فيما زعمو | أَملي في فاتِني ما كذبا
لو رَأَوْنا والهوى ثالثُنا | والدُّجى يُرخي علينا الحُجُبا
في جِوار الليل، في ذمَّتِه | نذكر الصبحَ بأنَّ لا يقربا
مِلءُ بُرْدَينا عفافٌ وهوى | حفظ الحسنَ ، وصنتُ الأدبا
يا غزالاً أَهِلَ القلبُ به | قلبي السَّفْحُ وأَحْنى ملْعبا
لك ما أَحببت مِنْ حَبَّتِه | منَهلاً عذباً ، ومرعى ً طَيِّبا
هو عندَ المالِكِ الأوْلى َ به | كيفَ أشكو أنه قد سُلِبا؟
إن رأَى أَبْقَى على مملوكه | أَو رأى أتلفه واحتسبا
لكَ قدٌّ سجدَ البانُ له | وتمَّنت لو أقلَّتْه الرُّبى
ولِحاظٌ، من معاني سحره | جمع الجفنُ سهاماً وظُبى
كان عن هذا لقلبي غُنْيَة ٌ | ما لقلبي والهوى بعد الصِّبا؟
فِطرتي لا آخُذ القلبَ بها | خُلِقَ الشاعِرُ سَمحاً طَرِبا
لو جَلَوْا حُسْنَكَ أَو غَنَّوْا به | للبيدٍ في الثمانين صَبا
أيها النفسُ ، تجدّين سُدى ً | هل رأيتِ العيشَ إلا لَعِبا؟
جَرِّبي الدنيا تَهُنْ عندكِ، ما | أَهونَ الدنيا على من جرّبا!!
نلتِ فيما نِلْتِ من مَظهرها | ومُنِحْتِ الخلدَ ذكراً، ونَبَا


رُدَّت الروحُ على المُضْنَى معكْ

رُدَّت الروحُ على المُضْنَى معكْ | أحسن الأيام يوم أرجعك
مَرَّ من بُعدِك ما رَوَّعَني | أَتُرى يا حُلْوُ بُعدي روّعك؟
كم شكوتُ البيْن بالليل إلى | مطلع الفجر عسى أن يطلعك
وبعثتُ الشوقَ في ريح الصَّبا | فشكا الحرقة مما استودعك
يا نعيمي وعذابي في الهوى | بعذولي في الهوى ما جَمعَك؟
أَنت روحي ظَلَم الواشي الذي | زَعَم القلبَ سَلا، أَو ضيَّعك
مَوْقِعي عندَك لا أَعلمُه | آهِ لو تعلمُ عندي موقِعَك!!
أَرْجَفوا أَنك شاكٍ مُوجَعٌ | ليت لي فوق الضَّنا ما أوجعك
نامت الاعين ، إلا مقلة | تسكُب الدمعَ، وترعى مضجَعك


سأَلوني

سأَلوني: لِمَ لَمْ أَرْثِ أَبي؟

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

سأَلوني: لِمَ لَمْ أَرْثِ أَبي؟ | ورِثاءُ الأَبِ دَيْنٌ أَيُّ دَيْنْ
أَيُّها اللُّوّامُ، ما أَظلمَكم! | أينَ لي العقلُ الذي يسعد أينْ؟
يا أبي، ما أنتَ في ذا أولٌ | كلُّ نفس للمنايا فرضُ عَيْنْ
هلكَتْ قبلك ناسٌ وقرَى | ونَعى الناعون خيرَ الثقلين
غاية ُ المرءِ وإن طالَ المدى | آخذٌ يأخذه بالأصغرين
وطبيبٌ يتولى عاجزاً | نافضاً من طبَّه خفيْ حنين
إنَّ للموتِ يداً إن ضَرَبَتْ | أَوشكَتْ تصْدعُ شملَ الفَرْقَدَيْنْ
تنفذ الجوَّ على عقبانه | وتلاقي الليثَ بين الجبلين
وتحطُّ الفرخَ من أَيْكَته | وتنال الببَّغا في المئتين
أنا منْ مات، ومنْ مات أنا | لقي الموتَ كلانا مرتين
نحن كنا مهجة ً في بدنٍ | ثم صِرْنا مُهجة ً في بَدَنَيْن
ثم عدنا مهجة في بدنٍ | ثم نُلقى جُثَّة ً في كَفَنَيْن
ثم نَحيا في عليٍّ بعدَنا | وبه نُبْعَثُ أُولى البَعْثتين
انظر الكونَ وقلْ في وصفه | قل: هما الرحمة ُ في مَرْحَمتين
فقدا الجنة َ في إيجادنا | ونَعمْنا منهما في جَنّتين
وهما العذرُ إذا ما أُغضِبَا | وهما الصّفحُ لنا مُسْتَرْضَيَيْن
ليتَ شعري أيُّ حيٍّ لم يدن | بالذي دَانا به مُبتدِئَيْن؟
ما أَبِي إلاَّ أَخٌ فارَقْتُه | وأَماتَ الرُّسْلَ إلاَّ الوالدين
طالما قمنا إلى مائدة ٍ | كانت الكسرة ُ فيها كسرتين
وشربنا من إناءٍ واحدٍ | وغسلنا بعدَ ذا فيه اليدين
وتمشَّيْنا يَدي في يدِه | من رآنا قال عنّا: أخوين
نظرَ الدهرُ إلينا نظرة ً | سَوَّت الشرَّ فكانت نظرتين
يا أبي والموتُ كأسٌ مرة ٌ | لا تذوقُ النفسُ منها مرتين
كيف كانت ساعة ٌ قضيتها | كلُّ شيءٍ قبلَها أَو بعدُ هَيْن؟
أَشرِبْتَ الموت فيها جُرعة ً | أَم شرِبْتَ الموتَ فيها جُرعتين؟
لا تَخَفْ بعدَكَ حُزناً أَو بُكاً | جمدتْ منِّي ومنكَ اليومَ عين
أنت قد علمتني تركَ الأسى | كلُّ زَيْنٍ مُنتهاه الموتُ شَيْن
ليت شعري: هل لنا أن نتلقي | مَرّة ً، أَم ذا افتراقُ المَلَوَين؟
وإذا متُّ وأُودعتُ الثرى | أَنلقَى حُفرة ً أَم حُفْرتين؟


ساجعُ الشؤقِ طارَ عن أوكاره

ساجعُ الشؤقِ طارَ عن أوكاره | وتَوَلَّى فنٌّ على آثاره
غاله نافذُ الجناحين ماضٍ | لا تفِرُّ النسورُ من أَظفاره
يطْرُق الفرخَ في الغصون ويَغشَى | لبداً في الطويل من أعماره
كان مزمارهُ ، فأصبحَ داو | دُ كئيباً يبكي على مِزماره
عبدُهُ بَيْدَ أَن كلَّ مُغَنٍّ | عَبْدُه في افتنانِه وابتكاره
مَعْبَدُ الدَّوْلَتَيْنِ في مصرَ، وإسحا | قُ السَّمِيَّيْنِ رَبِّ مصرٍ وجاره
في بساط الرشيدِ يوماً، ويوماً | في حمى جعفرٍ وضافي ستاره
صفوُ ملكيهما به في ازديادٍ | ومن الصَّفو أَن يلوذَ بداره
يخرج المالكين به جشمة ِ المل | ـكِ، ويُنْسِي الوقورَ ذِكْرَ وَقاره
ربَّ ليلٍ أغار فيه القمارى | وأَثارَ الحِسانَ من أَقماره
بصَباً يُذْكِرُ الرِّياض صَباهُ | وحجازٍ أرقّ من أسحاره
وغناءٍ يدارُ لحناً فلحناً | كحديثِ النديمِ أَو كعُقاره
وأنينٍ لو أنه من مشوقٍ | عرف السامعون مَوْضِعَ ناره
يتمنَّى أخو الهوى منه آهاً | حينَ يلحى تكون من أعذاره
زَفَراتٌ كأَنها بَثُّ قيسٍ | في معاني الهوى وفي أخباره
لا يُجاريه في تفنُّنِه العو | دُ، ولا يَشْتكِي إذا لم يُجارِه
يسمع الليل منه في الفجر: يا لي | لُ، فيصغي مستمهلاً في فراره
فجع الناسُ يوم مات الحمولي | بدواءِ الهمومِ في عطَّاره
بأبي الفنِّ، وابنه، وأخيه | القويِّ المكينِ في أَسراره
والأبيِّ العفيفِ في حالتيهِ | والجوادِ الكريمِ في إيثاره
يحبسُ اللحنَ عن غنيٍّ مدلِّ | ويذيق الفقيرَمن مختاره
يا مُغيثاً بصوته في الرزايا | ومُعيناً بماله في المَكاره
ومُحِلَّ الفقيرِ بين ذَويه | ومعزَّ اليتيمِ بين صغاره
وعِمادَ الصديقِ إن مال دهر | وشِفاءَ المحزونِ من أَكداره
لستَ بالراحلِ القليلِ فتنسى | واحدُ الفنِّ أمة ٌ في دياره
غاية ُ الدهرِ إن أتى أو تولَّى | ما لقيتَ الغداة َ من إدباره
نزل الجد في الثرى ، وتساوى | ما مضى من قيامه وعثاره
وانقضى الداءُ باليقين من الحا | لَيْن، فالموتُ مُنتهَى إقصاره
لَهْفَ قومي على مخايلِ عزٍّ | زال عنّا بروضِهِ وهَزاره
وعلى ذاهبٍ من العيش ، ولَّيـ | تَ فولَّى الأخيرُ من أوطاره
وزمانٍ أَنت الرِّضَى من بقايا | هُ، وأَنت العَزاءُ من آثاره
كان للناس ليلُه حينَ تشدو | لحقَ اليومَ ليله بنهاره


سعْيُ الفَتى في عَيْشِهِ عِبادَه

سعْيُ الفَتى في عَيْشِهِ عِبادَهْ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

سعْيُ الفَتى في عَيْشِهِ عِبادَهْ | وقائِدٌ يَهديهِ للسعادهْ
لأَنّ بالسَّعي يقومُ الكوْنُ | والله للسَّاعِينَ نِعْمَ العَونُ
فإن تشأ فهذه حكايهْ | تعدُّ في هذا المقامِ غايهْ
كانت بأرضِ نملة ٌ تنبالهْ | لم تسلُ يوماً لذة َ البطالهْ
واشتهرتْ في النمل بالتقشُّف | واتَّصفَتْ بالزُّهْدِ والتَّصَوُّفِ
لكن يقومُ الليْلَ مَن يَقتاتُ | فالبطْنُ لا تَملؤُه الصلاة ُ
والنملُ لا يَسعَى إليهِ الحبُّ | ونملتي شقَّ عليها الدأبُ
فخرجَتْ إلى التِماسِ القوتِ | وجعلتْ تطوفُ بالبيوتِ
تقولُ: هل من نَملة ٍ تَقِيَّهْ | تنعمُ بالقوتِ لذي الوليهْ؟
لقد عَيِيتُ بالطِّوى المُبَرِّحِ | ومُنذ ليْلتيْن لم أُسَبِّحِ
فصاحتِ الجاراتُ: يا للعارِ | لم تتركِ النملة ُ للصرصارِ!
متى رضينا مثلَ هذي الحالِ؟ | متى مددنا الكفَّ للسؤالِ؟!
ونحن في عين الوجودِ أمَّهْ | ذاتُ اشتِهارٍ بعُلوِّ الهمّهْ
نحملُ ما لا يصبرُ الجمالُ | عن بعضِه لو أَنها نِمالُ
أَلم يقلْ من قولُه الصوابُ: | ما عِندنا لسائلٍ جَوابُ؟!
فامضي، فإنَّا يا عجوزَ الشُّومِ | نرى كمالَ الزهدِ أن تصومي!


سقى اللهُ بالكفر الأباظيِّ مضجعا

سقى اللهُ بالكفر الأباظيِّ مضجعاً

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

سقى اللهُ بالكفر الأباظيِّ مضجعاً | تضَّوع كافوراً من الخلد ساريا
يطيب ثرى بردينَ من نفح طيبه | كأن ثرى بردينَ مسّ الغواليا
فيا لَكَ غِمداً من صَفيحٍ وجَنْدَلٍ | حوَى السيفَ مَصقولَ الغِرارِ يَمانيا
وكنا استلَلْنا في النوائب غَرْبَهُ | فلم يلفَ هيّاباً، ولم يلف نابيا
إذا اهتزَّ دونَ الحقِّ يَحمي حِياضَه | تأَخَّر عنها باطلُ القومِ ظاميا
طوتهُ يدٌ للموت، لا الجاهُ عاصماً | إذا بطشتْ يوماً، ولا المالُ فاديا
تنالُ صبا الأعمار عند رفيقه | وعندَ جفوفِ العودِ في السنِّ ذاويا
وبعضُ المنايا تُنْزلُ الشَّهْدَ في الثرى | ويحططنَ في الترب الجبالَ الرواسيا
يقولو: يرثي الراحلين، فويحهم! | أأملتُ عندَ الراحلين الجوازيا؟
أبوا حسداً أن أجعل الحيَّ أسوة ً | لهم، ومثالاً قد يصادفُ حاذيا
فلمّا رثيتُ الميتَ أقضي حقوقه | وجدتُ حسوداً للرُّفاتِ وشانيا
إذا أَنت لم ترْعَ العهودَ لهالكٍ | فلستَ لحيٍّ حافظَ العهد راعيا
فلا يطوين الموتُ عهدك من أخٍ | وهبهُ بوادٍ غيرِ واديك نائيا
أَقام بأَرضٍ أَنت لاقِيه عندَها | وإن بتما تستبعدان التلاقيا
رَثيْتُ حياة ً بالثناءِ خليقة ً | وخليتُ عهداً بالمفاخر حاليا
وعزَّيْتُ بيتاً قد تبارَتْ سماؤُه | مشايخَ أقماراًن ومرداً دراريا
إلى الله إسماعيلُ وانزِلْ بساحة ٍ | أظلَّ الندى أقطارها والنواحيا
تَرَى الرحمة َ الكبرى وراءَ سمائها | تَلُفُّ التُّقى في سَيْبِها والمَعاصيا
لدى ملكٍ لا يمنع الظلَّ لائذاً | ولا الصفحَ تواباً، ولا العفوَ راجيا
وأقسمُ كنتَ المرءَ لم ينسَ دينه | ولم تلههِ دنياؤه وهيَ ماهيا
وكنتَ إذا الحاجاتُ عزَّ قضاؤها | لحاجِ اليتامى والأَراملِ قاضيا
وكنتَ تُصلِّي بالملوكِ جماعة ً | وكنت تقوم الليلَ بالنفس خاليا
ومَن يُعْطَ من جاهِ الملوك وَسِيلة ً | فلا يصنع الخيراتِ، لم يعطَ غاليا
وكنتَ الجريءَ النَّدْبَ في كلِّ موقفٍ | تلفَّتَ فيه الحقُّ لم يَلْقَ حاميا
بصرتُ بأخلاقِ الرجالِ فلم أجدْ | ـ وإن جَلَت الأَخلاقُ ـ للعزم ثانيا
من العزمِ ما يُحيي فُحولاً كثيرة ً | وقدَّمَ كافورَ الخَصِيّ الطَّواشِيا
وما حطَّ مِنْ رَبِّ القصائد مادحاً | وأنزله عن رتبة ِ الشعر هاجيا
فليس البيانُ الهجوَ إن كنت ساخطاً | ولا هو زُورُ المدحِ إن كنتَ راضيا
ولكنْ هدى الله الكريمِ ووحيه | حَملتَ به المصباحَ في الناسِ هادِيا
تُفيض على الأَحياءِ نوراً، وتارة ً | تضيءُ على الموتى الرَّجامَ الدَّواجيا
هياكلُ تفنى ، والبيانُ مخلدٌ | أَلا إنّ عِتْقَ الخمرِ يُنْسِي الأَوانيا
ذهبْت أَبا عبدِ الحميدِ مُبَرَّءاً | من الذَّام، محمودَ الجوانبِ، زاكيا
قليلَ المساوي في زمانٍ يرى العلا | ذُنوباً، وناسٍ يَخْلُقون المساويا
طوَيناك كالماضي تَلقَّاه غِمدُه | فلم تسترح حتى نشرناك ماضيا
فكنتَ على الأَفواه سيرة َ مُجمِلٍ | وكنت حديثاً في المسامع عاليا
وفيتَ لمن أدناكَ في الملك حقبة ً | فكانَ عجيباً أَن يَرى الناسُ وافيا
أَثاروا على آثار مَوْتِكَ ضَجّة ً | وهاجُوا لنا الذكرى ، وَردُّوا اللياليا
ومن سابقَ التاريخَ لم يأمن الهوى | مُلِجّاً، ولم يَسلَم منَ الحِقْدِ نازيا
إذا وضعَ الأحياءُ تاريخَ جيلهم | عَرفتَ المُلاحي مِنهمُ، والمُحابيا
إذا سلم الدستور هان الذي مضى | وهان من الأحداثِ ما كان آتيا
أَلا كلُّ ذَنْب لِليالي لأَجله | سدلنا عليه صفحنا والتناسيا


سما يناغي الشهبا

سما يناغي الشهبا | هل مسَّها فالتهبا ؟
كالدَّيدبانِ ألزمو | هُ في البحار مرقبا
شيع منه مركبا | وقام يلقي مركبا
بشر بالدار وبال | ـأَهلِ السُّراة الغُيَّبا
وخَطَّ بالنُّور على | لوْحِ الظلام: مَرْحَبَا
كالبارق المُلِحِّ لم | يولِّ إلا عقَّبا
يا رُبَّ ليلٍ لم تَذُقْ | فيه الرقاد طربا
بتنا نراعيه كما | يرعى السُّراة الكوكبا
سعادة ٌ يعرفها | في الناس من كان أَبَا
مَشَى على الماءِ، وجا | ب كالمسيح العببا
وقام في موضعه | مُستشرِفاً مُنَقِّبا
يرمي إلى الظلام طر | فاٌ حائراٌ مذبذبا
كمبصرٍ أدار عي | ناٌ في الدجى ، وقلِّبا
كبصر الأَعشى أَصا | ب في الظلام ، ونبا
وكالسراج في يَدِ الـ | ـريح، أضاءَ، وخَبا
كلمحة ٍ من خاطرٍ | ما جاء حتى ذهبا
مجتنبُ العالم في | عُزلته مُجْتَنَبا
إلا شراعاً ضلَّ ، أو | فُلْكاً يُقاسي العَطَبا
وكان حارس الفنا | رِ رجُلاً مُهذَّبا
يهوى الحياة ، ويحبَّ | العيش سهلاً طيِّبا
أتت عليه سنوا | تٌ مُبْعَداً مُغْتَرِبا
لم يَرَ فيها زَوْجَهُ | ولا ابنَه المحبَّبا
وكان قد رعى الخ | طيبَ ، ووعى ما خطَبا
فقال : يا حارسُ ، | خلٍّ السُّخط والتعتُّبا
من يُسعِفُ الناسَ إذا | نُودِي كلٌّ فأَبى ؟
ما الناس إخوتي ولا | آدمُ كان لي أبا
أنظر إليَّ ، كيف أق | ضي لهم ما وجَبا ؟
قد عشتُ في خِدمتهم | ولا تراني تعبا
كم من غريقٍ قمت | عند رأسه مطبَّبا
وكان جسماَ هامداً | حرّكتهُ فاضطربا
وكنت وطَّأت له | مَناكبي، فرَكبا
حتى أتى الشطَّ ، فب | شَّ من به ورحَّبا
وطاردوني ، فانقلب | تُ خاسراَ مخيٍّبا
ما نلت منهم فضة َ | ولا منحت ذهبا
وما الجزاء ؟ لا تسل | كان الجزاءُ عجبا!
ألقوا عليّ شبكا | وقطَّعوني إربا
واتخذ الصٌّنَّاع من | شَحميَ زَيْتا طيِّباً
ولم يَزَلْ إسعافُهم | ليَ الحياة َ مذهبا
ولم يزل سَجِيَّتي | وعملي المُحبَّبا
إذا سمعتُ صرخة ً | طرتُ إليها طربا
لا أَجِدُ المُسْعِفَ | إلا ملكاً مقرَّبا
والمسعفون في غدٍ | يؤلفون مَوْكبا
يقول رِضوانُ لهم | هيَّا أدخلوها مرحبا
مُذنِبُكم قد غَفَر | اللهُ لهُ ما أذنبا


سمعتُ بأَنَّ طاوُوساً

سمعتُ بأَنَّ طاوُوساً | أَتى يوماً سليمانا
يُجَرِّرُ دون وفْدِ الطَّيْـ | ـرِ أذيالاً وأردانا
ويُظْهِرُ ريشَهُ طوْراً | ويُخفي الرِّيشَ أَحيانا
فقال: لدَيَّ مسأَلة ٌ | أَظنُّ أَوانَها آنا
وها قد جئتُ أَعرضُها | على أَعتابِ مولانا:
ألستُ الروضَ بالأزها | رِ والأَنوارِ مُزْدانا؟
ألم أستوفِ آيَ الظرْ | ف أشكالاً وألوانا؟
ألم أصبح ببابكمُ | لجمعِ الطيرِ سلطانا؟
فكيف يَليقُ أَن أَبقَى | وقوْمِي الغُرُّ أَوثانا؟!
فحسنُ الصوتِ قد أمسى | نصيبي منه حرمانا
فما تيَّمتُ أفئدة ً | ولا أَسكَرْتُ آذانا
وهذي الطيرُ أحقرها | يزيدُ الصَّبَّ أَشجانا
وتهتزُّ الملوكُ له | إذا ما هزَّ عيدانا؟
فقال له سليمانُ | لقد كان الذي كانا
تعالت حكمة ُ الباري | وجلَّ صنيعُهُ شانا
لقد صغرتَ يا مغرو | رُ نعمى الله كفرانا
وملك الطير لم تحفل | به، كبرا وطغيانا
فلو أَصبَحت ذا صوْت | لمَا كلَّمْتَ إنسانا!


سينية

اختلاف النهار والليل ينسي | اذكرا لي الصبا وأيام أنسي
وصفا لي ملاوة من شباب | صورت من تصورات ومس
عصفت كالصبا اللعوب ومرت | سنة حـلوة ولذة خلس
* * *
وسلا مصر: هل سلا القلب عنها | أو أسا جرحه الزمان المؤسي
كلما مرت الـليالـي عليه | رق، والعهد فـي الليالي تقسي
مستطار إذا البواخر رنت | أول الليل، أو عوت بعد جرس
راهب في الضلوع للسفن فطن | كلما ثرن شاعهن بنقس
يا ابنة اليم، ما أبـوك بـخيل | ماله مولعاً بمنع وحبس
أحرام على بلابـله الدوح | حلال للطير من كل جنس؟
كل دار أحق بالأهل إلا | في خبيث من المذاهب رجس
نفسي مرجل، وقلبي شراع | بهما في الدموع سيري وأرسي
واجعلي وجهك (الفنار) ومجراك | يـد (الثغر) بـين (رمل) و(مكس)
* * *
وطـني لو شغلت بالخلد عنه | نازعتني إليه في الخلد نفسي
وهـفا بالفؤاد في سلسبيل | ظمأ للسواد مـن (عين شمس)
شهد الله لم يغب عن جـفوني | شخصه ساعة ولم يخل حسي
يا فؤادي لكل أمر قرار | فيه يبدو وينجلي بعد لبس
عقلت لجة الأمور عقولاً | طالت الحوت طول سبح وغس
غرقت حيث لا يصاح بطاف | أو غريق، ولا يصاخ لحس
فلـك يكسف الشموس نـهـاراً | ويسوم البدور ليلة وكس
ومواقيت للأمور إذا ما | بلغتها الأمور صارت لعكس
دول كالرجال مرتهنـات | بقيام من الجدود وتعس
وليال من كل ذات سوار | لطمت كل رب (روم) و(فرس)
سددت بالهلال قوساً وسلت | خنجراً ينفذان من كل ترس
حكمت في القرون (خوفو) و(دارا) | وعفت (وائلاً) وألوت (بعبس)
* * *
أين (مروان) في المشارق عرش | أموي وفي الـمغارب كرسي؟
سقمت شمسهم فرد عليها | نورها كل ثاقب الرأي نطس
ثم غابت وكل شمس سوى هاتيك | تبلى، وتنطوي تحت رمس
وعظ (البحتري) إيـوان (كسرى) | شفتني القصور من (عبد شمس)
رب ليل سريت والبرق طرفي | وبساط طويت والريح عنسي
أنظم الشرق في (الجزيرة) بالغرب | وأطوي البلاد حزنـاً لدهس
في ديار من الخلائف درس | ومـنار من الطوائف طمس
وربى كالجنان في كنف الزيتون | خضر، وفي ذرا الكرم طلس
لم يرعـني سوى ثرى قرطبي | لمست فيه عبرة الدهر خمسي
يا وقى الله ما أصبح منه | وسقى صفوت الحيا ما أمسي
قرية لا تعد في الأرض كنت | تمسك الأرض أن تميد وترسي
غشيت ساحل المحيط وغطت | لجة الروم من شراع وقلس
* * *
ركب الدهر خاطري في ثراها | فأتى ذلك الحمى بــعد حدس
فتجلت لي القصور ومن فيها | من العز في منازل قعس
سنة من كرى وطيف أمـان | وصحا القلب مـن ضلال وهجس
وإذا الدار ما بها من أنيس | وإذا القوم ما لهم من محس
ورقيق من البيوت عتيق | جاوز الألف غير مذموم حرس
أثر من (محمد) وتراث | صار (للروح) ذي الولاء الأمس
بلغ النجم ذروة وتناهى | بين (ثهلان) في الأساس و(قدس)
مرمر تسبح النواظر فيه | ويطول المدى عليها فترسي
وسوار كأنها في استواء | ألفات الوزير في عرض طرس
فترة الدهر قد كست سطريها | ما اكتسى الهدب من فتور ونعس
* * *
ويحها! كم تزينت لعليم | واحد الدهر واستعدت لخمس
وكأن الرفيف في مسرح العين | ملاء مدنرات الدمقس
ومكان الكتاب يغريك رياً | ورده غائباً فتدنو للمس
صنعة (الداخل) المبارك في | الغرب وآل له ميامين شمس
من (لحمراء) جللت بغبار | الدهر كالجرح بين بـرء ونكس
كسنا البرق لو محا الضوء لحظاً | لمحتها العيون من طول قبس
حصن (غرناطة) ودار بني الأحمر | من غافل ويقظان ندس
جلل الثلج دونها رأس (شيرى) | فبدا منه في عـصائب برس
سرمد شيبه، ولم أر شيئاً | قبله يـرجى البقاء وينسي
مشت الحادثات في غرف (الحمراء) | مشي النعي في دار عرس
هتكت عزة الحجاب وفضت | سدة الباب من سمير وأنسي
عرصات تخلت الخيل عنها | واستراحت من احتراس وعس
ومغان على الليالي وضاء | لم تجد للعشي تكرار مس
* * *
لا ترى غير وافدين على التاريخ | ساعين في خشوع ونكس
نقلوا الطـرف في نضارة آس | من نقوش، وفي عصارة ورس
وقباب من لازورد وتبر | كالربى الشم بين ظل وشمس
وخطوط تكفلت للمعاني | ولألفاظها بأزيـن لبس
وترى مجلس السباع خلاء | مقفر القاع من ظباء وخنس
لا (الثريا) ولا جواري الثريا | يتنزلن فيه أقمار إنس
مرمر قامت الأسود عليه | كلة الظفر لينات المجس
تنثر الماء في الحياض جماناً | يـتنزى على ترائب ملس
آخر العهد بالجزيرة كانت | بعد عرك من الزمان وضرس
فتراها تقول: راية جيش | باد بالأمس بـين أسر وحـس
ومفاتيحها مقاليد ملك | باعها الوارث المضـيع ببخس
خرج القوم في كتائب صم | عن حفاظ كموكب الدفن خرس
ركبوا بالبحار نعشاً وكانت | تحت آبائهم هي العرش أمس
رب بان لهادم، وجموع | لمشت ومحسن لمخس
إمرة الناس همة لا تأنى | لجبــان ولا تسنى لجبس
* * *
يا دياراً نزلت كالخلد ظلاً | وجـنى دانياً وسلسال أنس
محسنات الفصول لا نـاجر فيها | بقيظ ولا جمادى بـقرس
لا تحش العيون فوق ربــاها | غير حور حو المراشف لعس
كسيت أفرخي بظلك ريشاً | وربا في رباك واشتد غرسي
هم بنو مصر لا الجميل لديهم | بمضاع ولا الصنيع بمنسي
من لسان على ثنائك وقف | وجنان على ولائك حبس
حسبهم هذه الطلول عظات | من جديد على الدهور ودرس
وإذا فاتك التفات إلى الماضي | فقد غاب عنك وجه التأسي


سَعَتْ لكَ صُورَتِي

سَعَتْ لكَ صُورَتِي، وأَتاكَ شَخْصِي

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

سَعَتْ لكَ صُورَتِي، وأَتاكَ شَخْصِي | وسارَ الظِّلُّ نحوكَ والجهاتُ
لأَنّ الرُّوحَ عِنْدَكَ وهْيَ أَصلٌ | وحيثُ الأَصلُ تَسْعَى المُلْحَقات
وهبها صورة ً من غيرِ روح | أليس من القبولِ لها حياة ُ ؟ ‍


سَقط الحِمارُ منَ السَّفينة ِ في

سَقط الحِمارُ منَ السَّفينة ِ في الدُّجَى

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

سَقط الحِمارُ منَ السَّفينة ِ في الدُّجَى | فبكى الرِّفاقُ لِفَقدِهِ، وتَرَحَّمُوا
حتى إذا طلعَ النهارُ أتت به | نحوَ السفينة ِ موجة ٌ تتقدمُ
قالتْ: خذوهُ كما أتاني سالماً | لم أبتلعهُ، لأنه لا يهضمُ


سَمِعْتُ أَنَّ فأْرَة ً أَتاها

سَمِعْتُ أَنَّ فأْرَة ً أَتاها | شقيقُها يَنعَى لها فَتاها
يصيحُ : يا لي من نحوسِ بختي | مَنْ سَلَّط القِطَّ على ابنِ أُختي؟!
فوَلوَلتْ وعضَّتِ التُّرابَا | وجمعتْ للمأتمِ الأترابا
وقالتِ : اليومَ انقضت لذَّاتي | لا خيرَ لي بعدكَ في الحياة ِ
من لي بهرٍ مثلِ ذاك الهرِّ | يُرِيحُني من ذا العذابِ المرِّ؟!
وكان بالقربِ الذي تريد | يسمعُ ما تبدي وما تعيدُ
فجاءَها يقولُ: يا بُشْراكِ | إن الذي دعوتِ قد لبَّاك !
ففَزِعت لما رأَته الفارَهْ | واعتصمتْ منه ببيتِ الجاره
وأَشرفتْ تقولُ للسَّفيهِ: | إن متُّ بعَ ابني فمنْ يبكيه ؟!


سُوَيْجعَ النيلِ

سُوَيْجعَ النيلِ، رفقاً ، بالسُّوَيْداءِ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

سُوَيْجعَ النيلِ، رفقاً ، بالسُّوَيْداءِ | فما تُطيق أَنينَ المفردِ النائي
لله وادٍ كما يَهْوَى الهوى عَجَبٌ | تركتَ كلَّ خَليٍّ فيه ذا داء
وأَنتَ في الأَسْرِ تشكو ما تُكابده | لصخرة ٍ من بني الأَعجام صَمَّاء
الله في فَنَن تلهو الزمانَ به | فإنَّما هو مشدودٌ بأَحشائي
وفي جوانحك اللاَّتي سمحْت بها | فلو ترفَّقْت لم تسمح بأَعضائي
ماذا تريد بذي الأناتِ في سهري؟ | هذي جفوني تسقِي عهدَ إغفائي
حَسْبُ المضاجعِ مني ما تعالج من | جَنْبي، ومن كبدٍ في الجنْب حَرّاء
أُمْسِي وأُصْبِحُ مِنْ نَجْواك في كَلَفٍ | حتى ليَعْشَقُ نُطقي فيك إصغائي
الليلُ يُنِهضني من حيث يُقعدني | والنجمُ يَملأُلي، والفكُر صَهبائي
آتي الكواكبَ لم أَنقل لها قَدَماً | لا ينقضي سهري فيها وإسرائي
وأَلحظُ الأَرضَ، أَطْوِي ما يكون إلى | ما كان مِنْ آدمٍ فيها وحَوّاء
مُؤيَّداً بك في حِلّي ومُرْتَحَلي | وما هُما غيرُ إصباحي وإمسائي
تُوحي إليّ الذي تُوحِي، وتسمع لي | وفي سماعك بعد الوحي إغرائي


سِرْ أَبا صالحٍ إلى الله واترك

سِرْ أَبا صالحٍ إلى الله واترك | مصرَ في مأْتمٍ وحزنٍ شديد
هذه غاية ُ النفوسِ، وهذا | منتهى العيشِ مرهِ والرغيد
هل ترى الناسَ في طريقك إلا | نَعْشَ كَهْلٍ تَلاه نعشُ الوَليد؟
إنّ أَوهَى الخيوطِ فيما بدا لي | خَيْطُ عيشٍ مُعلَّقٌ بالوريد
مضغة ٌ بين خفقة ٍ وسكونٍ | ودَمٌ بينَ جَرْيَة ٍ وجُمود
أنزلوا في الثرى الوزيرَ، وواروا | فيه تسعين حِجَّة ً في صُعود
كنتَ فيها على يَدٍ من حرير | لليالي، فأصبحتْ من حديد
قد بلوناكَ في الرياسة حيناً | فبلوْنا الوزيرَ عبدَ الحميد
آخذاً من لسانِ فارسَ قسطاً | وافرَ القسْمِ من لسان لَبِيد
في ظلال الملوكِ، تُدْنِي إليهم | كلَّ آوٍ لظلِّكَ الممدود
لستَ مَنْ مَرَّ بالمعالم مَرّاً | إنما أنت دولة ٌ في فقيد
قمْ فحدِّثْ عن السنين الخوالي | وفُتوحِ المُمَلَّكِين الصِّيد
والذي مَرَّ بينَ حالِ قديمٍ | أنتَ أدرى به وحالِ جديد
وصِف العزَّ في زمان عليٍّ | واذكر اليمنَ في زمان سعيد
كيف أسطولهم على كل بحرٍ | وسراياهمُ على كلِّ بيدِ
قد تولوا وخلَّفوكَ وفيّاً | في زمانٍ على الوفيِّ شديد
فکلْحَقِ اليومَ بالكرام كريماً | والْقَهم بينَ جَنَّة ٍ وخُلود
وتقبَّلْ وداعَ باكٍ على فقـ | ـدك، وافٍ لعهدك المحمود


شرفاً نصيرُ

شرفاً نصيرُ ، ارفعْ جبينكَ عالياً

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

شرفاً نصيرُ ، ارفعْ جبينكَ عالياً | وتَلقَّ من أوطانك الإكليلا
يَهنِيكَ ما أُعطِيتَ من إكرامِها | ومُنِحْتَ مِن عطف ابنِ إسماعيلا
اليومَ يَومُ السَّابِقين، فكنْ فتًى | لم يبغِ من قصبِ الرِّهانِ بديلا
وإذا جَرَيْتَ مع السوابق فاقتحِمْ | غرراً تسيل إلى المدى وحجولا
حتى يراكَ الجمعُ أوَّلَ طالعٍ | ويَرَوْا على أَعرافِك المِنْديلا
هذا زمانٌ لا توسُّط عنده | يَبْغِي المُغامِرُ عالياً وجليلا
كنْ سابقاً فيه، أَو کبْقَ بِمَعْزِلٍ | ليس التوسُّطُ للنُبوغِ سبيلا
ياقاهرَ الغربِ العتيدِ ، ملأته | بثناءِ مِصْرَ على الشفاهِ جَميلا
قلَّبتَ فيه يداً تكاد لشدَّة ٍ | في البأْسِ ترفع في الفَضاءِ الفِيلا!
إن الذي خلق الحديدَ وبأسه | جعل الحديد لساعديكَ ذليلا
زَحْزَحْتَه، فتخاذلتْ أَجلادُه | وطَرحْتَه أَرضاً، فصَلَّ صَليلا
لِمَ لا يَلِينُ لك الحديدُ ولم تزَلْ | تتلو عليه وتقرأُ التَّنزِيلا؟
الأَزْمَة اشْتَدَّتْ ورانَ بلاؤُها | فاصدمْ بركنك ركنها ليميلا
شمشونُ أَنت، وقد رَستْ أَركانُها | فتَمشَّ في أَركانِها لِتَزولا
قلْ لي نصيرُ وأنت برٌّ صادقٌ | أحملتَ إنساناً عليك ثقيلا ؟
أحملتَ ديناً في حياتك مرَّة ً ؟ | أحملتَ يوماً في الضُّلوعِ غليلا ؟
أحملتَ ظلماً من قريبٍ غادرٍ | أو كاشحٍ بالأَمسِ كان خَليلا؟
أحملتَ منًّا من قريبٍ مكرَّراً | والليلِ، مِنْ مُسْدٍ إليك جَميلا؟
أحملتَ طغيانَ اللثيمِ إذا اغتنى | أَو نال مِنْ جاهِ الأُمورِ قليلا؟
أحملتَ في النادي الغبيَّ إذا التقى | من سامعيه الحمدَ والتّبجيلا ؟
تلك الحياة ُ، وهذه أَثقالُها | وزن الحديدُ بها فعاد ضئيلا !


شيعتُ أحلامي بقلبٍ باكِ

شيعتُ أحلامي بقلبٍ باكِ | ولممتُ من طرق الملاحِ شباكي
ورجعتُ أَدراجَ الشباب ووِرْدَه | أَمشي مكانَهما على الأَشواك
وبجانبي واهٍ ، كأن خفوقه | لما تلفتَ جهشة ُ المتباكي
شاكي السلاحِ إذا خلا بضلوعه | فإذا أهيبَ به فليس بشاك
قد راعه أني طويتُ حبائلي | من بعد طول تناولٍ وفكاك
ويح ابن جنبي ؟ كلُّ غاية ِ لذة ٍ | بعد الشباب عزيزة الإدراك
لم تبق منا - يا فؤادُ - بقية ٌ | لفتوة ٍ ، أو فضلة ٌ لعراك
كنا إذا صففتَ نستبق الهوى | ونشدُّ شدَّ العصبة ِ الفتاك
واليوم تبعث فيَّ حين تهزني | ما يبعث الناقوسُ في النساك
يا جارة َ الوادي، طَرِبْتُ وعادني | ما يشبهُ الأَحلامَ من ذكراك
مثلتُ في الذكرى هواكِ وفي الكرى | والذكرياتُ صدى السنين الحاكي
ولقد مررتُ على الرياض برَبْوَة ٍ | غَّناءَ كنتُ حِيالها ألقاك
ضحكتْ إليّ وجوهها وعيونها | ووجدْتُ في أَنفاسها ريّاك
فذهبتُ في الأيام أذكر رفرفاً | بين الجداولِ والعيونِ حَواك
أذكرتِ هرولة َ الصبابة ِ والهوى | لما خَطرتِ يُقبلان خُطاكِ؟
لم أَدر ما طِيبُ العِناقِ على الهوى | حتى ترفَّق ساعدي فطواك
وتأوَّدت أعطاف بانِك في يدي | واحمرّ من خَفريهما خدّاك
ودخلتُ في ليلين : فرعِك والدُّجى | ولثمتُ كالصّبح المنوِّرِ فاكِ
ووجدْتُ في كُنْهِ الجوانحِ نَشْوَة ً | من طيب فيك، ومن سُلاف لَمَاك
وتعطَّلَتْ لغة ُ الكلامِ وخاطبَتْ | عَيْنَيَّ في لغة الهوى عيناك
ومَحوتُ كلَّ لُبانة ٍ من خاطري | ونسيتُ كلَّ تعاتُبٍ وتشاكي
لا أمسِ من عمرِ الزمان ولاغدٌ | جُمِع الزمانُ فكان يومَ رِضاك
لُبنانُ ، ردتني إليكَ من النوى | أقدارُ سيرٍ للحياة دَرَاك
جمعتْ نزيلي ظهرِها من فُرقة ٍ | كُرَة ٌ وراءَ صَوالجِ الأَفلاك
نمشي عليها فوقَ كلِّ فجاءة ٍ | كالطير فوقَ مَكامن الأشراك
ولو أنّ الشوق المزارُ وجدتني | مُلقى الرحالِ على ثراك الذاكي
بنت البقاع وأمَّ بردُوِنيِّها | طيبي كجلَّق ، واسكبي بَرداك
ودِمَشْقُ جَنَّاتُ النعيم، وإنما | ألفيتُ سُدَّة َ عدنِهنَّ رُباك
قسماً لو انتمت الجداولُ والرُّبا | لتهلَّل الفردوسُ، ثمَّ نَماك
مَرْآكِ مَرْآه وَعَيْنُكِ عَيْنُه | لِمْ يا زُحَيلة ُ لا يكون أباكِ؟
تلك الكُروم بقية ٌ من بابلٍ | هَيْهَاتَ! نَسَّى البابليَّ جَناك
تبدي كوشي الفُرس أفتّنَ صبغة ٍ | للناظـريـن إلـى أَلَـذِّ حِـيـاكِ
خرزاتِ مِسكٍ أو عُقودَ الكهربا | أُودِعْنَ كافوراً من الأَسلاك
فكَّرْتُ في لَبَنِ الجِنانِ وخمرِها | لمّا رأيتُ الماءَ مَسَّ طِلاك
لم أنس من هبة ِ الزمانِ عشيَّة ً | سَلَفَتْ بظلِّكِ وانقضَتْ بِذَراك
كًنتِ العروسَ على منصة ِ جنحها | لًبنانُ في الوشي الكريم جَلاكِ
يمشي إليكِ اللّحظُ في الديباج أَو | في العاج من أي الشِّعاب أتاك
ضَمَّتْ ذراعيْها الطبيعة ُ رِقَّة ً | صِنِّينَ والحَرَمُونَ فاحتضناك
والبدرُ في ثبج السماءِ مُنورٌ | سالت حُلاه على الثرى وحُلاكِ
والنيِّرات من السحاب مُطِلَّة ٌ | كالغيد من سترٍ ومن شُباك
وكأَنَّ كلَّ ذُؤابة ٍ من شاهِقٍ | ركنُ المجرة أو جدارُ سِماك
سكنتْ نواحي الليل ، إلا أنَّة ً | في الأَيْكِ، أَو وَتَراً شَجِيَّ حَراك
شرفاً ـ عروس الأرز ـ كلُّ خَريدة | تحتَ السماءِ من البلاد فِداك
رَكَز البيانُ على ذراك لواءَه | ومشى ملوكُ الشعر في مَغناك
أُدباؤك الزُّهر الشموسُ ، ولا أرى | أَرضاً تَمَخَّضُ بالشموس سِواك
من كلّ أَرْوَعَ علْمُه في شعره | ويراعه من خُلقه بملاك
جمع القصائدَ من رُباكِ، وربّما | سرق الشمائلَ من نسيم صَباك
موسى ببابك في المكارم والعلا | وعَصاهُ في سحر البيانِ عَصاكِ
أَحْلَلْتِ شعري منكِ في عُليا الذُّرا | وجمعته برواية الأملاك
إن تُكرمي يا زَحْلُ شعري إنني | أَنكرْتُ كلَّ قَصيدَة ٍ إلاَّك
أَنتِ الخيالُ: بديعُهُ، وغريبُه | الله صاغك، والزمانُ رَواك


شيَّعوا الشمس ومالوا بضحاها

شيَّعوا الشمس ومالوا بضحاها | وانحنى الشرقُ عليها فبكاها
ليتني في الركبِ لما أفلتْ | يوشعٌ، همَّتْ، فنادَى ، فثناها
جَلَّل الصبحَ سواداً يومُها | فكأنّ الأرض لم تخلع دجاها
انظروا تلقوا عليها شفقاً | من جراحاتِ الضحايا ودِماها
وتروا بينَ يديها عبرة ً | من شهيدٍ يقطرُ الورد شذاها
آذنَ الحقُّ ضَحاياها بها | وَيْحَهُ!! حتى إلى الموتى نَعاها
كفّنوها حُرَّة ً عُلْوِيّة ً | كستِ الموتَ جلالاً، وكساها
مِصْرُ في أَكفانها إلا الهدى | لحمة ُ الأكفانِ حقٌّ وسداها
خطر النعشُ على الأَرض بها | يَحْسِرُ الأَبصارَ في النعش سَناها
جاءها الحقُّ، ومنْ عادتها | تؤثر الحقَّ سبيلاً واتَّجاها
ما دَرتْ مصرٌ: بدفن صُبِّحَتْ | أَم على البعثِ أَفاقَتْ مِنْ كَراها؟
صرختْ تحسبها بنتَ الشرى | طَلَبَتْ مِنْ مِخْلَب الموتِ أَباها
وكأَن الناسَ لما نَسَلوا | شُعَبُ السيل طَغتْ في مُلتقاها
وضعوا الرّاحَ على النعشِ كما | يلمسون الرُّكنَ، فارتدَّتْ نزاها
خَفضوا في يوم سعد هامَهم | وبسعدٍ رَفعوا أَمسِ الجِباها
سائلوا زحلة َ عن أعراسها | هل مشى الناعي عليها فمحاها؟
عطَّلَ المصطافَ من سمَّارِه | وجلا عن ضفة الوادي دماها
فتحَ الأَبوابَ ليلاً دَيْرُها | وإلى الناقوسِ قامتْ بيعتاها
صدَع البرقُ الدُّجَى ، تنشرُه | أرضُ سوريا، وتطويه سماها
يحملُ الأنباء تسري موهناً | كعوادي الثكل في حرِّ سراها
عرضَ الشكُّ لها فاضطربتْ | تَطأُ الآذانَ هَمْساً والشِّفاها
قلتُ: يا قوم اجمعوا أحلامكم | كلُّ نفسٍ في وَرِيدَيْها رَداها
يا عدوَّ القيدِ لم يلمحْ له | شبحاً في خطة ٍ إلا أباها
لا يضقْ ذرعكَ بالقيد الذي | حزَّ في سوق الأوالي وبراها
وقعَ الرسلُ عليه، والتوتْ | أَرجلُ الأَحرارِ فيه فعَفاها
يا رُفاتاً مِثلَ رَيْحَانِ الضُّحى | كلَّلَتْ عَدْنٌ بها هامَ رُباها
وبقايا هيكل من كرمٍ | وحياة أَتْرَعَ الأَرض حَياها
ودَّعَ العدلُ بها أعلامه | وبكتْ أنظمة ُ الشورى صواها
حَضنتْ نعشك، والتفَّتْ به | راية ٌ كنتَ من الذلّ فداها
ضمَّت الصدرَ الذي قد ضمَّها | وتلقَّى الهمَّ عنها فوقاها
عجبي مِنها ومن قائدها!! | كيف يَحمِي الأَعزلُ الشيخُ حِماها؟
مِنْبَرُ الوادي ذَوَت أَعوادُه | مِن أَواسِيها وجَفَّتْ من ذُراها
من رمى الفارسَ عن صهوتها | ودَعا الفُصحى بما أَلجمَ فاها؟
قدرٌ بالمدن ألوى والقرى | ودَها الأَجبالَ منه ما دَهاها
غال بَسْطورا وأَردَى عُصبة ً | لمستْ جرثومة َ الموتِ يداها
طافت الكأْسُ بساقي أُمّة ٍ | من رحيقِ الوطنياتِ سقاها
عطلتْ آذانها من وترٍ | ساحرٍ رَنَّ مَلِيّاً فشجاها
أَرغُنٌ هامَ به وِجْدَانُها | وأَذانٌ عَشِقتْه أُذُناها
كلَّ يومٍ خطبة ٌ روحية ٌ | كالمزامير وأنغامِ لغاها
دَلَّهَتْ مصراً ولو أَنَّ بها | فلواتٍ دلَّهتْ وحش فلاها
ذائدُ الحقِّ وحامي حوضه | أَنفَذَتْ فيه المقاديرُ مُناها
أخذتْ سعداً من البيت يدٌ | تأْخذُ الآسادَ من أَصل شراها
لو أصابت غيرَ ذي روحٍ لما | سلمتْ منها الثريا وسهاها
تتحدّى الطبَّ في قفّازها | علَّة ُ الدهر التي أعيا دواها
من وراءِ الإذنِ نالتْ ضيغماً | لم ينلْ أقرانه إلا وجاها
لم تصارحْ أصرحَ الناسِ يداً | ولساناً، ورُقاداً، وانتباها
هذه الأعوادُ من آدمَ لمْ | يهدَ خفَّاها، ولم يعرَ مطاها
نقَلَتْ خُوفو ومالتْ بمِنا | لم يفتْ حيَّاً نصيبٌ من خطاها
تَخْلِطُ العُمْرينِ: شيْباً، وصِباً | والحياتين: شقاءً، ورفاها
زورقٌ في الدمعِ يطفو أبداً | عرَفَ الضَّفَّة َ إلا ما تلاها
تهلع الثَّكلى على آثاره | فإذا خفَّ بها يوماً شفاها
تسكبُ الدمعَ على سعدٍ دماً | أُمة ٌ من صخرة ِ الحقِّ بناها
من ليانٍ هو في ينبوعها | وإباءٍ هو في صمِّ صفاها
لُقِّنَ الحقَّ عليه كَهلُها | واستقى الإيمانَ بالحقِّ فتاها
بذلتْ مالاً، وأمناً، ودماً | وعلى قائدها ألقتْ رجاها
حمَّلته ذمَّة ً أوفى بها | وابتلَتْه بحقوقٍ فقضاها
ابنُ سبعينَ تلقَّى دونها | غُربة َ الأَسرِ، ووَعْثاءَ نَواها
سفرٌ من عدن الأرضِ، إلى | منزلٍ أَقرَبُ منه قُطُباها
قاهرٌ ألقى به في صخرة ٍ | دفعَ النسرَ إليها فأَواها
كرهتْ منزلها في تاجه | دُرّة ٌ في البحر والبرِّ نفاها
اسأَلوها، واسأَلوا شانِئَها | لِمَ لمْ يَنفِ من الدُّرِّ سِواها؟
ولَدَ الثَّورَة َ سعدٌ حُرّة ً | بحياتيْ ماجد حُرٍّ نَماها
ما تَمنَّى غيرَها نسلاً، ومَنْ | يلِدِ الزَّهراءَ يَزْهَدْ في سواها
سالت الغابة ُ من أَشبالها | بينَ عينيهِ وماجتْ بلباها
بارك اللهُ لها في فرعها | وقضى الخيرَ لمصرٍ في جناها
أولم يكتبْ لها دستورها | بالدمِ الحرِّ، ويَرْفَعْ مُنتداها؟
قد كتبتاها، فكانت صورة ً | صَدْرُها حقٌّ وحقٌّ مُنتهاها
رَقَدَ الثائرُ إلا ثورة ً | في سبيل الحقِّ لم تَخمد جُذاها
قد تولاَّها صبيَّاً فكوتْ | راحَتَيْهِ، وفَتِيّاً فرعاها
جالَ فيها قلماً مستنهضاً | ولِساناً كلَّما أَعْيَتْ حَداها
ورمى بالنفس في بركانها | فتلقَّى أولَ الناسِ لظاها
أَعلِمتم بعد موسى مِنْ يَدٍ | قذفتْ في وجه فرعونَ عصاها؟
وطئتْ نادبة ً صارخة ً | شاهَ وجهُ الرّقِّ ـ يا قوم ـ وشاها
ظفرتْ بالكبر من مستكبرٍ
 | وسيوفُ الهندِ لم تصحُ ظباها
أين منْ عينيَّ نفسٌ حرَّة ٌ | كنتُ بالأَمسِ بعينيَّ أَراها؟
كلما أَقبلت هَزَّتْ نفسها | وتواصى بشرها بي ونداها
وجرى الماضي، فماذا ادَّكرتْ | وادِّكارُ النفسِ شيءٌ من وَفاها؟
أَلمحُ الأَيَامَ فيها، وأَرى | من وراءِ السنِّ تمثالَ صباها
لستُ أَدري حينَ تَندَى نَضرة ً | عَلَتِ الشَّيْبَ، أَم الشَّيْبُ عَلاها؟
حَلَّت السبعون في هيكلها | فتداعى وهيَ موفورٌ بناها
روعة ُ النادي إذا جدَّتْ، فإن | مزحتْ لم يذهب المزحُ بهاها
يَظفَرُ العُذْرُ بأَقصى سُخطِها | وينالُ الودُّ غاياتِ رضاها
ولها صبرٌ على حسِّادها | يشبه الصفحَ، وحلمٌ عن عداها
لستُ أنسى صفحة ً ضاحكة ً | تأْخذ النفسَ وتَجرِي في هواها
وحديثاً كرِوايات الهوى | جدَّ للصبِّ حنينٌ فرواها
وقناة ً صعدة ً لو وهبتْ | للسَّماكِ الأعزلِ اختالَ وتاها
أين منِّي قلمٌ كنتُ إذا | سمتُه أَن يَرثِيَ الشمسَ رَثاها؟
خانني في يوم سعدٍ، وجَرى | في المراثي فكَبا دونَ مَداها
في نعيم الله نفسٌ أوتيتْ | أنعمَ الدنيا فلم تنسَ تقاها
لا الحِجَى لمّا تَنَاهَى غَرّها | بالمقاديرِ، ولا العِلمُ زَهاها
ذَهَبَتْ أَوّابة ً مُؤمِنَة ً | خالصاً من حيرة ِ الشكِّ هداها
آنستْ خلقاً ضعيفاً ورأتْ | من وراءِ العالَمِ الفانِي إلڑها
ما دعاها الحقُّ إلا سارَعَتْ | ليتَه يومَ «وَصِيفٍ» ما دعاها


شَيَّعتُ أَحلامي بِقَلبٍ باكِ

شَيَّعتُ أَحلامي بِقَلبٍ باكِ | وَلَمَمتُ مِن طُرُقِ المِلاحِ شِباكي
وَرَجَعتُ أَدراجَ الشَبابِ وَوَردِهِ | أَمشي مَكانَهُما عَلى الأَشواكِ
وَبِجانِبي واهٍ كَأنَّ خُفوقَهُ | لَمّا تَلَفَّتَ جَهشَةُ المُتَباكي
شاكي السِلاحِ إِذا خَلا بِضُلوعِهِ | فَإِذا أُهيبَ بِهِ فَلَيسَ بِشاكِ
قَد راعَهُ أَنّي طَوَيتُ حَبائِلي | مِن بَعدِ طولِ تَناوُلٍ وَفِكاكِ
وَيحَ اِبنِ جَنبي كُلُّ غايَةِ لَذَّةٍ | بَعدَ الشَبابِ عَزيزَةُ الإِدراكِ
لَم تُبقِ مِنّا يا فُؤادُ بَقِيَّةً | لِفُتُوَّةٍ أَو فَضلَةٌ لِعِراكِ
كُنّا إِذا صَفَّقتَ نَستَبِقُ الهَوى | وَنَشُدُّ شَدَّ العُصبَةِ الفُتّاكِ
وَاليَومَ تَبعَثُ فِيَّ حينَ تَهَزُّني | ما يَبعَثُ الناقوسُ في النُسّاكِ
يا جارَةَ الوادي طَرِبتُ وَعادَني | ما يُشبِهُ الأَحلامَ مِن ذِكراكِ
مَثَّلتُ في الذِكرى هَواكِ وَفي الكَرى | وَالذِكرَياتُ صَدى السِنينِ الحاكي
وَلَقَد مَرَرتُ عَلى الرِياضِ بِرَبوَةٍ | غَنّاءَ كُنتُ حِيالَها أَلقاكِ
ضَحِكَت إِلَيَّ وُجوهُها وَعُيونُها | وَوَجَدتُ في أَنفاسِها رَيّاكِ
فَذَهبتُ في الأَيّامِ أَذكُرُ رَفرَفاً | بَينَ الجَداوِلِ وَالعُيونِ حَواكِ
أَذَكَرتِ هَروَلَةَ الصَبابَةِ وَالهَوى | لَمّا خَطَرتِ يُقَبِّلانِ خُطاكِ
لَم أَدرِ ماطيبُ العِناقِ عَلى الهَوى | حَتّى تَرَفَّقَ ساعِدي فَطواكِ
وَتَأَوَّدَت أَعطافُ بانِكِ في يَدي | وَاِحمَرَّ مِن خَفرَيهِما خَدّاكِ
وَدَخَلتُ في لَيلَينِ فَرعِكِ وَالدُجى | وَلَثَمتُ كَالصُبحِ المُنَوِّرِ فاكِ
وَوَجدتُ في كُنهِ الجَوانِحِ نَشوَةً | مِن طيبِ فيكِ وَمِن سُلافِ لَماكِ
وَتَعَطَّلَت لُغَةُ الكَلامِ وَخاطَبَت | عَينَيَّ في لُغَةِ الهَوى عَيناكِ
وَمَحَوتُ كُلَّ لُبانَةٍ مِن خاطِري | وَنَسيتُ كُلَّ تَعاتُبٍ وَتَشاكي
لا أَمسَ مِن عُمرِ الزَمانِ وَلا غَدٌ | جُمِعَ الزَمانُ فَكانَ يَومَ رِضاكِ
لُبنانُ رَدَّتني إِلَيكَ مِنَ النَوى | أَقدارُ سَيرٍ لِلحَياةِ دَراكِ
جَمَعَت نَزيلَي ظَهرِها مِن فُرقَةٍ | كُرَةٌ وَراءَ صَوالِجِ الأَفلاكِ
نَمشي عَلَيها فَوقَ كُلِّ فُجاءَةٍ | كَالطَيرِ فَوقَ مَكامِنِ الأَشراكِ
وَلَو أَنَّ بِالشَوقُ المَزارُ وَجَدتَني | مُلقى الرِحالِ عَلى ثَراكِ الذاكي
بِنتَ البِقاعِ وَأُمَّ بَردونِيَّها | طيبي كَجِلَّقَ وَاِسكُبي بَرداكِ
وَدِمَشقُ جَنّاتُ النَعيمِ وَإِنَّما | أَلفَيتُ سُدَّةَ عَدنِهِنَّ رُباكِ
قَسَماً لَوِ اِنتَمَتِ الجَداوِلُ وَالرُبا | لَتَهَلَّلَ الفِردَوسُ ثُمَّ نَماكِ
مَرآكِ مَرآهُ وَعَينُكِ عَينُهُ | لِم يا زُحَيلَةُ لا يَكونُ أَباكِ
تِلكَ الكُرومُ بَقِيَّةٌ مِن بابِلٍ | هَيهاتَ نَسيَ البابِلِيِّ جَناكِ
تُبدي كَوَشيِ الفُرسِ أَفتَنَ صِبغَةٍ | لِلناظِرينَ إِلى أَلَذِّ حِياكِ
خَرَزاتِ مِسكٍ أَو عُقودَ الكَهرَبا | أودِعنَ كافوراً مِنَ الأَسلاكِ
فَكَّرتُ في لَبَنِ الجِنانِ وَخَمرِها | لَمّا رَأَيتُ الماءَ مَسَّ طِلاكِ
لَم أَنسَ مِن هِبَةِ الزَمانِ عَشِيَّةً | سَلَفَت بِظِلِّكِ وَاِنقَضَت بِذَراكِ
كُنتِ العَروسَ عَلى مَنَصَّةِ جِنحِها | لُبنانُ في الوَشيِ الكَريمِ جَلاكِ
يَمشي إِلَيكِ اللَحظُ في الديباجِ أَو | في العاجِ مِن أَيِّ الشِعابِ أَتاكِ
ضَمَّت ذِراعَيها الطَبيعَةُ رِقَّةً | صِنّينَ وَالحَرَمونَ فَاِحتَضَناكِ
وَالبَدرُ في ثَبَجِ السَماءِ مُنَوِّرٌ | سالَت حُلاهُ عَلى الثَرى وَحُلاكِ
وَالنَيِّراتُ مِنَ السَحابِ مُطِلَّةٌ | كَالغيدِ مِن سِترٍ وَمِن شُبّاكِ
وَكَأَنَّ كُلَّ ذُؤابَةٍ مِن شاهِقٍ | رُكنُ المَجرَّةِ أَو جِدارُ سِماكِ
سَكَنَت نَواحي اللَيلِ إِلّا أَنَّةً | في الأَيكِ أَو وَتَراً شَجِيَ حِراكِ
شَرَفاً عَروسَ الأَرزِ كُلُّ خَريدَةٍ | تَحتَ السَماءِ مِنَ البِلادِ فِداكِ
رَكَزَ البَيانُ عَلى ذَراكِ لِوائَهُ | وَمَشى مُلوكُ الشِعرِ في مَغناكِ
أُدَباؤُكِ الزُهرُ الشُموسُ وَلا أَرى | أَرضاً تَمَخَّضُ بِالشُموسِ سِواكِ
مِن كُلِّ أَروَعَ عِلمُهُ في شِعرِهِ | وَيَراعُهُ مِن خُلقِهِ بِمَلاكِ
جَمعَ القَصائِدَ مِن رُباكِ وَرُبَّما | سَرَقَ الشَمائِلَ مِن نَسيمِ صَباكِ
موسى بِبابِكِ في المَكارِمِ وَالعُلا | وَعَصاهُ في سِحرِ البَيانِ عَصاكِ
أَحلَلتِ شِعري مِنكِ في عُليا الذُرا | وَجَمَعتِهِ بِرِوايَةِ الأَملاكِ
إِن تُكرِمي يا زَحلُ شِعري إِنَّني | أَنكَرتُ كُلَّ قَصيدَةٍ إِلّاكِ
أَنتِ الخَيالُ بَديعُهُ وَغَريبُهُ | اللَهُ صاغَكِ وَالزَمانُ رَواكِ


صار شوقي أبا علي

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

صار شوقي أبا علي | في الزمان الترللي
وجناها جناية | ليس فيها بأول


صحا القلبُ

صحا القلبُ، إلاَّ من خُمارِ أَماني

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

صحا القلبُ، إلاَّ من خُمارِ أَماني | يجاذبُني في الغِيدِ رَثَّ عِناني
حنانيك قلبي، هل أعيدُ لك الصِّبا؟ | وهل للفتى بالمستحيل يَدان؟
نحنُّ إلى ذاك الزمانِ وطيبه | وهل أَنتَ إلا من دم وحَنان؟
إذا لم تصن عهداً ، ولم ترعَ ذمة ً | ولم تدكر إلفا ؛ فلست جناني
أَتذكر إذ نُعْطِي الصَّبابة َ حقَّها | ونشرب من صرف الهوى بدنان؟
وأَنتَ خَفوقٌ، والحبيبُ مباعدٌ | وأَنت خفوقٌ، والحبيبُ مدان؟
وأَيامَ لا آلو رِهاناً مع الهَوى | وأَنت فؤادي عند كل رِهان
لقد كنت أشكو بعد ما عللك الصِّبا | فكيف ترى الكاسين تختلفان ؟
ومازلتُ في رَيْعِ الشباب، وإنما | يشيبُ الفتى في مصرَ قبلَ أوان
ولا أكذبُ الباري ، بنى اللهُ هيكلي | صنيعة إحسانٍ، ورِقَّ حِسان
أدين إذا افتاد الجمالُ أزمتي | وأَعنو إذا اقتادَ الجميلُ عِناني


صريعُ جفنيك ينفي عنهما التُّهَما

صريعُ جفنيك ينفي عنهما التُّهَما | فما رميت ولكن القضاءَ رمى
الله في روح صبٍّ يغشيان بها | مَوَارِدَ الحتْفِ لم ينقل لها قدما
وكُفَّ عن قلبه المعمودِ نَبْلَهما | أليس عهدك فيه حبة ً ودما ؟
سلوا غزالاً غزا قلبي بحاجبه | أما كفى السيف حتى جرد القلما ؟
واستخبِروه: إلى كم نارُ جَفْوَتِه؟ | أما كفى ما جنت نارُ الخدود أما ؟
واستوهبوه يداً في العمر واحدة ً | ومَهِّدا عُذْرَه عني إذا حرما
ولا تروا منه ظلماً أن يضيعني | من ضيَّع العرضَ الملوك ما ظلما


ضجَّتْ لمصرع غالبٍ

ضجَّتْ لمصرع غالبٍ | في الأرضِ مملكة ُ النباتِ
أَمستْ بتيجانٍ عليـ | ـه من الحِداد مُنكّسات
قامت على ساقٍ لغيـ | بته ، وأقعدت الجهات
في مأتمٍ تلقى الطبيع | ة َ فيه بين النائحات
وترى نجومَ الأرضِ من | جَزَعٍ مَوَائِدَ كاسفات
والزهرُ في أكمامه | يبكي بدمع الغاديات
وشَقائقُ النُّعمانِ آ | بَتْ بالخدودِ مُخَمَّشات
أَما مُصابُ الطبِّ فيـ | ه فسلْ به ملأَ الأساة ِ
أَوْدَى الحِمامُ بشيخهم | ومآبهم في المعضلات
ملقيِ الدروس المسفرا | تِ عن الغُروس المُثمِرات
قد كان حربَ الظلمِ ، حر | ب الجهلِ ، حربَ الترهات
والمستضاءَ بنوره | في الغربِ مُغْتَربُ الرُّفات
قد كان فيه محلَّ إج | ـلالِ الجهابذة ِ الثقات
وممثلَ المصريِّ في | حظِّ الشعوبِ من الهبات
قل للمريب : إليكَ ، لا | تأْخذْ على الحرّ الهنات
إن النوابغَ أهلَ بدْ | رٍ ما لهم من سيئات
هم في عُلا الوطنِ الأَدا | ة ًُ فلا تحطَّ من الأداة
وهمُ الأُلَى جمعوا الضما | ئرَ والعزائم من شتات
لهم التَّجلَّة ُ في الحيا | ة ِ، وفوق ذلك في الممات
عثمانُ ، قمْ تر آية ً | اللهُ أحيا الموميات
خرجَتْ بَنِينَ من الثرى | وتحركتْ منه بناتِ
واسمعْ بمصر الهاتف | ـين بمجدها والهاتفات
والطالبين لحقها | بينَ السكينة ِ والثبات
والجاعليها قِبْلة ً | عندَ الترنُّمِ والصَّلاة
لاقوا أُبوّتَهم على | غُرِّ المناقبِ والصفات
حتى الشبابُ تراهُمُ | غلبوا الشيوخَ على الأناة
وزنوا الرجالَ ، فكان ما | أعطوْا على قدر الزنات
قل للمغالطِ في الحقا | ئق حاضرٍ منها وآت
الفكرُ جاءَ رسوله | وأتى بإحدى المعجزات
عيسى الشعورِ إذا مشى | ردّ الشعوبَ إلى الحياة


طويَ البساطُ وجفت الأقداحُ

طويَ البساطُ وجفت الأقداحُ | وغدَتْ عواطلَ بعدكَ الأَفراحُ
وکنفضّ نادٍ بالشآم، وسامرٌ | في مصرَ أنت هزاره الصدَّاح
وتقوضتْ للفن أطولُ سرحة ٍ | يغدى إلى أفيائها ويراح
والله ما أَدري وأَنتَ وحيدُه | أعليه يبكي، أم عليك يناح؟
إسحاقُ مات، فلا صبوحَ، ومعبدٌ | أودى ، فليس مع الغبوقِ فلاح
ملكُ الغناء أزاله عن تختهِ | قدرٌ يزيل الراسياتِ متاح
في الترب فوقَ بني سويفَ يتيمة ٌ | ومن الجواهر زَيِّفٌ وصِحاح
ما زال تاجُ الفن تياهاً بها | حتى استبدّ بها الردى المجتاح
لو تستطيع كرامة ً لمكانها | مشتِ الرياضُ إليه والأدواح
رحماكَ عبدَ الحيِّ، أمكَ شيخة ٌ | قعدَتْ، وهِيضَ لها الغَداة َ جَناح
كُسِرَتْ عَصاها اليومَ، فهي بلا عصاً | وقضى فتاها الأجودُ المسماح
الله يعلم، إن يَكُنْ في قلبها | جُرحٌ ففي أَحشاءِ مصرَ جِراح
والناسُ مَبْكِيٌّ وباكٍ إثْرَهُ | وبكا الشعوبِ إذا النوابغُ طاحوا
كان الندامى إن شَدَوْتَ وعاقروا | سيّانِ صوتُك بينهم والراح
فيما تقول مُغنِّياً ومُحدِّثاً | تتنافس الأَسماعُ والأَرواح
فارقتَ دنيا أرهقتك خسارة ً | وغنمتَ قربَ اللهِ وهو رباح
يا مُخلِفاً للوعد، وَعْدُك ما له | عندي ولا لك في الضمير بَراح
عبثتْ به وبكَ المنية ُ، وانقضى | سببٌ إليه بأنسنا نرتاح
لما بلغنا بالأحبة والمنى | بابَ السرورِ تغيَّب المفتاح
زعموا نعيكَ في المجامع مازحاً | هيهاتَ! في ريب المنونِ مزاح
الجِدُّ غاية ُ كلِّ لاهٍ لاعبٍ | عندَ المنية ِ يجزع المفراح
رمت المنايا إذ رمينك بلبلاً | أَرداه في شَرَكِ الحياة ِ جِماح
آهاتُه حُرَقُ الغرامِ: ولفظُه | سجعُ الحَمام لَوَ کنَّهُنَّ فِصاح
وذبحهنَ حنجرة ً على أوتارها | تُؤسَى الجِراحُ، وتُذْبَحُ الأَتراح
وفللنَ من ذاك اللسان حديدة ً | يَخشى لئيمٌ بأْسَها ووقاح
وأَبحْنَ راحتَك البِلَى ، ولطالما | أَمسى عليها المالُ وهو مُباح
روحٌ تناهتْ خفة ً فتخيرتْ | نزلاً تقاصرُ دونه الأشباح
قمْ غنِّ ولدانَ الجنانِ وحورها | وابعثْ صَداك فكلُّنا أَرواح


ظبيٌ رأى صورتهْ في الماء

ظبيٌ رأى صورتهْ في الماء | فرفع الرأْسَ إلى السماءِ
وقال يا خالِقَ هذا الجيدِ | زنهُ بعقدِ اللؤلؤ النَّضيدِ
فسمعَ الماءَ يقولُ مفصحا | طلبْتَ يا ذا الظَّبْيُ ما لن تُمنَحا
إنّ الذي أعطاكَ هذا الجيدا | لم يُبق في الحسنِ له مَزيدا
لو أن حسنهُ على النحورِ | لم يخرج الدُّر من البحورِ
فافتتَن الظبيُ بِذِي المقالِ | وزادهُ شوقاً إلى اللآلي
ولم يَنلهُ فمُهُ السقيمُ | فعاش دهراً في الفَلا يَهيم
حتى تَقضَّى العمرُ في الهُيامِ | وهجْرِ طِيبِ النَّومِ والطعام
فسارَ نحو الماءِ ذاتَ مرهْ | يَشكو إليه نفعَهُ وضرَّه
وبينما الجارانِ في الكلام | أقبلَ راعي الدَّيرِ في الظلام
يتبعه حيثُ مشى خنزيرُ | في جِيدِهِ قِلادة ٌ تُنير
فاندفع الظبيُ لذاكَ يبكي | وقال من بعدِ انجلاءِ الشكِ
ما آفة ُ السعيِ سوى الضلالِ | ما آفهُ العمرِ سوى الآمال
لولا قضاءُ الملكِ القدير | لما سعى العقدُ إلى الخنزير
فالتفتَ الماءُ إلى الغزال | وقال: حالُ الشيخِ شرُّ حال
لا عَجَبٌ، إن السنينَ مُوقِظهْ | حفظتَ عمراً لو حفظتَ موعظهْ