قِفـوا ضِـدّي

شبكة السراب الثقافية www.alsarab.tk

قِفـوا ضِـدّي
دَعُوني أقتفي وَحْدي .. خُطى وَحْدي !
أنا مُنذُ اندلا ع براعِمِ الكلماتِ في مَهدي
قَطَعتُ العُمرَ مُنفرداً
أصُـدُّ مناجِلَ الحَصْدِ
وَما مِن مَوْردٍ عِندي لأسلحتي
سِوى وَرْدي !
فَلا ليَ ظَهْرُ أمريكا
لِيُسندَ ظَهريَ العاري .
وَلا ليَ سُلطةٌ تُوري
بِقَدْح زنادها ناري .
وَلا ليَ بَعدَها حِزبُ
يُسَدِّدُ زَنْدُهُ زَندي .
***
قِفـوا ...
لن تَبلُغوا مِنّي وُقُوفَ النّدِّ للِندِّ ِ.
مَتى كُنتمْ مَعي.. حتَى
أُضارَ بِوَحشةِ البُعْـدِ ؟
أَنا مَن ضَمّكُمْ مَعَهُ
لِتَرفعَ قِيمَـةُ الأصفارِ قامَتَها لَدى العَـدِّ
بظِلِّ الواحدِ الفَرد ِ.
ولكنّي، بطُولِ الجُهْـدِ ،
لَم أَبلُغْ بها قَصْـدي .
أُحرّكُها إلى اليُمنى
فألقاها على اليُسرى
وتَجمعُ نَفسَها دُوني
فَيُصبحُ جَمْعُها : صِفرا .
وَما ضيري ؟
أنا في مُنتهى طَمَعي .. وفي زُهْـدي
سَأبقى واحِداً.. وَحْـدي !
***
فَمي أَضناهُ حَـكُّ الشَّمْعِ عن فَمِكُم .
بحقِّ الباطِلِ المَصهورِ في دَمِكُمْ
قِفوا ضِـدّي .
دَعُوني، مَرّةً، أُهدي سَنا جُهدي
لِما يُجـدي .
فَمَهْما أَشرقَتْ شَمسي
فلن تَلقى لَها جَـدوى
سِوى الإعراضِ والصَدِّ
مَنَ العُمْيانِ والرُّمْدِ .
***
قِفـوا ضِـدّي .
أنا حُـرُّ .. ولا أرجو بَراءةَ ذِمَّةٍ
مِن ذِمّـةِ العَبْدِ .
خُـذوا أوراق إثباتي .
خُذوا خِزْيَ انصهاري في ذَواتٍ
أَخجَلتْ ذاتي .
سَفَحتُ العُمْـرَ
أُوقـِظُ نائِمَ الإنسان في دَمِها
وَحينَ تَحرَّكَتْ أطرافُ نائِمِها
مَشَتْ فَوقي .. تُجدِّدُ بَيعةَ القـردِ !
خُـذوا آبارَكُمْ عَنّي .
خُـذوا النّار الّتي مُتُّمْ بِها
مِن شِدَّةِ البَـرْد ِ!
خُـذوا أنهارَكُمْ عَنّي
خُـذوا الدَّمْعَ الذّي يَجري
كسكّينٍ على خَـدّي .
خُذوا الأضواءَ والضّوضاءَ
عَن عَيني وَعَن أُذُني ..
أَنَا ابنُ الغَيمِ
لي مِن دُونِكُمْ بَرقي وَلي رَعْدي .
قِفـُوا ضِـدّي ..
كَفاني أنّني لم أنتزِعْ مِن قَبلِكُمْ جِلدي .
وأنّي لم أَبعْني، مِثلَكُمْ ، في ساعةِ الجِدِّ .
كَفاني بَعدَكمْ أنّي
بَقيتَُ ، كما أنا ، عِنْـدي .
فَماذا عِندَكُمْ بَعْـدي ؟!


دمعة على جثمان الحرية

أنا الا اكتب الاشعار فا الأشعار تكتبني

أريد الصمت كي احيا ولكن الذي القاه ينطقني

ولا القى سوى حزن على حزن على حزن

أأكتب اني حي على كفني

أأكتب انني حر وحتى الحرف يرسف بالعبودية

لقد شيعت فاتنة تسمى في بلاد العرب تخريبا،
وإرهابا

وطعناً في القوانين الالهية

ولكن اسمها والله

لكن اسمها في الاصل حرية


شعبي مَجهولٌ مَعلومْ

دود الخل

شعبي مَجهولٌ مَعلومْ !

ليسَ لهُ معنىً مفهومْ .

يَتبنَّى أُغنيةَ البُلبُلِ ،

لكنْ .. يَتغنَّى بالبُومْ !

يَصرُخُ منْ آلامِ الحُمّى ..

وَيَلومُ صُراخَ المعدومْ !

يَشحذُ سيفَ الظَّالِمِ ، صُبْحا ً،

وَيُولْوِلْ ، لَيلاً : مَظلومْ .

يَعدو مِن قَدَرٍ مُحتَمَلٍ ..

يَدعو لِقَضاءٍ مَحتومْ !

يَنطِقُ صَمْتاً

كَيلا يُقْفَلْ !

يَحيا مَوتاً

كيلا يُقتلْ !

يَتحاشى أن يَدْ عسَ لُغْماً

وهوَ منَ الدَّاخِلِ مَلغومْ !

**

قيلَ اهتِفْ للشَّعبِ الغالي .

فَهتَفتُ : يَعيشُ المَرحومْ !


دور

أَعْلَـمُ أنَّ القافيَـةْ

لا تستَطيعُ وَحْـدَها

إسقـاطَ عَرْشِ ألطّا غيَـةْ

لكنّني أدبُـغُ جِلْـدَهُ بِهـا

دَبْـغَ جُلـودِ الماشِـيَةْ

حتّى إذا ما حانتِ السّاعَـةُ

وانْقَـضَّتْ عليهِ القاضِيَـةْ

واستَلَمَتـْهُ مِنْ يَـدي

أيـدي الجُمـوعِ الحافيَـةْ

يكـونُ جِلْـداً جاهِـزاً

تُصْنَـعُ مِنـهُ الأحـذيَةْ !


ديمقراطية

 بغُروبِ (الدكتاتوريّهْ)
أشرقَ حُكمُ (الدكتوريّهْ)!
نِصفُ الحُكّامِ أطبّاءْ
وأساتذةٌ أو عُلمَاءْ
لكنَّ جُيوشَ الأُميّهْ
بِحماهُمْ تَرتَعُ مَحميّهْ.
وَغَدتْ كُلُّ صُنوفِ الدّاءْ
تَرعى حالَتَنا الصحيْهْ!
**
لمَسَتْنا أَيدي الخُلَفاءْ
بَعْدَ عَصا الدكتاتوريّهْ
بِعَصا التحْريرِ السحريّهْ
فَمَحَتْ ذُلَّ الإستجداءْ
ببطاقتِنا التموينيّهْ.
أصْبحَنا نَعرى بإباءْ!
نَتغذّى مِن دُونِ غِذاءْ
نَتنفْسُ من دونِ هَواءْ
نَتنقّلُ من دونِ هويّةْ
وَنَموتُ بأقصى الحريّهْ!
**
شُكراً يا عَهْدَ الشُّرَفاءْ
صِرنا أحراراً سُعَداءْ
لا يَنقُصُنا شيءٌ أبداً
بوجودِ الدّيمقراطيّهْ .
تُطعِمُنا (الدّيمق) والدتي
وأبي يكسونا (راطِيّهْ) .
ما أجملَ عَهْدَ الحُريّهْ!


ديوان المسائل إن كان الغرب هو ا

ديوان المسائل

شبكة السراب الثقافية www.alsarab.tk

إن كان الغرب هو الحامي
فلماذا نبتاع سلاحه؟
وإذا كان عدواً شرساً
فلماذا ندخله الساحه؟!
* * *
إن كان البترول رخيصاً
فلماذا نقعد في الظلمة؟
وإذا كان ثمينا جداً
فلماذا لا نجد اللقمه؟!
* * *
إن كان الحاكم مسؤلاً
فلماذا يرفض ان يسأل؟
وإذا كان سمو إليه
فلماذا يسمو للأسفل؟!
* * *
إن كان لدولتنا وزن
فلماذا تهزمنا نمله؟
وإذا كانت عفطة عنز
فلماذا فدعوها دولة؟
* * *
إن كان الثوري نظيفاً
فلماذا تتسخ الثوره؟
وإذا كان وسيلة بول
فلماذا نحترم العوره؟!
* * *
إن كان لدى الحاكم شعور
فلماذا يخشى الأشعار؟
وإذا كان بلا إحساس
فلماذا نعنو لحمار؟!
* * *
إن كان الليل له صبح
فلماذا تبقى الظلمات؟
وإذا كان يخلف ليلاَ
فلماذا يمحو الكلمات؟!
* * *
إن كان الوضع طبيعياً
فلماذا نهوى التطبيع؟
وإذا كان رهين الفوضى
فلماذا نمشي كقطيع؟!
* * *
إن كان الحاكم مخصياً
فلماذا يغضبه قولي؟
وإذا كان شريفاً حراً
فلماذا لا يصبح مثلي؟
* * *
إن كان لأمريكا عهر
فلماذا تلقى التبريكات؟
وإذا كان لديها شرف
فلماذا تدعى ( أمريكا ) ؟!
* * *
إن كان الشيطان رجيماً
فلماذا نمنحه السلطه؟
وإذا كان ملاكاً برا
فلماذا تحرسه الشرطه؟
* * *
إن كنت بلا ذرة عقل
فلماذا أسأل عن هذا؟
وإذا كان برأسي عقل
فلماذا ( وإن كان لماذا ) ؟


ذكرى

كَمْ عالِمٍ مُتجـرِّدٍ

وَمُفكّرٍ مُتفـرّدٍ

أَجـرى مِـدادَ دِمائهِ في لَيلِـنا

لِيَخُطَّ فَجْـرا ..

وَإذِ انتهى

لَمْ يُعْـطَ إلاّ ظُلْمَة الإهمالِ أَجْـرا .

وَقضى على أيّامهِ

مِن أجْـلِ رفعةِ ذِكـرِنا

في العالمينَ

وإذ قَضى.. لَمْ يَلْقَ ذِكْـرا

وَتموتُ مُطرِبَة

فَينهدِمُ الفضاءُ تَنَهُّداًَ

وَيَفيضُ دَمعُ الأرضِ بَحْـرا

وَيَشُـقُّ إعـلامُ العَوالِم ثَوبَـهُ ..

لو صَحَّ أنَّ العُـرْي يَعـرى !

وَتَغَصُّ أفواهُ الدُّروبِ

بِغُصَّةِ الشّعبِ الطَروبِ

كأنَّ بَعْدَ اليُسْرِ عُسْرا .

وكأنَّ ذكرى أُنْسيَتْ أمْرَ العِبـادِ

وَأوْحَشَتْ دَسْتَ الخِلافةِ في البـلادِ

فَلَمْ تُخلِّفْ بَعدَها.. مِليونَ أُخرى !

أَلأَجْلِ هـذي الأُمّةِ السَّكْرى

تَذوبُ حُشاشَةُ الواعي أسىً

وَيَذوبُ قَلبُ الحُرِّ قَهْرا ؟!

ياربَّ ذكرى

لا تـَدَعْ نَفَساً بها ..

هِيَ أُمّـةٌ بالمَوتِ أحرى .

خُـذْها ..

ولا تترُكْ لَها في الأرضِ ذكرى !


ذكريات

أذكرُ ذاتَ مرة ٍ

أن فمي كانَ بهِ لسان

وكانَ يا ما كان

يشكو غيابَ العدل ِ والحُرية

ويُعلنُ احتقارهُ

للشرطةِ السريةِ

لكنهُ حينَ شكا

أجرى لهُ السلطان

جراحةُ رَسمية

من بعد ما أثبتَ بالأدلةِ القطعية

أنّ لساني في فمي

زائدة ٌ دودية !


رب ساعدهم علينا أدع للحكام بال

رب ساعدهم علينا

 شبكة السراب الثقافية www.alsarab.tk

أدع للحكام
بالنصر علينا
يا مواطن
وأشكر الله الذي ألهمهم موهبة القمع
وإبداع الكمائن
قل : إلهي أعطهم مليون عينٍ
اعطهم ألف ذراع
أعطهم موهبة أكبر
في ملء الزنازين وتفريغ الخزائن!
رب ساعدهم علينا
فهم أثنان وعشرون شريفاً مخلصاً
وإننا ياإلهي
مئتا مليون خائن!


رحلة علاج

إنهُ في ليلةِ السابعِ

من شهر ِ مُحرم

شعرَ الوالي المُعظم

بانحرافٍ في المزاج

كرشُهُ السامي تَضخم

واعترى عينيهِ بعضُ الاختلاج

فأتى لندنَ من أجلِ العِلاج !

* * *

قبلَ أن يَخضعَ للتشخيصِ

بالإيمان هاج

فتيمم

بتُرابٍ إنكليزيٌ لهُ صدرٌ مُطهم

ثُمّ صلى . . . وتحمّم

ثُمّ صلى . . . وتحمّم

ثُمّ صلى . . . وتحمّم

ولدى إحساسهِ بالانزعاج

أفرغوا في حلقهِ

قنينةَ ( الشاي المُعقم)

* * *

قُلتُ للمُفتي :

كأنّ الشاي في قنينةِ الوالي نبيذ؟

قالَ: هذا ماءُ زمزم !

قُلتُ : والأنثى التي . . . ؟

قالَ : مَسَا ج !

قلتُ : ماذا عن جهنم ؟

قالَ: هذا ليسَ فُسقاً

إنّما . . . واللهُ أعلم

هو للوالي علاج

فله عينٌ مِنَ اللحمِ

. . وعينٌ من زجاج !


زمن الحمير

المعجزات كلها في بدني ،

حي أنا لكن جلدي كفني ،

أسير حيث أشتهي لكنني أسير ،

نصف دمي بلازما، ونصفه خبير ،

مع الشهيق دائما يدخلني، ويرسل التقرير في الزفير ،

وكل ذنبي أنني آمنت بالشعر، وما آمنت بالشعير ،

.في زمن الحمير


زنزانة

شبكة السراب الثقافية www.alsarab.tk

صدري أنا زنزانة قضبانها ضلوعي ،

يدهمها المخبر بالهلوع ،

يقيس فيها نسبة النقاء في الهواء ،

ونسبة الحمرة في دمائي ،

وبعدما يرى الدخان ساكنا في رئتي، والدم في قلبي كالدموع ،

يلومني لأنني مبذر في نعمة الخضوع ،

شكرا طويل العمر إذ أطلت عمر جوعي ،

لو لم تمت كل كريات دمي الحمراء، من قلة الغذاء ،

لانـتـشـل المخبر شيئا من دمي ثم ادعى بأنني شيوعي


ساعة الرمل

شبكة السراب الثقافية www.alsarab.tk

ساعَـةُ الرّمــلِ بِـلادٌ

لا تُحِـبُّ الاستِلابْ .

كُلَّمـا أفرَغَها الوقتُ مِنَ الروحِ

استعادتْ روحَها


سر المهنه إثنان في أوطاننا يرت

سر المهنه

 إثنان في أوطاننا
يرتعدان خيفة
من يقظة النائم
اللص .. والحاكم


سفارة

شبكة السراب الثقافية www.alsarab.tk

يريدون مني بلوغ الحضارة،

وكل الدروب إليها سدى،

والخطى مستعارة،

فما بيننا ألف باب وباب،

عليها كلاب الكلاب،

تشم الظنون، وتسمع صمت الإشارة،

وتقطع وقت الفراغ بقطع الرقاب،

فكيف سأمضي لقصدي وهم يطلقون الكلاب،

على كل درب وهم يربطون الحجارة؛

يريدون مني بلوغ الحضارة،

وما زلت أجهل دربي لبيتي،

وأعطي عظيم اعتباري لأدني عبارة،

لأن لساني حصاني كما علموني،

وأن حصاني شديد الإثارة،

وأن الإثارة ليست شطارة،

وأن الشطارة في ربط رأسي بصمتي،

وربط حصاني على باب تلك السفارة،

وتلك السفارة.


سلاطين بلادي

الاعادي

يتسلون بتطويع السكاكين

وتطبيع الميادين

وتقطيع بلادي

وسلاطين بلادي

يتسلون بتضيع الملايين

وتجويع المساكين

وتقطيع الايادي

ويفوزون اذ ما اخطئوا الحكم بأجر الاجتهاد

عجبا كيف اكتشفتم آية القطع ولم تكتشفوا رغم العوادي

آية واحدة من كل ايات الجهاد


سواسية

(1)

سَـواسِيَةْ

نَحـنُ كأسنانِ كِـلابِ الباديـةْ

يصْفَعُنا النِّباحُ في الذِّهابِ والإيابْ

يصفَعُنا التُرابْ

رؤوسُنا في كُلِّ حَرْبٍ باديَةْ

والزَّهـوُ للأذْنابْ

وبَعْضُنا يَسحَقُ رأسَ بعْضِنا

كي تَسْمَـنَ الكِلابْ!

(2)

سَواسِيَـةْ

نحنُ جُيـوبُ الدّالِيَـةْ

يُديرُنا ثَـورٌ زوى عَينيـهِ خَلفَ الأغطيَةْ

يسيرُ في استقامـَةٍ مُلتويةْ

ونحْـنُ في مَسيرِهِ

نَغـرقُ كُلَّ لَحظَـةٍ

في السّاقيَـةْ

**

يَدورُ تحتَ ظـِلّهِ العريشْ

وظِلُّنا خُيوطُ شَمسٍ حاميـهْ

ويأكُلُ الحَشيشْ

ونحْـنُ في دورَتِـهِ

نسقُطُ جائِعينَ .. كي يعيشْ!

(3)

نحْـنُ قطيعُ الماشيَـةْ

تسعى بِنـا أظلافُنـا لِمَوْضِـعِ الحُتوفْ

على حِـداءِ "الرّاعيــةْ"

و أَفحَـلُ القادَةِ في قَطيعِنا

.. خَـاروفْ !

(4)

نَحـنُ المصابيحُ بِبَيتِ الغانيَـةْ

رؤوسُنا مَشدودَةٌ في عُقَدِ المشانِقْ

صُـدورُنا تلهو بها الحَرائِـقْ

عيونُنـا تغْسِـلُ بالدُّمـوعِ كلَّ زاويَـةْ

لكنَهـا تُطْفأُ كُلَّ لَيلَـةٍ

عِنـدَ ارتكابِ المَعصِيَـةْ !

(5)

نَحنُ لِمَـنْ؟

وَنحْـنُ مَـنْ؟

زَمانُنـا يَلْهَثُ خارجَ الزّمَـنْ

لا فَـرقَ بينَ جُثّـةٍ عاريَـةٍ

وجُثّـةٍ مُكْتَسيَةْ.

سَـواسِيَة

موتى بِنعْشٍ واسِعٍ .. يُدعى الوَطَـنْ

أسْمى سَمائِهِ كَفَـنْ.

بَكَتْ علينا الباكِيَـةْ

وَنَـامَ فوقَنا العَفَـنْ !


سوق الغنم كل هذا يا حبيبي كان

سوق الغنم
كل هذا يا حبيبي كان في سوق الغنم؟؟؟؟؟!!!!!

واهم ا نـتَ ولا تعرف ما تعني القمم!!!

ما رأيت الجمع غاضب؟؟؟!!!

والعيون الحمر ..........لا لا ليس(شارب)

 و ا لتنا هيد ا لغوا ضب...........ليس(هارب(

صوتوا للبيع هل من من يزود؟؟؟

ثم قالوا لليهود..

ربح البيع فهيا بالنقود....

كل هذا كان في سوق الغنم


سيرة ذاتية

شبكة السراب الثقافية www.alsarab.tk

(1)

نَمْـلةٌ بي تحتَمـي .

تحـتَ نعْلـي تَرْتَمـي .

أمِنَـتْ ..

مُنـذُ سنينٍ

لـمْ أُحـرِّكْ قَـدَمـي !

(2)

لستُ عبـدَاً لِسـوى ربّـي ..

وربّـي : حاكِمـي !

(3)

كي ا سيـغَ الواقِـعَ المُـرَّ

أحلّيـهِ بِشيءٍ

مِـنْ عصـيرِ العَلْـقَمِ !

(4)

مُنـذُ أنْ فَـرَّ َزفيري

مُعرِباً عـنْ أَلَمـي

لـمْ أذُقْ طعـمَ فَمـي !

(5)

أخَـذّتني سِنَـةٌ مِـنْ يقظَـةٍ ..

في حُلُمــي .

أهـدَرَ الوالـي دَمـي !

(6)

جالِسٌ في مأتَمـي .

أتمنّى أنْ أُعزِّيني

وأخشى

أن يظُنّـوا أنّني لي أنتمـي !

(7)

عَرَبـيٌّ أنا في الجوهَـرِ

لكِـنْ مظهَـري

يحمِـلُ شَكْـلَ الآدَمـي !


شاهد أثبات

شبكة السراب الثقافية www.alsarab.tk

لا تطلـبي حُريّـةً أيّتها الرّعيـّةْ

لا تطلُبي حُريّـــةً ..

بلْ مارسـي الحُريّـةْ.

إنْ رضـيَ الرّاعـي .. فألفُ مرحَبـا

وإنْ أبـى

فحاولي إقناعَـهُ باللُطفِ والرّويّـةْ ..

قولـي لهُ أن يَشـرَبَ البحـرَ

وأنْ يبلَـعَ نصفَ الكُـرةِ الأرضيّـةْ !

ما كانتِ الحُريّـةُ اختراعَـهُ

أوْ إرثَ مَـنْ خَلّفَـهُ

لكـي يَضمَّها إلى أملاكـهِ الشّخْصيّـة

إنْ شـاءَ أنْ يمنعهـا عنكِ

زَ و ا هـا جانِبـاً

أو شـاءَ أنْ يمنحهـا .. قدَّمهـا هَديّـهْ

قولـي لَهُ : إنّـي وُلِـدتُ حُـرَّةً

قولي لـهُ : إنّي أنـا الحُريّـةْ.

إنْ لـمْ يُصـدِّقْكِ فهاتـي شاهِـداً

وينبغـي في هـذه القضيّـةْ

أن تجعلـي الشّاهِـدَ .. بُنـدقيّـةْ !


شروط الاستيقاظ "

 أيقظوني عندما يمتلك الشعب زمامه
 عندما ينبسط العدل بلا حد أمامه
 عندما ينطق بالحق ولا يخشى الملامة
 عندما لا يستحي من لبس ثوب الإستقامة
 ويرى كل كنوز الأرض
 لا تعدل في الميزان مثقال كرامة
 سوف تستيقظ…لكن…
 مالذي يدعوك للنوم إلى يوم القيامة


شطرنج

شبكة السراب الثقافية www.alsarab.tk

منذ ثلاثين سنة ،

لم نر أي بيد ق في رقعة الشطرنج يفدي وطنه ،

ولم تطن طلقة واحدة وسط حروف الطنطنة ،

والكل خاض حربه بخطبة ذرية، ولم يغادر مسكنه ،

وكلما حيا على جهاده، أحيا العد ا مستوطنة ،

منذ ثلاثين سنة ،

والكل يمشي ملكا تحت أيادي الشيطنة ،

يبدأ في ميسرة قاصية وينتهي في ميمنة ،

الفيل يبني قلعة، والرخ يبني سلطنة ،

ويدخل الوزير في ماخوره، فيخرج الحصان فوق المئذنة ،

منذ ثلاثين سنة ،

نسخر من عدونا لشركه ونحن نحيي وثنه ،

ونشجب الإكثار من سلاحه ونحن نعطي ثمنه ،

فإن تكن سبعا عجائب ا لدنيا، فنحن صرنا الثامنة ،

بعد ثلاثين سنة


شعراء البلاط

من بعد طول الضرب والحبس ،

والفحص ، والتدقيق ، والجس ،

والبحث في أمتعتي ، والبحث في جسمي، وفي نفسي ،

لم يعثر الجند على قصيدتي، فغادروا من شدة اليأس ،

لكن كلبا ماكرا أخبرهم بأنني أحمل أشعاري في ذاكرتي،

فأطلق الجند شراح جثتي وصادروا رأسي ،

تقول لي والدتي : " ياولدي ، إن شئت أن تنجو من النحس،

وأن تكون شاعرا محترم الحس ،

. "سبح لرب العرش ، واقرأ آية الكرسي


شعـر الرقباء فكرت بأن أكتب شعر

شعـر الرقباء

فكرت بأن أكتب شعراً

 لا يهدر وقت الرقباء

لا يتعب قلب الخلفاء

 لا تخشى من أن تنشره

 كل وكالات الأنباء

ويكون بلا أدنى خوف

 في حوزة كل القراء

هيأت لذلك أقلامي

ووضعت الأوراق أمامي

وحشدت جميع الآراء

ثم.. بكل رباطة جأش

 أودعت الصفحة إمضائي

وتركت الصفحة بيضاء!

راجعت النص بإمعان

فبدت لي عدة أخطاء

قمت بحك بياض الصفحة..

واستغنيت عن الإمضاء


شعواط الاصم

مر (شعواط)الأصم

بالفتى( ساهي) الأصم

قال ساهي:كيف أحوالك...عم؟

قال شعواط :الى سوق الغنم

قال ساهي:نحمد الله ...بخير

قال شعواط:أنا شغلي الغنم

قال ساهي:رضة في الركبة اليمنى

وكسر عرضي في القدم

قال شعواط:نعم

إقبل الشغل

فلاعيب بتحميل الفحم

قال ساهي: نشكر الله....لقد زال الالم

قال شعواط:بودي........إنما شغلي أهم؟

لم لاتأتي معي أنت الى سوق الغنم ؟

قال ساهي:في أمان الله......عمي

إنني ماض الى سوق الغنم

************

الحوارات لدينا

هكذا تبدأ دوماً...وبهذا تختتم

إسمها الأصلي(شعواط وساهي)

واسمها المعروف رسمياً ( قمم (


شموخ

في بيتنا

جذع حنى أيامه

و ما انحنى.

فيه أنا


شهادة

في ساعة الولادة

امسكني الطبيب بالمقلوب

لكنني صرخت فوق العادة

رفضت أن أجيء للحياة بالمقلوب

فردني حرا ا إلى والدتي

قال لها تقبلي العزاء يا سيدتي

هذا فتى موهوب

مصيره في صمته مكتوب

و قبل أن يغادر العيادة

قبلني ثم بكى و وقع الشهادة .

شبكة السراب الثقافية www.alsarab.tk


شيء اخر

- يا والِدي

تَعِبْتُ مِن تَعَنُّتِ المُعلِّمهْ

تَعبتُ من مُجرمةٍ تلعبُ دَوْرَ المحكَمهْ.

 خَطْبُها؟ ما

- تَضربُني

إن لم تَجِدْ أظافري مُقَلَّمَه ْ.

 تُقعِدُني بلطمَةٍ إذا استويتُ قائِمهْ.

تصفَعُني لو صَدَرتْ مِنّي أقَلُّ هَمهمَهْ.

 تَسخَرُ مِن بلادَتي.. يومَ أكونُ صائِمهْ

 وتزدري وقاحَتي.. إذا جَلَبتُ أطعِمَهُ

 تَهزأ بي

إنْ أَنَا لم أَفهَمْ

 وَتُبدي غَيظَها إن وَجَدتني فاهِمَهْ

 والوَيلُ لي إذا رأتني ناقِمَهْ

 والويلُ لي إذا رأتني باسِمْه

 يا والدي

 ما عادَ لي صَبٌر علي

 قَسوةِ هذه الظالِمَه ْ.

ظالمِةٌ؟

 لا يا ابنتي.. إنَي أراك واهِمَهْ ِ!

 ليسَ الذّي تفعَلُهُ ظُلْماً

 ولا فيهِ مَنَ الظُّلْمِ سِمَهْ.

 هذا الّذي تفعَلُهُ

 شَيءٌ يُسمّي العَوْلَمهْ


شيخان

ذاك شيخ ٌ فوق بئر ٍ

مطرق مثلَ ا لإ ماء

رأسه أدنى من الأرض

لفرط ا لانحناء

بئره نارُ حريقٍ لأهاليه

ونورٌ لظلام الغرباء

وزمام الأمر في كفيه

معقود على ملء وتفريغ الدلاء

****

ذاك شيخ ٌ فوق بئر ٍ

مُفعم بالكبرياء

رأسه الشامخ أسمى

من سماوات السماء !

بئره قبرٌ عميق ٌ لأ عاديه

وري لأ ها ليه ا لـضـماء

وزمام الأمر في كفيه

معقود على الإنماء أخذاً وعطاء

ها هنا ( شين ) و ( باء )

وهنا ( شين ) و ( باء )

يستوي الشكلان

لكنهما ليسا سواء !

يا إلهي لكَ نذرٌ

إن توصلت لحل اللغز هذا

فسأعطيه لكل الفقراء

****

جلجلت ملء الفضاء

ضِحكةٌ مثل البُكاء

شيخُ دُنيا . . . بئرُ نفطٍ

شيخُ دينٍ . . . بئرُ ماء !


شيخوخة البكاء

أنتَ تَبكي !؟

- أَنَا لا أبْكـي

فَقَـدْ جَـفّتْ دُموعـي

في لَهيبِ التّجرِبـةْ.

- إنّهـا مُنْسـَكِبةْ ! ؟

- هـذه ليسـتْ دموعـي

.. بلْ دِمائي الشّائِبَـةْ

شبكة السراب الثقافية www.alsarab.tk


شيطان

شيطان الاثير
لي صديق بتر الوالي ذراعه
عندما امتدت الى مائدة الشبعان
أيام المجاعه
فمضى يشكو الى الناس
ولكن
أعلن المذياع فوراً
أن شكواه إشاعه
فازدراه الناس وانفضوا
ولم يحتملوا حتى سماعه
وصديقي مثلهم .. كذب شكواه
وأبدى بالبيانات أقتناعه
* * *
لعن الشعب الذي
ينفي وجود الله
إن لم تثبت الله بيانات الاذاعه!


شَتْ ابْ "

أنا السببْ

في كل ما جرى لكم
 ياأيها العربْ

سلبتُكم أنهارَكم
والتينَ والزيتونَ والعنبْ

أنا الذي اغتصبتُ أرضَكم
وعِرضَكم ، وكلَّ غالٍ عندكم
 أنا الذي طردتُكم
 من هضْبة الجولان والجليلِ والنقب ْ

والقدسُ ، في ضياعها كنتُ أنا السببْ ،

نعم أنا .. أنا السببْ

أنا الذي لمَّا أتيتُ المسجدُ الأقصى ذهبْ :

أنا الذي أمرتُ جيشي ، في الحروب كلهاا
 بالانسحاب فانسحبْ

أنا الذي هزمتُكم
 أنا الذي شردتُكم
وبعتكم في السوق مثل عيدان القصبْ

أنا الذي كنتُ أقول للذي
يفتح منكم فمَهُ : " شَتْ ابْ "

***
 نعم أنا .. أنا السببْ

في كل ما جرى لكم يا أيها العربْ

وكلُّ من قال لكم ، غير الذي أقولهُ ،
 فقد كَذَبْ

فمن لأرضكم سلبْ .
ومن لمالكم نَهبْ .؟
ومن سوايَ مثلما اغتصبتكم قد اغتَصبْ .؟
أقولها صريحةً ،
 بكل ما أوتيتُ من وقاحةٍ وجرأةٍ ،
 وقلةٍ في الذوق والأدبْ .
 أناالذي أخذتُ منكم كل ما هبَّ ودب ْ
 ولا أخاف أحداً ، ألستُ رغم أنفكم
 أنا. الزعيمُ المنتخَبْ ؟
 لكنني لم ينتخبني أحدٌ
 إذا طلبتُ منكمو
 في ذات يوم ، طلباً
 هل يستطيعٌ واحدٌ
 أن يرفض الطلبْ .؟
أشنقهُ ، أقتلهُ ،
 أجعله يغوص في دمائه حتى الرُّكبْ ُ.
 فلتقبلوني ، هكذا كما أنا ، أو فاشربوا " بحر العربْ " .
 ما دام لم يعجبْكم العجبْ .
 مني ، ولا الصيامُ في رجبْ .
 ولتغضبوا ، إذا استطعتم ، بعدما
 قتلتُ في نفوسكم روحَ التحدي والغضبْ .
 وبعدما شجَّعتكم على الفسوق والمجون والطربْ .
 وبعدما أقنعتكم أن لمظاهراتِ فوضى ، ليس إلا ،
 وشَغَبْ .
 وبعدما علَّمتكم أن السكوتَ من ذهبْ

وبعدما حوَّلتُكم إلىجليدٍ وحديدٍ وخشب ْ

وبعدما أرهقتُكم
وبعدما أتعبتُكم
 حتى قضى عليكمُ الإرهاقُ والتعبْ

***
 يا من غدوتم فييديَّ كالدُّمى وكاللعب ْ

نعم أنا .. أنا السببْ

في كل ما جرى ل كم
فلتشتموني في الفضائياتِ ، إن أردتم

والخطبْ

وادعوا عليَّ في صلاتكم وردِّدوا

يدا أبي لهبْ " تبت يداهُ مثلما تبت ".
 قولوا بأني خائنٌ لكم ، وكلبٌ وابن كلبْ

ماذا يضيرني أنا ؟
 ما دام كل واحدٍ في بيتهِ، يريد أن ،
 يسقطني بصوتهِ
 وبالضجيج والصَخبْ .؟
أنا هنا ، ما زلتُ أحمل الألقاب كلها
وأحملُ الرتبْ

أُطِلُّ ، كالثعبان ، من جحري عليكم فإذا
 ما غاب رأسي لحظةً ، ظلَّ الذَنَبْ
 فلتشعلوا النيران حولي واملأوها بالحطبْ
إذا أردتم أن أولِّيَ الفرارَ والهربْ

وحينها ستعرفون ، ربما ،
 مَن الذي ـ في كل ما جرى لكم ـ
 كان السببْ


صاحبـة الجهالـة مَـرّةً

صاحبـة الجهالـة

 مَـرّةً ، فَكّـرتُ في نَشْر مَقالْ ِ
عَـن مآسي الإحتِـلالْ
عَـنْ دِفـاعِ الحَجَـرِ الأعْـزَلِ
عَـن مِدْفَـعِ أربابٍ النّضـالْ !
 وَعَـنِ الطّفْـلِ الّذي يُحْـرَقُ في الثّـورةِ
كي يَغْـرَقَ في الثّروةِ أشباهُ الرِّجالْ !
* * *

قَلّبَ المَسؤولُ أوراقـي ، وَقالْ
إجتَنِـبْ أيَّ عِبَـاراتٍ تُثيرُ الإنفِعـالْ
مَثَـلا خَفّـفْ مآسـي
لِـمَ لا تَكتُبُ ماسـي
أو ( مُواسـي ) ؟
أو ( أماسـي ) ؟
شَكْلُهـا الحاضِـرُ إحراجٌ لأصحابِ الكراسي
إحـذِفِ الأعـْزَلَ
فالأعْـزلُ تحريضٌ على عَـْزل السّلاطينِ ِ
وَتَعريضٌ بخَـطِّ الإنعِـزالْ
إحـذِفِ المِـدْ فَـعَ
كي تَدْفَـعَ عنكَ الإعتِقالْ.
 نحْـنُ في مرحَلَـةِ السّلـمِ
 وَقـدْ حُـرِّمَ في السِّلم القِتالْ ِ
إحـذِفِ الأربـابَ
لا ربَّ سِـوى اللهِ العَظيمِ المُتَعـالْ
 إحـذِفِ الطّفْـلَ
فلا يَحسُـنُ خَلْطُ الجِـدِّ في لُعْبِ العِيالْ
 إحـذِفِ الثّـورَةَ
فالأوطـانُ في أفضَـلِ حالْ
إحـذِفِ الثّرْوَةَ و الأشبـاه
ما كُلُّ الذي يُعرفَ ، يا هذا ، يُقـالْ

إنّـي لستُ إبليسَ: قُلتُ
 وأنتُمْ لا يُجاريكُـمْ سِـوى إبليس
في هذا المجـالْ.
 قالّ لي : كانَ هُنـا.
 لكنّـهُ لم يَتَأقلَـمْ
فاستَقَـالْ


صدمة

شعرتُ هذا اليوم بالصدمة

فعندما رأيتُ جاري قادماً

رفعتُ كفي نحوهُ مسلماً

مكتفياً بالصمت والبسمة

لأنني أعلم أن الصمت في أوطاننا .. حكمـهْ

لكنهُ رد عليَّ قائلاً :

عليكم السلام والرحمـة

ورغم هذا لم تسجل ضده تهمه .

الحمد لله على النعمـة

مـن قال ماتت عنـدنا

حُريّــة الكلْمـةْ ؟!


صدوق العجائب

فـي صِغَـري

فَتَحْـتُ صُـندوقَ اللُّعَـبْ .

أخْرَجـتُ كُرسيّاً موشّـى بالذّهَـبْ

قامَـتْ عليـهِ دُميَـةٌ مِنَ الخَشَـبْ

في يدِهـا سيفُ قَصَـبْ

خَفَضـتُ رأسَ دُميَتي

رَفعْتُ رأسَ دُمـيتي

خَلَعتُهـا .

نَصَبتُهـا .

خَلعتُها .. نَصبتُها

حـتّى شَعَرتُ بالتّعَـبْ

فما اشتَكَـتْ مـن اختِلافِ رغبتي

ولا أحسـّتْ بالغَضـبْ !

وَمثلُها الكُرسـيُّ تحتَ راحَـتي

مُزَوّقٌ بالمجـدِ .. وهـوَ مُستَلَبْ .

فإنْ نَصَبتـهُ انتصـبْ

وإنْ قَلبتُـهُ انقَلَـبْ !

أمتَعني المشهـدُ،

لكـنّ أبـي

حينَ رأى المشهدَ خافَ واضطَرَبْ

وخَبّـأَ اللعبـةَ في صُـندوقِها

وشَـدَّ أُذْنـي .. وانسحَـبْ !

**

وَعِشتُ عُمـري غارِقـاً في دهشتي .

وعنـدما كَبِرتُ أدركتُ السّببْ

أدركتُ أنَّ لُعبتي

قـدْ جسّـدَتْ

كُلَّ سلاطينِ العـرَبْ !


صلاة الجماعة

اسمعوني قبل أن تـفـتـقـدوني ياجماعة ،

لست كذابا فما كان أبي حزبا ولا أمي إذاعة ،

كل ما في الأمر أن العبد صلى مفردا بالأمس في القدس،

.ولكن الجماعة سيصلون جماعة

شبكة السراب الثقافية www.alsarab.tk


صلاة في سوهو

أبصرتُ في بيت ِ الحرام ِ

خليفة َ ( البيت ِ الحلال )

مُتخففاً من لبسه ِ زُهداً

فليس عليهِ من كُـلّ الثياب ِ

سوى العِقال ِ !

و لو اقتضى حُكمُ الشريعة ِ خلعَـهُ

لرمى به ِ

لـكـنـهُ . . شرفُ الرجال ِ!

ورأيتُهُ يتـلو على سَـمـع الموائد ِ

ما تيسّـرَ من لآلي

من بعدما صَلى صلاةَ السهو ِ

في (( سـو هـو ((

على سَجّادة ٍ مثـل ِ الغزال ِ

تنسابُ من فرط ِ الخشوع ِ

كـحـيـة ٍ فوق َ الرمال ِ !

تنأى

فيلهجُ بالدعاء ِ لها :

تعالي !

تدنو . .

فَيُشعِـرُهُ التُـقى با لإ حو لا ل

ويرى عليها قِبلتين ِ

فقبلةً جهة َ اليمين ِ

وقبلةً جهة َ الشمال ِ

وتهزُهُ التـقـوى

فيسجدُ باتجاهِ القِـبلـتـيـنِ

فمرةً للا بتها ل

ومرةً للا هتبا ل !

لمّا رأى في مقلتي

شرر انفعالي

قطع الفريضةَ عامدا ً

وأجاب من قبل ِ السؤال ِ

على سؤالي :

قد حرم اللهُ الرّبا

لكنني رجلٌ

اُ وظفُ ( رأس مالي )

ما بين أجساد القِصارِ

وبين أجسادِ الطوال ِ !

يا صاح

إن ( الفتحَ ) منهجُنا ا لرسا لي !

أدري

بأن الفتح َ يُهلِكُ صِحتي

أدري

بأن السُهدَ يُذبلُ مُقلتي

لكنّ من طلبَ العُلا

سَهِـرَ الليالي !!


صناديق

لو بَقِيَتْ لي لحظةٌ واحدةٌ
فَسوفَ أحياها لأَقصاها
آخُذُها بشَوقِ مأخوذٍ بها
شُكراً لِمَنْ مَنَّ فأعطاها.
أُفرِغُ مِن ذِكْري بها
ما يَجعلُ النِّسيانَ يَنساها !
أعيشُها كأنَّها
مِن لَحظاتِ العُمْرِ أحلاها وأغلاها.
إنْ أشرقَتْ..
فَعَيْشُها يُسعِدُ قلبَ سَعْدِها
وإن دَجَتْ..
فإنّه.. يُغيظُ بَلواها !
***
لو بَقِيَتْ لي لَفظةٌ واحدةٌ
فَسوفَ أحشو بالدُّنا فاها
وَسوفَ أُعلي صوتَها
كأنّما لَمْ تُخلَقِ الأسماعُ لولاها !
إن أزْهَرَتْ..
مَدَّتْ لأذواقِ الوَرى
رَحيقَ صَوْتِ لَحنِها
وَسِحْرَ صَمْتِ لَونِها
وَداعبَتْ أنفاسَهُمْ بعِطرِ مَعناها.
وإن ذَوَتْ..
فَحسْبُها أن تُورِثَ النّاسَ لَها
في البَذْرِ أَشباها !
***
بلَحظةٍ مِنَ المُنى
وَلَفظةٍ مِنّي أَنا
سَوفَ أطيرُ بالدُّنا
فَوقَ دَناياها
وبالبَهاءِ وَالسَّنا أَحوي مُحَيّاها.
فإن دَنَتْ مَنِيَّتي
فَسوفَ لن تلقي هُنا
إلاّ مَناياها !


صندوق العجائب

فـي صِغَـري

فَتَحْـتُ صُـندوقَ اللُّعَـبْ .

أخْرَجـتُ كُرسيّاً موشّـى بالذّهَـبْ

قامَـتْ عليـهِ دُميَـةٌ مِنَ الخَشَـبْ

في يدِهـا سيفُ قَصَـبْ

خَفَضـتُ رأسَ دُميَتي

رَفعْتُ رأسَ دُمـيتي

خَلَعتُهـا .

نَصَبتُهـا .

خَلعتُها .. نَصبتُها

حـتّى شَعَرتُ بالتّعَـبْ

فما اشتَكَـتْ مـن اختِلافِ رغبتي

ولا أحسـّتْ بالغَضـبْ !

وَمثلُها الكُرسـيُّ تحتَ راحَـتي

مُزَوّقٌ بالمجـدِ .. وهـوَ مُستَلَبْ .

فإنْ نَصَبتـهُ انتصـبْ

وإنْ قَلبتُـهُ انقَلَـبْ !

أمتَعني المشهـدُ،

لكـنّ أبـي

حينَ رأى المشهدَ خافَ واضطَرَبْ

وخَبّـأَ اللعبـةَ في صُـندوقِها

وشَـدَّ أُذْنـي .. وانسحَـبْ !

**

وَعِشتُ عُمـري غارِقـاً في دهشتي .

وعنـدما كَبِرتُ أدركتُ السّببْ

أدركتُ أنَّ لُعبتي

قـدْ جسّـدَتْ

كُلَّ سلاطينِ العـرَبْ !


صوره لو ينظر الحاكم في المرآ

صوره

لو ينظر الحاكم في المرآة
لمات
وعنده عذرإذا لم يستطع
تحمل المأساة!

شبكة السراب الثقافية www.alsarab.tk


ضائع

صُـدفَـةً شاهـدتُـني

في رحلـتي منّي إِلَيْ.

مُسرِعاً قبّلتُ عينيَّ

وصافحـتُ يَـدَيْ

قُلتُ لي : عفـواً ..فلا وقتَ لَدَيْ .

أنَـا مضْطَـرٌ لأن أتْرُكَـني،

باللـهِ ..

سـلِّمْ لـي عَلَـيْ


ضحايا الانقاذ

سُلطةٌ لا تكبَحُ الجاني

ولا تحمي الضحيّه ْ.

سُلطةٌ مؤمنةٌ جدّاً بدينِ الوَسَطيّهْ :

فإذا استنجدَ مَحمومٌ بها

تسقيهِ تِرياقَ المَنيّه ْ!

وإذا استنجدَ بالخارِجِ

تَستنكِرُ تَدويلَ القضيّه ْ!

***

سُلطةٌ لُحْمَتُها الشُّرطةُ

والجيشُ سَداها

ولَها أسلحةٌ تكفي لحربٍ عالمَيّهْ

شَيّعَتْ خمسينَ ألفاً مِن بَنيها

بِيَدِ ( الإنقاذ ِ).. نَحْوَ الأَبديّهْ

وأشاعَتْ في الصّحارى

بِيَدِ ( الإنقاذ ِ)

مِليونَ سَبِيٍّ وسَبيّهْ

وأقامَتْ ( حَفْلَ تأنيبٍ ) لَهُمْ

واحتسبَتهُمْ مِن ضَحايا البَربريّهْ

دونَ أن تأخُذَ يَوماً

ثأرَهُمْ مِن بَرْبَريٍّ واحدٍ

حتّى ولو في مَسرحيّهْ !

إن يكُنْ هذا هُوَ الرّاعي

فإنَّ الذِّئبَ أولى مِنْهُ

في حِفْظِ الرَّعِيّه ْ!

***

أيُّها الغابُ.. فِدى شَرْعِكَ

شرعيّةُ أتقى السُّلُطاتِ العَسكريّهْ

وَفِدى نَعليكِ

إسلامُ السّواطيرِ وإسلامُ المُدَى

يا جاهليّه ْ!


ضد التيار

الحائِطُ رغـمَ توَجُّعِـهِ

يتحَمّـلُ طَعْـنَ المِسمـارْ

والغُصـنُ بِرَغـمِ طراوَتِـهِ

يحمِـلُ أعشاشَ الأطيـارْ .

والقبْـرُ برغمِ قباحَتِـهِ

يرضـى بنمـوِّ الأزهـارْ .

وأنـا مِسماري مِزمـارْ

وأنـا منفـايَ هوَ الدّارْ

وأنَـا أزهـاري أشعـارْ

فلِمـاذا الحائِطُ يطعَـنُني ؟

والغُصـنُ المُتَخَفّـفُ منّـي.. يستـَثـقِلُني ؟

ولِماذا جَنّـةُ أزهـاري

يحمِلُها القبـرُ إلى النّـارْ ؟

أسألُ قلبي :

ما هـوَ ذنبي ؟

ما ليَ وحـدي إذْ أنثُرُ بَذرَ الحُريّـةِ

لا أحظـى من بعـدِ بِذ ا ري

إلاّ بنمـوِّ الأسـوارْ ؟!

يهتِفُ قلـبي :

ذنبُكَ أنّكَ عُصفـورٌ يُرسِـلُ زقزَقَـةً

لتُقَـدَّمَ في حفلَـةِ زارْ !

ذنبُكَ أنّكَ موسيقيٌّ

يكتُبُ ألحانـاً آسِـرةً

ليُغنيها عنـهُ .. حِمـارْ !

ذنبُكَ أنّكَ ما أذْنَبتَ ..

وعارُكَ أنّكَ ضِـدَّ العـارْ !

**

في طوفـانِ الشّرفِ العاهِـرِ

والمجـدِ العالـي المُنهـارْ

أحضُـنُ ذنـبي

بِيـَدَيْ قلـبي

وأُقبّـلُ عاري مُغتَبِطـاً

لوقوفـي ضِـدَّ التّيـارْ .

أصـرُخُ : يا تيّـارُ تقـدّمْ

لنْ أهتَـزَّ ،ولـنْ أنهـارْ

بلْ سَتُضارُ بيَ ألا وضـارْ .

يا تيّـارُ تقـدّم ضِـدّي

لستُ لوَحـد ي

فأنا .. عِنـدي !

أنَا قبلـي أقبلتُ بوعْـدي

وسأبقى أبعَـدَ مِنْ بعـدي

مادمـتُ جميـعَ الأحـرارْ


طائفيون

طائفيوّنَ إلى حَدِّ النُّخاعْ .

نَرتدي أقنعةَ الإنسِ

وفي أعماقِنا طبْعُ السِّباعْ .

وَنُساقي بعضَنا بعضاً

دَعاوى (سِعَةِ الأُفْقِ(

فإن مَرّتْ على آفاقِنا

ضاقَ عليها الإتّساعْ !

أُمميّونَ..

وحادينا لجمْعِ الأُمَمِ المُختلفَهْ

طائفيٌّ يحشرُ الدُّنيا وما فيها

بِثُقْبِ الطّائفه ْ!

وعُروبيّونَ..

نَفري جُثَّةَ (الفَرّاءِ(

إن لم يَلتزِمْ

نَحْوَ وَصَرْفَ الطائِفه ْ!

وأُصوليّونَ..

والأصْلُ لَدَينا

أن يُساقَ الدِّينُ لِلذّبحِ

فِداءً لِدنايا الطائِفَهْ !

وَحَّدَ العالَمُ أديانَ وأعراقَ بَني الإنسانِ

في ظِلِّ بُنى الأوطانِ

حَيثُ الغُنْمُ والغُرْمُ مَشاعْ

واختلافُ الرّأْيِ

لا يَنْضو سِنانَ السَّيفِ

بل سِنَّ اليَراعْ .

وسِباقُ الحُكْمِ لا يُحسَمُ بالطّلْقةِ

في سُوحِ القِراعْ

بل بصوتِ الإقتراعْ .

غَيْرَ أَنّا قد تفرَّدْنا

بشَطْرِ الجَسَدِ الواحدِ أعراقاً وأدياناً

وَوَحَّدْنا لَهُ أجزاءَهُ بالإنتزاعْ !

كُلُّ جُزءٍ وَحْدَهُ الكامِلُ

والباقي، على أغلَبهِ، سَقْطُ مَتاعْ .

حَيثُ رِجْلٌ تَستبيحُ الرّأسَ عِرْقيّاً

وبَطنٌ يُصدِرُ الفَتوى

بتكفيرِ الذِّراعْ !

***

لَيستِ الدّهشةُ أَنّا

لَمْ نَزَلْ نَقبَعُ في أسفلِ قاعْ .

بَل لأَِنّا

نَحسَبُ العالَمَ لا يَرقى إلى (وَهْدَتِنا )

خَوْفَ دُوارِ الإرتفاعْ !


طاغوتية

في بلاد المشركين ،

يبصق المرء بوجه الحاكمين،

فيجازى بالغرامة؛

ولدينا نحن أصحاب اليمن،

يبصق المرء دماً تحت أيادي المخبرين،

ويرى يوم القيامة،

عندما ينثر ماء الورد، والهيل

بلا إذن _على وجه أمير المؤمنين

شبكة السراب الثقافية www.alsarab.tk


طبع السواقي

فِـدى سُـكوتِ السّاقِيَـهْ
كُـلُّ الشعوبِ الغافِيـهْ
***
لِلّـهِ ما أعجَبَهـا
مِـن كَهْـلةٍ يافِـعَـةٍ
وَسـهْـلَةٍ مُستعصِيَـهْ !
فَقيـرةٌ، لكنّهـا
بذاتِهـا مُكتَفيَـهْ
نَحيفَـةٌ، لكنّهـا
طافِحَـةٌ بالعافِيـهْ
ثابتـةٌ، لكنّهـا
في كُـلِّ أرضٍ ماشِيَـهْ !
مَديـدَةُ القامَـةِ، غَيرَ أنَّهـا
تَبـدو، لِفَـرْطِ لُطفِهـا، مُستلقِيَـهْ !
***
يَعلو الجَميـعُ صَـدْرَهـا
وَيَخدِشـونَ نَحْـرَهـا
وَيَنفِشـونَ شَعْـرَهـا
وَهْـيَ عليهِم حانِيَـهْ
بِرَغـمِ شِـدَّةِ الأذى
تُـوهِمُهـم بأنَّهـا
عَـن كُـلِّ لَهْـوٍ .. لاهِيَـهْ .
***
إن جَـرَحوا فـؤادَهـا
عَـضَّـتْ عـلى جـراحِهـا
فالتأمَـتْ بثانِيهْ !
إن أهرَقـوا الزَّيـتَ على ثيابِهـا
وأضـرمـوا النّـارَ بِهـا
ذابَـتْ حنايـا النّـارِ مِـن رِقَّتِـهـا
فانطفـأتْ مُستَحِيَـهْ !
مَفطـورَةٌ على الرِّضـا ..
بكُـلِّ أمـرٍ راضِيـهْ
عـن كُـلِّ سُـوءٍ مُغضِيَـهْ
عـن كُـلِّ ذَنبٍ عافِيَـهْ .
لكنَّـهـا
إن حَبَسـوا أنفاسَهـا
فـاضَ بِهـا الغَيْـظُ
فَلَـمْ تُبـقِ عَلَيـهِمْ باقِيـهْ


طبق الاصل

شبكة السراب الثقافية www.alsarab.tk

الدُّودَةُ قالـتْ للأرضْ :

إنّـي أدميتُكِ بالعَـضْ.

زلزَلـتِ الأرضُ مُقهقِهـةً :

عَضّـي بالطُّـولِ وبالعَـرضْ .

مِـنْ صُـنْعـي هيكَلُكِ الغَـضْ

ودِماؤكِ من قلـبي المَحـض

ورضـايَ بعضِّكِ إحسـانٌ

ورضـاكِ بإحسـاني فَرضْ .

إنّـي قَـد أوجـدْتُكِ حـتّى

تنتَزِعـي من جَسَـدي الموتـى

ولَكِ الدّفـعُ .. ومنكِ القبـضْ .

**

الأرضُ انطَرَحَـتْ بِسُـموٍّ

والدُّودَةُ قامَـتْ في خَفضْ

وأنـا الواقِفُ وَسْـطَ العَرضْ

أسـألُ نفسي في استغرابٍ :

من ذ ا يتعلّـمُ مِن بعضْ ؟

الأرضُ، تُـرى، أمْ أمريكـا ؟

الدودَةُ .. أمْ دُوَلُ الرّفـضْ ؟


طبيعة صامتة

في مقلب القمامـة

رأيتُ جثـة لها ملامـحُ الأعراب

تجمعت من حولها " النسور" و " ا لذ ِباب"

وفوقها علامـة

تقولُ : هذي جيفـةٌ

كانت تسمى سابقاً .. كرامـه !

وفي قصيدة أخرى يقول بنفس الأسلوب والتركيز :

لقد شيّعتُ فاتنـةً

تسمّى في بلاد العُربِ تخريباً

وإرهابـاً

وطعنـاً في القوانين الإلهيـة

ولكن اسمها

واللـه

لكن اسمها في الأصل .. حرية


طريق السلامة

أينَـعَ الرّأسُ، و"طَـلاّ عُ الثّنايـا"

وَضَـعَ، اليَومَ، العِمـامَـةْ.

وحْـدَهُ الإنسـانُ، والكُلُّ مطايـا

لا تَقُلْ شيئاً .. ولا تَسْكُتْ أمامَهْ

إنَّ في النُّطـقِ النّدامَـةْ

إنَّ في الصّمـتِ النّدامـةْ

أنتَ في أ لحا لينِ مشبوهٌ

فَتُـبْ مِـنْ جُنحَـةِ العَيشِ كإنسانٍ

وعِشْ مِثْلَ النّعامَـةْ.

أنتَ في ألحا لينِ مقتولٌ

فَمُتْ مِن شِـدّةِ القَهْـرِ

لتحظـى بالسّلامـةْ!

فلأَنَّ الزُّعمَـاءَ افتقَـدوا معنى الكرامَـةْ

ولأنَّ الزُّعَمـاءَ استأثروا

بالزّيتِ والزِّفتِ وأنواعِ الدَّمامَـةْ

ولأنَّ الزُّعمـاءَ استمرأ و ا وَحْـلَ الخَطايا

وبِهمْ لَمْ تَبْقَ للطُهـرِ بقايا

فإذا ما قامَ فينا شاعِرٌ

يشتِمُ أكـوامَ القِمامَـةْ

سيقولونَ:

لقَـدْ سَـبَّ الزّعامَـةْ!


طلب انتماء للعصر الحجري أهل

طلب انتماء للعصر الحجري

أهل الضفة أنتم حق
وجميع الناس أباطيل
انتم خاتمة الاحزان
وأنتم فاتحة القرآن
وأنتم أنجيل الاناجيل
يامن تعتصمون بحبل الله جميعاً
وبأيديكم حجر من سجيل
سيروا والله يوفقكم
هزوا الدنيا
وهنا ثوار التمثيل
يهدون لكم ألمع بذلات السهرات
واسمى ادوات التجميل
وهنا أبناء انابيب
وهنا ابناء براميل
زحفوا من غير سراويل
وهم الان بيكاديلي
والباهاما
وبباريس وشط النيل
من اجل عيون ضحاياكم
يعتصمون بحل غسيل
* * *
أهل الضفة
أنتم روح الله
وانتم موجز كل المخلوقات
وانتم أحياء أحياء
والناس جميعا أموات
لا تنتظروا منا أحداَ
لا تثقوا في أحد منا أبداً
نحن وجوه فقدت ماء الوجه
ونحن وجود ضيع اوراق الاثبات
نحن شعوب الزنزانات الكبرى
وجيوش الاستعراضات
وملوك التفويض القبلي
وملوك الجمهوريات
نحن حواة
فوق حبال الحاكم نلعب ((إكرويات))
ندخل في السلة أدمغة
ونطيرها ببغاوات
ونغطي معه العورات
ونقول لها : كوني
ونقول لها : كوني
فتكون دواوين القات
ومواخير المتنديات
ومباغي الاستنكارات
ويكون بغاء الكلمات
لا تنتظروا أحدا منا
انتم في الضفة لكنها
من قبل مئات السنوات
غرقى في بحر الظلمات
* * *
من أي طريق نأتيكم
لوأحسنا بالتقصير
في أي دروب سنير
في أي بحار سنحير
في أي سماء سنطير
الارض كلاب نابحه
والبحر كلاب سابحه
والجو جهاز تقارير
من اين سنأتي وخفير
ما بين خفير وخفير
يلقي القبض على الصالحين بلا تحذير
يخلع اقدام الماشين بلا تصيريح
يرفع بصمات التفكير
يقتل من كان بحوزته شرف
أوكان بجنبيه ضمير
يا أبناء الضفة يا احرار
ياأهل الجنه
إنا في النار
نحن شعوب ديكورات
وجيوش فاسدة اللحم
ليست تصلح للتصدير
وبلاد وحدتها لغز
ضاق بها عقل التفسير
وحكومات محكومات
مهنتها تحرير الأرض من التحرير
لا تنتظروا منا أحداً
لن نأتي أبدا
ما عدنا غير نفايات
تكره التطهير
فالصبح لديا اكفان
والليل لدينا تابوت
والانجم فيه مسامير
* * *
اهل الضفة
أعطونا صورتنا الاولى
واعيدونا
من منفى هذي الاوطان
أنتشلونا من مختبرات السرطان
أعطونا عنوانا آخر
غير جنينات الحيوان
أعطونا معنى التفكير
وأرونا شكل التعبير
وأنتزعونا من حفلات الزوار
ومن مؤتمرات التزوير
ودعونا نتعلم منكم
فالأعداء بكل مكان
منذ زمان
شرموا شرم الشيخ
وبالوا في سيناء
وناموا في الجولان
وقاموا في لبنان
ومدافع جيش التحرير
لحد الان
تمسح آثار العدوان
تهدم مبنى
تفتح سجناً
تزرع خوفاً
تحصد جبناً
تأخذ انوار البترول
وتعطينا النيران
وتوزع خيرات القتل علينا بالمجان
وتحلفنا بالقرآن
أن نغتال الله
ونشنق آايات القران
من زمان
لا صوت لنا لا طعم لنا لا لون لنا
حتى جئتم
لتعيدوا ترتيب الدنيا
وتعيدوا وضع الميزان
هذا ماوعد الرحمن
كن فيكون فكنتم
فإذا أنتم
أمطار تشوي البركان؟
وملائكة تخرج من رحم الشيطان
ورؤوس تحني هامات الروس
وأمر يصفع أمر الامريكان
وإذا انتم
حجر يكسر نافذة النسيان
ليذكرنا
فذكرنا صورتنا الالى
وعرفنا شكل الانسان


طهارة

مَلِكٌ يأتـي إليــهْ

يُسـقِطُ الظّـلَّ عليـهْ

ولهـذا

يذهَـبُ النّهـرُ إلى البحـرِ

لكي يغسِـلَ بالمِلـحِ يديـهْ


طُفَيْـليُّـونَ

شبكة السراب الثقافية www.alsarab.tk لَيسَ مِنّا هؤلاءْ .
هُمْ طُفَيْـليُّـونَ
لَمْ يُدعَـوا إلى عُـرسٍ
وَلم يُفتَـحْ لَهُمْ بابُ عَـزاءْ .
خَلَطوا أنفسَهُمْ في زَحْمـةِ النّاسِ
فَلمْا دَخَلـوا ذاكَ تغَطَّوا بالزّغاريـدِ
وَلمّا دَخَلوا هذا تَغطّـوا بالبُكاءْ .
ثُمَّ لمّا رُصَّـتِ الأطباقُ
لَبـَّـوا دَعوةَ الدّاعي
وَما الدّاعي سِوى قِـدْرِ الحَساءْ !
وَبأفـواهِ بِحـارٍ
بَلِعوا الأطباقَ والزَادَ مَعاً
وانقلبَ الباقونَ مِن دُونِ عَشاءْ .
***
لَيسَ مِنّا هؤلاءْ .
ألفُ كـلاّ
هِيَ دَعوى ليسَ إلاّ..
زَعَموا أنَّ لَهُمْ حَقّاً علينا
وَبهذا الزَعْمِ.. صاروا زُعَماءْ !
وَأذاعوا: ( كُلُّنا راعٍ..)
وَظنّوا أنَّهُمْ في الأرضِ رُعيانٌ
وَظنّوا أَنَّنا قُطعانُ شاءْ !
ثُمَّ ساقُونا إلى المَسْلخِ
لماّ لم نَجدْ في ظِلِّهمْ مرَعى
وأسْرَفنا بإطلاقِ الثُّغاءْ !
***
ليسَ مِنّا هؤلاءْ .
هُمْ على أكتافِنا قاموا عُقوداً
دُونَ عَقـدٍ..
وأَقاموا عُقَدَ الدُّنيا بنا دونَ انتهاءْ .
وانحنَينا كالمطايا تحتَ أثقالِ المَطايا..
وَلِطُـولِ الانحنـاءْ
لَمْ تَعُدْ أعيُننا تَذكُرُ ما الشَّمسُ
ولا تَعرفُ ما مَعنى السَّماء !
وَنَزحْنا الذَّهـبَ الأسْودَ أعواماً
وَمازالَتْ عُيونُ الفَقْرِ تبكينا
لأنّا فُقـراءْ !
ذَهَبَ الموصوفُ في تَذهيبِ دُنياهُمْ
وَظَـلَّ الوَصْـفُ في حَوْزتنا
للِجِسْم والرّوحِ رداءْ !
***
ليسَ مِنّا هؤلاءْ.
لَمْ نُكلِّفْ أحَداً منهُمْ بتَطبيبٍ
ولا قُلنا لَهُمْ هاتُوا الدَّواءْ .
حَسْبُنا، لو صَدَقوا،
أن يَرحلوا عَنّا بَعيداً
فَهُمُ الدَاءُ العَياءْ .
كُلُّ بَلوى بَعْدهُمْ سَلْوى
وَأقـوى عِلَّـةٍ
في بُعْدِهِمْ عَنّا.. شِفاءْ !
***
لَيسَ مِنّا هؤلاءْ .
أنتَ تدري أنّهُمْ مِثلُكَ عَنّا غُرَباءْ
زَحَفوا مِن حَيث لاندري إلينا
وَفَشَوا فينا كما يَفشُو الوَباءْ .
وَبَقُوا مادُمتَ تَبغي
وَبَغوا حتّى يُمدُّوكَ بأسبابِ الَبقاءْ !
أنتَ أو هُمْ
مُلتقى قَوْسين في دائِرةٍ دارتْ عَلَينا :
فإذا بانَ لِهذا المنتهى
كانَ بذاك الابتداءْ .
مُلتقى دَلْوينِ في ناعُورةٍ :
أنتَ وَكيلٌ عن بَني الغَرْبِ
وَهُمْ عنكَ لَدَينا وُكلاءْ !
***
ليسَ منّا هؤلاء
إنهم منكَ
فإنْ وافَوكَ للتَّطبيعِ طَبِّعْ مَعَهُمْ
واطبَعْ على لَوحِ قَفاهُمْ ما تَشاءْ .
ليسَ في الأمرِ جَديدٌ
نَحنُ نَدري
أنَّ ما أصبحَ تطبيعاً جَلِيّاً
كانَ طبْعاً في الخَفاءْ !
وَلَكُمْ أن تَسحبوا مِفرشَكُمْ نحو الضُّحى
كي تُكمِلوا فِعْلَ المَساءْ .
شأنكُمْ هذا
ولا شأنَ لَنا نَحنُ
بِما يَحدُثُ في دُورِ البِغاءْ !
***
ليسَ مِنَا هؤلاء .
ما لَنا شأنٌ بما ابتاعُوُه
أو باعُوهُ عَنّا..
لَمْ نُبايعْ أَحَداً منهُمْ على البَيعِ
ولا بِعْناَ لَهُمْ حَقّ الشّراءْ .
فإذا وافَوكَ فاقبِضْ مِنهُمُ اللَّغْوَ
وَسَلِّمْهُم فَقاقيعَ الهَواءْ .
وَلَنا صَفْقَتُنا :
سَوفَ نُقاضِيكَ إزاءَ الرأسِ آلافاً
وَنَسقيك كؤوسَ اليأسِ أضعافاً
وَنَسْتَوفي عَن القَطرةِ.. طُوفانَ دِماءْ !
***
أيُها الباغي شَهِدْتَ الآنَ
كيفَ اعتقلَتْ جَيشَكَ رُوحُ الشُّهداءْ .
وَفَهِمتَ الآنَ جدّاً أنَّ جُرْحَ الكبرياءْ
شَفَةٌ تَصرُخ أنَّ العَيشَ والموتَ سواءْ .
وَهُنا في ذلِكَ الَمعنى
لَنا عِشرونَ دَرْساً
ضَمَّها عِشرونَ طِرساً
كُتِبتْ بالدَّمِ والحقْدِ بأقلامِ العَناءْ
سَوفَ نتلوها غَداً
فَوقَ البَغايا هؤلاءْ !


عائد من المنتجع

حين أتى الحمارُ منْ مباحثِ السلطانْ

كان يسير مائلاً كخطِ ماجلانْ

فالرأسُ في إنجلترا ، والبطنُ في تا نزا نيا

والذيلُ في اليابان !

ـ خيراً أبا أتانْ ؟

ـ أتقثد ُونَني ؟

ـ نعم ، مالكَ كالسكرانْ ؟

ـ لا ثئ بالمرَّة ، يبدو أنني نعثانْ .

هل كانَ للنعاسِ أن يُهَدِّم الأسنانِ

أو يَعْقِد اللسانْ ؟

ـ قل ، هل عذبوك ؟

ـ مطلقاً ، كل الذي يقال عن قثوتهم بُهتانْ

ـ بشَّركَ الرحمن

لكننا في قلقٍ

قد دخل الحصانُ من أشهرٍ

ولم يزلْ هناك حتى الآن

ماذا سيجري أو جرى لهُ هناك يا ترى ؟

ـ لم يجرِ ثيءٌ أبداً

كونوا على اطمئنان

فأولاً : يثتقبلُ الداخلُ بالأحضانْ

وثانياً : يثألُ عن تُهمتهِ بِمُنتهى الحنانْ

وثالثاً : أنا هو الحِثانْ .!!!


عائدون

 هرم الناس وكانوا يرضعون
 عندما قال المغني عائدون،
وما زال المغني يتغنى، يا فلسطين
وملايين ا للـحـو ن،
في فضاء الجرح تفنى،
واليتامى من يتامى يولدون،
وأرباب النضال المدمنون، يا فلسطين
ساءهم ما يشهدون،
فمضوا يستنكرون،
ويخوضون ا لنضا لات على هز القنا ني
وعلى هز البطون،
عائدون،
ولقد عاد الأسى للمرة الألف
فلا عدنا ولاهم يحزنون


عباس يستخدم تكتيكاً جديداً ب

عباس يستخدم تكتيكاً جديداً

 شبكة السراب الثقافية www.alsarab.tk
بعد أنتهاء الجوله المظفره
((عباس)) شد المخصره
ودس فيها خنجره
وأعلن أستعداده للجوله المنتظره
* * *
اللص دق بابه
((عباس)) لم يفتح له
اللص أبدى ضجره
((عباس)) لم يضغ له
اللص هد بابه
وعابه
واقتحم البيت بغير رخصه
وانتره:
ياثور.. أين البقره؟
((عباس))دس كفه في المخصره
واستل منها خنجره
وصاح في شجاعه:
في الغرفه المجاوره!
* * *
اللص خط حوله دائره
وأنذره:
إياك أن تجتاز هذي الدائره
* * *
علا خوار البقره
خف خوار البقره
خار خوار البقره
واللص قام بعدما
قضى وطره
ثم مضى
وصوت ((عباس)) يدوي خلفه
فلتسقط المؤامره
فلتسقط المؤامره
فلتسقط المؤامره
عباس ..والخنجر ما حجته؟!
للمعضلات القاهره
وغارة اللص؟!
قطعت دابره
جعلت منه مسخره
إنظر..
لقد غافلته
وأجتزت خط الدائره!


عبد الذات

بنينا من ضحايا أمسنا جسرا ،

وقدمنا ضحايا يومنا نذرا ،

لنلقى في غد نصرا ،

ويـمــمـنا إلى المسرى،

وكدنا نبلغ المسرى ،

ولكن قام عبدالذات يدعو قائلا: "صبرا" ،

فألقينا بباب الصبر قتلانا ،

وقلنا إنه أدرى ،

وبعد الصبر ألفينا العدى قد حطموا الجسرا ،

فقمنا نطلب الثأرا ،

ولكن قام عبدالذات يدعو قائلا: "صبرا" ،

فألقينا بباب الصبر آلافا من القتلى،

وآلافا من الجرحى ،

وآلافا من الأسرى ،

وهد الحمل رحم الصبر حتى لم يطق صبرا ،

فأنجب صبرنا صبرا ،

وعبدالذات لم يرجع لنا من أرضنا شبرا،

ولم يضمن لقتلانا بها قبرا ،

ولم يلق العدا في البحر، بل ألقى دمانا وامتطى البحرا،

فسبحان الذي أسرى بعبدالذات من صبرا إلى مصرا،

.وما أسرى به للضفة الأخرى


عجائب

إنْ أنَا في وَطَـني

أبصَرتُ حَوْلي وَطَنا

أو أَنَا حاولتُ أنْ أملِكَ رأسي

دونَ أن أدفعَ رأسي ثَمَنا

أو أنا أطلَقتُ شِعـري

دونَ أن أُسجَنَ أو أن يُسجَـنا

أو أنا لم أشهَـدِ النّاسَ

يموتونَ بِطاعـونِ القَلَمْ

أو أنا أبْصَـرتُ (لا) واحِـدَةً

وسْـطَ ملايينِ (نَعَـمْ)

أو أنا شاهَدتُّ فيها سـاكِناً

حرّكَ فيها ساكِنا

أو أنا لمْ ألقَ فيها بَشَـراً مُمتَهَنا

أو أنا عِشْـتُ كريماً مُطمئنّاً آمِنـا

فأنا- لا ريبَ - مجْنـونٌ

و إلاّ ..

فأنا لستُ أنا !


عربي انا

عربي انا أرثيني

شقي لي قبراً واخفيني

ملت من جبني اوردتي

غصت بالخوف شراييني

ما عدت كما أمسي اسدا

بل فأر مكسور العين

أسلمت قيادي كخاروف

افزعه نصل السكين

ورضيت بأن أبقى صفر

او تحت الصفر بعشرين

العالم من حولي حر

من اقصى البيرو الى الصين

شارون يدنس معتقدي

ويمرغ في الوحل جبيني

وامريكا تدعمه جهرا

وتمد النار ببنزين

وأرانا مثل نعامات

دفنت اعينها في الطين

وشهيد يتلوه شهيد

من يافا لاطراف جنين

وبيوت تهدم في صلف

والصمت المطبق يكويني

ياعرب الخسة دلوني

لزعيم يأخذ بيميني

فيحرر مسجدنا الاقصى

يعيد الفرحة لحزين


عزف على القانون

يشتمني ويدعي أن سكوتي معلن عن ضعفه ،

يلطمني ويدعي أن فمي قام بلطم كفه ،

يطعنني ويدعي أن دمي لوث حد سيفه ،

فأخرج القانون من متحفه ،

وأمسح الغبار عن جـبـيـنـه ،

أطلب بعض عطفه ،

لكنه يهرب نحو قاتلي وينحني في صفه ،

يقول حبري ودمي : " لا تندهش ،

".من يملك القانون في أوطاننا ، هو الذي يملك حق عزفه

شبكة السراب الثقافية www.alsarab.tk


عصر العصر

أكاد لشدة القهر ،

أظن القهر في أوطانـنا يشكو من القهر ،

ولي عذري ،

فإني أتقي خيري لكي أنجو من الشر ،

فأخفي وجه إيماني بأقنعة من الكفر ،

لأن الكفر في أوطانـنا لا يورث الإعدام كالفكر ،

فأ نكر خالق الناس ،

ليأ من خانق الناس ،

ولا يرتاب في أمري ،

وأحيي ميت إحساسي بأقداح من الخمر ،

فألعن كل دساس ، و وسواس، وخناس،

ولا أخشى على نحري من النحر ،

لأن الذنب مغتفر وأنت بحالة السكر ،

ومن حذري ،

أمارس دائما حرية التعبير في سري ،

وأخشى أن يبوح السر بالسر ،

أشك بحر أنفاسي ،

فلا أدنيه من ثغري ،

أشك بصمت كراسي ،

أشك بنقطة الحبر ،

وكل مساحة بيضاء بين السطر والسطر ،

ولست أعد مجنونا بعصر السحق والعصر ،

إذا أصبحت في يوم أشك بأنني غيري ،

وأني هارب مني ،

وأني أقتفي أثري ولا أدري ؛

إذا ما عدت الأعمار با نعمى وباليسر ،

فعمري ليس من عمري ،

لأني شاعر حر ،

وفي أوطاننا يمتد عمر الشاعر الحر ،

إلى أقصاه : بين الرحم والقبر ،

على بيت من الشعر


عفو عام

أصدر عفو عام

عن الذين أعدموا،

بشرط أن يقدموا عريضة استرحام

مغسولة الأقدام،

غرامة استهلاكهم لطاقة النظام،

كفالة مقدارها خمسون ألف عام،

تعهد بأنهم

ليس لهم أرامل،

ولا لهم ثواكل،

ولا لهم أيتام،

شهادة التطعيم ضد الجدري،

قصيدة صينية للبحتري،

خريطة واضحة لأثر الكلام،

هذا ومن لم يلتزم بهذه الأحكام

.يحكم بالإعدام


عقوبات شرعية

بتَرَ الوالـي لساني

عندما غنّيتُ شِعْـري

دونَ أنْ أطلُبَ ترخيصاً بترديد الأغاني

**

بَتَرَ الوالي يَـدي لمّـا رآني

في كتاباتيَ أرسلتُ أغانيَّ

إلى كُـلِّ مكـانِ

**

وَضَـعَ الوالـي على رِجلَيَّ قيداً

إذْ رآني بينَ كلِّ الناسِ أمشي

دونَ كفّـي ولسانـي

صامتـاً أشكـو هَوانـي.

**

أَمَـرَ الوالي بإعدامـي

لأنّـي لم أُصَـفّقْ

- عندما مَرَّ -

ولَـم أهتِفْ..

ولَـمْ أبرَحْ مكانـي !


عقوبة إبليس
 شبكة السراب الثقافية www.alsarab.tk

طمأن إبليس خليلته : لا تنزعجي يا باريس .
إن عذابي غير بئيس .
ماذا يفعل بي ربي في تلك الدار ؟
هل يدخلني ربي ناراً ؟ أنا من نار !
هل يبلسني ؟ أنا إبليس !
قالت: د ع عنك التدليس
أعرف أن هراء ك هذا للتنفيس .
هل يعجز ربك عن شيء ؟!
ماذا لو علمك الذوق ، و أعطاك براءة قديسْ
و حبا ك أرقّ أحاسيسْ
ثم دعاك بلا إنذارٍ … أن تقرأ شعر أ د و نيس


عكاظ

الأرض : ثغـرى أنهر

لكن قلبي نار.

البحر: أُبدي بسمتي..

وأضمر الأخطار.

الريح : سِلمي نسمة

وغضبتي إعصار.

الغيم : لي صواعق

تمشي مع الأمطار.

الصمت : في بالي أنا.. تزمجر

الأفكار.

الصخر: أدنى كرمي أن أمنح الأحجار

لأشرف الثوار.

النسر: رأيي مخلب ومنطقي منقار

النمر: نابي دعوتي .. وحجتي الأظفار.

الكلب : لست خائناً ولست بالغدار.

بل أنا أحمي صاحبي ، وأعقر الأشرار.

الجحش : نوبتي أنا بعد الأخ المنهار.

العربي : ليس لي شيء سوى الأعذار والنفي والإنكار

والعجز والإدبار

والابتهال ، مرغماً ، للواحد القهار

بأن يطيل عمر من يقصِّر الأعمار!

بالشكل إنسان أنا .. لكنني حمار.

الجحش : طارت نوبتي

وفخر قومي طار.

أي افتخار يا ترى .. من بعد هذا العار؟


علامة الموت

يوم ميلادي

تعلقت بأجراس البكاء

فأفاقت حزم الورد , على صوتي

و فرت في ظلام البيت أسراب الضياء

و تداعى الأصدقاء

يتقصون الخبر

ثم لما علموا أني ذكر

أجهشوا ... بالضحك ,

قالوا لأبي ساعة تقديم التهاني

يا لها من كبرياء

صوته جاوز أعنان السماء

عظم الله لك الأجر

على قدر البلاء.


على باب الشعر

شبكة السراب الثقافية www.alsarab.tk

حين وقفت بباب الشعر ،

فتش أحلامي الحراس ،

أمروني أن أخلع رأسي ،

وأريق بقايا الإحساس ،

ثم دعوني أن أكتب شعرا للناس ،

فخلعت نعالي بالباب وقلت خلعت الأخطر يا حراس ،

هذا النعل يدوس ولكن هذا الرأس يداس


عملاء

الملايين على الجوع تنام
 وعلى الخوف تنام ،
وعلى الصمت تنام

والملايين التي تصرف من جيب النيام

تتهاوى فوقهم سيل بنادق

ومشانق

وقرارات اتهام

كلما نادوا بتقطيع ذراعي سارق

وبتوفير الطعام

عرضنا يهتك فوق الطرقات

وحماة العرض اولاد حرام

نهضوا بعد سبات

يبسطون البسط الحمراء من فيض دمائنا

تحت اقدام السلام

ارضنا تصغر عام بعد عام

وحماة الارض ابناء السماء

عملاء

لابهم زلزلة الارض ولافي وجههم قطرة ماء

كلما ضاقت الارض افادونا بتوسيع الكلام

حول جدوى القرفصاء

وابادوا بعضنا من اجل تخفيف الزحام

آه لو يجدي الكلام

أه لو يجدي الكلام

هذه الامة ماتت

والسلام


صفحة جديدة 104

عيصو

منحوا ( عيصو ) وساما لتفانيه
بماذا
لتفانيه ويكفي
يا سلام !!
صفق البحر على البحر
وفاضت عبرات الابتسام
عاش عيصو
أين عيصو؟!
جاء عيصو
يمتطي صهوة فايروس الزكام!!
كان عيصو لتفانيه ضيئلا
مثل ماذا ؟
مثل عيصو .. ليش أكثر
وإذن كيف سيظهر؟!
وعسى أن تنكروا شيئاً
فيبدو تحت مجهر!
وبدا عيصوا بحفل الإستلام
وبدت مشكلة:
يصعب تعليق وسام
فوق بكتريا الطعام!
ماهو الحل
اطال المستشارون الكلام
واحد قال :
نغطيه به حين ينام
آخر قال : حرام
فصلوا منه الباقي كبسط وخيام
غيره علق : كلا
هل سيحيا ألف عام؟!
واحد صاح : رويداً
يا كرام
هذه الاشياء للتعليق لا للبس
ماذا سيقول الناس
عن ذوق النظام؟
قال
قالوا
قيل
قالا
وأستمروا في الخصام
وأخيراً..
وجدوا حلا لعيصو
علقوا عيصو في صدر الوسام!


غزل بوليسي

.. شِعْـرٌ أَعـوَرْ ! شِعـرُكَ هذا
ليسَ يرى إلاّ ما يُحـذَرْ :
 فَهُنـا مَنفى، وَهُنـا سِجـنٌ
 وَهُنـا قَبْـرٌ، وَهُنـا مَنْحَـرْ .
 وَهُنَـا قَيْـدٌ، وَهُنـا حَبْـلٌ
 وَهُنـا لُغـمٌ، وََهُنـا عَسْكـرْ !
 ما هـذا ؟
 هَـلْ خَلَـتِ الدُّنيـا
 إلاَّ مِـنْ كَـرٍّ يَتكـرَّرْ ؟
 خُـذْ نَفَسَـاً ..
 إسـألْ عن لَيلـى ..
 رُدَّ على دَقَّـةِ مِسكـينٍ
 يَسكُـنُ في جانبِكَ الأيسَـرْ .
 حتّى الحَـربُ إذا ما تَعِبَتْ
 تَضَـعُ المِئـزَرْ !
 قَبْلَكَ فرسـانٌ قـد عَدَلـوا
 في مـا حَمَلـوا
.. وهُنـا أَمَـلُ . فَهُنـا أَلَـمٌ
(عَنتَـرْ)خُـذْ مَثَـلاً صاحِبَنا
في يُمنـاهُ يئِـنُّ السّـيفُ
 وفي يُسـراهُ يُغنّي المِزهَـرْ !
**
 ذاكَ قَضيّتُـهُ لا تُذكَـرْ :
 لَـونٌ أسمَـرْ
 وَابنَـةُ عَـمٍّ
 وأَبٌ قاسٍ .
.. والعُـدّةُ أيْسَـرْ : والحَلُّ يَسـيرٌ
سَـيفٌ بَتّـارٌ
 وحِصـانٌ أَبتَـرْ .
.. فَتَصَــوَّرْ: أَمّـا مأسـاتي
قَدَمــايَ على الأَرضِ
 وقلـبي
 يَتَقَلّـبُ في يـومِ المحشَـرْ !
**
.. مثلُكَ لا يُعذَرْ . مَـعَ هـذا
لمْ نَطلُـبْ مِنـكَ مُعَلَّقَـةً ..
 غازِلْ ليلاكَ بما استَيْـسَرْ .
 ضَعْـها في حاشِيـةِ الدّفتَـرْ .
 صِـفْ عَيْنيهـا
 صِـفْ شَفَتيهـا
 قُـلْ فيهـا بَيتـاً واتركْهـا ..
 ماذا تَخسَـرْ ؟
 هَـلْ قَلْبُكَ قُـدَّ مِـنَ المَرمَـرْ ؟!
**
 حَسَـناً .. حَسَـناً ..
 سَـاُغازِلُها :
.. كظـلامِ المخفَـرْ . عَيْناها
.. كالشَّمـعِ الأحمـرْ . شَفَتاها
.. كَتَـورُّمِ جسمـي نَهـداها
 قبـلَ التّوقيـعِ على المحضَـرْ .
.. كَعَصـا جَـلاّدٍ ، قامَتُهـا
.. مِشنَقَـةٌ ، وَضَفيرتُها
.. خِنجَـرْ ! والحاجِـبُ
 لَيْـلايَ هواهـا استعمارٌ
 وفـؤادي بَلَـدٌ مُستَعْمَـرْ .
 فالوعـدُ لَديْها معـروفٌ
 والإنجـازُ لديهـا مُنكَـرْ .
.. تهجُرني ليـلى . كالحاكِـمِ
.. تدهَمُـني ليلا !كالمُخبرِ
كمشـاريـعِ الدّولـةِ تَغفـو
 كالأسطـولِ السّادسِ أسهَـرْ .
 مالي منها غـيرُ خَيـالٍ
 يَتَبَـدّدُ سـاعةَ أن يَظهَـرْ
.. لا أكثـرْ ! كشِعـارِ الوحـدةِ
.. كحقـوقي، ليلـى غامِضَـةٌ
.. كَكِتـابٍ أخضَـرْ ! وَلَعُـــوبٌ
**
 يكفـي يا شاعِرَنا ..
 تُشكَـرْ !
 قَلَّبتَ زبالتَنا حـتّى
 لمْ يبـقَ لمزبلـةٍ إلاّ
 أنْ تخجـلَ مِـنْ هذا المنظَـرْ !
 هـل هذا غَـزَلٌ يا أغبَــرْ ؟!
**
 قُلتُ لكـم .
 أَعـذَرَ مَـنْ أَنـذَرْ .
 هـذا ما عِنـدي ..
 عَقْـرَبـةٌ
 تُلهمُـني شِعـري لا عبقَـر .. ْ !
 مُـرٌّ بدمـي طَعْـمُ الدُّنيـا
 مُـرٌّ بفَمـي حتّى السُّكّـرْ !
 لَسـتُ أرى إلاّ ما يُحـذَرْ .
 عَيْنـايَ صـدى ما في نَفْسـي
 وبِنَفسـي قَهْـرٌ لا يُقهَـرْ .
 كيفَ أُحـرِّرُ ما في نفسـي
.. لم أَتحَـرّرْ ؟! وأَنـا نفسـي


غليان

ألمـحُ القِـدْرَ على الموقِـدِ تغلـي

وأنا من فَرْطِ إشفاقـيَ أغلـي .

تنفُخُ القِـدْرُ بُخـاراً

هازِئـاً بي وبنُبلـي :

قُـمْ إلى شُغلِكَ .. واترُكـني لِشُغلـي .

أنا لا أوضَـعُ فـوقَ النّارِ إلاّ

بَعـدَ أن يوضَـعَ في بطـنيَ أكلـي .

أنـا أُرغِـي، حُـرّةً، مِنْ حَـرِّ ناري

وأنا أُزْبِــدُ لو طالَ ا ستِعـا ري

وأنا ا طفـيءُ بالزّفْراتِ غِلّـي .

أيّها الجاهِـلُ قُلْ لـي :

هلْ لديكُـمْ عربيٌّ واحِـدٌ

يفعَـلُ مِثلـيْ ؟!


فاتنـة الاستعراض

قُوّاتُـنا المُسلّحَـهْ
شَـفّافَـةٌ.. مُنفتحَـهْ .
لا لونَ ، لا طَعـْمَ لها
كالماءِ.. لولا أنّها
تَفوحُ مِنها الرّائِحَـهْ !
إن واجَهـَتْ قُنبـلَةً
رَمـَتْ عليها قُبـلةً !
وإن أتَتْها صَفعـةٌ
مَـدَّتْ يَـدَ المُصافَحـهْ !
وَهْـيَ على طـولِ المَـدى
مَثارُ حَيْـرةِ العِـدى :
إن جَنحـوا لِلحَـربِ
ألقَـتْ ثَوبَها لِلَـذَّةِ المُصالَحهْ .
أو جَنحـوا لَلسَّـلْمِ
عَـرَّتْ عُـرْيَهـا، وانتَصَبـتْ مُنبَطِحَهْ !
إن جَنحـوا...
أو جَنحـوا...
فَهْيَ بفِعْـلِ طَبْعِـها
في كُلِّ حالٍ (جـانِحَـهْ) !
***
مِـن بَعْـدِ كُـلِّ مذبحَـهْ
لَمْ نَـرَ مِـن قُـوّاتِـنا
رُدودَ أفعـالٍ
سِـوى النَّـوْحِ على أمواتِـنا
وثأرِها لِموتِهمْ.. بالدَّعَـواتِ الصّالحَـهْ !
لِمنْ، إذَنْ، حـَوْلَ وِهـادِ جـُوعِنا
قامَـتْ جبالُ الأسلحَـهْ ؟!
أَلَمْ يكن أجـدى لنا
لو ادّخـرنا مالَنا
ثُمَّ اتّخذنا قُـوَّةً رخيصَـةً وكاسِحَـهْ
مِـن مُقرىءٍ ونائِحَـهْ ؟!


فتوى أبي العينين ما فتواك في

فتوى أبي العينين

شبكة السراب الثقافية www.alsarab.tk
ما فتواك في هذا الغلام ؟ … يا أبا العينين
 يوماً إلى قلب النظام ؟ - في قلبه هل دعا
لا
و هل جاهر بالتفكير أثناء الصيام ؟
لا
و هل شوهد يوماً يمشي للأمام ؟
لا
إذن صلّى صلاة الشافعية.
لا
إذن أنكر أنّ الأرض ليست كرويّة.
لا
ألا يبدو مصاباً بالزكام ؟
لا
- لنفرض أنه نام
و في النوم رأى حلماً
و في الحلم أراد الإبتسام.
لم ينم منذ اعتقلناه
متهمٌ دون إتهام إذن
 بدعةٌ واضحةٌ مثل الظلام.
اقطعوا لي رأسه
لكنه قام يصلي
- هل سنلغي الشرع
من أجل صلاة ابن الحرام ؟
كل شيء و له شيء
تمام.
* * *
صدرت فتوى الإمام:
يقطع الرأس
و تبقى جثة الوغد تصلي
آه… يالله
و السلام) )


فردوس الابالسة

يا لصُّ، يا جاهِلُ
يا ظالِمُ، يا مُدنَّسْ
بجنسِنا تَجَنَّسْ
واجلِسْ مُقدَّساً على
كُرسيِّكَ المُقدَّسْ
فَهْـوَ لأمثالِكَ
في أوطانِنا مُكرَّسْ !
فِردَوسُكَ الأعلى هُنا
مِن دونِ سائِرِ الدُّنا
فَنحنُ شَعبٌ ناعِمٌ ،
رَخْـوٌ، رَقيقٌ، أملَسْ
مِن دُونِ كَيٍّ .. صالحٌ لِلُّبسِ
فاغسِل والبَسْ .
إنَّكَ إن سَرَقتَنا
مِنَّـا بِنـا سَتُحرَسْ !
وإن تَقَيّأتَ علينا خُطَباً
أبلَغُ مِنها هَمهماتُ الأخرسْ
سَوف تَراها أصبحَتْ
فَلسفَةً .. تُدرَّسْ !
وإن أردتَ حَبْسَنا
سِرنا إلى الحَبْسِ
نُفَدِّيكَ بِروحٍ وَدَمٍ :
ضَيِّقْ علينا المَحبَسْ !
وإن خَرجت عارياً
سَنَنتضي ثِيابَنا
مُفاخِرينَ أنَّنا
نَلبـسُ نَفسَ المَلبَسْ !
***
ثِـقْ أنَّكَ الأَميـنُ
وَالعاقِـلُ
والعادِلُ والمُقدَّسْ
ما دامَ في قَبضَتِكَ المُسدّسْ !


فصل الخطاب

 السلاطين كلاب
 السلاطين كلاب
إشتموا منذ حلول الليل حتى الفجر
 لن يهتز كرسي
 ولن ينهار باب
( السلاطين كلاب )
 هذه الاوساخ
 لا يندى لها بالسب وجه أبداً
 فأحترموا وجه السباب!
( السلاطن كلاب )
 عبثاً
 إن البغايا ليس يخجلن
(( قحاب )) ! إذا سميتوهن
( السلاطين كلاب )
 فأتنم لا تهينون الكلاب!
* * *
 أطبقوا افواهكم
 يا من تنامون على صحوة ظفرٍ
 وتفيقون على يقظة ناب
 وأسمعوا فصل الخطاب
 السلاطين دمى من ورق
 فوق عروش من ورق
 تحتها النفط أندلق
 بدلاً أن تلعنوهم
 أشعلوا عود ثقاب


فصيحنا

فصيحنا ببغاء ،

قوينا مومياء ،

ذكينا يشمت فيه الغباء ،

ووضعنا يضحك منه البكاء ،

تسممت أنفاسنا حتى نسينا الهواء ،

وامتزج الخزي بنا حتى كرهنا الحياء ،

يا أرضنا، يامهبط الأنبياء ،

قد كان يكفي واحد لو لم نكن أغبياء ؛

يا أرضنا ، ضاع رجاء الرجاء ،

فينا ومات الإباء ،

يا أرضنا ، لا تطلبي من ذلنا كبرياء ،

.قومي احبلي ثانية ، وكشفي عن رجل لهؤلاء النساء


فقاقيع

تنتهي الحرب لدينا دائماً

إذ تبتدئ

بفقاقيع من الأوهام تر غـو

فوق حلق المنشد

( تم ترم .. الله أكبر

فوق كيد المعتدي )

فإذا الميدان أسفر

لم أجد زاوية سالمة في جسدي

ووجدت القادة (( الأشراف )) باعوا

قطعة ثانيةً من بلدي

وأعدوا ما استطاعوا

من سباق الخيل

و (( الشاي المقطر ))

وهو مشروب لدى الأشراف معروف

ومنكر

يجعل الديك حماراً

وبياض العين أحمر

***

بلدي ... يا بلدي

شئت أن أكشف ما في خلدي

شئت أن أكتب أكثر

شئت ... لكن

قطع الوالي يدي

و أنا أعرف ذنبي

إنني

حاجتي صارت لدى كلبٍ

و ما قلت له : يا سيدي


في جنازة حسون

شبكة السراب الثقافية www.alsarab.tk

بالأمسِ ماتَ جارُنا (( حسون))

وشيّعوا جُثمانَهُ

وأهلُهُ في أثرِ التابوتِ يندبون :

ويلا هُ يا حسون

أهكذا يمشي بكَ الناعون

لحُفرةٍ مُظلمةٍ يضيقُ منها الضيق

وحينَ تستفيق

يُحيطكَ الموكَّلون بالحسابِ

ثمَّ يسألون

ثمَّ يسألون

ثمَّ يسألون

ويلا ه ياحسون

وفي غمارِ حالةِ التكذيبِ والتصديقِ

هتفتُ في سَمع أبي :

هل يدخُلُ الأمواتُ أيضاً يا أبي

في غُرفِ التحقيقّ؟!

فقالَ : لا يا ولدي

لكنَّهم

من غُرفِ التحقيق ِ يخرجون !


في زمان الجاهلية

كانت الأصنام من تمر،
 وإن جاع العباد،
 فلهم من جثة المعبود زاد؛

وبعصر المدنية،
 صارت الأصنام تأتينا من الغرب
 ولكن بثياب عربية،
 تعبد الله على حرف، وتدعو للجهاد
 وتسب الوثنية،
وإذا ماستفحلت، تأكل خيرات البلاد،
 وتحلي بالعباد؛
.رحم الله زمان الجاهلية


قائد الثروة

- لَكُمـا نَفْسُ الصِّفاتْ :
ضِعَةُ الذّاتِ
وَضِيقُ الأُفْـقِ
والقُبحُ
وَبُطءُ الخُطُواتْ
وَالتّباهي بِمَقَـرٍّ هُوَ قِحْفٌ ليسَ إلاّ .
تَستشيطُ السُّلْحَفاةْ :
- ألفُ كَلاّ .
أَنَا لا أُشبهُهُ إلاّ بقُبحِ القَسَماتْ
أَنَا لا أسجُنُ أولادي
ولا أقتلُهُم بالشُّبُهاتْ .
وأنا لا أرتَدي القِحْفَ وأولادي عُراةْ .
وأنا قِحْفِيَ مَفتوحٌ على كُلِّ الجِهاتْ
حُـرَّةٌ
إن شِئتُ أن أدخُلَهُ
أو شِئتُ مِنهُ الإنفلاتْ .
وَأنا أملِكُ عُذري
إن تَمهّلتُ بِسَيْري
فأنا مسؤولَةٌ
أحمِلُ أثقالَ بلادي فَوقَ ظَهري
وعلى المسؤولِ بالذّاتِ حِسابُ الخُطُواتْ .
أَتَرى ذلكَ يَرقى لِصفاتي ؟!
تُرَّهاتْ .
كُلُّ شيءٍ قد يُدانيني بِهذا الأَمْرِ
إلاّ عَرَفـاتْ !


قال الراوي

قال الراوي
 للناس ثلاثة أعياد
عيد الفطر،
وعيد الأضحى،
والثالث عيد الميلاد.
يأتي الفطر وراء الصوم
ويأتي الأضحى بعد الرجم
ولكنّ الميلاد سيأتي
ساعة إعدام الجلاد.
قيل له: في أي بلاد؟
قال الراوي:
من تونس حتى تطوان
من صنعاء إلى عمّان
من مكة حتى بغداد
**
قُتل الراوي.
لكنّ الراوي يا موتى
علمكم سر الميلاد.


قال الشاعر

قال الشاعر
الشمس لا تزول
بل تنحني
لمحو ليل آخر
في ساعة الافول
* * *
أقول:
يبالغ القيظ بنفخ ناره
وتصطلي المياه في أواره
لكنها تكشف للسماء عن همومها
وتكشف الهموم عن غيومها
وتبدأ الامطار بالهطول
فتولد الحقول
* * *
أقول تعلن عن فراغها
دمدة الطبول
والصمت إذا يطول
ينذر بالعواصف الهوجاء
والمحول
رسول
يحمل وعداً صادقاً
بثورة السيول!
* * *
أقول:
كم أحرق المغول
من كتب!
كم سحقت سنابك الخيول
من قائل!
كم طفقت تبحث عن عقولها العقول
في غمرة الذهول
لكنما
هاانتذا تقول
هاهو ذا يقول
وها أنا أقول
من يمنع القول من الوصول؟
من يمنع الوصول للوصول؟!
* * *
أقول عودنا الدهر على
تعاقب الفصول
ينطلق الربيع في ربيعه
فيبلغ الذبول
ويهجم الصيف بجيش ناره
فيسحب الذيول!
ويعتلي الخريف مد طيشه
فيدر القفول!
ويصعد الشتاء مجنوناً الى ذروته
ليبدأ النزول
أقول:
لكل فصل دولة
لكنها تدول!


قانون الاسماك

شبكة السراب الثقافية www.alsarab.tk

مُـتْ مِـنَ الجـوعِ

عسـى ربُّكَ ألاّ يُطعِمَـكْ .

مُـتْ

وإنّـي مُشفِقٌ

أنْ أظلِـمَ الموتَ

إذا ناشـدتُـهُ أن يرحَمَـكْ !

جائـعٌ ؟!

هَـلْ كُلُّ مَـنْ أغمَـدتَ فيهِـمْ قَلَمكْ

لمْ يسـدّوا نَهَمَـك ؟!

تطلبُ الرّحمـةَ ؟

مِمَّـنْ ؟

أنتَ لـمْ ترحَـمْ بتقريرِكَ

حـتى رَحِمَـكْ !

كُلُّ مَـنْ تشكـو إليهِـمْ

دَُمهـمْ يشكـو فَمَـكْ !

كيفَ تُبـدي نَدَمكْ ؟

سَمَـكاً كُنتمْ

وَمَـنْ لم تلتَهمـهُ التَهَمَـكْ ؟

ذُقْ، إذنْ، طعـمَ قوانيـنِ السّمَـكْ .

هاهـوَ القِرشُ الذي سـوّاكَ طُعْمـاً

حينَ لم يبقَ سِـواكَ استَطْعَمَكْ !

**

مُـتْ .

ولكِـنْ أيُّ مـوتٍ

مُمكِـنٌ أنْ يؤلِمَـَكْ ؟!

أنَـا أدعـو لكَ بالمـوتِ

وأخشى

أن يمـوتَ المـوتُ

لو مَـسَّ دَمـَكْ !


قبلة بوليسية

عِنـدي كَلامٌ رائِـعٌ لا أستَطيعُ قولَهْ

أخـافُ أنْ يزْدادَ طيني بِلّـهْ.

لأنَّ أبجديّتي

في رأيِ حامـي عِـزّتي

لا تحتـوي غيرَ حروفِ العلّـةْ !

فحيثُ سِـرتُ مخبرٌ

يُلقـي عليَّ ظلّـهْ

يلْصِـقُ بي كالنّمْلـةْ

يبحثُ في حَقيبـتي

يسبـحُ في مِحـبرَتي

يطْلِـعُ لي في الحُلْـمِ كُلَّ ليلهْ!

حتّى إذا قَبّلتُ، يوماً، زوجَـتي

أشعُرُ أنَّ الدولـةْ

قَـدْ وَضَعَـتْ لي مُخبراً في القُبلـةْ

يقيسُ حجْـمَ رغبَـتي

يطْبَعُ بَصمَـةً لها عن شَفَتي

يرْصـدُ وعَـيَ الغفْلـةْ!

حتّى إذا ما قُلتُ، يوماً، جُملـهْ

يُعلِنُ عن إدانتي

ويطرحُ الأدلّةْ!

**

لا تسخروا منّي .. فَحتّى القُبلةْ

تُعَـدُّ في أوطاننـا

حادثَـةً تمسُّ أمـنَ الدولـةْ!


قسوة

حَجَـرٌ يهمِسُ في سَمْعِ حَجَـرْ :

أنتَ قاسٍ يا أخـي ..

لمْ تبتَسِـم عن عُشبـه، يوماً،

ولا رقّـتْ حَناياكَ

لأشـواقِ المَطَـرْ

ضِحكـةُ الشمسِ

على وجهِكَ مـرّتْ

وعويلُ الرّيحِ

في سَمعِكَ مَـرْ

دونَ أن يبقـى لشيءٍ منهـُما

فيكَ أَثـَرْ .

لا أساريرُكَ بَـشّتْ للمسـرّاتِ،

ولا قلبُكَ للحُزنِ انفَطَـرْ .

أنتَ ماذا ؟!

كُـنْ طَـريَّ القَلـبِ،

كُـنْ سمْحَـاً، رقيقـاً ..

مثلَما أيِّ حَجَـرْ .

لا تكُنْ مِثـلَ سلاطيـنِ البَشَـرْ


قضاء

الخراطيمُ وأيدي ونعالُ المخبرينْ

أثبتتْ أنَّ السجينْ

كانَ ـ من عشرةِ أعوامٍ ـ

شريكاً للذينْ

حاولوا نَسْفَ مَواخيرِ أميرِ المؤمنينْ !

* * * *

نَظرَ القاضي طَويلاً في مَلفَّاتِ القضيةْ

بهدوءٍ ورويهْ

ثُمَّ لمّا أدْبَرَ الشَّكُّ ووافاهُ اليقينْ

أصدرَ الحُكمَ بأنْ يُعْدَمَ شنقاً

عِبْرَةً للمجرمينْ

* * *

أُعدِمَ اليومَ صَبيٌ

عُمْرهُ ... سَبْعُ سِنينْ !!


قطعان ورعاة

يتهادى في مراعيه القطيع .

خلفه راعٍ ، و في أعقابه كلبٌ مطيع .

مشهد يغفو بعيني و يصحو في فؤادي .

هل أسميه بلادي ؟!

أ بلادي هكذا ؟

ذاك تشبيه فظيع ! ألف لا…

يأبى ضميري أن أساوي عامداً

بين وضيعٍ و رفيع .

هاهنا الأبواب أبواب السماوات

هنا الأسوار أعشاب الربيع

و هنا يدرج راعٍ رائعٌ في يده نايٌ

و في أعماقه لحنٌ بديع.

و هنا كلبٌ وديع

يطرد الذئب عن الشاة

و يحدو حَمَلاً كاد يضيع

و هنا الأغنام تثغو دون خوف

و هنا الآفاق ميراث الجميع .

أ بلادي هكذا ؟

كلاّ… فراعيها مريع . ومراعيها نجيع .

و لها سور و حول السور سور

حوله سورٌ منيع !

و كلاب الصيد فيها تعقر الهمس

و تستجوب أحلام الرضيع !

و قطيع الناس يرجو لو غدا يوماً خرافا

إنما… لا يستطيع !


قـارئ الـكـف

في دَولَـةِ الكَفِّ أرى
أَصابِعَ النِّـظامْ :
قَـزْمٌ غَليظٌ .. دُونَهُ
عَمالِقٌ أَقـزامْ !
يَنامُ مُرتاحاً ، وَهُمْ
مُستَنْفَرونَ كُلُّهُمْ
لِلصَّـفْعِ .. والسَّلامْ !
وَكُلُّهُمْ مُقَـرَّبٌ .. إذا انحنى
وَمُبْـعَدٌ .. إذا هُوَ استقامْ !
وَهُـمْ لِفَـرْطِ بأسِـهِ
لا يَجـرؤونَ مُطلَقاً
على التماسِ رأسِـهِ لِبَـوْسـِهِ
إلاّ إذا قامَ لَهُمْ بِنَفسـِهِ
وَعُمـرَهُ ما قـامْ
إلاّ إلى الطّعـامْ
أو ليشُـدَّ أَزْرَهُـمْ
إن سَـرَقـوا
أو خَنَقـوا
أو شَـدَّدوا الضَّغطَ على
حناجِرِ الأقـلامْ !
" سـبّابَةُ " النّظامْ
هُوَ القَضـاءُ كُلُّهُ .. والإدّعاءُ العامْ .
وَهْـوَ الّذي بِنَفسِهِ يُنَفِّذُ الأَحكامْ :
يُشـيرُ باتِّهامْ
أو يَمنَعُ الكلامْ
أو يَفْقَأُ العينَ الّتي تَرفُضُ أن تَنامْ !
و " أوسَطُ " النِّظامْ
يَلعَبُ بانتظامْ
وَلِعْبُهُ رَقاعَةٌ وَقِلَّةُ احتِشامْ !
ماذا نُسَمِّيهِ سـوى ..
" وِزارةِ الإعلامْ " ؟!
وَ " خِنْصَرٌ " وَ " بِنْصَرٌ "
هُما وَزيـرا دَولـةٍ ،
يَعني .. بِلا مَهامْ !
فَواحِدٌ غُلامْ
ليسَ لَهُ شُغْلٌ سِـوى
أن يَحْمِلَ الأخْتـامْ !
وَواحِدٌ إمامْ
كُلُّ الّذي يَعرِفُهُ مِن سُـنَنِ الإسلامْ
حُضـورُهُ في خِطبَةٍ
أو عِنْدَ عَقْـدِ زيجَةٍ
وَهْـوَ بِكُلِّ مَـرَّةٍ
يَنهَضُ في الخِتامْ
وَلَيسَ فَوقَ جِسـمِهِ
شَيٌ سِـوى " الحِزامْ " !
* أينَ هُـوَ " الشَّعبُ " إذَنْ ؟!
- في " راحَـةٍ " مُتْعَبَةٍ !
فَهْـوَ على الدَّوامْ
يَعْمَـلُ في الحَمّـامْ !
* وَما الّذي يَفعَلُهُ فَخامَةُ " الإِبهامْ " ؟
- يَفعَلُ ما يَفعَلُهُ قادَتُنا العِظامْ .
لولا الّذي يَفعَلُهُ لَجُـرَّ مِن مَوْضِعِهِ
وَلانتهى مُنتَبَـذاً في عالَمِ الإِبهامْ !
هـذا الّذي بِفِعْلِهِ
يَضْمَـنُ بَسْـطَ ظِلِّهِ
على مَـدَى الأَيّـامْ .
هـذا هُـوَ " البَصَّـامْ


قلم

جسَّ الطبيبُ خافقـي

وقـالَ لي :

هلْ ها هُنـا الألَـمْ ؟

قُلتُ له: نعَـمْ

فَشـقَّ بالمِشـرَطِ جيبَ معطَفـي

وأخـرَجَ القَلَــمْ!

**

هَـزَّ الطّبيبُ رأسَـهُ .. ومالَ وابتَسـمْ

وَقالَ لـي :

ليسَ سـوى قَلَـمْ

فقُلتُ : لا يا سَيّـدي

هـذا يَـدٌ .. وَفَـمْ

رَصـاصــةٌ .. وَدَمْ

وَتُهمـةٌ سـافِرةٌ .. تَمشي بِلا قَـدَمْ


قنطرة

في الصُّورةِ بنتٌ مقهورهْ

سَحْنتها البضةُ مَمهورهْ

بشُواظِ لَهيبِ المأساةْ.

قَبْلَ نهارٍ ماتَ أبوها

برَصاصِ كِلاب السُّلُطاتْ.

هِيَ لولا الحاجةُ للصُّورهْ

مِن أَجْلِ شَهادةِ إثباتْ

لَمْ تَتصوَّرْ أن تَتصوَّرَ

في غَدِ مَصرعهِ بالذّاتْ.

صُورةُ أُمّي بطفولتها

تُبكيني وتُضاعِفُ ضِيقي

إذ أتذكّرُ أنَّ شَقيقي

قد ماتَ علي نفسِ الصُّورهْ.

تحْضُنُني وتُجفِّفُ عَيْني

وَتُخبْيءُ صُورتَها عَنّي

وَتَصُبُّ بسمْعي الحَسَراتْ:

-

يا وَلَدي إنّي مَنذورهْ

لأِكُونَ علي نَهرِ دُموعي

قَنْطرةً.. بَينَ الأموات


قِسمة

- تَفرَّدتِ بالفِتنةِ الطّاغِيَهْ

وَحُزتِ التّحرَّرَ والعافيهْ

فَمالَكِ تستهلكينَ السِّنينْ

تَشُدّينَ خَيطَ الأسي بالأنينْ

لكي تَغزِلي للوَري أغنيَهْ؟

وَمالَكِ مَبذولةً كُلَّ حِينْ

علي المُقبلينَ أو الرّائحينْ

وأنتِ العزيزةُ والغاليهْ؟

وَمالَكِ في سَكْرةٍ لا تُبينْ

تُديرينَ كأسَكِ للشّاربينْ

وَتَمشينَ ما بينَهُمْ عاريَهْ؟!

تَمرَّتْ بوجهكِ عَينُ السَّماءِ

وَعَينُكِ عن وَجهها لاهيَهْ!

وَعاثَ بِصَدْركِ طِينٌ مَهينْ

وَنَفسُكِ رَغْمَ الأذي راضيهْ!

لماذا، تُري، تُرخصينَ الثمينْ

لكي ترفعي قامَةَ الّلاثِمينْ

وأنتِ المُقيمةُ في الهاويهْ؟!

- كَذا قِسْمتي...

إننّي جارِيَهْ.

تُعبِّرُ عن وَضْعِها باختصارٍ

وَتَمضي علي رَسْلِها السّاقِيَهْ!


كساد

 حَمَلْتُ رأسي بيدي
في مُنتهى يأسي..
وَصِحتُ: يا عالمُ
مَنذا يَقتني رأسي؟
خذوهُ منّي ساعةً
واقتطفوا
ما طابَ مِن بَذْري ومن غرْسي.
فيه طموحاتُ غَدِي
وأمنياتُ حاضري
ومُرتجى أمسي.
رأسٌ أشمُّ الأنفِ،
عَفٌّ
مُرهف الحِسِّ
يرتعُ في البؤسِ
ولا يَرتاعُ في البأسِ
وَيَمْحضُ الصِّدقَ الهوى
ولو بهِ الصِّدقُ هوى
على شَفى الفأسِ.
كُلُّ الّذي أطلُبُهُ أجْراً لهُ
مِمَّنْ يرومْ حَمْلَهُ
أن يستطيعَ نَقْلَهُ
مسافةً أخرى إلى الشّمسِ.
***
قالت جُموعُ النّاس لي
بنبرةٍ أعلى مِنَ الصّمتِ
وأدنى مِن صَدى الهَمْسِ:
منَ يَشتَهي أن يَقتني
نافِذةً للمَوْتِ
أو باباً إلى الحَبْسِ؟!
***
ألصَقْتُهُ بِمنْحري
وَقُلتُ: عُدْ يا قَدَري..
لا نَفْسَ في الدُّنيا سَتَرضاكَ
سِوى نفسي!


كلا والصبح اذ اسفر

كُـرَةُ الثّلجِ إذا ما كَرَّتْ
كَبُرَتْ أكثَرْ
وانحدَرَت وَفْـقَ طـرائِقها
جاعِلةً كُـلَّ عوائِقها
مَعَها مُذعـِنَةً تَتحـدَّرْ !
كُرةُ النّار إذا ما كرَّتْ
صارتْ أكبَرْ
وَجَرَتْ في كُلِّ مَفارِقِها
تَفْغَـرُ أفواهَ حَرائِقها
لِتَسَـفَّ اليابِسَ والأخضـرْ !
وقَضيّتُنا مُنذُ ابتدأتْ
كُرَةٌ يتقاذَفُها العَسكَرْ .
فلماذا كَـرُّ قَضِيَّتِنا
يَتضاءَلْ مهما يتكرَّرْ ؟!
ولماذا شِبرُ تَقدُّمِها
خمسينَ ذِراعاً يتأخَّرْ ؟!
***
في البَدْءِ قَضِيّتُنا ( وطـنٌ )
كُنّا نَدعُـوهُ ( فلسطينْ )
ألقَتْهُ مَخالِبُ مُحتالٍ
بَينَ بَراثِنِ مُحتَلّينْ .
فكتَبْنا بدِمانا عَهْـداً
أن نَفْنَى، أو أن يَتحرَّرْ .
لكنَّ ( صلاحاتِ الدِّينْ )
جَمَعوا أسلحةَ الإسكندَرْ
وأَغاروا.. بعَصا أَيُّوبْ !
واقتَحموا الميدانَ كعنتَرْ
وانسَحبوا مِنه كشَيْبوبْ !
بالإنقاذِ.. أضاعُوا نِصْفَهْ .
بالغَوْثِ.. أحاُلُوهُ لِضفَّهْ .
بالرَّفضِ.. اختصروهُ لِمَخفرْ !
وَبحكمةِ مِلِّيمِ الأصغَرْ
وَبَصيرةِ منظارِ الأَعوَرْ
وَصُمودِ زَرافَةِ مَدْغَشقَرّ
أمسى تعريفُ قَضيَّتِنا
مُختصراً..بعَريفِ المخفَرْ !
***
ألِهذي الوَهْـدةِ ياحَمْقـى
كُنّا نَرقـى ؟!
أحَسِبتُم أنَّ مقاعِدَكُمْ
بزوالِ فَلسطينَ سَتبقـى ؟
أيُقايَضُ مِلْكُ سِيادَتِنا
بقَضيّةِ عَبْدٍ مُستأجَرْ ؟!
كلاّ.. والصُّبْحِ إذا أَسفَرْ
وَبطُهْرِ دِماءِ ضحايانا،
وتُرابُ مَواضِع أرجُلِهمْ
مِن هامَةِ أطهرِكُمْ أطَهَرْ .
سَنُريكُمْ سُودَ لياليكُم
في رابعَةِ الظُهرِ الأحمَرْ .
وَسَنَسْقيكُمْ كأسَ حَياةٍ
هِيَ مِن كأسِ المِيتَةِ أخطَرْ .
مِمَّ نخافُ ؟ وَِمَّـمَ سنَحـذَرْ ؟
أطبقْتُمْ بالمَوتِ عَلَيْنا
فإذا مِتْنا..ماذا نَخسَرْ ؟!
كُلُّ فَتـىً مِنّا قُنبلَةٌ
فانتظِروا.. حتّى نَتفَّجرْ !


كلب الوالي

كلب والينا المعظم

عظني اليوم ومات

فدعاني حارس الأمن لاعدم

ان كلب السيد الوالي تسمم
الكابوس أمامي قائم.
قمْ من نومكَ
 لست بنائم.
ليس، إذن، كابوساً هذا
 بل أنت ترى وجه الحاكم !


كلمات فوق الخرائب

قفوا حول بيروت صلو على روحها واندبوها ،

وشدوا اللحى وانتفوها ،

لكي لاتثيرو الشكوك ،

وسلو سيوف السباب لمن قيدوها ،

ومن ضاجعوها ،

ومن أحرقوها ،

لكي لاتثيرو الشكوك ،

ورصو الصكوك

على النار كي تطفؤوها ،

ولكن خيط الدخان سيصرخ فيكم : "دعوها" ،

ويكتب فوق الخرائب

."إن الملوك إذا دخلوا قرية أفسدوها


كيف تأتينا النظافه؟

s شبكة السراب الثقافية www.alsarab.tk

العِرافه
جثة مشلولة تطوي المسافه
بين سجن وقرافه
والحصافه
غفوة ما بين كأس ولفافه!
والصحافه
خرق ما بين افخاذ الخلافه
والرهافه
خلطة من أصدق الكذب
ومن أفضل أنواع السخافه
والمذيعون .. خراف
والإذاعات خرافه
وعقول المستنيرين
صناديق صرافه
كيف تأتينا النظافه؟!
* * *
غضب الله علينا
ودهتنا ألف آفه
منذ أبدلنا المراحيض لدينا
بوزارات الثقافه


لا سياسة

وضعوا فوق فمي كلب حراسة ،

وبنوا للكبرياء في دمي سوق نخاسة ،

وعلى صحوة عقلي أمروا التخدير أن يسكب كأسة ،

ثم لما صحت: "قد أغرقني فيض النجاسة " ،

قيل لي : " لا تتدخل في السياسة " ؛

تدرج الدبابة الكسلى على رأسي إلى باب الرئاسة ،

وبتوقيعي بأوطان الجواري ،

يعقد البائع والشاري مواثيق النخاسة ،

وعلى أوتار جوعي ، يعزف الشبعان ألحان الحماسة ،

بدمي ترسم لوحات شقائي ،

فأنا الفن وأهل الفن ساسة ،

فلماذا أنا عبد، والسياسيون أصحاب قداسة ؟

قيل لي : " لا تتدخل في السياسة " ؛

شيدوا المبنى وقالوا أبعدوا عنه أساسة ،

أيها السادة عفوا، كيف لا يهتز جسم عندما يفقد رأسه ؟


لا عليك

شبكة السراب الثقافية www.alsarab.tk

لا عليك ..
 لم يَضع شيءٌ ..
 وأصلاً لم يَكُن شيءٌ لديكْ
 ما الذي ضاعَ؟
 بساطٌ أحمرٌ
 أمْ مَخفرٌ
 أمْ مَيْسِر ..؟

 هَوِّنْ عليك ..
 عندنا منها كثيرٌ
 وسَنُزجي كُلَّ ما فاضَ إليك ..

 دَوْلةٌ ..
 أم رُتْبَةٌ ..
 أم هَيْبَةٌ ..؟

 هون عليك ..
 سَوفَ تُعطى دولةً
 أرحَبَ مما ضُيَّعَتْ
 فابعَثْ إلينا بمقاسي قدميك
 وسَتُدعى مارشالاً
 وَ تُغَطى بالنياشين
 من الدولة حتى أذنيك ..

 الذين استُشهدوا
 أم قُيدوا
 أم شُرِّدوا؟

 هون عليك ..
 كلهم ليس يُساوي .. شعرةً من شاربيك ..
 بل لك العرفانُ ممن قُيدِّوا .. حيثُ استراحوا ..
 ولك الحمدُ فمن قد شردوا .. في الأرض ساحوا ..
 ولك الشكر من القتلى .. على جنات خُلدٍ
 دَخَـلوهــا بِـــيَدَيكْ ..

 أيُّ شيءٍ لم يَضعِ ..
 ما دامَ للتقبيل في الدنيا وجودٌ
 وعلى الأرض خدود
 تتمنى نظرة من ناظريك

 فإذا نحنُ فقدنا (القِـبْـلَةَ الأولى(
 فإن ( القُـبْلَةَ الأولى ( لديك
 وإذا هم سلبونا الأرض والعرض
 فيكفي
 أنهم لم يقدروا .. أن يسلبونا شفتيك
 بارك الله وأبقى للمعالي شفتيك !!

لا عليك

لا عليك ..
 لم يَضع شيءٌ ..
 وأصلاً لم يَكُن شيءٌ لديكْ
 ما الذي ضاعَ؟
 بساطٌ أحمرٌ
 أمْ مَخفرٌ
 أمْ مَيْسِر ..؟

 هَوِّنْ عليك ..
 عندنا منها كثيرٌ
 وسَنُزجي كُلَّ ما فاضَ إليك ..

 دَوْلةٌ ..
 أم رُتْبَةٌ ..
 أم هَيْبَةٌ ..؟

 هون عليك ..
 سَوفَ تُعطى دولةً
 أرحَبَ مما ضُيَّعَتْ
 فابعَثْ إلينا بمقاسي قدميك
 وسَتُدعى مارشالاً
 وَ تُغَطى بالنياشين
 من الدولة حتى أذنيك ..

 الذين استُشهدوا
 أم قُيدوا
 أم شُرِّدوا؟

 هون عليك ..
 كلهم ليس يُساوي .. شعرةً من شاربيك ..
 بل لك العرفانُ ممن قُيدِّوا .. حيثُ استراحوا ..
 ولك الحمدُ فمن قد شردوا .. في الأرض ساحوا ..
 ولك الشكر من القتلى .. على جنات خُلدٍ
 دَخَـلوهــا بِـــيَدَيكْ ..

 أيُّ شيءٍ لم يَضعِ ..
 ما دامَ للتقبيل في الدنيا وجودٌ
 وعلى الأرض خدود
 تتمنى نظرة من ناظريك

 فإذا نحنُ فقدنا (القِـبْـلَةَ الأولى(
 فإن ( القُـبْلَةَ الأولى ( لديك
 وإذا هم سلبونا الأرض والعرض
 فيكفي
 أنهم لم يقدروا .. أن يسلبونا شفتيك
 بارك الله وأبقى للمعالي شفتيك !!


لا نامت عين الجبناء

أطلقت جناحي لرياح إبائي،

أنطقت بأرض الإسكات سمائي،

فمشى الموت أمامي، ومشى الموت ورائي،

لكن قامت بين الموت وبين الموت حياة إبائي،

وتمشيت برغم الموت على أشلائي،

أشدو، وفمي جرح ، والكلمات دمائي،

(لا نامت عين الجبناء)

ورأيت مئات الشعراء،

مئات الشعراء،

تحت حذائي ،

قامات أطولها يحبو،

تحت حذائي ،

ووجوه يسكنها الخزي على استحياء ،

وشفاه كثغور بغايا، تتدلى في كل إناء،

وقلوب كبيوت بغاء، تتباهى بعفاف العهر،

وتكتب أنساب اللقطاء ،

وتقيء على ألف المد ،

وتمسح سوءتها بالياء ؛

في زمن الأحياء الموتى ، تنقلب الأكفان دفاتر ،

والأكباد محابر ،

والشعر يسد الأبواب،

.فلا شعراء سوى الشهداء


لافتة الكبش

 الكبش تظلّم للراعي
ما دمت تفكر
في بيعي
فلماذا ترفض
إشباعي؟
قال له الراعي:
ما الداعي؟
كل رعاة بلادي مثلي
وأنا لا أشكو و أ داعي.
إ حسب نفسك
ضمن قطيعٌ عربي
وأنا الإقطاعي


لبان

ماذا نملِك

من لحَظـاتِ العُمْـرِ المُضْحِكْ ؟

ماذا نَملِكْ ؟

العُمْـرُ لُبـانٌ في حَلْقِ السّاعةِ

والسّاعـةُ غانيـةٌ تَعلِكْ.

تـِكْ .. تِـكْ

تِـكْ .. تـِكْ

تِـكْ


لبنان الجريح

صفت النية يا لبنان ، صفت النية ،
لم نهملك ولكن كنا مختلفين على تحديد الميزانية ،

كم تحتاج من التصفيق ؟

ومن الرقصات الشرقية ؟

ما مقدار جفاف الريق في التصريحات الثورية ؟

وتداولنا في الأوراق، حتى أذبلها ا لتوريق ،

والحمد له صفت النية ، لم يفضل غير التصفيق ،

وسندرسه ، في ضوء تقارير الوضع بموزنبيق ،

صفت النية ، فتهانينا يا لبنان ،

جامعة الدول ا لعرية تهديك سلاما وتحية ،

تهديك كتيبة ألحان ، ومبادرة أمريكية


لص بلادي

بالتمادي . . . يصبح اللص بأوربا مديراً للنوادي،

وبأمريكا، زعيماً للعصابات وأوكار الفساد،

وبأوطاني اللتي من شرعها قطع الأيادي،

.يصبح اللص . . . زعيماًُ للبلاد

شبكة السراب الثقافية www.alsarab.tk


لفت نظر

السلطان

لا يمكن أن يفهم طوعاً

أنك مجروح الوجدان

بل لا يفهم ما الوجدان !

السلطان مصاب دوماً

بالنسيان وبالنسوان

مشغول حتى فخذيه

لا فرصة للفهم لديه

ولكي يفهم

لا بد ببعض الأحيان

أن تُـسعفه بالتبيان

أن تقرصه من أذنيه

وتعلقه من رجليه

وتمد أصابعك العشرة في عينيه

وتقول له : حان الآن

أن تفهم أني إنسان

يا ... حيوان !


لن تموت

لن تموت لا… لن تموت أمتي

مهما إ كتوت بالنار و الحديد.

لا… لن تموت أمتي

مهما إ د عى المخدوع والبليد .

لا… لن تموت أمتي

كيف تموت ؟

من رأى من قبل هذا ميتاً

يموت من جديد


لوحة شرف

(1)
نكَتُبُ بالفَحْمِ على دفاترِ السُّخامْ
شِكايةً مِن لَيلنا
وَنرفَعُ الشكوى إلى
جَلالةِ الظّلامْ !
(2)
صِرْنا نُلاقي بَعضَنا
بِقلَّةِ احترامْ .
فَكُلَّما ألقى (السَّلامَ) واحِـدٌ
قَلنا لَهُ : عَلَيكُمُ (السَّلامْ) !
(3)
نَعَمْ.. سَمِعْنا عَطْسةً
في غابرِ الأيَّامْ
أطلَقَها مُغامِرٌ
رأى النّظامَ غافِلاً
فارتكبَ الزُّكامْ !
لَولاهُ ما كانَ لَنا
أن نَعرِفَ الشّيءَ الّذي
يَدْعونَهُ الكَلامْ !
(4)
لا.. ما شَعَرْنا أَبداً
بِلَذَّةِ الَمنامْ .
ولا سَمِعْنا أحَداً
يَروي لَنا الأحلامْ .
نَوَدُّ.. لولا أنّنا
لَمْ نَستفِقْ مِن نَومِنا
مِن قَبلِ ألفِ عامْ !
(5)
نُرزَقُ بالغُلامْ .
وَحينما تُبلِغُنا أجهزةُ النِّظامْ
أنَّ اسمَهُ
أُدْرِجَ في قوائِمِ الإعدامْ
نَعرِفُ حالاً أنَّهُ
قد بَلَغَ الفِطامْ !


ليتني كنت معي

أصابعي تفر من أصابعي

و أدمعي حجارة تسد مجرى أدمعي

و خلف سور أضلعي

مجمرة تفور بالضرام

تحمل في ثانية كلام ألف عام

لكنني بيني و بيني تائه

فها أنا من فوق قبري واقف

و ها أنا في جوفه أنام

وأحرفي مصلوبة بين فمي و مسمعي

ما أصعب الكلام

ما أصعب الكلام

يا ليتني مثلي أنا أقوى على المنام

يا ليتني مثلي أنا أقوي على القيام

حيران بين موقفي و مضجعي

يا ليتني ... كنت معي


ليلة

لِشهـرزادَ قِصّـةٌ

تبــدأُ في الخِتـامْ !

في اللّيلـةِ الأولـى صَحَـتْ

وشهْريـارُ نـامْ .

لم تكثرِ ثْ لِبَعلِهـا

ظلّـتْ طِـوالَ ليلِها

تَكْـذِبُ بانتِظـامْ .

كانَ الكلامُ ســاحِـراً ..

أرّقــهُ الكـلامْ .

حاولَ ردَّ نومِـهِ

لم يستَطِـعْ .. فقـامْ

وصـاحَ : يا غُـلامْ

خُذْهــا لبيتِ أْهلِها

لا نفـعَ لي بِمثْلِها .

إنّ ابنَـةَ الحَـرامْ

تكْـذِبُ ِكذباً صـادِقاً

يُبقي الخيالَ مُطْلَقـاً

ويحبِسُ المَنـامْ .

قَلِقْـتُ مِنْ قِلْقا لِها

أُريـدُ أنْ أَنـامْ .

خُـذْهـا، وَضـَـعْ مكانَها ..

وِزارةَ الإعْــلامْ !


مأساة اعواد الثقاب

أوطانـي عُلبـةُ كبريتٍ

والعُلبَـةُ مُحكَمَـةُ الغلْـقْ

وأنـا في داخِلها

عُـودٌ محكـومٌ بالخَنْـقْ .

فإذا ما فتَحتْها الأيـدي

فلِكـي تُحـرِقَ جِلـدي

فالعُلبَـةُ لا تُفتـحُ دَومـاً

إلاّ للغربِ أو الشّرقْ

إمـَّا للحَـرقِ، أو الحَـرقْ

**

يا فاتِـحَ عُلبتِنا الآتـي

حاوِلْ أنْ تأتـي بالفَـرقْ

الفتـحُ الرّاهِـنُ لا يُجـدي

الفتـحُ الرّاهِـنُ مرسـومٌ ضِـدّي

ما دامَ لِحَـرقٍ أو حَـرقْ .

إسحَـقْ عُلبَتنا، و ا نثُرنـا

لا تأبَـهْ لوْ ماتَ قليلٌ منّـا

عنـدَ السّحـقْ .

يكفي أنْ يحيا أغلَبُنا حُـرّاً

في أرضٍ بالِغـةِ الرِفـقْ .

الأسـوارُ عليها عُشْـبٌ

.. والأبوابُ هَـواءٌ طَلـقْ


مؤهلات

تنطلقُ الكلابُ في مُختلفِ الجهات

بلا مُضايقات

تَلهثُ باختيارها

تنبحُ باختيارها

تبولُ باختيارها . . واقفة

أمامَ (( عبدِ ا لـلا ت ))

بلا مُضايقات !

وتُعربُ الحميرُ عن أفكارها

بأ نكر ِ الأصوات

بلا مُضايقات

وتمرقُ الجمالُ من مراكزِ الحدودِ

في أسفارها

وتمرقُ البغالُ في آثارها

من غيرِ إثباتات

بلا مُضايقات

ونحنُ نسلَ أدمٍ

لسنا من الأحياءِ في أوطاننا

و لا من الأموات

نهربُ من ظِلالنا

مخافةَ انتهاكنا

حَظرَ التجمعات !

نهربُ للمرآةِ من وجوهِنا

ونكسرُ المرآة

خوفَ المداهمات !

نهربُ من هروبنا

مخافةَ اعتقالنا

بتهمةِ الحياة !

صِحنا بصوتٍ يائسٍ :

يا أيها الولاة

نُريدُ أن نكونَ حيوانات

نُريدُ أن نكونَ حيوانات !

قالوا لنا : هيهات

لا تأملوا أن تعملوا

لدى المخابرات !


ما أصعب الكلام

قصيدة إلى ناجي العلي

شكراً على التأبين والإطراء

يــا مــعشـر الخطبـاء والشـعـراء

شـكراً عـلى مــاضـاع مـن أوقـــاتـــكم

في غـمـرة الـــتـدبـيج والإنـشـاء

وعــلى مـداد كـان يــكـفــي بـــعــضـه

أن يــغـرق الـظـلمـاء بالـظـلمـاء

وعــلى دمــوع لـــو جـــرت في الـبـيـد

لانـحلـت وسـار المــاء فوق الماء

وعـــواطـف يــغـــدوا على أعــــتــابها

مـجـنـون لــيـلى أعـقـل العقلاء

وشـجـاعـة بـــاسم الــقـــتـيـل مشـيرة

لـلــقـاتـلـيـن بـغـيـر ما أســـماء

شكراً لكم ؛ شـكراً ؛ وعــــفـواً إن أنا

أقلعت عن صـوتي وعن إصغائي

عـفواً ؛ فلا الــطـاووس في جـلدي ولا

تــعـلـو لـسـانـي لـهـجـة الببغاء

عــفـوا ً؛ فـلا تروي أسـاي قـصـيـدة

إن لم تـكـن مـكـتـوبـة بدمــائي

عفـواً ؛ فــإنـي إن رثـيـــت فـإنــــما

أرثــي بـفـاتــحة الكتـاب رثـائي

عــفـوا ً؛ فــإنـي مــيــت يـــا أيــهـا

المـوتـى ؛ ونـاجـي أخــــر الأحياء

--------------------------

ناجي العلي لقد نجوت بقدرة

مـــن عـارنـا ، وعـلـوت لـلعـلياء

إصـعد ؛ فــمـوطنـك السماء ؛ وخلنا

فــي الأرض إن الأرض لـلــجـبناء

لــلمـوثــقــيـن عـلى الربـاط ربـاطنـا

والــصـانـعـين الـــنـصر في صنــعاء

ممن يـرصـون الــــصـكوك بـزحـفهم

ويـــنـــاضـلـون بـرايـــة بـيــضـاء

ويـسـافحون قــضـيـة من صـلــبـهم

ويــصافـحــون عـــداوة الأعــــداء

ويــخـلفـون هـزيـمــة ؛ لم يـعـترف

أحــــد بــها، مـن كـثـرة الآبــــــاء

إصـعـد فـمـوطـنـك المـرجى مخـفـــر

مــتـعـدد الــلهـــجــات والأزيــــاء

للشــرطـة الخـصـيـان؛ أو للشــرطـة

الـــثـوار ؛ أو للشــــرطــة الأدبـــاء

أهل الكروش القابضين على القروش

مـن الــعـروش لــقـتـل كــل فـدائـي

الهـاربـيـن مـن الـخنــادق والبـنـادق

لـلـفــنــادق في حـمـى العــمــــلاء

القـافـزيـن مـن اليـسار إلى الـيـمـيـن

إلى اليسـار إلى اليمين كقـفزة الحرباء

المـعـلـنـيــن من القـصور قــصورنــا

واللاقــطـيـــن عــطـيـــة اللـقــطـاء

إصـعد ؛ فـهذي الأرض بـيت دعارة

فـيــها الـبــقــاء مــعــلــق بـــبـغاء

من لم يـمـت بـالسـيـف مات بطلقة

من عــاش فـيــنــا عـيـشـة الـشرفاء

ماذا يـضـيـرك أن تــفــارق أمــــــة

ليـسـت سـوى خـطأ مـن الأخــطاء

رمـل تــداخل بـعــضـه في بـعـضــه

حـتـى غــدا كالـصــخــرة الـصـماء

لا الريـح تـرفـعــها إلى الأعــلى ولا

الـنـيـــران تــمــنـعــها من الإغـفـاء

فـمـدامـع تبكيــك لـو هي أدركت

لـبـكت عـلى حــدقـاتـهـا الـعـميـاء

ومـطـابـع تـرثـيـك لو هي أنصفت

لـرثـت صــحـافــة أهــلــها الأجراء

تـلك الـتي فـتـحـت لنعيك صدرها

وتــفــنــنــت بــروائــع الإنـــشــاء

لكـنــها لم تــمـتــلـك شــرفاً لكي

تــرضــى بــنــشــر رسومك العذراء

ونعتك مـن قبـل الممات ؛ وأغلقت

بــاب الـرجـــاء بــأوجـــه الــقـــراء

وجــوامــع صــلت علـيـك لو أنها

صــدقـت لــقــربــت الــجهاد النائي

ولأعلنت بـاسم الـشـريـعة كفـرها

بــشــرائـــع الأمـــراء والــــرؤســاء

أيــهم قـد جـاء : ولـــساءلــتــهم

مــنــتــخـبــاً لــنـا بـإرادة الـبـسـطاء؟

كيف قد بـلغوا الغنى : ولــسائلتهم

وبـــلادنــــا تـــكتـــظ بــالـفــقــراء؟

ولمـن يرصــون الـسلاح؛ وحربهم

حـب ؛ وهــم في خــدمــة الأعــداء؟

وبــأي أرض يــحكمــون وأرضنا

لم يــتــركوا مــنــها ســوى الأسـماء؟

وبأي شــعـب يـحكمون، وشعبنا

مــتـــشـعــب بــالــقــتل والإقــصاء؟

يحــيــا غــريــب الدار في أوطـانه

ومــطـــارداً بــــمـــواطــن الــغــرباء

لــكنــمـا يــبـقى الـكـلام محــرراً

إن دار فـــوق الألـــسـن الخــرســــاء

ويـــظـل إطـــلاق الـعويــل محللاً

مـا لم يـــمـــس بـــحـــرمــة الـخلفاء

ويــظـل ذكرك بالصحيــفة جائزاً

مـــادام وســـط مـــسـاحـــة ســـوداء

ويــظـل رأســك عـاليـاً مادمــت

فـــوق الـــنـــعش مـحمولاً إلى الغبراء

وتــظل تحت الزفت كل طباعنا

مــادام هــذا الـنـفــط فــي الــصـحراء

----------------------

الــقــاتــل الــمأجـور وجه أسود

يخــفــي مــئـــات الأوجـــه الـصـفراء

هي أوجـه أعجازها منها استحت

والخــزي غــطـــاهــا عــلـى استحيـاء

لمــثـــقــف أوراقه رزم الصـكوك

وحــبـــره فـــيــــها دم الـــشـــهـداء

ولـــكاتــب أقـــلامــه مـشدودة

بــحــبــال صــوت جــلالــة الأمــراء

يذبـح ربه "بـالـنـقـد" ولــنــاقــد

ويــبـايــع الــشــيــطان بـــالإفـــتــــاء

ولــشاعر يكتـظ من عسل النـعيم

عــلى حــســاب مــرارة الــبــؤســـاء

ويـــجـــر عـصـمته لأبواب الخنا

مــلــفــوفــة بـقـصـيــدة عـــصــمــاء

ولــثــائــر يــرنــو إلى الـحــريــة

الــحـــمـــراء عــبـــر الـلـيـلة الحمراء

ويعوم في النضال "عرق" ويحتسي

أنــخــابـــه فــي صــحــة الأشـــــلاء

ويــكــف عـن ضغط الزناد مخافة

مــن عـجــز إصـبـعـه لـدى الإمـضاء ""

ولحــاكــم إن دق نــور الــوعـي

ظــلـمــتـه ؛ شــكا من شدة الضوضاء

وســعـــت أســاطيل الغزاة بلاده

لـــكــنــهـــا ضـــاقــت عـــلى الآراء

ونــفــاك وهـو مخمن على الردى

بـــك مـــحــدق فـالـنـفـي كالإفـنــاء

الــكــل مــشــتـــرك بقتلك؛ إنما

نـابـت يـــد الـــجــانــي عــن الشركاء

------------------------

ناجي، تحجرت الدموع بمحجري

وحــشــا نــزيــف الــنـــار لي أحـشائي

لمــا هــويــت مـتــحــد الـهــوى

وهــويــت فــيـــك مـــوزع الأهـــواء

لم ابـك ؛ لم أصمت ؛ ولم أنهض

ولم أرقـد ؛ وكــلــي تــاه في أجــزائــي

فــفـجـيـعـتي بك أنني تحت الثرى

روحي ؛ ومـن فـوق الـثـرى أعــضــائي

أنــا يــا أنــا بـك مــيــت حـــي

ومحــتـــرق أعـــد الــنــــار لــلإطــفاء

بــرأت مــن ذنـب الـرثـاء قريحتي

وعــصــمـت شـيــطـانـي عـن الإيــحاء

وحـلــفـت ألا أبـتــديــك مودعاً

حـتــى أهيــئ مــوعــــداً لـــلــــقــــاء

ســأبــدل الــقــلـم الرقيق بخنجر

والأغــنــيـــات بــــطــعــــنــة نــجـلاء

وأمـد رأس الـحاكـمـيـن صحيفة

... ســأخـطـهـا بـحذائي لــقــصــائــد

وأضـم صـوتــك بذرة في خافقي

وأضــمــهــم فـــي غـــابــــة الأصــداء

وألــقــن الأطـفـال أن عـروشهم

زبـــد أقــيـــم عــــلى أســــاس الــمـاء

وألـقــن الأطـفـال أن جـيـوشهم

قــطــع مــن الــديـــكــور والأضـــــواء

وألــقــن الأطـفــال أن قصورهم

مــبــنــيـــة بــجــمــاجـــم الــضــعـفاء

وكــنــوزهــم مــسـروقة بالعدل

واسـتـقــلالــهــم نــوع مــن الإخـصـاء

سأظل أكتب فـي الهواء هجاءهم

وأعــيــده بــعـــواصـــف هـــــوجــــاء

ولــيــشــتــم الـمتلوثون شتائمي

ولـــيـــســتــــروا عــوراتــهـــم بــردائي

ولــيــطـلـق المستكـبرون كلابهم

ولــيــقــطـعــوا عــنــقــي بـلا إبــطـــاء

لــو لـم تــعد في العـمر إلا ساعة

لـــقـــضــيــتــهــا بــشــتــيــمـة الخلفاء

--------------

أنا لست أهـجو الحاكمين ؛ وإنما

أهــجــو بــذكــر الحــاكـمــيــن هجائي

أمــن الـتـأدب أن أقـول لــقاتلي

عــذراً إذا جــرحــت يــديــك دمـائــي؟

أأقــول لـلـكلب الـعـقـور تـأدبـاً

دغــدغ بــنــابــك يـــاأخي أشـــلائــي؟

أأقــول لــلــقـواد يــاصـديق؛ أو

أدعــو الـــبـــغـــي بــمـــريـم الـعــذراء؟

أأقول لـلـمـأبـون حـــين ركوعه

حرمـاً؛ وأمــســـح ظـــهـره بــثــنــائي

أأقـول لــلـص الـذي يسطو على

شـكـراً على إلــغائي: ؟ كــيــنـــونــتـــي

الحاكمون هم الكلاب؛ مع اعتذاري

فـالــكــلاب حــفــيــــظــة لـــوفــــاء

وهم اللصوص القاتلون العاهرون

وكـــلـــهـــم عـــبـــــد بــلا اســتـثـناء

إن لـم يــكونوا ظالمين فمن ترى

مــلأ الــبـــلاد بـــرهـــبــــة وشـــقــــاء

إن لــم يـــكونـوا خائنين فكيف

مــازالـــــت فــلــســطـيــن لدى الأعداء

عــشــرون عــامـاً والبلاد رهينة

لــلــمــخـبـريــــن وحــــضـــرة الخــبراء

عشرون عاماً والشعوب تفيق من

غــفــواتــهــا لــتـــصــــاب بـــالإغـمـاء

عــشــرون عـامـاً والمواطـن ماله

شــغــل ســـوى الـــتـصـفـيــق لـلــزعماء

عـشرون عاماً والمفكر إن حكى

وهـبــت لـــه طـــاقـــيـــة الإخــــفـــــاء

عشرون عاماً والسجون مدارس

مــنـــهـاجـهـا الــتــنـكيــل بــالــسـجـناء

عــشــرون عــاماً والقضاء منزه

إلا مـــــن الأغـــــــراض والأهــــــــــواء

فــالــديــن مـعتقل بتهمة كونه

مــتــطــرفــاً يـــدعـــوا إلــى الـــضـــــراء

والله فــي كل الـــبلاد مـطارد

لـــضــلــوعـــه بـــإثـــارة الــغــــوغـــــاء

عشرون عاماً والنظام هو النظام

مـع اخــتـلاف الـلـــون والأســـمــــــــــاء

تمــضـــي بــه وتـــعـيـده دبابة

تــســـتــبـــدل الــعــمـــلاء بــالــعــمـــلاء

؛ من أجل من سرقوا حليب صغارنا

كــي يـــســـتـــعيـــدوا موطن الإسراء؟

؛ من أجل من هتكو حياء نسائنا

كي يـــســتـــعـــيـــدوا مـــوطـن الإسراء؟

خـــنــقــوا بــحـرياتهم أنفاسنا

كــي يـــســـتـــعـــيـــدوا مـوطن الإسراء؟

وصـلـوا بــوحـدتهم إلى تجزيئنا

كــي يـــســـتـــعـــيـــدوا مـوطن الإسراء؟


ما بعد النهاية

 إنَّني المشنوقُ أعلاهُ
 على حبل القوافي ِ
خُنْتُ خوفي وارتجافي
 وتَعَـرّيْتُ من الزيفِ
 وأعلنت ُعن العهْـر أنحـرافي
وارتكبتُ الصِّدْقَ كيْ أكتُبَ شِعرا
 واقترفتُ الشعر كي اكتب فجرا
وتَمَرَّدتُ على أنظمـةٍ خَرْفَـى
وحُكّام خِرافِ ٍ
وعلى ذلِـكَ. .
 وَقَّـعْتُ اعتـرافي


ما قبل البدايه
كنت في الرحم حزينا
دون أن اعرف للاحزان ادنى سبب!
لم أكن اعرف جنسية أمي
لم أكن اعرف ما دين ابي
لم أكن اعرف اني عربي!
آه لو كنت على علم بأمري
كنت قطعت بنفسي حبل سري
كنت نفست بنفسي وبأمي غضبي
خوف أن تمخض بي
خوف أن تقذف بي في الوطن المغترب
خوف ان تحبل من بعدي بغيري
ثم يغدو - دون ذنب
عربياً .. في بلاد العرب


مبارزة

شبكة السراب الثقافية www.alsarab.tk

لو كان في حكامنا شجاعـة

فليبرزوا لي واحداً فواحداً

وليحمل الواحد منهم إن بدا

آي سلاح

ماعدا

سلاحه المستورد

ليمتشق خنجره

أو سيفه

أو العصا

أو اليد

وسوف ا لقاه أنا مجردا !

والله في نصف نهار

لن تروا منهم عليها أحداً

أشجعهم سوف يموت خائفاً

قبل ملاقاة الردى

****

لو كان في حكامنا شجاعة

لو كان

لو . . .

حرف امتناع لامتناع

صرخة بلا صدى !

لو كان . . ما كان

لأمسى خبراً في ا لـمـبتـد ا

فالكل قواد

تلقى الدرس في مبغى العدى

ثم دعوه ( قائداً )

وهيأ و ا مقعده

ليمتطينا أبداً

يحرس نفطنا لهم

ويحرسون المقعد ا !


متى سوف تهدأ على دَورةِ الإنح

متى سوف تهدأ

على دَورةِ الإنحراف استقامْ

وفي غَفوة النّومِ.. قامْ

وَمُنذُ استقامَ ومنذُ استوى قائِماً.. ما أقامْ

هُنا أو هنالِكَ أو هاهُنا أو هُناكْ

وَحَيثُ استدارَ.. استدارَ الهَلاكْ.

مَتى كانَ طِفلاً؟

مُحالٌ عَلَيهِ التّذكُّرُ..

يَومٌ بشَهْرٍ، وشَهرٌ بِعام ْ

وَشابَتْ نَواصيهِ قَبلَ الفِطامْ

أَلا أيُّها المُنطوي في ضميرِ الغَمامْ

متى سَوفَ تهدأْ ؟

تُضيءُ بُروقُكَ ليلَ الأنامْ

وصُبحُكَ مُطفَأْ

وتكسو العَراءَ.. وَتُروي الأَوامْ

وَتَعْرى وَتظمأْ

وَتبدو وَحيداً بِرَغْمِ الزِّحامْ

وَتَعدو شَريداً.. وعيناك مَلجَأْ

أيا مَرْفأً دُونَ مَرْفأْ

ويا جَمرةً لَيسَ تَدفأْ

تَناهى المَدى في الرَّدى

وانتهى بالحُطامِ الحُطامْ

وكُلُّ ابتداءٍ طَواهُ الخِتامْ

وَمازِلْتَ تَبدأْ ؟

مَتى سَوفَ تَهدأْ ؟

مَتى سَوفَ تَهدأْ؟

هُدوئي أَنا: ذُرْوَةُ الإحتدامْ

هُدوئي رَهينٌ بصَحْوِ النِّيامْ

وَنَزْعِ الأَنامِ جُلودَ السَّوامْ

وَنَهْشِ الحريقِ فؤادَالظَلام ْ

وَمَيْدِ الثّرى تحتَ عَرشِ الطَّغامْ .

لهذا بَدأتُ ومازِلْتُ أبدأ ْ

وَبعدَ انتهائي سأبقى لأبدأْ .

سَيصرُخُ صوتي بِمَنْ سوفَ يُصغي

وَيَصرُخُ صَمتي بِمَنْ سَوفَ يَقرأْ .

وَيَصرُخُ مَوتي بمن سَوف يأتي

لأَنّي سأحيا بِرغْمِ الحِمامْ.

بِزَخّاتِ حبري

على بَذْرِ شِعري ببُستانِ سَطْري

سَيُبعثُ حَيّاً رميمُ العِظامْ

وَيُحيي بإثرْي المعاني العِظامْ .

وَمِن فوق قبري

سَيُهدي لِغَيري.. زُهورَ الكَلامْ


مجلس

القاعة ُالمعتادةْ

غارقةٌ في الصمتِ ،

والبهائمُ المنقادَةْ

تجلسُ في دائِرةٍ ،

وصاحبُ السيادْة

يَدورُ يحملُ العَصا لمن عَصىَ

ويُهدرُ الوقتَ بلا إفادةْ .

فى القاعِة المعتادَةْ

بهائمٌ تغفو بلا إرادةْ

وهائمٌ يمشى بلا إرادةْ

وطبلةٌ تَدقُّ كلَّ ساعةٍ بمنتهى البلادةْ

تُعلِنُ عن تأييدها

.. لمجلسِ القيادةْ !


مجهود حربي

لأبي كانَ معاشٌ

هو أدنى من معاشِ المَيِّتينْ !

نصفُهُ يذهبُ للدَّين

وما يبقى

لغوثِ اللاجئينْ

ولتحريرِ فلسطينَ من المُغتصبينْ

وعلى مرِّ السنينْ

كانَ يزدادُ ثراءُ الثائرينْ !

والثرى ينقصُ منْ حينٍ لحينْ

وسيوفُ الفتحِ تَند َقُّ إلى المِقبَضِ

في أدبار جيشِ ( الفاتحينْ )

فَتَلينْ

ثمَّ تَنْحَلُّ إلى أغصانِ زيتونٍ

وتنحلُّ إلى أوراقِ تينْ

تتدلى أسفلَ البطنِ

وفي أعلى الجبينْ !

وأخيراً قبلَ الناقصُ بالتقسيمْ

فانشقَّتْ فلسطينُ إلى شِقَّينِ :

للثوّارِ : فِلسٌ

ولإسرائيلَ : طِينْ !

و أبي الحافي المدين

أبي المغصوب من أخمص رجليه

إلي حبل الو تين

ظل لا يدري لماذا

و حده

يقبض با ليسرى و يلقي باليمين

نفقات الحرب و الغوث

يأ يدي الخلفاء الشاردين !


محبوس

حينَ ألقـى نظـرَةً مُنتَقِـدهْ

لقياداتِ النِظـامِ الفاسِـدَةْ

حُبِـسَ ( التّاريـخُ )

في زِنـزانَـةٍ مُنْفَـرِدَةْ !


مذهب الفراشة

فراشَـةٌ هامَـتْ بضـوءِ شمعـةٍ

فحلّقتْ تُغـازِلُ الضِّرام.

قالت لها الا نسـام :

قبلَكِ كم هائمـةٍ .. أودى بِهـا الهُيـامْ !

خُـذي يـدي

وابتعـدي

لـنْ تجِـدي سـوى الرَّدى في دَورةِ الخِتـامْ.

لـم تَسمـعِ الكـلامْ

ظلّـتْ تـدورُ

واللَّظـى يَدورُ في جناحِهـا .

تحَطّمـتْ

ثُـمَّ هَـوَتْ

وحَشْــر جَ الحُطـامْ :

أموتُ في النـورِ

ولا

أعيشُ في الظلامْ!


مرسوم بالغاء الشتاء

شبكة السراب الثقافية www.alsarab.tk

نحن لسنا فقراء

بلغت ثروتنا مليون فقر

و غدا الفقر لدى أمثالنا

و صفا جديدا للثراء

وحده الفقر لدينا

كان أغنى الأغنياء

** **

بيتنا كان عراء

و الشبابيك هواء قارس

و السقف ماء

فشكونا أمرنا عند ولي الأمر

فأغتم

و نادى الخبراء

و جميع الوزراء

و أقيمت ندوة و ا سعة

نوقش فيها وضع إ ير لندا

و أنف ا لجيو كندا

و فساتين اميلدا

و قضايا هو نو لو لو

و بطولات جيوش الحلفاء

ثم بعد الأخذ و الرد

صباحا و مساء

أصدر الحاكم مرسوما

بإلغاء الشتاء!


مزايا وعيوب

نبح الكلب بمسئول شؤون العاملين:

سيدي إني حزين.

ها ك… خذ طالع مِلفي

قذرٌ من تحت رجليَّ إلى ما فوق كتفي

ليس عندي أي دين.

لاهثٌ في كل حين.

بارعٌ في الشمّ و النبح و عقر الغافلين.

بطلٌ في سرعة العدو،

خبيرٌ في إ قتفاء الهاربين

فلماذا يا ترى لم يقبلوني

في صفوف المخبرين ؟!

هتف المسئول: لكن

فيك عيبان يسيئان إليهم

أنت يا هذا وفيٌ و أمين !


مزرعة دجاج

سَبـعُ دجاجـاتٍ

وديكٌ واحِـدٌ

مُستَهْـدَفٌ للرغبـةِ العمـلاقَـةْ .

تنثُـرُ حَـبَّ الحُـبِّ في أحضـانِـهِ

وخَـلْفَهـا الأفـراخُ تشكو الفاقَـةْ !

سُبحـانَ مَن يقسِـمُ

ما بينَ الورى أرزَاقَـهْ .

والسّبعُ تِلكَ باقَـةٌ

ناريّـةٌ سبّاقَـهْ

وسـوفَ تأتي باقَـةٌ

وسـوفَ تأتـي باقـةْ .

كُلٌّ تهُـزُّ رِدْفَهــا

ملهـوفَـةً مُشتاقـةْ

كُلٌّ - لأنَّ قَلبَهـا

لا يرتَضـي إرهاقَـهْ -

لقـاءَ هَتكِ عِرضِهـا ..

تعرِضُ َبـذْلَ ( الطّاقَـةْ ( !

والدّيكُ فيمـا بينهـا ..

يُطَبِّــعُ العلاقـةْ !


مسئلة مبدأ

شبكة السراب الثقافية www.alsarab.tk

قال لزوجه: اسكتي . و قال لابنه: ا نكتم.

صوتكما يجعلني مشوش التفكير.

لا تنبسا بكلمةٍ أريد أن أكتب عن

حرية التعبير


مسائل لاتقبل النقاش

في الأسـاسْ

لمْ يكُـنْ في الأرضِ حكّامٌ ..

فقَـطْ

كانَ بهـذي الأرضِ ناسْ !

الشّعـوبْ

********

حينَ لـمْ توصِـدْ بوجـهِ الشّـرِّ

أبوابَ القلـوبْ

وَخطَـتْ، سِـرّاً، على دربِ الخطايا

وتعاطَـتْ، خُفيَـةً، كُلَّ الذنوبْ

ظَهـَرَ الحُكّـامُ فيها .

هكذا عاقبَها اللهُ وأخزَاهـا ..

بإظهـارِ العُيـوبْ !

لا جِـدال

******** ْ

إنَّ للحُكّـامِ، مهما أترِفـوا ،

صـبراً على حمـلِ الثِّقالْ .

كم على أكتافِهِـمْ من رُتبَـةٍ

تخلَـعُ أكتافَ الجِبالْ !

كمْ على كاهِلِهمْ من لقَبٍ

لو شالَهُ الفيلُ لَمـالْ !

كمْ على عاتِقِهـمْ مِنْ بيتِ مالْ !

الفقــير

********ْ

يجعـلُ الحُكّـامَ لا يغفـونَ ..

مِـنْ وخـزِ الضّمـيرْ .

حينما يُنمـى إليهِـمْ

في ليالي الزّمهَـريرْ

أنّـهُ فوقَ الحصـيرِ الرَّثّ يغفـو ..

كيفَ يغفـونَ

وهُــمْ

لم يسرِقـوا منـهُ الحَصـيرْ ؟!

بيَقين

******ْ

خطـَأٌ حشـْرُ جميعِ الحاكمينْ

في عِـدادِ الكافِـرينْ .

إنّما الكافِـرُ مَـن يكفرُ بالدّينِ

وهُـمْ أغلبُهـمْ .. من غيرِ دِيـنْ !

للحِــوارْ

*********

يلجَـأُ الحُكّـامُ دومَـاً

كُلّمـا الجمهـورُ ثـارْ.

كِلْمَـةٌ مِنـهُ، ومنهُـمْ كِلْمـةٌ

ثُمّ يعـودُ الصّفـوُ للجَـوِّ

وينزاحُ الغُبـارْ .

هـوَ يدعـو : حاوِِرونـي.

هُـمْ يقولونَ لَـهُ : صَـهْ يا حِمـارْ !

لا أُطيـلْ ..

***********

وُجِـدَ الحُكّـامُ في الدُّنيـا

لكـي ينفـوا وجـودَ المُستَحيـلْ .

ما عداهُـمْ

كلُّ ما في هـذه الدُّنيـا جميـلْ


مشاتمة

 قال الصبي للحمار: ( يا غبي ).
 قال الحمار للصبي:
يا عربي!


مشاجب

مُتطرِّفونَ بكُلِّ حالْ

إمّـا الخُلـودُ أو الزَّوال.

إمّـا نَحـومُ على العُـلا

أو نَنحـني تحـتَ النِّعـالْ !

في حِقْـدِنا :

أَرَجُ النّسـائمِ ..جيْفـةٌ !

وَبِحُبّـنا :

روثُ البهائمِ .. بُرتُقـالْ !

فإذا الزُّكامُ أَحَـبَّنا

قُمنـا لِنرتَجِـلَ ألعُـطاسَ

وَننثُرَ العَـدوى

وننتَخِـبَ السُّعالْ

ملِكَ الجَمـالْ !

وإذا سَها جَحْـشٌ

فأصبَـحَ كادِراً في حِزبِنـا

قُـْدنا بِهِ الدُّنيـا

وَسمّينا الرَفيقَ : ( أبا زِ مـالْ )!

وإذا ادّعـى الفيلُ الرّشـاقَـةَ

وادّعـى وصلاً بنـا

هاجـتُ حَميّتُنـا

فأطلَقنـا الرّصـاصَ على الغَـزَالْ !

كُنّـا كذاكَ .. ولا نزالْ .

تأتي الدُّروسُ

فلا نُحِـسُّ بما تَحـوسْ

وتَروحُ عنّـا والنُّفوسُ هيَ النّفوسْ !

فَلِـمَ الرؤوسُ ؟

- لِمَ الرؤوس ؟!

عوفيتَ .. هلْ هذا سـؤالْ ؟!

خُلِقـتْ لنـا هـذي الرؤوس

لكـي نَرُصَّ بها العِقـالْ !


مـنـفـيـون

 لمن نشكو مآسينا ؟
لشكوانا ، ويجدينا ؟ ومن يصغي
 أنشكو موتنا ذلا لوالينا ؟
وهل موت ســيحـيـيـنا ؟
قطيع نحن والجزار راعينا ،
ومنفيون نمشي في أراضينا ،
ونحمل نعشنا قسرا بأيدينا ،
ونعرب عن تعازينا لنا فينا ،
فوالينا ، أدام الله والينا ،
رآنا أمة وسطا ، فما أبقى لنا دنيا ،
ولا أبقى لنا دينا ،
ولاة الأمر

ماهنتم :
ولا أبديتم ا للينا ،
جزاكم ربنا خيرا ، كفيتم أرضنا بلوى أعادينا ،
وحققتم أمانينا ،
وهذي القدس تشكركم ،
ففي تنديدكم حينا ،
وفي تهديدكم حينا ،
سحبتم أنف أمريكا ،
فلم تنقل سفارتها ،
نقلت ــ معاذ الله لو نقلت ــ لضيعنا فلسطينا ، ولو
 ولاة الأمر هذا النصر يكفيكم ، ويكفينا
تهانينا


مفترق

يولد الناس جميعا ابرياء

فأذا ما دخلو مختبر الحياة

رماهم وفق مرماهم بأرحام النساء

في اتجاهين:
 فأما أن يكونوا مستقيمين… وأما أن يكونوا رؤساء


مفقودات

زار الرئيس المؤتمن
بعض ولايات الوطن
وحين زار حينا
قال لنا :
هاتوا شكاويكم بصدق في العلن
ولا تخافوا أحداً فقد مضى ذاك الزمن
فقال صاحبي (( حسن )) :
يا سيدي
أين الرغيف واللبن ؟
وأين تأمين السكن؟
وأين توفير المهن؟
وأين من
يوفر الدواء للفقير دونما ثمن ؟
يا سيدي
لم نرا من ذلك شيئاً ابدا
قال الرئيس في حزن :
أحرق ربي جسدي
أكل هذا حاصل في بلدي؟!!
شكراً على صدقك في تنبيهنا يا ولدي
سوف ترى الخير غداً
* * *
وبعد عام زارنا
ومرة ثانيه قال لنا :
هاتوا شكاواكم بصدق في العلن
ولا تخافوا أحداَ
فقد مضى ذاك الزمن
لم يشتك الناس!
فقمت معلناً
أين الرغيف واللبن؟
وأين توفير السكن؟
وأين توفير المهن؟
وأين من
يوفر الدواء للفقير دونما ثمن؟
معذرة يا سيدي
وأين صاحبي (( حسن )) ؟!


مقيم في الهجرة

قلَمـي يجـري

ودَمـي يجــري

وأنَـا ما بينهُمـا أجْـري.

الجَـريُ تعثّـرَ في إثْـري !

وأنَـا أجـري.

والصّـبرُ تصـبّرَ لي حتى

لـمْ يُطِـقِ الصّبرَ على صـبري !

وأنـا أجـري .

أجـري، أ جـري، أجـري ..

أوطانـي شُغلـي .. والغُربـةُ أجـري!

**

يا شِعـري

يا قاصِـمَ ظهـري

هـلْ يُشبِهُـني أحـدٌ غـيري ؟

في الهِجـرةِ أصبحـتُ مُقيمـاً

والهِجـرةُ تُمعِـنُ في الهَجْــرِ !

أجـري ..

أجــري ..

أيـنَ غـداً أُصبِـحُ ؟

لا أدري .

هـلْ حقّـاً أُصبِـحُ ؟

لا أدري .

هـلْ أعـرِفُ وجهـي ؟

لا أدري .

كـمْ أصبَـحَ عُمـري ؟

لا أدري .

عُـمُـري لا يـدري كَـمْ عمـري !

كيفَ سـيدري ؟!

مِن أوَّلِ ساعـةِ ميـلادي

وأنَـا هِجـري !


مكتوب

من طرف الداعي..

إلى حضرة حمّال القُرَح:

لك الحياة والفرح.

نحن بخير، وله الحمد، ولا يهمنا شيء سوى فراقكم.

نود أن نعلمكم أن أباكم قد طفح.

وأمكم توفيت من فرط شدة الرشح

وأختكم بألف خير.. إنما

تبدو كأنها شبح.

تزوجت عبد العظيم جاركم

وزوجها في ليلة العرس ا نذبح.

ولم يزل شقيقكم

في السجن.. لارتكابه أكثر من عشر جُنح.

وداركم عامرة .. أنقاضها

وكلبكم مات لطول ما نبح

وما عدا ذلك لا ينقصنا

سوى وجودكم هنا.

أخوكم الداعي لكم

) قوس قزح (

ملحوظة: كل الذي سمعته

عن مرضي بالضغط والسكرِ.. صح.

ملحوظة ثانية: دماغ عمك انفتح.

وابنة خالك اختفت. لم ندر ماذا فعلت

لكن خالك ا نفضح!

ملحوظة أخيرة : لك الحياة والفرح !


مكسب شعبي

آبارُنا الشهيدة

تنزفُ ناراً ودماً

للأمم البعيدة

ونحن في جوارها

نُطعِمُ جوعَ نارها

لكننا نجوع !

ونحملُ البردَ على جُلودنا

ونحملُ الضلوع

و نستضئُ في الدُجى

بالبدر والشموع

كي نقرأ القُرآنَ

والجريدةَ الوحيدة !

****

حملتُ شكوى الشعبِ

في قصيدتي

لحارس ِ العقيدة

وصاحب ِ ا لجلالهِ الأكيدة

قلتُ له :

شعبُكَ يا سيدَنا

صار (( على الحديدة))

شعبُكَ يا سيدَنا

تهرأت من تحته ِ الحديدة

شعبُكَ يا سيدَنا

قد أكلَ الحديدة !

وقبلَ أن أفرغَ

من تلاوة ِ القصيدة

رأيتُهُ يغرقُ في أحزانه ِ

ويذرفُ ا لد موع

****

وبعد َ يوم ٍ

صدرَ القرارُ في الجريدة :

أن تصرفَ الحكومةُ الرشيدة

لكلّ رَبّ أسرة ٍ

. . . حد يد ة ٌ جديدة !


ملحوظة

 ترك اللص لنا ملحوظة
فوق الحصير
جاء فيها
لعن الله الامير
لم يدع شيء لنا نسرقه
إلا الشخير!

شبكة السراب الثقافية www.alsarab.tk


من أين أنت سيدي؟

فوجئت بالسؤال
أوشكت أن أكشف عن عروبتي،
لكنني خجلت أن يقال
بأنني من وطن تسومه البغال
قررت أن أحتال
قلت بلا تردد:
أنا من الأدغال
حدق بي منذ هلا
وصاح بانفعال:
حقا من الأدغال؟
قلت: نعم
فقال لي:
من عرب الجنوب أم
من عرب الشمال؟!


منافسة
أُعلن الإضراب في دور البغاء.
البغايا قلن:
لم يبق لنا من شرف المهنة
إلا ألا د عاء
إننا مهما أتسعنا
ضاق باب الرزق
من زحمة فسق الشركاء.
أبغايا نحن؟
كلا.. أصبحت مهنتنا أكل هواء.
وكان العهر مقصورا
على جنس النساء.
ما الذي نصنعه؟
ما عاد في الدنيا حياء
كلما جئنا لمبغى
فتح الأوغاد في جانبه مبغى
وسموه: اتحاد الأدباء


موازنة

الذي يسطو لدى الجوع ِ

على لُقمتهِ . . لصٌ حقير !

والذي يسطو على الحُكمِ

وبيتِ المالِ , والأرضِ

أمير !

* *

أيُها اللصُ الصغير

يأكُلُ الشرطيّ والقاضي

على مائدةِ اللصّ الكبير

فـبما ذا تستجير ؟

و لمن تشكو ؟

أللقا نون ِ . . والقانونُ معدومُ الضمير ؟

أم إلى خفّ بعير

تشتكي ظُلم البعير؟

* *

أيُها اللصُ الصغير

ارم ِ شكواكَ إلى بئس المصير

واستعر بعضَ سعيرِ الجوعِ

واقذفه بآبارِ السعير

واجعلِ النارَ تُدوي

واجعلِ التيجانَ تهوي

واجعلِ العرشَ يطير

هكذا العدلُ يصير

في بلادٍ تنبحُ القافلةُ اليومَ بها

والكلبُ يسير


مواطن نموذجي

يا أيّها الجـلاّدُ أبعِدْ عن يدي

هـذا الصفَـدْ .

ففي يـدي لم تَبـقَ يَـدْ .

ولـمْ تعُـدْ في جسَـدي روحٌ

ولـمْ يبـقَ جسَـدْ .

كيسٌ مـنَ الجِلـدِ أنـا

فيـهِ عِظـامٌ وَنكَـدْ

فوهَتُـهُ مشـدودَةٌ دومـاً

بِحبـلٍ منْ مَسَـدْ !

مواطِـنٌ قُـحٌّ أنا كما تَرى

مُعلّقٌ بين السمـاءِ والثّـرى

في بلَـدٍ أغفـو

وأصحـو في بلَـدْ !

لا عِلـمَ لـي

وليسَ عنـدي مُعتَقَـدْ

فإنّني مُنـذُ بلغتُ الرُّشـدَ

ضيّعـتُ الرّشـَدْ

وإنّني – حسْبَ قوانينِ البلَدْ -

بِلا عُقـدْ :

إ ذ ْنـايَ وَقْـرٌ

وَفَمـي صَمـتٌ

وعينـا يَ رَمَـدْ

**

من أثـرِ التّعذيبِ خَـرَّ مَيّـتاً

وأغلقـوا مِلَفَّهُ الضَّخْمَ بِكِلْمَتينِ :

ماتَ ( لا أحَـدْ ) !


موجز التّفصيل!
(سَيّداتي، سادتي..)

 مَن يا تُري يَعني المُذيعْ؟

 كُلُّنا في المَسْلخِ القَوميِّ عَبْدٌ

 يَستوي الجامِحُ مِنّا والوَديعْ.

 هذهِ الأَنباءُ تأتيكُمْ

 لِمَنْ تأتي؟

لأصحابِ السَّكاكينِ

 وَهُمْ مَن كتَبوها بالنّجيعْ..

 أَمْ لأَشلاءِ القَطيعْ؟

 (سَيّداتي،) سادَتي))

 سادَتُكَ الأغنامُ صَرعي.
 سَيّداتي، سادتي

 سَيِّدُكَ القَصّابُ مأمورٌ مُطيعْ

 كانَ هذا مُوجَز النّشرة َ

والتّفصيلُ

 شِئنا أَمْ أبَيْنا

 هُوَ مِن إبداعِ خَيّاطِ) الجَميعْ )


مُعجَم العَرب!

 شبكة السراب الثقافية www.alsarab.tk

أسماءُ الدُّوَلِ العَربيّةِ

مَعناها مِنها يُستَلْهَمْ.

 هِيَ صَمْتٌ.. لكن يَتكلَّمْ!

 خُذْ مِنها أَحرُفَهاالاولى

وَاجمَعْها بِنظامٍ مُحكَمْ

 فَستأتيكَ بأصغَر معجمِ ْ:

 سَجْعٌ جافٍ يَصْعَقُ أبكَمْ:

 سَلِّمْ ... تَسلَمْ))


نحن

شبكة السراب الثقافية www.alsarab.tk

نحـنُ من أيّـةِ مِلّـهْ ؟!

ظِلُّـنا يقْتَلِعُ الشّمسَ ..

ولا يا مَـنُ ظِلّـهْ !

دَ مُنـأ يَخْتَـرِقُ السّيفَ

ولكّنــا أذِلَّـهْ !

بَعْضُنا يَخْتَصِـرُ العالَـمَ كُلَّـهْ

غيرَ أنّـا لو تَجَمّعنـا جميعاً

لَغَدَوْنا بِجِـوارِ الصِّفرِ قِلّـهْ !

**

نحنُ من أينَ ؟

إلى أينَ ؟

ومَـاذا ؟ ولِمـاذا ؟

نُظُـمٌ مُحتَلَّـةٌ حتّى قَفـاها

وَشُعـوبٌ عنْ دِماها مُسْـتَقِلّةْ !

وجُيوشٌ بالأعـادي مُسْتَظِلّـةْ

وبِـلادٌ تُضْحِكُ الدّمـعَ وأهلَـهْ :

دولَـةٌ مِنْ دولَتينْ

دَولَـةٌ ما بينَ بَيـنْ

دولَـةٌ مرهونَـةٌ، والعَرشُ دَيـنْ.

دولَـةٌ ليسَـتْ سِـوى بئرٍ ونَخْلَـهْ

دولَـةٌ أصغَـرُ مِنْ عَـورَةِ نَمْلَهْ

دولَـةٌ تَسقُطُ في البَحْـرِ

إذا ما حرّكَ الحاكِـمُ رِجْلَــهْ !

دولـةٌ دونَ رئيسٍ ..

ورئيـسٌ دونَ دَولـهْ !

**

نحْـنُ لُغْـزٌ مُعْجِـزٌ لا تسْتطيعُ الجِـنُّ حَلّـهْ.

كائِناتٌ دُونَ كَـونٍ

ووجـودٌ دونَ عِلّـهْ

ومِثالٌ لمْ يَرَ التّاريخُ مِثْلَـهْ

لَمْ يرَ التّاريـخُ مِثْلَـهْ


نحن بالخدمة

شبكة السراب الثقافية www.alsarab.tk

قَلْ جاءَنا الطُّغيانُ ، بالصُّدفَةِ ، مِنْ غَيمَهْ

وقَلْ معَ الأمطارِ

جاءتْ بِذرةُ الطُّغـمَةْ .

قُلها

ودعني بَعدها أسألكَ بالذِّمةْ :

لو لمْ يُساعِدهُ الثَّرى ، والشَّمسُ ، والنَّسمَةْ

كيفَ نَما الطُّغيانُ ؟

كيفَ التَهَمَتْ قَلبَ الثَّرى

أنيابهُ الضَّخْمَةْ

وكيفَ تحتَ ظِلهِ

ماتَ الهَوا مُختَنِقَا ً

منْ شِدَّةِ الزَّحمَةْ

واحتاجتِ الشمسُ لضوءِ شَمعة ٍ

يُؤنِسُها في حالِكِ الظُّلمَةْ ؟

هلْ غابةُ العَذابِ هذي كُلُّها

طالِعةٌ مِنْ تربَةِ الرَّحمَةْ ؟!

هلْ في ا لدُّنا قِمامةٌ

يكونُ أدنى سَفْحِها أنقى مِنَ القِمَّةْ !

**

لا يَستَطيعُ واحِدٌ

حُكمَ الملايينِ إذا لمْ يَقبلوا حُكْمَهْ

ويستطيعُ عِندما

يكونُ في خِدمَتِهِ جيشٌ وجَنْد رمَةْ .

ونحنُ بالخِدمَةْ .

قِبْلَتُنَا مَعْدَتُنا .. وَرَبُّنا اللُّقْمةْ !

**

أودُّ أنْ أدعو على الطُّغيانِ بالنِّقْمَةْ .

لكنني

أخافُ أنْ يَقْبَلَ ربِّي دعْوَتي

فَتهلِكَ الأمَّةْ !


نعـم

نعـم .. أنا إر هابي

!

الغربُ يبكي خيفـةً
إذا صَنعتُ لُعبـةً
مِـن عُلبـةِ الثُقابِ .
وَهْـوَ الّذي يصنـعُ لي
مِـن جَسَـدي مِشنَقَـةً
حِبالُها أعصابـي !
والغَـربُ يرتاعُ إذا
إذعتُ ، يومـاً ، أَنّـهُ
مَـزّقَ لي جلبابـي .
وهـوَ الّذي يهيبُ بي
أنْ أستَحي مِنْ أدبـي
وأنْ أُذيـعَ فرحـتي
ومُنتهى إعجابـي ..
إنْ مارسَ اغتصـابي !
والغربُ يلتـاعُ إذا
عَبـدتُ ربّـاً واحِـداً
في هـدأةِ المِحـرابِ .
وَهْـوَ الذي يعجِـنُ لي
مِـنْ شَعَـراتِ ذيلِـهِ
ومِـنْ تُرابِ نَعلِـهِ
ألفـاً مِـنَ الأربابِ
ينصُبُهـمْ فـوقَ ذُرا
مَزابِـلِ الألقابِ
لِكي أكـونَ عَبـدَهُـمْ
وَكَـيْ أؤدّي عِنـدَهُـمْ
شعائرَ الذُبابِ !
وَهْـوَ .. وَهُـمْ
سيَضرِبونني إذا
أعلنتُ عن إضـرابي .
وإنْ ذَكَـرتُ عِنـدَهُـمْ
رائِحـةَ الأزهـارِ والأعشـابِ
سيصلبونني علـى
لائحـةِ الإرهـابِ !
**
رائعـةٌ كُلُّ فعـالِ الغربِ والأذنابِ
أمّـا أنا، فإنّني
مادامَ للحُريّـةِ انتسابي
فكُلُّ ما أفعَلُـهُ
نـوعٌ مِـنَ الإرهـابِ !
**
هُـمْ خَرّبـوا لي عالَمـي
فليحصـدوا ما زَرَعـوا
إنْ أثمَـرَتْ فـوقَ فَمـي
وفي كُريّـاتِ دمـي
عَـولَمـةُ الخَـرابِ
هـا أنَـذا أقولُهـا ..
أكتُبُهـا .. أرسُمُهـا ..
أَطبعُهـا على جبينِ الغـرْبِ
بالقُبقـابِ :
نَعَـمْ .. أنا إرهابـي !
زلزَلـةُ الأرضِ لهـا أسبابُها
إنْ تُدرِكوهـا تُدرِكـوا أسبابي .
لـنْ أحمِـلَ الأقـلامَ
بلْ مخالِبـي !
لَنْ أشحَـذَ الأفكـارَ
بـلْ أنيابـي !
وَلـنْ أعـودَ طيّباً
حـتّى أرى
شـريعـةَ الغابِ بِكُلِّ أهلِها
عائـدةً للغابِ .
**
نَعَـمْ .. أنا إرهابـي .
أنصَـحُ كُلّ مُخْبـرٍ
ينبـحُ، بعـدَ اليـومِ، في أعقابـي
أن يرتـدي دَبّـابـةً
لأنّني .. سـوفَ أدقُّ رأسَـهُ
إنْ دَقَّ ، يومـاً، بابـي !


نمور من خشب

قُتلَ (( السادات )) . . و(( الشاةُ)) هرب

قُتلَ (( الشاةُ )) . . و(( سو موزا)) هرب

و(( ا لنمير يُ)) هرب

و((د و فا لييه)) هرب

ثمّ (( ماركوس)) هرب

كُلُ مخصيّ لأمريكا

طريدٌ أو قتيلٌ مُرتقب !

كُـلُهم نِمرٌ , ولكن من خشب

يتهاوى

عندما يسحقُ رأسَ الشعبِ

فالشعبُ لهب !

كلّ مَخصيّ لأمريكا

على قائمةِ الشَطبِ

فعُقبى للبقايا

من سلاطين ِ العرب !


نهاية المشروع

أحضِـرْ سلّـهْ

ضَـعُ فيها " أربعَ تِسعا ت "

ضَـعُ صُحُفاً مُنحلّـهْ .

ضـعْ مذياعاً

ضَـعْ بوقَـاً، ضَـعْ طبلَـهْ .

ضـعْ شمعاً أحمَـرَ،

ضـعْ حبـلاً،

ضَـع سكّيناً ،

ضَـعْ قُفْلاً .. وتذكّرْ قَفْلَـهْ .

ضَـعْ كلباً يَعقِـرْ بالجُملَـةْ

يسبِقُ ظِلّـهْ

يلمَـحُ حتّى ا للا أشياءَ

ويسمعُ ضِحـْكَ النّملَـةْ !

واخلِطْ هـذا كُلّـهْ

وتأكّـدْ منْ غَلـقِ السّلـةْ .

ثُمَّ اسحبْ كُرسيَّاً واقعـُـدْ

فلقَـدْ صـارتْ عِنـدَكَ

.. دولَـهْ !


نهايـة اللعبـة

شبكة السراب الثقافية www.alsarab.tk

أعجَـبُ مِنكَ عِنـدما
أراكَ مِنّي تعجَـبْ !
أيُّ غرابـةٍ إذا
أَلفيتَ ذئبـاً كاسِـراً
داخِـلَ جِلْـدِ الأَرنَبْ ؟
النّابُ مِنكَ جاءَني
وَمِنْكَ جاءَ المِخْلَـبْ .
أتستَشيطُ غاضباً ؟
إلى جَهـنّمٍ إذَنْ
غَضِبْـتَ أم لم تَغضَـبْ !
أخشـاكَ ؟
لا .. وألفُ لا .
لَـمْ يأتِـني الأمْـنُ لِكـيْ
أخافَ مِـن أن يَذهَـبْ .
ذُقْـتُ العَـذابَ كُلَّـهُ
فَلَـمْ يَعُـدْ يؤلمـني
بل صـارَ بي يُعَـذَّبْ !
والتّعَـبُ استوطَـنني
فَصِـرْتُ مِـنْ إدمانِـهِ
أَتعَـبُ إنْ لم أَتْعَـبْ !
أَمّـا الحَيـاةُ .. فالرَّدى
كانَ على طُـولِ المَـدى
إليَّ مِنهـا أَقـرَبْ !
فأيَّ شـيءٍ أَرهَـبْ ؟!
**
إذا اندَهَـشْتَ .. فاندهِـشْ
مِـنْ حُمْقِكَ المُرَكَّـبْ .
ها أَنتـذا، مِـن خَشْيَتي ،
وَسْـطَ الحَـديدِ غائِصٌ
كالسَّمكِ المُعَـلّبْ !
وهـا أَنـا
كالعَندَليبِ
طائِـرٌ مُغـرِّدٌ
أذهَـبُ كُلَّ مَذْهَـبْ !
**
مِـنْ فـرْطِ ما لَعِـبْتَ بي
دُخـتَ وداخَ المَلْعَـبْ
وداخَ رأسُ اللَّعْـبِ فيمـا بَيْننـا
فَها أَنـا
أَلعَـبُ بالخَـوْفِ هُنـا ..
والخَـوفُ فيـكَ يلْعَـبْ !


هات العدل

 ادع الى دينك بالحسنى

ودع الباقي للديان

أما الحكم فأمر ثان

أمر بالعدل تعدله

لا بالعمة والقفطان

توقن ام لا توقن لا يعنيني

من يدريني

أن لسانك يلهج بأسم الله

وقلبك يرقص للشيطان

أوجز لي مضمون العدل

ولا تقلقني بالعنوان

لن تقوى عندي بالتقوى

ويقينك عندي بهتان

أن لم يعتدل الميزان

شعرة ظلم تنسف وزنك

لو أن صلاتك اطنان

الايمان الظالم كفر

والكفر العادل ايمان

هذا ما كتب الرحمن

قال فلان عن علان

عن علتان

اقول فيها قولان

لاتعدل ميزان العدل

ولا تمنحني الأطمئنان

دع اقوال الامس وقل لي

ماذا تفعل انت الآن

هل تفتح للدين الدنيا

ام تحبسه في دكان

هل تعطيني بعض الجنة

ام تحجزها للأخوان
 قل لي الآن

فعلى مختلف الازمان

والطغيان

يذبحني بأسم الرحمن فداء للاوثان

هذا يذبح باسم التوراة

وذلك يذبح بالانجيل

وهذا يذبح بالقرآن
 لاذنب لكل الاديان

الذنب بطبع الانسان

وانك ياهذا انسان

كن من شئت

رئيساً

ملكاً
خانـاً،
شيخـاً،
د هـْقـاناً

كن اياً كان

،من جنس الانس أو الجان

لا اسأل عن شكل السلطة

أسأل عن عدل السلطان

هات العدل

وكن طرزان


هجمة مرتدة

صَحا الزّعيمُ مَـرّةً ..
فأبصرَ الصّباحْ !
أبصرَ كَفَّ نُورِهِ
تُجرِّدُ الكُرسيَّ مِن دَيْجورِهِ
كاشِفَةً هَشاشَةَ الألواحْ .
أبصرَها
تَنزعُ عن إعلامهِ بُهتانَهُ
مُبديَـةً جُثمانَهُ
كدُودَةٍ مُلتاثَةٍ بِلَفَّـةِ الوِشاحْ !
لِوَهْلَـةٍ
تَبرّأتْ عَيناهُ مِن نَظْرتهِ
وأخرسَتْ شَهْقَتُهُ فَصاحَةَ الإفصاحْ :
مِن أيِّ ثُقْبٍ يا تُرى
تَوَغَّلَ الفَضّاحْ ؟!
مِن أيِّ فَـجٍّ لاحْ ؟!
القاصِفاتُ في الذُّرا
والرّاجِماتُ في الثّرى
تَسُـدُّ كُلَّ مَنْفَـذٍ
حتّى على الأشباحْ !
كيفَ استطاعَ أن يَرى
طَريقَهُ عِنْـدَ السُّرى
في غابَـةِ السِّلاحْ ؟!
أحَسَّ بالضَّغْطَـةِ
تَشـتَدُّ على خافِقـهِ
فَصاحَ مِن أعماقِـهِ
.. وَفَـزَّ حِينَ صاحْ !
رأى الظّلامَ مُطبِقاً مِن حَوْلِـهِ
فَهَـبَّ كالطّفلِ الّذي
تاهَ طويلاً .. والتقى بأهْـلِهِ
يَلثمُ وَجْـهَ لَيْـلِهِ
وَقالَ بانشراحْ :
يالِلكوابيسِ الّتي لا تنتهي !
وَعـادَ لِلنّـومِ
وَعاذَتْ نَفسُهُ
مِـن شَـهْقَةِ ارتياعِها
بِزَفْـرَةِ ارتياحْ

!


هدية

مَفازَةٌ قاحلةٌ تَلوحُ فيها بِئرْ

مِن حَوْلِها مَضاربٌ يُفيقُ فيها السُكرْ

وَيَستغيثُ العِهْرُ مما نالَهُ

في جوفِها من عِهرْ !

وَبَيْنَها يدورُ في تثاقُلٍ شئٌ قبيحُ القِصرْ.

يُوزِّع الساعاتِ والأَقلامْ

على دُمَىَ الإعلامْ

على زُناةِ الفِكرْ

على حُواةِ الشِعرْ

على أساطين الهوىَ

على حُماةِ الكُفرْ

من هُوَ ذا ؟

هذا طويلُ العُمرْ !


هذا هو السبب

شبكة السراب الثقافية www.alsarab.tk

سَمَّمتَ باللّومِ دَمي .

فَلقتَ رأسي با لعـَتبْ .

ذلكَ قولٌ مُنكرٌ .

ذلكَ قولٌ مُسْتَحبْ .

ذلكَ ما لا يَنبغي

ذلكَ مِمّا قدْ وَجَبْ .

ما القصدُ مِنْ هذي الخُطَبْ

تُريدُ أنْ تُشعِرني بأنني بِلا أدَبْ ؟

نعمْ .. أنا بِلا أَدِبْ !

نعم .. وشِعْري كُلُّهُ

ليسَ سِوى شَتْمٍ وَسَبْ .

وما العَجَبْ ؟!

النَّارُ لا تَنْطِقُ إلاَّ لَهَباً

إنْ خَنَقوها بالحَطَبْ

وإنني مُخْتَنِقٌ

حَدَّ التِهامي غَضَبي

مِنْ فَرْطِ ما بي منْ غَضَبْ !

تَسألُني عَنِ السَّبَبْ ؟!

ها كَ سلاطينَ العَرَبْ

دَ زينتانِ مِنْ أبي جَهلٍ ومِنْ

أبى لَهَبْ .

نَماذِجٌ مِنَ القِرَبْ

أسفَلُها رأسٌ

وأعلاها ذَنَبْ !

مَز ابِلٌ أنيقَةٌ

غاطِسَةٌ حتّى الرُّكَبْ

وَسْطَ مَز ابِلِ الرُّتَبْ !

أَشِرْ لواحِدٍ .. وَقُلْ :

هذا الحِمارُ مُنْتَخَبْ .

وبَعدما تُقنِعُني

_ بِغيرِ تِسعا تِ النّسَبْ _

تَعالَ عَلِّمني الأدَبْ


هذه الارض لنا

قـُوتُ عِيالنا هنا

يهدرهُ جلا لهُ الحمار

في صالة القمار

وكلُ حقهِ بهِ

أنّ بعيرَ جدهِ

قد مرَ قبلَ غيرهِ

بهذهِ ا لأبار

****

يا شُرفاءُ

هذهِ الأرضُ لنا

الزرعُ فوقها لنا

والنفط ُ تحتها لنا

وكلُ ما فيها بماضيها وآتيها لنا

فما لنا

في البرد لا نلبسُ إِلا عُرينا ؟

وما لنا

في الجوع ِ لا نأكُلُ إلا جوعنا ؟

وما لنا نغرقُ وسط القار

في هذه ا لأبار

لكي نصوغَ فقرنا

دفئاً وزاداً وغِـنى

من أجل ِ أولاد ِ ا لزّنى ؟!


هزيمة المنتصر

لو منحـونا ا لا لسِنَةْ

لو سالمونا ساعَـةً واحِدةً كلّ سَنَـهْ

لو وهبونا فسحةَ الوقتِ بضيقِ الأمكِنَةْ

لو غفر و ا يوماً لنا ..

إذا ا ر تكَبنا حَسَنَـهْ !

لو قلبـوا مُعتَقلاً لِمصنَـعٍ

واستبدلـوا مِشنَقَـةً بِما كِنَـه

لو حوّلـوا السِّجـنَ إلى مَدْرَسَـةٍ

وكلّ أوراقِ الوشاياتِ إلى

دفاترٍ ملوّنـهْ

لو بادَلـوا دبّابَـةً بمخبز

وقايضـوا راجِمـةً بِمطْحنـةْ

لو جعَلـوا سـوقَ الجواري وَطَنَـاً

وحوّلـوا الرِّقَ إلى مواطَنَـهْ

لحَقّقـوا انتصـارَهمْ

في لحظـةٍ واحِـدَةٍ

على دُعـاةِ الصّهـيَنَـةْ .

أقـولُ لـو

لكـنّ لو تقولُ لا

لو حقّقـوا انتصارَهُـمْ ..لانهَزَمـوا

لأنَّهُم أنفُسَهم صَهاينَـةْ !


هكذا تحلو الدنيا

شبكة السراب الثقافية www.alsarab.tk

قالت النَّسمَةُ

هذا الَنَّحْلُ غالي في أذاهْ.

كم علي وَجْنَتِكِ الغَضَّةِ

قد أطبقَ فاهْ

وَمَضي يَرشِفُ مِنها الدَّمَ حتّي مُنتهاهْ!

عَجَباً مِمّا أراهْ !

لِمَ لاتُبدينَ شكوي أبداً مِمّا أتاهْ ؟!

ولماذا الشَّوكُ

لايُبدي لَهُ أيَّ انتباهّْ ؟!

قالتِ الزَّهرةُ:

فَلْيرشِفْ كما شاءَ هَواهْ

كُلُّ أعضائي فِداهْ !

لِمَ أَشكو؟!

كُلُّنا فَوقَ مَنايا غَيرهِ يَعدو..

لتحقيقِ مُناهْ.

أنتِ، ياشهقةَ رُوحِ الرّيحِ،

تمتصّين عِطري..

لِتَسوقيهِ إلي كُلِّ اتّجاهْ.

وَهْوَ يمتصُّ دمائي..

ثُمَّ يُلقيها

وَيُلقي مَعَها ذَوْبَ دِماهْ

عَسَلاً فَوقَ الشِّفاهْ !

وأَنا..

تاجي

وَعَرْشي

وَعُطوري المشتهاهْ

كُلُّها

مِن جَسَدِ الطّينِ

وَمِن روحِ المياهْ !

نَحنُ يا أُختاهُ نُعطي ماجَنَيْنا

وَهْوَ يَجني ثُمَّ يُعطي ماجَناهْ.

هكذا تحلُو الحياهْ

حِينَ يَشقي كُلُّنا

مِن أَجْلِ إسعادِ سِواهْ !


هكذا تحلو الدنيا

قالت النَّسمَةُ

هذا الَنَّحْلُ غالي في أذاهْ.

كم علي وَجْنَتِكِ الغَضَّةِ

قد أطبقَ فاهْ

وَمَضي يَرشِفُ مِنها الدَّمَ حتّي مُنتهاهْ!

عَجَباً مِمّا أراهْ !

لِمَ لاتُبدينَ شكوي أبداً مِمّا أتاهْ ؟!

ولماذا الشَّوكُ

لايُبدي لَهُ أيَّ انتباهّْ ؟!

قالتِ الزَّهرةُ:

فَلْيرشِفْ كما شاءَ هَواهْ

كُلُّ أعضائي فِداهْ !

لِمَ أَشكو؟!

كُلُّنا فَوقَ مَنايا غَيرهِ يَعدو..

لتحقيقِ مُناهْ.

أنتِ، ياشهقةَ رُوحِ الرّيحِ،

تمتصّين عِطري..

لِتَسوقيهِ إلي كُلِّ اتّجاهْ.

وَهْوَ يمتصُّ دمائي..

ثُمَّ يُلقيها

وَيُلقي مَعَها ذَوْبَ دِماهْ

عَسَلاً فَوقَ الشِّفاهْ !

وأَنا..

تاجي

وَعَرْشي

وَعُطوري المشتهاهْ

كُلُّها

مِن جَسَدِ الطّينِ

وَمِن روحِ المياهْ !

نَحنُ يا أُختاهُ نُعطي ماجَنَيْنا

وَهْوَ يَجني ثُمَّ يُعطي ماجَناهْ.

هكذا تحلُو الحياهْ

حِينَ يَشقي كُلُّنا

مِن أَجْلِ إسعادِ سِواهْ !


هوية

في مطـارٍ أجنبيْ

حَـدّقَ الشّرطيُّ بيْ

- قبلَ أنْ يطلُبَ أوراقـي -

ولمّـا لم يجِـدْ عِنـدي لساناً أو شَفَـهْ

زمَّ عينَيــهِ وأبـدى أسَفَـهْ

قائلاً : أهلاً وسهـلاً

.. يا صـديقي العَرَبـي


وثن تضيق برجسة الاوثان

وثن تضيق برجسهِ الأوثانُ
وفريسة تبكي لها العُقبانُ!
ودمُ يُضمدُ للسيوف جراحها
ويٌعيذُها من شرهِ الشريانُ!
هي فتنةُ عصفت بكيدك كله
فانفذ بجلدك أيها الشيطان!
ماذا لديك غواية؟ صنها
فقد أغوى الغواية نفسها السطانُ!
مكرُ؟ وهل حلفت بالقرآن
قرآنا لينكر أنه قرآن؟!
كفرُ؟ بماذا؟

ديننا أمسى بلا
دين وأعلن كفره الايمان!
كذبُ الاتدري بأن وجوهنا
زور وأن نفوسنا بهتانُ ؟
قرنان ؟ ويلك عندنا عشرون
شيطاناً وفوق قرونهم تيجان!
* * * *
يا أيها الشيطان أنك لم تزل
غراً وليس لمثلك الميدان
قف جانباً للأنس أو للجن
وأتركنا فلا أنس هنا أو جانُ!


ورثة إبليس

وجوهكم أقنعة بالغة المرونة ،

طلاؤها حصافة، وقعرها رعونة ،

صفق إبليس لها مندهشا، وباعكم فنونه ،

".وقال : " إني راحل،

ماعاد لي دور هنا،

دوري أنا أنتم ستلعبونه

ودارت الأدوار فوق أوجه قاسية،

تعدلها من تحتكم ليونة ،

فكلما نام العدو بينكم رحتم تقرعونه ،

لكنكم تجرون ألف قرعة لمن ينام دونه ،

وغاية الخشونة،

أن تندبو : " قم ياصلاح الدين ، قم "

، حتى اشتكى مرقده من حوله العفونة ،

كم مرة في العام توقظونه ،

كم مرة على جدار الجبن تجلدونه ،

أيطلب الأحياء من أمواتهم معونة ،

دعوا صلاح الدين في ترابه

واحترمو سكونه ،

.لأنه لو قام حقا بينكم فسوف تقتلونه


وصايا البغل المستنير قال بغلٌ

وصايا البغل المستنير

 قال بغلٌ مستنير واعظاً بغلاً فتيا:
 يا فتى إصغِ إليّا…
 إنما كان أبوك امرأ سوءٍ
 و كذا أمك قد كانت بغيّا.
 أنت بغلٌ
 يا فتى… و البغل نغلٌ
 فإحذر الظن بأن الله قد سواك نبيّا.
 يا فتى… أنت غبي.
 حكمة الله، لأمرٍ ما، أرادتك غبيّا
 فاقبل النصح
 تكن بالنصح مرضياً رضيّا
 أنت إن لم تستفد منه فلن تخسر شيّا.
 يا فتى… من أجل أن تحمل أثقال الورى
 صيرك الله قويّا.
 يا فتى… فاحمل لهم أثقالهم مادمت حيّا
 و استعذ من عقدة النقص
 فلا تركل ضعيفاً حين تلقاه ذكيّا.
 يا فتى… احفظ وصاياي
 تعش بغلاً،
 و إلاّ
 ربما يمسخك الله رئيساً عربيّا !


وصفة

شبكة السراب الثقافية www.alsarab.tk

ضَجَّ طِفْلي بالبُكاءْ.
ضَجَّ مِن غيرِ انتهاءْ.
أزعجتني حِدّةُ الصّوتِ
فأومأتُ لَهُ أن ينتهي..
لكنّهُ داهَمَني بالإبتداءْ.
رُحْتُ أرجو مِنهُ أن يَسكُتَ
لكِنْ
مَزَّقتْ صَرختُهُ سَمْعَ الرّجاءْ!
لَمْ أطِقْ أكثَرَ
أجزَلْتُ لَهُ الوَعْدَ بأنّي
سَوفَ أبتاعُ لَهُ الحلوى
إذا لِلصَّمتِ فاءْ
بَدَّدَتْ صَرختُهُ وَعْدي
كذرّات الهَباءْ.
وكأنَّ الوَعْدَ بالحلوى وَعيدٌ
يَقتضي تَجريعَهُ مُرَّ الدَّواءْ.
وَإذ اسِتنفدتُ صَبري
هَبَطتْ كَفّي إلي أسْفَلِهِ
فارتفعَ الصّوتُ لأعنانِ السّماءْ.
عِنْدَها قُلتُ بسرّي:
أيُّ مُرٍّ يَدفَعٍُ الطّفلَ
إلي عِصيانِ أمري؟!
هُوَ لا ريبَ يُعاني مِن بَلاءٍ
دُونَهُ كُلُّ بَلاءٍ وَعَناءْ
وَلَدي فَحْصي لَهُ
أدركتُ حالاً
أنَّهُ يَصرُخُ مِن ضِيقِ الِحذاءْ!
حالَما خَلّصْتُهُ مِنهُ
جَري مُبتهجاً
وانسابَتْ الهَدأةُ للبيتِ
ووافاني الصَّفاءْ.
لَوْ غدا شَعبي أبيّاً وعَنيدًا
مِثْلَ طِفْلي..
وَلَوِ الحاكِمُ
قد فاءَ إلي الحكمةِ مثلي..
لاستقرّا في هَناءْ
وَلَما فكَّرَ أيُّ مِنهُما
أن يَحتمي مِن بَعضِهِ
بالغُرَباءْ!


وصلة نضال شرقي

 شاعر ثوري في لندن!
صب كأساً وأحتسى
ثم مطق
جفنه آنشد الى الأعلى ببطء
..وأنزلق
وتمطى
وتراخى
وأحتسى
ثم شهق
(يا .. صديــ ..قي
مالذي تحسب (( هق ))
اوصلنا اليوم الى هذا النفق؟)
وأحتسى
ثم مطق:
( ((هق)) .. هو الغفلة والنوم
ولن نخرج إن لم نستفق
من .. هنا ..((هق))
من هنا
سوف يكون أل..منطلق )!
وتمطى وبصق
وتراخى
فأرتخت راحته فوق الورق
وتغطى بغطيط
وأختنق!
* * *
قد صدق
من هنا سوف يكون المنطلق
يسبح منا شعراء في النضالات
الى حد الغرق
ويذوبون كفاحاً
ويصبون (( عرق )) !
وينامون
لكي تستيقظي
يا أمة اهلكها طول الأرق!


وطن!

 ماذا يُمكنُنا أن نَفعَلْ

في هذا الصُّندوقِِ المُقفَلْ؟

 لا مَشربَ فيهِ ولا مأكَلْ.

 وَجهازُ التكييف مُعَطَّلْ.

 والزَّحمَةُ تجعَل آخِرَنا

 يَتَنفَّسُ مِن رِئةِ الأوَّلْ!

 غَيرُ مُباحٍ طَلَبُ النّجدَه ْ.

 مَمنوعٌ أن نَشكو الشِّدّهْ.

 غَيرُ مُتاحٍ أن نَتَملمَل ْ!

 وَعَلَيْنا مِن كُلِّ مَكانٍ

 مِذياعٌ ثَمِلَُ يَتبوَّلْ:

 مِصَعُدنا عُنوانُ الماضي.

 مَفخَرةُ الحاضِرِ مِصعَدُنا.

 مِصعَدُنا رَمْزُ المُستقبَلْ

 وَعلي لَحْنِ خَريرالجَدوَلِ ْ..

 أَنْفُسُنا تَنزِلُ لِلأعلي

 والمِصْعَد يَصعَدُ ُ

لِلأَسفَلْ!


وطن لله يا محسنين

ربّ

طالت غربتي

واستنزف اليأس عنادي

وفؤادي

طمّ فيه الشوق حتى

بقيّ الشوق ولم تبق فؤادي !

أنا حيّ ميتٌّ

دون حياة أو معاد

وأنا خيط من المطاط مشدودٌ

.إلى فرع ثنائيّ أحادي

كلما ازددت اقتراباً

زاد في القرب ابتعادي !

أنا في عاصفة الغربة نارٌ

يستوي فيها انحيازي وحيادي

فإذا سلمت أمري أطفأتني

.وإذا واجهتها زاد اتقادي

ليس لي في المنتهى إلاّ رمادي !

وطناً لله يا محسنين

…حتى لو بحلم

أكثير هو أن يطمع ميت

!في الرقاد؟

…ضاع عمري وأنا أعدو

فلا يطلع لي إلا الأعادي

وأنا أدعو

فلا تنزل بي إلا العوادي

كلّ عين حدّقت بي

خلتها تنوي اصطيادي !

كلّ كف لوّحت لي

خلتها تنوي اقتيادي !

…غربة كاسرة تقتاتني

والجوع زادي

لم تعد بي طاقة

يا ربّ خلصني سريعاً

من بلادي

!


وظيفة القلم
عندي قلم
ممتلئٌ يبحث عن دفتر
و الدفتر يبحث عن شعر
و الشعر بأعماقي مضمر
و ضميري يبحث عن أمن
و الأمن مقيم في المخفر
و المخفر يبحث عن قلم
- عندي قلم
- وقع يا ******* على المحضر


يحيا العدل

حبسوه

قبل أن يتهموه…

عذبوه

قبل أن يستجوبوه…

أطفأ و ا سيجارةً في مقلته

عرضوا بعض ا لتصا وير عليه:

قل… لمن هذي الوجوه ؟

قال: لا أبصر…

قصوا شفتيه

طلبوا منه اعترافاً

حول من قد جندوه…

و لما عجزوا أن ينطقوه

شنقوه…

بعد شهرٍ… بر ّأوه…

أدركوا أن الفتى

ليس هو المطلوب أصلاً

بل أخوه…

و مضوا نحو الأخ الثاني

و لكن… وجدوه…

ميتاً من شدة الحزن

فلم يعتقلوه……


يرسل الصواعق

إنَّ صواعِقَ تَنْقَضُّ ،

الساعةَ ، من صوبِ الغَيبْ

آتيةٌ تبحثُ عن رأسِ المالِ

لِتُشعِلَ فيهِ الشَيبْ !

لا ريبَ ستجعلُ من هذا النِفْطِ ضِياءْ

في ليل جميع الشرفاءْ

وتُصيِّرهُ مَحْرَقةً لملوكِ العَيب ْ

إنَّ الساعةَ آتيةٌ لا ريبْ


يسقط الوطن

شبكة السراب الثقافية www.alsarab.tk

أبي الوطن
أمي الوطن
حب الوطن رائدناً
نموت كي يحيا الوطن
يا سيدي انفلقت حتى لم يعد
 للفلق في رأسي وطن
ولم يعد لدى الوطن
 من وطن يؤويه في هذا الوطن
 أي وطن؟
 الوطن المنفي..
 أم الوطن؟!
 أم الرهين الممتهن؟
 أم سجننا المسجون خارج الزمن
نموت كي يحيا الوطن
كيف يموت ميت ؟
 وكيف يحيا من أندفن ؟
يحيا الوطن نموت كي
 كلا .. سلمت للوطن
خذه .. وأعطني به
 صوتاً أسميه الوطن
ثقباً بلا شمع أسميه الوطن
 قطرة أحساس أسميها الوطن
 كسرة تفكير بلا خوف أسميها الوطن
يا سيدي خذه بلا شيء
 فقط
 خلصني من هذا الوطن
* * *
 أبي الوطن
 أمي الوطن
أنت يتيم أبشع اليتم إذن
ابي الوطن
 أمي الوطن
لا أمك أحتوتك بالحضن
 ولا أبوك حن
ابي الوطن
أمي الوطن
أبوك ملعون
 وملعون أبو هذا الوطن
* * *
 نموت كي يحيا الوطن
يحيا لمن ؟
 لابن زنى
 يهتكه .. ثم يقاضيه الثمن ؟
 لمن؟
 لإثنين وعشرين وباء مزمناً
 لمن؟
 لإثنين وعشرين لقيطاً
 يتهمون الله بالكفر وإشعال الفتن
ويختمون بيته بالشمع
 حتى يرعوي عن غيه
 ويطلب الغفران من عند الوثن؟
تف على هذا الوطن!
 وألف تف مرة أخرى
 على هذا الوطن
 من بعدنا يبقى التراب والعفن
 نحن الوطن
من بعدنا تبقى الدواب والدمن
 نحن الوطن
 إن لم يكن بنا كريماً آمناً
 ولم يكن محتوماً
 ولم يكن حُراً
 فلا عشنا.. ولا عاش الوطن