إن سارَ أهلي فالدّهر يتّبعُ

شبكة السراب الثقافية WWW.ALSARAB.TK

إن سارَ أهلي فالدّهر يتّبعُ, يشهد أحوالهم ويستمعُ

يأخذ عنهم فن البقاء فقد زادوا عليه الكثير وابتدعوا

وكلّما همّ أن يقول لهُم بأَنّهم مَهزومونَ ما اقتَنعوا

يسيرُ ان ساروا في مظاهرة في الخلفِ, فيه الفضول والجزعُ

يكتبُ في دفترٍ طريقتهم لعلّه في الدّروسِ يَنتفعُ

لو صادَفَ الجَّمعُ الجيشَ يقصدُهُ, فإِنّهُ نَحوَ الجّيشِ يندفعُ,

فيرجع الجُّندُ خطوَتَينِ فَقَط, ولكِنْ القَصْدُ أنّهُم رَجعوا

أرضٌ أُعيدت ولو لثانيةٍ, والقوم عزلٌ والجيش مُتْدرعُ

ويصبح الغاز فوقهم قطعاً, أو السما فوقه هي القطعُ

وتطلب الريح وهي نادرةٌ, ليست بماء لكنّها جُرعُ

ثم تراهم من تحتها انتشروا, كزئبق في الدّخان يلتمعُ

لكي يُضلّوا الرصاص بينهمُ, تكاد منه السقوف تنخلعُ

حتى تجلّت عنهم وأوجهُهُم زهرٌ, ووجه الزمان منتقعُ

كأن شمساً أعطت لهم عدةً أن يطلع الصبح حيث ما طلعوا

تعرفُ أَسماءُهُم بِأعيُنِهِم, تنكّروا باللّثامِ أو خَلًعوا

ودار مقلاعُ الطّفل في يده دَورة صوفيّ مسّه وَلًعُ

يُعلّم الدّهر أن يدور على من ظنّ أَن القويّ يمتنعُ

وكل طفل في كفّه حجر ملخص فيه السهل واليفعُ

جبالهم في الأيدي مفرقة وأمرهم في الجبال مُجتمعُ

يأتون من كل قرية زمراً, إلى طريق لله ترتفعُ

تضيق بالناس الطرق ان كثروا, وهذه بالزحام تتّسعُ

إذا رأوها أمامهم فرحوا ولم يبالوا بأنها وجعُ

يبدون للموت أنه عبثٌ, حتى لقد كاد الموت ينخدعُ

يقول للقوم وهو معتذر ما بيدي ما آتي وما أدعُ

يظل مستغفراً كذي ورع ولم يكن من صفاته الورعُ

لو كان للموت امره لغدت على سوانا طيوره تقعُ

أعداؤنا خوفهم لهم مدد, لو لم يخافوا الأقوام لانقطعوا

فخوفهم دينهم وديدنهم عليه من قبل يولدوا طبعوا

قل للعدا بعد كل معركة جنودكم بالسلاح ما صنعوا

لقد عرفنا الغزاة قبلكم, ونشهد الله فيكم البدعُ

ستون عاماً وما بكم خجلٌ, الموت فينا وفيكم الفزعُ

أخزاكم الله في الغزاة فما رأى الورى مثلكم ولا سمعوا

حين الشعوب انتقت أعاديها, لم نشهد القرعة التي اقترعوا

لستم بأكفائنا لنكرهكم, وفي عداء الوضيع ما يضعُ

لم نلق من قبلكم وإن كثروا قوماً غزاة إذا غزوا هلعوا

ونحن من ها هنا قد اختلفت قدماً علينا الأقوام والشيعُ

سيروا بها وانظروا مساجدها اعمامها او أخوالها البيعُ

قومي ترى الطير في منازلهم تسير بالشرعة التي شرعوا

لم تنبت الأرض القوم بل نبتت منهم بما شيدوا وما زرعوا

كأنهم من غيومها انهمروا كأنهم من كهوفها نبعوا

والدهر لو سار القوم يتبع يشهد أحوالهم ويستمعُ

يأخذ عنهم فن البقاء فقد زادوا عليه الكثير وابتدعوا

وكلما هم أن يقول لهم بانهم مهزومون ما اقتنعوا


أمير المؤمنين

(إلى السيد حسن نصر الله)
***
في انقطاعِ الكهرباءْ
تحتَ القصفْ
وحدي في البيتْ
كنتُ ما أزالُ أحاولُ وصفَ الديارْ
خط الأفق متعرج من حطام المباني
والدخان دعاء عابسْ:
ديار ببيـروتٍ وأخـرى ببغـدادِ | عييٌ بها الناعي عييٌ بها الشادي
لقد كنتُ أبكي في طلولٍ لأجدادي | فأصبحت أبكي في طلولٍ لأحفادي
...
امتدت يدٌ من ورائي
تَعَدَّتْ أربعةَ عَشَرَ قرناً،
رَبَّتَتْ عَلَى كَتِفِي:
لاتَخَفْ، لستَ وحدَك، ما دُمنا معك فلن تَنْقَطِعْ
...
وإلتفتُّ فإذا بهم جميعاً هنا
سُكاَّنُ الكُتُبْ
أَئِمَّةٌ وحُدَاةٌ وشعراء
كيميائيونَ وأطبَّاءُ ومُنَجِّمُون
وخيلٌ تَمْلأُ البيتَ وتفيضُ على الشارع
وتخوضُ عِدَّةَ أميالٍ في البحر
...
وسْطَهم على شاشةِ الفضائيةْ
نَظَرْتُ إليه
أميرُ المؤمنينَ بعمامةٍ سوداء
علامةُ نَسَبِهِ للحُسَينِ بنِ عَليٍّ بنِ أبي طالبْ
ثم إنَّ العربَ إذا طلبت الثأرَ تَعَمَّمَتْ بالسوادْ
ثم إنَّهُ لَفَّ الليلَ عَلَى رأسِهِ وأصبحْ
ثم إنَّهُ ذَكَّرَني،
وكُنْتُ قد نَسِيتُ،
أنني ذو كرامةٍ على الله
...
مِنْ آلِ بيتِ الرسولِ يـا حَسَـنُ | مَنْ لَو وَزَنْتَ الدُّنيا بهم وَزَنُـوا
جُزِيتَ خيراً عـن أُمَّـةٍ وَهَنَـتْ | فَقُلْتَ لا بأسَ مـا بكـم وَهَـنُ
لِيَذْكُـرَ الصُّبْـحُ أَنَّـهُ نَـفَـسٌ | وَيَذُكُـرَ الليـلُ أّنَّــهُ سَـكَـنُ
وَيَذُكُـرَ الـرُّوح أنَّــهُ جَـسَـدٌ | وَيَذْكُـرَ السِـرُّ أنَّــهُ عَـلَـنُ
ويَذْكُـرَ الطيـنُ أنَّــهُ بَـشَـر | تَذَكُّـراً قـد يشوبُـهُ الشَّـجَـنُ
وأَنَّـه ربمـا اْشْتَهَـى فَـرَحَـاً | وربمـا لا يَـروقُـهُ الـحَـزَنُ
وربمـا لا يَـوَدُّ عِيشـةَ مَـن | أنفاسُـهُ مِـنْ أعدائِـهِ مِـنَـنُ
وأنَّـهُ فـي قتالـهـم رَجُــلٌ | وأنـه فـي جدالـهـم لَـسِـنُ
وقد يُجِـنُّ الجنـانُ مـن رَجُـلٍ | في الحَرْبِ ما لا تُجِنُّـهُ الجُنَـنُ
خليفـةَ اللهِ باْسْمِـكَ انتشـروا | خَلقاً جَديداً من بعـد مـا دُفِنـوا
إنَّـا أَعَرْنـا الأميـرَ أنْفَسَـنـا | وَهْوَ عَليها في الكَـرْبِ مُؤْتَمَـنُ
...
وامتدَّت اليدُ إلى السماء،
مُتَعَدِّيَةً أربعة عشر قرناً،
ونَزَعَتِ الليلَ عنها برفقْ
نَزْعَكَ الضمادَ أو اللثامْ
فإذا تحته ليلٌ آخرْ
فَنَزَعَتْه أيضاً
وهكذا ليلاً بعد ليلْ،
كأنها تَقْلِبُ صَفَحَاتٍ في كتابْ
وكلَّما قَلَبَتْ صَفْحَةً منهْ
شَفَّت الصفحاتُ الباقيةُ عن كلامٍ ما:
ألا تَرَى النبوءة
سلاحهم يَهوِي
وسلاحنا يَصعدْ
...
نما لبلابٌ على الصاروخ،
والتفَّ عليه حتى كَسَاه
ثم أزهرْ
صاح وَلَدٌ، الله أكبر
وهوى سقفُ إسرائيلْ
دخلوا إلى الملاجئ،
كالترابِ تحتَ البساط
أصلُ الإنسان تُرابْ
ولكنَّ فرعَه السماءْ
وثمارُه سُكَّانُها
راقبتُ الفضائياتِ وتَذَكَّرتُ،
إنَّ الله، رغم كل شيئ، حقيقةٌ علميةْ
...
في انقطاع الكهرباء
تحتَ القصفْ
لستُ وحدي
وإن الليلَ أسودُ كالتمرْ
كل ليلةٍ تَمْرة،
وما زالت اليد،
تقطفها تَمْرةً تَمْرةً
وليلةً ليلةً
وإنه ليس بيني وبين الجنَّةِ إلا هذه التَمْراتْ
وامتدَّت يدٌ
مُتَعَدِّيَةً أربعةَ عَشَرَ قرناً
فصافَحَتْني
وبايَعْتُها
وكنتُ ما أزال أحاولُ وصفَ الديار
وأنقل القصيدة من القافية المكسورة
إلى القافية المرفوعة:
...
ديارٌ تَغَلاَّها مـن الدهـرِ ناقـدُ | تَجَفَّلُ عنهـا كالنَّعـامِ الشدائِـدُ
ديارٌ يَبِيتُ الدهـرُ جَـرْوَاً ببابها | تُلاعِبُهُ عِنْـدَ الصبـاحِ الولائِـدُ
وغيمٌ كطيَّـاراتِ طفـلٍ يَشُدُّهـا | بِخَيْـطٍ فَيُدْنـي بينَهـا وَيُبَاعِـدُ
يَظَلًّ عليها عاكفاً مِثْـلَ مُحْـرِم | يَرَى نَفْسَهُ مِنْ مَكَّةٍ وَهْوَ وَافِـدُ
وتُنْقَشُ في جُدْرانهـا كـلُّ آيـةٍ | فتَرْتَدُّ في نحرِ الليالـي المكايِـدُ
ومِن حَولِها الخيلُ العِتاق تجمَّعَتْ | بِـلا لُجُـمٍ مُسْتَأْنَسَـاتٌ أَوَابِـدُ
خُيولٌ أطاعـت راكِبيهـا محبـةً | وَلَيْسَ لها حتَّـى القِيَامَـةِ قائِـدُ
وَلَيْسَتْ بأطلالٍ ولَسْـتُ بِشَاعِـرٍ | ولكنَّنـي فيهـا لأهلِـيَ رائِــدُ
أراها قريباً ليسَ بينـي وبينَهـا | سِـوَى قَصْـفِ هـذا الليـل...


أيها الناس

أيها الناس أنتم الأمراء بكم الأرض والسماء سواء

يا نجوما تمشي على قدميها كلما أظلم الزمان أضاؤوا

قد علا في أرض الإمارات صوتي قد علا في شرق الجزيرة صوتي

ما بي المال لا ولا الأسماء بغيتي أمركم يرد اليكم فلكم فيه بيعة وبراء

لا يحل بينكم وبين هواكم عند ابرام أمركم وكلاء

ثم إني أحكي حكاية قوم لغة الله خبزهم والماء

وخطاهم في الأرض ترسم شعرا هذبته السراء والضراء

فاذا ما قلنا القصيد فإنا للذي يكتبونه قراءْ

واذا ما سئلت من شاعر القوم غدا قلت أهلي الشعراء

واذا ما سئلت من شاعر القوم غدا قلت أنتم الشعراء

وأرى أبلغ القصيد جميعا أننا في زماننا أحياء


أَمْرٌ طَبِيْعِيّ

أَرَى أُمَّةً في الغَارِ بَعْدَ مُحَمَّدٍ | تَعُودُ إليهِ حِينَ يَفْدَحُهَا الأَمْرُ
أَلَمْ تَخْرُجِي مِنْهُ إلى المُلْكِ آنِفَاً | كَأَنَّكِ أَنْتِ الدَّهْرُ لَوْ أَنْصَفَ الدَّهْرُ
فَمَالَكِ تَخْشَيْنَ السُّيُوفَ بِبَابِهِ | كَأُمِّ غَزَالٍ فِيهِ جَمَّدَهَا الذُّعْرُ
قَدِ اْرْتَجَفَتْ فَاْبْيَضَّ بِالخَوْفِ وَجْهُهَا | وَقَدْ ثُبَّتَتْ فَاْسْوَدَّ مِنْ ظِلِّها الصَّخْرُ
...
يا أُمَّتي يَا ظَبْيَةً في الغَارِ ضَاقَتْ عَنْ خُطَاها كُلُّ أَقْطَارِ الممَالِكْ
في بالِها لَيْلُ المذَابِحِ والنُّجُومُ شُهُودُ زُورٍ في البُروجْ
في بالِها دَوْرِيَّةٌ فِيها جُنُودٌ يَضْحَكُونَ بِلا سَبَبْ
وَتَرَى ظِلالاً لِلْجُنُودِ عَلَى حِجَارةِ غَارِها
فَتَظُنُّهم جِنَّاً وتَبْكِي: "إنَّهُ الموْتُ الأَكِيدُ ولا سَبِيلَ إلى الهَرَبْ"
يَا ظَبْيَتي مهلاً، تَعَالَيْ وَاْنْظُرِي، هَذَا فَتَىً خَرَجَ الغَدَاةَ وَلَمْ يُصَبْ
في كَفِّهِ حَلْوَىً، يُنَادِيكِ: "اْخْرُجِي، لا بَأْسَ يَا هَذِي عَلَيكِ مِنَ الخُرُوجْ"
وَلْتَذْكُرِي أَيَّامَ كُنْتِ طَلِيقَةً،
تَهْدِي خُطَاكِ النَّجْمَ في عَلْيائه، والله يُعرَفُ من خِلالِكْ
...
يا أُمَّنا، والموتُ أَبْلَهُ قَرْيَةٍ يَهْذِي وَيسْرِقُ مَا يَطيب لَهُ مِنَ الثمر المبارَكِ في سِلالِكْ
وَلأَنَّهُ يَا أمُّ أَبْلهُ، فَهْوَ لَيْسَ بِمُنْتَهٍ مِنْ أَلْفِ عَامٍ عَنْ قِتَالِكْ
حَتَّى أَتَاكِ بِحَامِلاتِ الطَّائِرَاتِ وَفَوْقَها جَيْشٌ مِنَ البُلَهَاءِ يَسْرِقُ مِنْ حَلالِكْ
وَيَظُنُّ أَنَّ بِغَزْوَةٍ أَوْ غَزْوَتَيْنِ سَيَنْتَهِي فَرَحُ الثِّمارِ عَلَى تِلالِكْ
يَا مَوْتَنَا، يَشْفِيكَ رَبُّكَ مِنْ ضَلالِكْ!
...
يَا أُمَّةً في الغَارِ مَا حَتْمٌ عَليْنَا أَنْ نُحِبَّ ظَلامَهُ
إِنِّي رَأَيْتُ الصُّبْحَ يَلْبِسُ زِيَّ أَطْفَالِ المَدَارِسِ حَامِلاً أَقْلامَهُ
وَيَدُورُ ما بينَ الشَّوارِعِ، بَاحِثاً عَنْ شَاعِرٍ يُلْقِي إِلَيْهِ كَلامَهُ
لِيُذِيعَهُ للكَوْنِ في أُفُقٍ تَلَوَّنَ بِالنَّدَاوَةِ وَاللَّهَبْ
يَا أُمَّتِى يَا ظَبْيَةً في الغَارِ قُومِي وَاْنْظُرِي
ألصُّبْحُ تِلْمِيذٌ لأَشْعَارِ العَرَبْ
...
يا أُمَّتي أَنَاْ لَستُ أَعْمَىً عَنْ كُسُورٍ في الغَزَالَةِ،
إنَّهَا عَرْجَاءُ، أَدْرِي
إِنَّهَا، عَشْوَاءُ، أَدْرِي
إنَّ فيها كلَّ أوجاعِ الزَّمَانِ وإنَّها
مَطْرُودَةٌ مَجْلُودَةٌ مِنْ كُلِّ مَمْلُوكٍ وَمَالِكْ
أَدْرِي وَلَكِنْ لا أَرَى في كُلِّ هَذَا أَيَّ عُذْرٍ لاعْتِزَالِكْ
يا أُمَّنا لا تَفْزَعِي مِنْ سَطْوَةِ السُّلْطَانِ. أَيَّةُ سَطْوَةٍ؟
مَا شِئْتِ وَلِّي وَاْعْزِلِي، لا يُوْجَدُ السُّلْطَانُ إلا في خَيَالِكْ
...
يَا أٌمَّتي يا ظَبْيَةً في الغَارِ تَسْأَلُني وَتُلحِفُ: "هَلْ سَأَنْجُو؟"
قُلْتُ: " أَنْتِ سَأَلْتِني مِنْ أَلْفِ عَامٍ. إنَّ في هَذَا جَوَاباً عَنْ سُؤَالِكْ"
...
يَا أُمَّتِي أَدْرِي بأَنَّ المرْءِ قد يَخْشَى المهَالِكْ
لَكِنْ أُذَكِّرُكُمْ فَقَطْ فَتَذَكَّرُوا
قَدْ كَانَ هَذَا كُلُّهُ مِنْ قَبْلُ وَاْجْتَزْنَا بِهِ
لا شَيْءَ مِنْ هَذَا يُخِيْفُ، وَلا مُفَاجَأَةٌ هُنَالِكْ
...
يَا أُمَّتِي اْرْتَبِكِي قَلِيلاً، إِنَّهُ أَمْرٌ طَبِيْعِيٌّ،
وَقُومِي،
إنه أَمْرٌ طَبِيْعِيٌّ كَذَلِكْ.


بيان عسكري

إذا ارتاح الطغاة إلى الهوانِ | فذكرهم بأن الموتَ دانِ
ومن صُدَفٍ بقاءُ المرءِ حَيَّاً | على مرِّ الدَّقائقِ والثواني
وجثةِ طِفْلَةٍ بممرِّ مَشْفَىً | لها في العمر سبعٌ أو ثمانِ
أراها وهي في الأكفان تعلو | ملاكا في السماء على حصان
على بَرْدِ البلاطِ بلا سريرٍ | وإلا تحتَ أنقاضِ المباني
كأنَّكِ قُلْتِ لي يا بنتُ شيئاً | عزيزاً لا يُفَسَّر باللسانِ
عن الدنيا وما فيها وعني | وعن معنى المخافةِ والأمانِ
فَدَيْتُكِ آيةً نَزَلَتْ حَدِيثاًَ | بخيطِ دَمٍ عَلَى حَدَقٍ حِسَانِ
فنادِ المانعينَ الخبزَ عنها | ومن سَمَحُوا بِهِ بَعْدَ الأوانِ
وَهَنِّئْهُم بِفِرْعَوْنٍ سَمِينٍ | كَثَيرِ الجيشِ مَعمورِ المغاني
له لا للبرايا النيلُ يجري | له البستانُ والثَمَرُ الدَّواني
وَقُل لمفرِّقِ البَحرَيْنِ مهما | حَجَرْتَ عليهما فَسَيَرْجِعَانِ
وإن راهنتَ أن الثَأر يُنسى | فإنَّكَ سوفَ تخسرُ في الرِّهانِ
نحاصَرُ من أخٍ أو من عدوٍّ | سَنَغْلِبُ، وحدَنا، وَسَيَنْدَمَانِ
سَنَغْلِبُ والذي جَعَلَ المنايا | بها أَنَفٌ مِنَ الرََّجُلِ الجبانِ
بَقِيَّةُ كُلِّ سَيْفٍ، كَثَّرَتْنا | مَنَايانا على مَرِّ الزَّمَانِ
كأن الموت قابلة عجوز | تزور القوم من آنٍ لآنِ
نموتُ فيكثرُ الأشرافُ فينا | وتختلطُ التعازي بالتهاني
كأنَّ الموتَ للأشرافِ أمٌّ | مُشَبَّهَةُ القَسَاوَةِ بالحنانِ
لذلك ليس يُذكَرُ في المراثي | كثيراً وهو يُذكَرُ في الأغاني
سَنَغْلِبُ والذي رَفَعَ الضحايا | مِنَ الأنقاضِ رأساً للجنانِ
رماديِّونَ كالأنقاضِ شُعْثٌ | تحدَّدُهم خُيوطٌ الأرْجُوَانِ
يَدٌ لِيَدٍ تُسَلِّمُهم فَتَبْدُو | سَماءُ اللهِ تَحمِلُها يدانِ
يدٌ لِيَدٍ كَمِعراجٍ طَوِيلٍ | إلى بابِ الكريمِ المستعانِ
يَدٌ لِيَدٍ، وَتَحتَ القَصْفِ، فَاْقْرَأْ | هنالكَ ما تشاءُ من المعاني
صلاةُ جَمَاعَةٍ في شِبْرِ أَرضٍٍ | وطائرةٍ تُحَوِّم في المكانِ
تنادي ذلك الجَمْعَ المصلِّي | لكَ الوَيْلاتُ ما لَكَ لا تراني
فَيُمْعِنُ في تَجَاهُلِها فَتَرمِي | قَنَابِلَها فَتَغْرَقُ في الدُّخانِ
وَتُقْلِعُ عَنْ تَشَهُّدِ مَنْ يُصَلِّي | وَعَنْ شَرَفٍ جَدِيدٍ في الأَذَانِ
نقاتلهم على عَطَشٍ وجُوعٍ | وخذلان الأقاصي والأداني
نقاتلهم وَظُلْمُ بني أبينا | نُعانِيه كَأَنَّا لا نُعاني
نُقَاتِلُهم كَأَنَّ اليَوْمَ يَوْمٌ | وَحِيدٌ ما لَهُ في الدهر ثَانِ
بِأَيْدِينا لهذا اللَّيْلِ صُبْحٌ | وشَمْسٌ لا تَفِرُّ مِنَ البَنَانِ
.
بيان عسكري فاقرأوه فقد ختم النبي على البيان
يقولون في نشرة العاشرةْ
إن جيشاً يحاصر غزة والقاهرةْ
يقولون طائرة قصفت منزلاً
وسط منطقة عامرةْ
فأضيف أنا
لن يمر زمان طويل على الحاضرينْ
لكي يَرَوُا المسلمين وأهل الكرامة من كل دينْ
يعيدون عيسى المسيح إلى الناصرةْ
والنبي إلى القدس، يهدي البراق فواكه من زرعنا
ويطوقه بدمشقٍ من الياسمينْ
.
يقولون جيش يهاجم غزة من محورينْ
يقولون تجري المعارك بين رضيع ودبابتينْ
فأقول أنا
سوف تجري المعارك في كل صدر وفي كل عينْ
وقد تقصف المدفعية في وجه ربك ما تدعي من كذبْ
ويقول العدو لنا فليكن ما يكونْ
فنقول له، فليكن ما يجبْ
.
بياناتنا العسكرية مكتوبة في الجبينْ
لم تكن حكمة أيها الموت أن تقتربْ
لم تكن حكمة أن تحاصرنا كل هذي السنينْ
لم تكن حكمة أن ترابط بالقرب منا إلى هذه الدرجةْ
قد رأيناك حتى حفظنا ملامح وجهكَ
عاداتِ أكلكَ
أوقاتَ نومكَ
حالاتِك العصبيةَ
شهواتِ قلبكَ
حتى مواضع ضعفكَ، نعرفها
أيها الموت فاحذرْ
ولا تطمئن لأنك أحصيتنا
نحن يا موت أكثرْ
ونحن هنا،
بعد ستين عاماً من الغزو،
تبقى قناديلنا مسرجةْ
بعد الفي سنةْ
من ذهاب المسيح إلى الثالث الإبتدائي في أرضنا،
قد عرفناك يا موت معرفة تتعبُكْ
أيها الموت نيتنا معلنة
إننا نغلبُكْ
وإن قتلونا هنا أجمعينْ
أيها الموت خف أنت،
نحن هنا، لم نعد خائفين.
*


حرب الأمة

بقلم: د. تميم البرغوثي

 أقول كلامي هذا دارساً للعلوم السياسية، لا شاعراً ولا وطنياً ولا عربياً ولا مسلماً: إن المقاومة الإسلامية، الجناح العسكري لحزب الله اللبناني، بقيادة أمينه العام السيد حسن نصر الله قد قضت على دولة إسرائيل. وقد يبدو الكلام للوهلة الأولى أماني وأحلاماً أو مبالغة خطابية، غير أنني أعني ما أقول تماماً، وسأبين أدناه لماذا أعتقد أن حزب الله سينتصر في هذه الحرب، ولماذا أعتقد أن انتصاره فيها سيؤدي، بقوة المثل والنموذج، إلى القضاء على إسرائيل، ولو بعد حين.

 أما الحرب القائمة اليوم، فلن أجادل في أن إسرائيل تملك من القدرات العسكرية ما قد تهزم به عدة جيوش عربية مجتمعة، ولكنها عاجزة أمام المنظمات الفدائية التي تستدرجها في حرب مدن أو أحراش في مناطق ذات كثافة سكانية. ذاك أن جيش اسرائيل، كأي مؤسسة صناعية متقدمة، لا يعتمد على العدد بقدر ما يعتمد على العدة، وحرب المدن والأحراش تستدعي من الجيش القائم بالاحتلال أن يعمل عمل الشرطة في تأمين المدينة وتأمين جنده فيها، وذلك يتطلب عدداً لا عدة وهو عند الغزاة قليل. ثم إن الاشتباك في المدن بين جنود الاحتلال والمقاومين يحيد أهم سلاح تتميز به إسرائيل على العرب وهو الطيران. فإن استُخدِم فإن ذلك يكون قبل الالتحام في حرب المدن وإدخال المشاة، لإنهم إن دخلوا واستمر القصف، قصف الجيش الغازي جنوده. ولا أثر كبيراً للغارات الجوية إلا على المدنيين في بيوتهم، لأن الطيران يعجز عن التقاط الفدائيين الأفراد خفاف الحركة، فإن كان استشهاد المدنيين، أي أنا وأنت، لا يفت في عضدهم ولا في عضد المقاومة بل يقويها، أصبح الطيران بلا قيمة، ولزم أن تدخل إلى المدن القوات البرية لتواجه انعدام ميزتها وتفوق المقاومين من أهل البلد عليها عدداً، ومعرفة بالمكان والسكان، وهذا يصح في لبنان كما يصح في غزة والعراق. وعليه فإن إسرائيل لا تقدر على الغزو البري في محيطها اليوم، فهي تتجنب الجنوب اللبناني وغزة ومناطق الكثافة السكانية والمقاومين المختبئين في الأزقة وغابات الزيتون، ولا يمكن أن يتغير شيئ من أهدافها المعلنة إلا بغزو بري سواء في ذلك الإفراج عن أسيريها، أو نزع سلاح حزب الله أو انسحابه شمالاً، فالقصف الجوي لا يغير شيئاً على الأرض كما أسلفنا. وذلك ينسحب على سوريا أيضاً، فأقصى ما يكون من إسرائيل أن تقصف سوريا جواً ولا يمكنها أن تحتل البلاد براً أو أن تغير من الإرادة السياسية فيها. أما إيران، فلا تستطيع إسرائيل المس بها بسبب سيطرة إيران على الوضع في العراق، وأمريكا لا تريد أن ينقلب عليها عبد العزيز الحكيم ومقتدى الصدر معاًً يؤمهما علي السيستاني. والرجال الثلاثة علاقتهم أوثق بإيران منها بالولايات المتحدة، ولن يتأخر سنة العراق عن محالفتهم إذا رأو أنهم صاروا إلى خندقهم بعد ما كانوا على شفا حفرة من النار. فإسرائيل إذن لا تملك احتلال لبنان، ولا قتال سوريا ولا إيران، فرهانها الوحيد هو أن يؤدي تدمير البنية التحتية بالحكومة اللبنانية إلى الضغط على حزب الله لتسليم سلاحه تنفيذاً لقرار مجلس الأمن 1559 كما تفهمه إسرائيل وحلفاؤها في لبنان، وهي سياسة حمقاء على قول السيد حسن، لأن الحكومة في لبنان لا تقدر أن تجبر حزب الله على شيئ تحت النار الإسرائيلية وإلا ركبتها الخيانة بما ينقض عليها سلطتها، فلا يطيعها حزب الله ولا غيره. والحكومة لا يسعها، والحال هذه، إلا أن تعد إسرائيل وعداً بنزع سلاح الحزب بعد أن توقف إسرائيل حربها لا قبل ذلك. فإن أوقفت إسرائيل حربها، يكون الحزب قد خرج منتصراً بما يزيد في قوته ولا تستطيع الحكومة بعدها ولا أية قوة أخرى في لبنان أن تفي بوعدها لإسرائيل وأن تنزع سلاحه. إذن فقد دخلت إسرائيل، كما ترى في مصيدة لا مخرج لها منها ، إلا كما قال السيد، بأن تفرج عن الأسرى، وتعود من حيث أتت.

 أما بشأن الثمن الذي يدفعه لبنان فلا يزايدن أحد على أهالي الشهداء. إن من قتلتهم إسرائيل هم من شيعة الجنوب، وقلوبهم مع حزب الله، وهذه الطائفة من الناس قد بينت استعدادها للقتال، فأنا لا أفهم سنياً من بيروت أو مارونياً من الجبل، أو حاكماً عربياً، يلوم حزب الله في استشهادهم، بينما أهل الشهداء واولياء الدم منهم لا يلومونه ويؤازرونه. أما عن خسائر لبنان الاقتصادية فإن ريع النفط في أسبوع بعد ارتفاع أسعاره، يكفي أن يرد لبنان كما كان.

 هذا عن انتصار حزب الله في الحرب القائمة الآن، أما كيف يقضي ذلك على إسرائيل فإنما يكون ذلك بقوة المثل والنموذج كما قلت. فالعبقرية في مثل حزب الله أنه ليس دولة، وليس مقيداً بالقيود القانونية والاقتصادية التي تقيد الدول، وأن انتصاره على إسرائيل معتمداً على تنظيم بديل للدولة العربية يحمل في طياته إمكانية هدم النظام الإقليمي من أساسه. فكما أسلفت، لا يستطيع الغزاة أن يواجهوا حركات المقاومة لنقص عددهم، فهم يلجأون عند ذلك إلى إنشاء دول في المناطق المغزوة تكون تابعة لهم اقتصادياً وسياسياً، فيكون لحكام هذه الدول مصلحة سياسية والتزام قانوني بتفكيك منظمات المقاومة. فالدول العربية، كمؤسسات، جزء من منظومة الاستعمار، وقد ولدت هي وإسرائيل من رحم استعمارية واحدة، والضامن لوجودها ولوجود إسرائيل نظام دولي حددت ملامحه بريطانيا وفرنسا قديماً، ثم الولايات المتحدة الآن. فإن سعت دولة عربية في محو إسرائيل تكون قد سعت في محو ذاتها، فكل الدول العربية مناطق عازلة بين الناس وغزاتهم. وهنا تكمن قوة المثل في الحرب الحالية فإن حزب الله أثبت عام ألفين أن منظمة شعبية، ليست بدولة، قادرة على هزيمة إسرائيل، وساهم ذلك في رفع معنويات الناس واندلاع الانتفاضة الفلسطينية الثانية بعد أربعة أشهر فقط من تحرير جنوب لبنان، ويعلم الله ماذا سيؤدي إليه انتصار حزب الله اليوم من حسن اتباع الأمة لمثله ونموذجه. إن هذه الرسائل التي أرسلها حزب الله إلى الأمة واستقبلتها، ستعاني منها إسرائيل كثيراً في المستقبل، فإن إسرائيل حين قامت لم يكن في فلسطين أكثر من بضعة مئات من الآلاف من الناس، أما الآن فالميزان الديمغرافي قد تغير، وليس وضع الجندي اليهودي في جنوب لبنان بآمن منه في الجليل إذا انتظم عربه في حزب كحزب الله أو إذا امتد إليهم حزب الله فشملهم. إن تكرار نموذج حزب الله يحمل في طياته احتمال ان ينجح الناس في تنظيم أنفسهم في دول بديلة عن تلك التي يعترف بها القانون الدولي ويقيدها.

 ويجدر بي القول، أنه لما كانت الحرب التي تهزم إسرائيل وتقضي عليها حرباً تخوضها الأمة، حين تنظم نفسها في أطر بديلة عن إطار الدولة التي خلقها الاستعمار وقيدها بقيود قانونية واقتصادية وحكَّم فيها أسافل الناس، فإنها تكون حرب معنويات أكثر منها حرب معدات. وهنا نشير إلى مفهوم ميزان الرعب الجديد على علم العلاقات الدولية، فمنذ خمسين عاماً بيننا وبين إسرائيل، نموت نحن، ويخافون هم، أعني أن قذيفة تسقط على قانا وتقتل أهلها لا تفيد إسرائيل شيئا على الصعيد السياسي، فلا تصبح إسرائيل بعد كل مجزرة آمن منها قبلها، بل يزيد الخطر عليها بزيادة من لهم عندها ثأر يطلبون به ثم يطلبه أولادهم. أما الصاروخ الذي يسقط في وسط حيفا فيدمر محطة قطارات او مصفاة نفط، حتى وإن لم يقتل أحداً، يدخل ثلاثة أرباع المليون إسرائيلي إلى الملاجئ، ويكلفهم من الخوف والحذر ما لا يطيقون معه العيش، وهم أحرص الناس على حياة، وحرصهم مقتلهم. ولما كانت فكرة إسرائيل أنها مأمن لليهود، فإن حروباً كهذه تجعلها أخطر مكان يكون فيه اليهودي في العالم، فينهدم مشروعها من أساسه.

 وتبقى لحزب الله واحدة لا بد من ذكرها في باب المثل، فقد اعاد للأمة ثقتها بنفسها، وذكرها أن المقاومة الإسلامية لا تعني تدمير أجهزة التلفزيون والحواسب الآلية والعودة تقنيا إلى القرن الأول الهجري، بل إن نظاماً اجتماعياً مفتوحاً وقابلاً للتغير والتكيف يمكن أن يطلع من عباءة الثقافة العربية وإلإسلامية وروافدها وأن يكون ملهما لغير المسلمين من أهل هذه البلاد ويكون اقتراحاً على العالم كله.

 أما الحكام العرب، فأقول لهم، لا تلزوا أنفسكم بين الأمة وأعدائها فلن يرضى عنكم العدو ولن ترضى عنكم أمتكم، تنحوا، فنحن أولياء الدم، وقد جعل الله لنا على عدونا سلطانا، أما أنتم فقد لحقكم عارها وأنتم أهل العار قديماً، وأقول لكم قولاً سمعه كل مملوك قبلكم فلم يفهمه، إن لم تكن فيكم بقية من دين فكونوا عرباً على أنسابكم، والله لقد استُحلت حرمكم وأنتم تنظرون، تخافون مما يلا يخيف، وتقدمون على العار إقدامكم على الماء والرغيف، وإن مراياكم تهجوكم كل صباح، غير أنكم قوم لا تعقلون.
د. تميم البرغوثي (العربي)


طمنوا ستي ام عطا طمنوا ستي ام

طمنوا ستي ام عطا

شبكة السراب الثقافية WWW.ALSARAB.TK

طمنوا ستي ام عطا بإنه القضية

من زمان المندوب وهي زي ما هية

لسة بنفاصل القناصل عليها

زي ما بتفاصلي ع الملوخية

لكن اطمني وصلنا معاهم

بين ستة وستة ونص في المية

بطلع لهم يا ستي حيفا ويافا

ولنا خرفيش وسيسعة برية

ولنا دولة يحرسها طير السنونو

يا ام عطا ولبسوه رتب عسكرية

والسنونو إله نمو اقتصادي

والسنونو إله خطط أمنية

والسنونو عم ينبذ العنف ويعلن

إلتزامه الكامل بالاتفاقية

ولنا برضه يا ستي سجادة حمرا تالسنونو يأدي عليها التحية

والنا قمة يدعو إليها السنونو

يعقدوها في الجامعة العربية

حيوا برج الحمام وحيوا حمامه

من ملوك المحبة والأخوية

يا حمام البروج ويا موالين

يا دوا الجرح ويا شفا البردية

يا شداد الخطر على أعادينا

وحبكو إلنا حب قيس للعامرية

راح أقول اللي قالوا طوقان قبلي

أخو فدوى وبن الأصول الزكية

في يدينا بقية من بلادٍ

فاستريحوا كي لا تضيع البقية


عشر ليالٍ من رمضان

بقلم: تميم البرغوثي

 المجاز هو الحل. المجاز معادلة صعبة بين الثابت والمتغير من المعنى، فله وجوه كثيرة وكلها من وجه واحد. ليس هلوسة لا علاقة لها بالكون المادي، وليس إخباراً عن الواقع لازماً له كقوانين الكيمياء يبقى ببقاء المادة ويتغير بتغيرها. والمجاز حال بين حالين، صفة معلومة لموصوف مجهول. واللغة على هذا مجاز كلها. فقولك هذه شجرة يجوز على الشجرة الحقيقية كما يجوز على كل ما أشبهها، من سدرة المنتهى إلى شجرة العائلة، وكذلك الكلب والأسد والسماء والريح والليل والسيف والعصا واللجام ومشط الفتاة والفتاة وصنابير الماء في ميضأة الجامع والشلال في بلاد الروم وغبار المغيرات صبحاً والغبار المنفوض عن بساط تضربه خادمة في شرفة، كلها تجوز أسماؤها عليها وعلى غيرها. ولن تقدر أن تحدد متى بالضبط يكون الشيء شجرة ومتى لا يكون، ولكنك تسميه على أي حال، فلا يعرف المرء ما الصفة الثابتة في الشجرة، والتي لو توفرت في جسم ما استحق اسمها ، وما الصفة المتغيرة فيها والتي لا يوجب حضورها الاسم ولا ينفيه غيابها. المجاز يمزج الصفتين ويترك لك حرية التسمية. والأسماء ميزة آدم على الخلق وهديته من الخالق، الشعر ما هو إلا تسمية وإعادة تسمية، الشعر تعريف العالم وإعادة تعريفه. وعليه فقد خلق آدم شاعراً. إلا أن الشعراء يكثرون من إعادة تعريف العالم، من خلط ألأسماء والأجسام كأوراق اللعب وتوزيعها في كل مرة ينطقون، فيجيزون اسم هذا على جسم ذاك. وابن آدم أكثر الخلق شعراً، والشعراء أكثر الخلق آدمية.

 والكلام على سيد الضوي...

 بدعوة عبد الرحمن الأبنودي، أتى سيد الضوي من بلاده ليروي ما تيسر من السيرة الهلالية في عشر ليال من رمضان. حضرت أكثرها، وحضر أكثرها أكثر الحاضرين. والشيخ يعيد كل يوم مربعاته التي بها يصلي على النبي، فلا تعاد، إنما له في كل ليلة صلاة غير صلاة الليلة التي قبلها. ملك الشيخ حرفة المتغير والثابت. إن تغير رواية السيرة من جيل لجيل ومن شاعر لشاعر بل ومن ليلة لليلة، ضمان استمرارها وبقائها، فإنها قافلة تحمل ما حملتها. كتجدد خلايا الجسم يتغير ولا يتغير. كأن يقول:

 ولا حد خالي من الهم حتى قلوع الم ـــ راكب

 لا تقول للندل ياعم لو كان على التخت راكب

 هذا البيت معروف، فانظر ماذا صنع به:

 ولا حد خالي من الهم حتى السعف في جريدُه

 لا تقول للندل ياعم لو كان روحك في إيدُه

 ولاحد خالي من الهم حتى الحصى في الأراضي

 مافيه لا روح ولا دم وبالظلم ما هوش راضي

 والسيرة تحمل ما حملتها كما قلت. كنت أسير في شارع المعز لدين الله الفاطمي عائدا من بيت السحيمي إلى الأزهر. وكنت أردد ما حفظت من أبيات الشاعر حتى لا أنساها، خاصة وأن سيد الضوي روى في الليلات الأخيرة أجزاء من السيرة ليست في الكتاب المنشور. ولأن السيرة تحمل ما حملتها، كنت إذا نسيت بيتاً ارتجلت من عندي.

 تذكرت ما قال سيد الضوي:

 طه رباية حليماه1 أحمد عيونه رغابة

 جه عِدِّ مالح حلي ماه2 وقال اشربوا يا صحابة

 بكرة ح ادق الوتد داي (ده) جمل الحمول فز بيها

 أيام بتاخد وتداي (وتدي) واللي صبر فاز بيها

 ثم نسيت فأكملت من عندي،:

 مين اللي له حق ونَساه مين اللي يرضى الهواني

 الندل في خمره ونِساه وهمِّي هويته وهواني

 ورق الكتب أصبح ف هَمّ قال يا خسارة بياضي

 اللي بِيِحفظ ما يفهم كالجوِّ مليان وفاضي

 وتذكرت قوله في مواجهة بين الزناتي خليفة وأبي القمصان عبد أبي زيد:

 سكر الزناتي بلا كيف والعقل منه جناين

 والروح شايلها عا الكفّ يحمي البلد والجناين

 فقلت أنا:

 ويقول يا سِفْلِة بني هلال يا شرِّ صاحي ونايم

 من قبل ما يبيِّن هلال لاخد نساكم غنايم

 فقال سيد:

 قوم شاف في الكرم قمصان قال م المرارة لزيدك

 جسمي ما يحملش قمصان ملعون ابوك وابو زيدك

 فقلت من عندي:

 يا عبد روح نادي بَرَكات أمه حجابها هلايل

 دي جمال للنحس بَرَكات في نجعكم يا هلايل 3

 فقال سيد على لسان أبي القمصان، وقد أصبح الأن يسير معي في زحمة المعز:

 قال سيِّدي مالكم بيه شريف وأمه شريفة

 هوه السبوعة كفو ليه وانا كفوكم يا خليفة

 جض الزناتي وقال آخ جارت عليا الليالي

 محتار بين ضحك وصراخ إلعبد واقف قبالي

 ثم سكت، فأجزت من عندي ، وكنت أصبحت الآن مدلاًّ عليه فأطلت:

 العبد م النحس منحوت والطبع عا الخلق مالك

 سِنَّارة لو حذَّرَت حوت لَيقول لها وانت مالك

 عمر العدو مني سَلَفُه ولكل سُلفة رديدة

 خَلَف الفتى زي سَلَفُه كيف الرغيف والرديدة 3

 يا دهر تكرم وترزي أعمي دليل الخلايق

 وانا سيفي شغلته ترزي تجارته سود الخلايق 4

 قاضي في حكمه ما يلبس عمره ما حابى حميمه

 عريان حالف ما يلبس إلا ودمك حميمه 5

 أنا سيفي تاجر مصاغي الكلمة منه عقودِ

 لو كنت للقول ما صاغي تلقاه مكان العقودِ

النار من الزيت قيدها والحرب كلمة وتاهت

 ضايعة مفاتيح قيدها ع الناس ركبت وتاهت

 النار علبة وكبريت في الليل ليها شبيبة

 والحرب كلمة وكبرِت والشِّيب ما تعود شبيبة 6

 غولة صغيرة وأسَنَّت تكتب قدرنا بعصاها

 قوانين خطت وَسَنَّت مسكين ياللي عصاها

 أبلينا غيرنا وْحَ نَبلَى يا دنيا مالنا ومالك

 يا كافرة عند الحنابلة وحنفي وشافعي ومالك

 الخيل فرت وكرَّت والألف عالألف صالِ

 والموت شِلَّة وكرَّت بيع البلا بالفصالِ 7

 والسيرة الهلالية عمل من أعمال المقاومة بامتياز، لا لما في مضمونها من قيم، فإن فيها الصالح والطالح، ولكن لكونها تثبيتاً للثقافة العربية في مصر في وقت تتعرض فيه الأمة لعملية محو مادي ومعنوي. والناس في بلادنا يموتون، ومن يبقى حياً يسأل لماذا مات من ماتوا، ويسأل هل عندنا ما نقدر أن نرد به الموت. الشعر لا يرد الموت ولكنه يصنع الهوية، والهوية تعطي الناس أساساً يجتمعون حوله، واجتماعهم يرد الموت عنهم. فلا غرو أن بدأ عبد الرحمن الأبنودي في جمعها بعد هزيمة سبعة وستين رأساً.

 و السيرة الهلالية إغناء للثقافة العربية من ناحية، وتأكيد لعروبة مصر من أخرى. اللغة العربية لهجاتها كلٌّ واحد، إنما كل لهجةٍ وجهٌ من العربية، كوجوه المعنى في المجاز. اللهجات مرايا اللغة، و إن تعددت المرايا تعددت الصور والجسم واحد، وكذلك تتعدد الأسماء والمسمى واحد. فإضافة العامية الصعيدية إلى العاميات العربية وإلى تاريخ اللغة العربية بتقديم هذه الملحمة إثراء للغة، وتقديم هذه الملحمة على منصات الثقافة في مصر القاهرة يظهر، لمن لا يريد أن يرى، اتصال البلاد العاطفي والعقلي والمادي بمحيطها. السيرة بالعامية، لكنَّ تراكيب الجمل فيها فصيحة، صور الشعر فيها، أسماء الأماكن والأبطال والقيم كلها عربية إسلامية قحة.إن كان الأبنودي قد جمع السيرة الهلالية كلَّها فقد أهدى اللغة العربية مرآة من مراياها كانت غائبة عنها ونبهها إلى إرث عظيم لها كان نسيا منسيا.

 كنت ماشياً في شارع المعز لدين الله الفاطمي، حولي قباب السلاطين، وباعة المناديل، سيارات الأجرة تحشر الناس في الشارع وتنحشر، والأحجار الناتئة من أسفل لا تمل اختبار قدرات المرء على التوازن. أمامي كانت تسير امرأة متوسطة العمر والقامة تحمل على يدها طفلا رضيعاً. ثم عَثَرَت ببعض الأحجار في الشارع، حاوَلَت ألا تقع، فوقعت. لكنها وقعت بحرفية يحسدها عليها أكثر لاعبي المصارعة مهارة. لقد تلوت في الهواء كالسمكة المصيدة لتوها، وانقلبت على ظهرها وجعلت طفلها على بطنها تمسكه بيديها. غريزة الأمومة فيها حولتها من امرأة إلى طائر إلى سمكة إلى امرأة مرة أخرى، والناس ينظرون. المشهد، مجازاً، يحتمل ألف معنى ومعنى، عن حالنا وحال تاريخنا، ولا أدري هل ستحمينا ثقافتنا أم سنحميها، هل ستحملنا هذه الأمة أم سنحملها. وعلى مستوى أدنى وأقل وجودية، لا أدري هل الأبنودي أدخل السيرة في تاريخ العربية ، أم السيرة أدخلت الأبنودي فيه، ولا أدري من حمى الآخر بين الأم وابنها في آخر شارع المعز، لو لم تكن تحمله لربما لم تتقن السقوط وشدخت رأسها، ولو لم يكن في يدها لهلك. فكرت في الخطط الغريزية لإتقان السقوط، إتقانه حتى ينقلب إلى ضده، أَوَليس الاستشهاد إتقاناً للموت يجرده من صفاته ويقلبه إلى ضده، لكن هذه مسألة أخرى...

 لهم الشكر، لسيد الضوي وعبد الرحمن الأبنودي والأم وابنها، لما نُصلِّي على النبي....

 تميم البرغوثي (أخبار الأدب)


في القدس

مرَرْنا عَلى دارِ الحبيب فرَدَّنا | عَنِ الدارِ قانونُ الأعادي وسورُها
فَقُلْتُ لنفسي رُبما هِيَ نِعْمَةٌ | فماذا تَرَى في القدسِ حينَ تَزُورُها
تَرَى كُلَّ ما لا تستطيعُ احتِمالَهُ | إذا ما بَدَتْ من جَانِبِ الدَّرْبِ دورُها
وما كلُّ نفسٍ حينَ تَلْقَى حَبِيبَها | تُسَرُّ ولا كُلُّ الغِيابِ يُضِيرُها
فإن سرَّها قبلَ الفِراقِ لِقاؤُه | فليسَ بمأمونٍ عليها سرُورُها
متى تُبْصِرِ القدسَ العتيقةَ مَرَّةً | فسوفَ تراها العَيْنُ حَيْثُ تُدِيرُها
...
في القدسِ، بائعُ خضرةٍ من جورجيا برمٌ بزوجته
يفكرُ في قضاءِ إجازةٍ أو في طلاءِ البيتْ
في القدس، توراةٌ وكهلٌ جاءَ من مَنْهاتِنَ العُليا
يُفَقَّهُ فتيةَ البُولُونِ في أحكامها
في القدسِ شرطيٌ من الأحباشِ يُغْلِقُ شَارِعاً في السوقِ،
رشَّاشٌ على مستوطنٍ لم يبلغِ العشرينَ،
قُبَّعة تُحَيِّي حائطَ المبكَى
وسياحٌ من الإفرنجِ شُقْرٌ لا يَرَوْنَ القدسَ إطلاقاً
تَراهُم يأخذونَ لبعضهم صُوَرَاً
مَعَ امْرَأَةٍ تبيعُ الفِجْلَ في الساحاتِ طُولَ اليَومْ
في القدسِ دَبَّ الجندُ مُنْتَعِلِينَ فوقَ الغَيمْ
في القدسِ صَلَّينا على الأَسْفَلْتْ
في القدسِ مَن في القدسِ إلا أنْتْ
...
وَتَلَفَّتَ التاريخُ لي مُتَبَسِّماً
أَظَنَنْتَ حقاً أنَّ عينَك سوفَ تخطئهم، وتبصرُ غيرَهم
ها هُم أمامَكَ، مَتْنُ نصٍّ أنتَ حاشيةٌ عليهِ وَهَامشٌ
أَحَسبتَ أنَّ زيارةً سَتُزيحُ عن وجهِ المدينةِ يابُنَيَّ
حجابَ واقِعِها السميكَ لكي ترى فيها هَواكْ
في القدسِ كلًّ فتى سواكْ
وهي الغزالةُ في المدى، حَكَمَ الزمانُ بِبَيْنِها
ما زِلتَ تَرْكُضُ خلفها مُذْ وَدَّعَتْكَ بِعَيْنِها
فًارفق بِنَفسكَ ساعةً إني أراكَ وَهَنْتْ
في القدسِ من في القدسِ إلا أَنْتْ
...
يا كاتبَ التاريخِ مَهْلاً،
فالمدينةُ دهرُها دهرانِ
دهر أجنبي مطمئنٌ لا يغيرُ خطوَه وكأنَّه يمشي خلالَ النومْ
وهناك دهرٌ، كامنٌ متلثمٌ يمشي بلا صوتٍ حِذار القومْ
...
والقدس تعرف نفسها،
إسأل هناك الخلق يدْلُلْكَ الجميعُ
فكلُّ شيئ في المدينةِ
ذو لسانٍ، حين تَسأَلُهُ، يُبينْ
...
في القدس يزدادُ الهلالُ تقوساً مثلَ الجنينْ
حَدْباً على أشباهه فوقَ القبابِ
تَطَوَّرَتْ ما بَيْنَهم عَبْرَ السنينَ عِلاقةُ الأَبِ بالبَنينْ
...
في القدس أبنيةٌ حجارتُها اقتباساتٌ من الإنجيلِ والقرآنْ
في القدس تعريفُ الجمالِ مُثَمَّنُ الأضلاعِ أزرقُ،
فَوْقَهُ، يا دامَ عِزُّكَ، قُبَّةٌ ذَهَبِيَّةٌ،
تبدو برأيي، مثل مرآة محدبة ترى وجه السماء مُلَخَّصَاً فيها
تُدَلِّلُها وَتُدْنِيها
تُوَزِّعُها كَأَكْياسِ المعُونَةِ في الحِصَارِ لمستَحِقِّيها
إذا ما أُمَّةٌ من بعدِ خُطْبَةِ جُمْعَةٍ مَدَّتْ بِأَيْدِيها
وفي القدس السماءُ تَفَرَّقَتْ في الناسِ تحمينا ونحميها
ونحملُها على أكتافِنا حَمْلاً
إذا جَارَت على أقمارِها الأزمانْ
...
في القدس أعمدةُ الرُّخامِ الداكناتُ
كأنَّ تعريقَ الرُّخامِ دخانْ
ونوافذٌ تعلو المساجدَ والكنائس،
أَمْسَكَتْ بيدِ الصُّباحِ تُرِيهِ كيفَ النقشُ بالألوانِ،
وَهْوَ يقول: "لا بل هكذا"،
فَتَقُولُ: "لا بل هكذا"،
حتى إذا طال الخلافُ تقاسما
فالصبحُ حُرٌّ خارجَ العَتَبَاتِ لَكِنْ
إن أرادَ دخولَها
فَعَلَيهِ أن يَرْضَى بحُكْمِ نوافذِ الرَّحمنْ
...
في القدس مدرسةٌ لمملوكٍ أتى مما وراءَ النهرِ،
باعوهُ بسوقِ نِخَاسَةٍ في إصفهانَ لتاجرٍ من أهلِ بغدادٍ أتى حلباً
فخافَ أميرُها من زُرْقَةٍ في عَيْنِهِ اليُسْرَى،
فأعطاهُ لقافلةٍ أتت مصراً، فأصبحَ بعدَ بضعِ سنينَ غَلاَّبَ المغولِ وصاحبَ السلطانْ
...
في القدس رائحةٌ تُلَخِّصُ بابلاً والهندَ في دكانِ عطارٍ بخانِ الزيتْ
واللهِ رائحةٌ لها لغةٌ سَتَفْهَمُها إذا أصْغَيتْ
وتقولُ لي إذ يطلقونَ قنابل الغاز المسيِّلِ للدموعِ عَلَيَّ: "لا تحفل بهم"
وتفوحُ من بعدِ انحسارِ الغازِ، وَهْيَ تقولُ لي: "أرأيتْ!"
...
في القدس يرتاحُ التناقضُ، والعجائبُ ليسَ ينكرُها العِبادُ،
كأنها قِطَعُ القِمَاشِ يُقَلِّبُونَ قَدِيمها وَجَدِيدَها،
والمعجزاتُ هناكَ تُلْمَسُ باليَدَيْنْ
...
في القدس لو صافحتَ شيخاً أو لمستَ بنايةً
لَوَجَدْتَ منقوشاً على كَفَّيكَ نَصَّ قصيدَةٍ
يابْنَ الكرامِ أو اثْنَتَيْنْ
...
في القدس، رغمَ تتابعِ النَّكَباتِ، ريحُ براءةٍ في الجوِّ، ريحُ طُفُولَةٍ،
فَتَرى الحمامَ يَطِيرُ يُعلِنُ دَوْلَةً في الريحِ بَيْنَ رَصَاصَتَيْنْ
...
في القدس تنتظمُ القبورُ، كأنهنَّ سطورُ تاريخِ المدينةِ والكتابُ ترابُها
الكل مرُّوا من هُنا
فالقدسُ تقبلُ من أتاها كافراً أو مؤمنا
أُمرر بها واقرأ شواهدَها بكلِّ لغاتِ أهلِ الأرضِ
فيها الزنجُ والإفرنجُ والقِفْجَاقُ والصِّقْلابُ والبُشْنَاقُ
والتاتارُ والأتراكُ، أهلُ الله والهلاك، والفقراءُ والملاك، والفجارُ والنساكُ،
فيها كلُّ من وطئَ الثَّرى
كانوا الهوامشَ في الكتابِ فأصبحوا نَصَّ المدينةِ قبلنا
أتراها ضاقت علينا وحدنا
يا كاتب التاريخِ ماذا جَدَّ فاستثنيتنا
يا شيخُ فلتُعِدِ الكتابةَ والقراءةَ مرةً أخرى، أراك لَحَنْتْ
...
العين تُغْمِضُ، ثمَّ تنظُرُ، سائقُ السيارةِ الصفراءِ، مالَ بنا شَمالاً نائياً عن بابها
والقدس صارت خلفنا
والعينُ تبصرُها بمرآةِ اليمينِ،
تَغَيَّرَتْ ألوانُها في الشمسِ، مِنْ قبلِ الغيابْ
إذ فاجَأَتْني بسمةٌ لم أدْرِ كيفَ تَسَلَّلَتْ للوَجْهِ
قالت لي وقد أَمْعَنْتُ ما أَمْعنْتْ
يا أيها الباكي وراءَ السورِ، أحمقُ أَنْتْ؟
أَجُنِنْتْ؟
لا تبكِ عينُكَ أيها المنسيُّ من متنِ الكتابْ
لا تبكِ عينُكَ أيها العَرَبِيُّ واعلمْ أنَّهُ
في القدسِ من في القدسِ لكنْ
لا أَرَى في القدسِ إلا أَنْتْ


قفي ساعةً يفديكِ قَوْلي وقائِلُه

قفي ساعةً يفديكِ قَوْلي وقائِلُهْ

شبكة السراب الثقافية WWW.ALSARAB.TK

قفي ساعةً يفديكِ قَوْلي وقائِلُهْ | ولا تَخْذِلي مَنْ باتَ والدهرُ خاذِلُهْ
الا وانجديني انني قل منجدي | بدمع كريم ما يخيب زائله
اذا ما عصاني كل شي اطاعني | ولم يجري في مجرى الزمان يباخله
بإحدى الرزايا أو الرزايا جميعها | كذلك يدعو غائب الحزن ماثله
إذا عجز الإنسان حتى عن البكى | فقد بات محسودا على الموت نائله
وإنك بين أثنين فاختر ولا تكن | كمن أوقعته في الهلاك حبائله
فمن أمل يفنى ليسلم ربه | ومن أمل يبقى ليهلك آمله
فكن قاتل الآمال أو كن قتيلها | تسوى الردى يا صاحبي وبدائله
أَنَا عَالِمٌ بالحُزْنِ مُنْذُ طُفُولَتي | رفيقي فما أُخْطِيهِ حينَ أُقَابِلُهْ
وإنَّ لَهُ كَفَّاً إذا ما أَرَاحَها | عَلَى جَبَلٍ ما قَامَ بالكَفِّ كَاهِلُهْ
يُقَلِّبُني رأساً على عَقِبٍ بها | كما أَمْسَكَتْ سَاقَ الوَلِيدِ قَوَابِلُهْ
وَيَحْمِلُني كالصَّقْرِ يَحْمِلُ صَيْدَهُ | وَيَعْلُو به فَوْقَ السَّحابِ يُطَاوِلُهْ
فإنْ فَرَّ مِنْ مِخْلابِهِ طاحَ هَالِكاً | وإن ظَلَّ في مِخْلابِهِ فَهْوَ آكِلُهْ
...
عَزَائي مِنَ الظُّلاَّمِ إنْ مِتُّ قَبْلَهُمْ | عُمُومُ المنايا مَا لها مَنْ تُجَامِلُهْ
إذا أَقْصَدَ الموتُ القَتِيلَ فإنَّهُ | كَذَلِكَ مَا يَنْجُو مِنَ الموْتِ قاتلُِهْ
فَنَحْنُ ذُنُوبُ الموتِ وَهْيَ كَثِيرَةٌ | وَهُمْ حَسَنَاتُ الموْتِ حِينَ تُسَائِلُهْ
يَقُومُ بها يَوْمَ الحِسابِ مُدَافِعاً | يَرُدُّ بها ذَمَّامَهُ وَيُجَادِلُهْ
وَلكنَّ قَتْلَىً في بلادي كريمةً | سَتُبْقِيهِ مَفْقُودَ الجَوابِ يحاوِلُهْ
...
ترىالطفلَ مِنْ تحت الجدارِ منادياً | أبي لا تَخَفْ والموتُ يَهْطُلُ وابِلُهْ
وَوَالِدُهُ رُعْبَاًَ يُشِيرُ بَكَفِّهِ | وَتَعْجَزُ عَنْ رَدِّ الرَّصَاصِ أَنَامِلُهْ
أَرَى اْبْنَ جَمَالٍ لم يُفِدْهُ جَمَالُهُ | وَمْنْذُ مَتَي تَحْمِي القَتِيلَ شَمَائِلُهْ
عَلَى نَشْرَةِ الأخْبارِ في كلِّ لَيْلَةٍ | نَرَى مَوْتَنَا تَعْلُو وَتَهْوِي مَعَاوِلُهْ
أَرَى الموْتَ لا يَرْضَى سِوانا فَرِيْسَة ً | كَأَنَّا لَعَمْرِي أَهْلُهُ وَقَبَائِلُهْ
لَنَا يَنْسجُ الأَكْفَانَ في كُلِّ لَيْلَةٍ | لِخَمْسِينَ عَامَاً مَا تَكِلُّ مَغَازِلُهْ
...
وَقَتْلَى عَلَى شَطِّ العِرَاقِ كَأَنَّهُمْ | نُقُوشُ بِسَاطٍِ دَقَّقَ الرَّسْمَ غَازِلُهْ
يُصَلَّى عَلَيْهِ ثُمَّ يُوطَأُ بَعْدَها | وَيَحْرِفُ عُنْهُ عَيْنَهُ مُتَنَاوِلُهْ
إِذَا ما أَضَعْنَا شَامَها وَعِراقَها | فَتِلْكَ مِنَ البَيْتِ الحَرَامِ مَدَاخِلُهْ
أَرَى الدَّهْرَ لا يَرْضَى بِنَا حُلَفَاءَه | وَلَسْنَا مُطِيقِيهِ عَدُوَّاً نُصَاوِلُهْ
فَهَلْ ثَمَّ مِنْ جِيلٍ سَيُقْبِلُ أَوْ مَضَى | يُبَادِلُنَا أَعْمَارَنا وَنُبَادِلُهْ


معين الدمع

معين الدمع لن يبقى معينا | فمن أي المصائب تدمعينا
زمانٌ هون الأحرار منا | فديت وحكم الأنذال فينا
ملأنا البر من قتلى كرام | على غير الإهانه صابرينا
كأنهم أتوا سوق المنايا | فصاروا ينظرون وينتقونا
لو أن الدهر يعرف حق قوم | لقبل منهم اليد والجبينا
عرفنا الدهر في حاليه حتى | تعودناهما شدا ولينا
فما رد الرثاء لنا قتيلا | ولا فك الرجاء لنا سجينا
سنبحث عن شهيد في قماط | نبايعه أمير المؤمنينا
ونحمله على هام الرزايا | لدهر نشتهيه ويشتهينا
فإن الحق مشتاق إلى أن | يرى بعض الجبابر ساجدينا


نفسي الفداء لكل منتصر حزين

نفسي الفداء لكل منتصر حزين

قتل الذين يحبهم،

إذ كان يحمي الآخرين

.

يحمي بشبرٍ تحت كعبيه اتزان العقل

معنى العدل في الدنيا على إطلاقه

يحمي البرايا أجمعين

حتى مماليك البلاد القاعدين

والحرب واعظة تنادينا

لقد سلم المقاتل

والذين بدورهم قتلوا

نعم هذا قضاء الله لكن

ربما سلموا إذا كان الجميع مقاتلين

نفسي فداء للرجال ملثمين

إذ يطلقون سلاحهم مثل الدعاء يطير من أدنى لأعلى

مثل تاريخ هنا يملي فيتلى

حاصرونا كيفما شئتم

فإن الخبز والتاريخ يصنع هاهنا تحت الحصار

نفسي فداء للشموس تسير في الأنفاق تحت الأرض من دار لدار

حيث الصباح غدا هنا يهرب من يد ليد

بديلاً عن صباح خربته طائرات الظالمين

نفسي فداء للسماء قنابل الفسفور تملؤها كشعر الغول

ألف أفعى بيضاء نحو الأرض تسعى

والسماء تريد أن تنقض كالمبنى القديم

فنرفع الأيدي لنعدل ميلها،

وتكاد أن تنهار لولا ما توفر من أكف الطيبين

يا أهل غزة ما عليكم بعدها

والله لولاكم لما بقيت سماء ما تظل العالمين

.

نفسي الفداء لعرق زيتون من البلد الأمين

أضحى يقلص ظله، كالشيخ يجمع ثوبه لو صادفته بِرْكَةٌ في الدرب

حتى لا يمر مجند من تحته

ويقول إن كسرته دبابتهم في زحفها نحو المدينة:

"لا يهم، على الأقل فإنهم لن يستظلوا بي

وتلك نبوءة

قد كان يفهمها الغزاة من القرون السابقين

هذي بلاد الشام

كيف تقوم فيها دولة ربت عدواتها مع الزيتون يا حمقى

ولكن عذركم معكم فأنتم بعدُ ما زلتم غزاة محدثين

قسماً بشيبي لن يطول يقاؤكم

فالظل يأنف أن تمروا تحته

والأرض تأنف أن تمروا فوقها

والله سماكم قديماً في بلادي عابرين"

.

نفسي فداء للرجال المسعفين

المنحنين على الركام ولم يكونوا منحنين

الراكضين إلى المنازل باحثين عن الأنين

حيث الأنين علامة الأحياء يصبح نادراً

حيث الحياة تصير حقاً لا مجازاً خاتماً في التُرْبِ

تظهرُ، يرهفون السمعَ رغمَ القصفِ،

تخفى مرةً أخرى وتظهرُ،

يرفعون الردمَ، لا أحدٌ هنا،

تبدو يدٌ أو ما يشابهها هناكَ،

ويخرجون الجسمَ رغم تشابه الألوانِ

بين الرمل والإنسانِ

كالذكرى من النسيانِ

كالمعنى من الهذيانِ

تطلع أمةٌ وكأنما هي فكرة منسيةٌ

يا دهر فلتتذكر الموتى،

هنالك سبعة في الطابق الثاني

ثمانية بباب الدار،

أربعة من الأطفال ماتت أمهم وبقوا

لأيام بلا ماء ولا مأوى

ولا صوت، ولا جدوى

فقل للموت، يا هذا استعد فإنهم

والله لن يأتوك أطفالاً، ولكن

كالشيوخ تجارباً ومرارة

حضر دفاعك فالقضاة

مضرجين بحكمهم

قدموا عليك مسائلين

.

وهناك وجه بينهم يأتي عليه هالة رملية،

طفل يصيح بموته قم وانفض الأنقاض عني

ولتعني، أن أقول لقاتلي الغضبان مني

إنني قد مت حقاً، لا مجازاً، غير أني

لم يزل لي منبر فوق الأكف وخطبة لا تنتهي

يا دولة قامت على أجسادنا لا تطمئني

واعلمي ما تفعلين

ولتقرئي يوم القيامة واضحاً في أوجه المستشهدين

.

نفسي الفداء لأسرةٍ جمع الجنود رجالها ونساءها في غرفة،

قالوا لهم، أنتم هنا في مأمن من شرنا

ومضوا،

ليأمر ضابط منهم بقصف البيت عن بعدٍ

ويأمر بعدها جرافتين بأن يسوَى ما تبقَّى بالتراب،

لعل طفلاً لم يمت في الضرية الأولى

ويأمر بعد ذلك أن تسير مجنزرات الجيش في بطء على جثث الجميع

يريد أن يتأكد الجندي أن القوم موتى

ربما قاموا، يحدث نفسه في الليل

يرجع مرة أخرى لنفس البيت، يقصفه،

ويقنع نفسه، ماتوا، بكل طريقة ماتوا،

ويسأل نفسه، لكن ألم أقتلهمو من قبل،

من ستين عاماً، نفس هذا القتل،

نفس مراحل التنفيذ،

لست أظنهم ماتوا،

ويطلب طلعة أخرى

من الطيران تنصره على الموتى

ويرفع شارة للنصر مبتسماً إلى العدسات

منسحباً، سعيداً أن طفلاً من أولئك لم يقم من تحت أنقاض المباني

كي يكدره

ويسأل نفسه في الليل، ما زال احتمالاً قائماً أن يرجعوا

فيضيء ليلته بانواع القنابل،

سائلا قطع الظلام عن الركام وأهله

ماذا ترين وتسمعين

فتجيبه

لم ألق إلا قاتلاً قلقاً، وقتلى هادئين

.

نفسي فداء للصغار الساهرين

عطشاًَ وجوعاً من حصار الأقربين الآكلين الشاربين

المالكين النيل والوادي وما والاهما ملك اليمين

الشائبين الصابغين رؤوسهم فمعمرين

من أين يأتيكم شعور أنكم سَتُعَمّرُون إلى الأبدْ

ثقة لعمري لم أجدها في أحدْ

عيشوا كما شئتم ليوم أو لغدْ

لكنني صدقاً أقول لكم

فقط من أجل منظركم، وهيبتكم

إذا سرتم غدا في شاشة التلفاز

سيروا صاغرين

.

نفسي فداء للصغار النائمين

بممر مستشفى على برد البلاط بلا سرير، خمسةً أو ستةً متجاورين

في صوف بطانية فيها الدماء مكفنين

قل للعدو، أراك أحمق ما تزالْ،

فالآن فاوضهم على ما شئت

واطلب منهمو وقف القتالْ

يا قائد النفر الغزاة إلى الجديلة

أو إلى العين الكحيلة

من سنين

أدري بأنك لا تخاف الطفل حياً

إنما أدعوك صدقاً، أن تخاف من الصغار الميتين


يا قصيدةْ اْرمي حبالك وانشليني ي

يا قصيدةْ اْرمي حبالك وانشليني

شبكة السراب الثقافية WWW.ALSARAB.TK

يا حمامةْ بيضاْ فوق جناْحاتْها عالجنبينْ هلالَ اْحمرْ
وشايلة حبال تِلِفّ الكوكب البشري كإنه خُضار من البلكونة بتشِدُّه
وبياع الخضار ماسك ف إيده صَكَّ واهْبَة فيه حياتها ليهْ
تمن للأرض والخلق اللي فيها
تْشِدِّ في سَبَتِ الخضار ويشدِّ فيهْ
إرميه
بدال ما يشدَّكِ البياع لِعَنْدُه
كبَّري مخك سيبيهْ
واوعي، تسيبيني
يا قصيدة ارمي حبالك وانشليني

وانشليني زي نَشَّال المواصلة الزحمة،
بالكلمة أو البسمة،
ولاغي الدنيا والهيها
وسهيها
وخديني من جيوبها الورانية الضيقة الضلمة
وحطيني ف إيديك واجري في أول محطة
وطيري بيا في الشوارع
واضحكي لما الأمم تلهث وراكي
بس خليني معاكي
واحفظيني
يا قصيدة ارمي حبالك وانشليني

وانشليني من بحور مش هايجة خالص،
من بحور اسمنت أو من جَوَّ مِتْحَنَّطْ،
مَاكِتَّ نْجُومُه مِتْفَنَّطْ
كما الدومينو وزهر الطاولة،
غرقان، مش بقى في شبر مية زي ما بيقولوا، إنما غرقان في تفل الشاي
في نقطة مية نازلة من مكيف في قفا موظف بكرش اصلع بيحمد ربنا برضه
فِ دمعة عينيْ من ثلاثين سنة فْ عيني،
بقى وصولها لخدي معضلة عايزالها تسعين دولة ومعونة ومجلس أمن،
غرقانْ يا قصيدة في سكوتي وفي كلامي،
في حروبي مع زُرار كُمِّي
وسلامي عللي نفسي يموت ببطء قوي أمامي
مال ميزاني يا قصيدة فاوزنيني
يا قصيدة ارمي حبالك وانشليني

وانشليني، هاقلب التاريخ كإنه ساعة رملية واصيح:
شيلي هلالكْ واتبعيني
أصلُه في الأيام ديْ باتوا بيصلبوا الناس عَ الأهلة،
تكنولوجيا!
والبني آدم كمان بَقَىْ جسمه ممكن يِتْعِوِجْ أسهل كإنه جنين،
إذا ثَبِّتُّه يبقى هْلال،
وَاْنَاْ يا قصيدة راضي إنيْ أموت على هْلالِكْ
على القفلة في موَّالِكْ
على بسمِةْ مُجامْلَة لو سألت ازَّيَّ أحوالِكْ
وأرضيْ أموت، بلا قافية، عشان العيشة زي الخمسة صاغ
شغلتها بس ترخص الهرم اللي منقوش فوقها،
يا صرَّاف يا متحنتف با قول لك إيه بقى، ماتخليهالك، مش عايزها،
ويا قصيدة لولا إني مِسْتَعَرَّ من الحياةْ كنتَ ادِّيْهالِكْ
والنَّبي شيلي هلالك واتبعيني
أو تكوني انتي هلالي واتبعِكْ
يا عاليةْ جداً في السما وبتغمزيلي أَوَقَّعِكْ
تعبان انا المرَّة ديْ وحياتِكْ يا غالْية وقَّعيني
يا قصيدة وارفعيني أرفَعِكْ
راضي أموت لكن مَعِكْ
وان كنت يا عالية بَاخَرَّف في الكلامْ، صبرِكْ عَلَيَّا واسْمَعِيني
يا قصيدة اسْتَحمِليني
ياقصيدة ارمي حبالك وانشليني

واذكري مرَّة جَمَايْلي يا قصيدة
ولما اموت،
هاتي قَدُوم سِنُّه رقيق، وبحق ما كَتَبْتِكْ بذمَّة
ابقي سَمِّي يا قصيدة واكتبيني...