أشياء صغيرة

أشياءٌ لا أعرفُ ماذا أسْميها

تسرقُ أوقاتي وتدقُّ عظامَ ثوانيها

ويداكِ..

يداكِ مقيدتانِ

وما في الكون سوى شمسٍ واحدةٍ

من سينيرُ الكونَ؟

إذا ما حاولتُ بكفِّي أن أَحجِبَها

وأُغطّيها

© شبكة السراب الثقافية

WWW.ALSARAB.TK


الجرح القديم

مرآتك انتبهت

والدهشة اتسعت

يكفي جبينكَ جرحٌ لم يزل غضّا

- حكمة أسعد -

كنَّا سنسرقُ من شفاهِ الرِّيحِ

أُغنيةَ الصَّبا الورديِّ ,

من نجدٍ تَهبُّ إلى الجدارِ المستظلِّ

بنخلةٍ عندَ الظَّهيرةِ ،

سوفَ نُسألُ عن قصائدِنا ,

ونبكي ..

حين تنعطفُ الحروفُ إلى رصيفِ النَّثر

أحياناً ..

نزاودُ في الكلام لنشتريْ خبزاً

وأوراقاً..

لِنكتبَ فوقَها أسماءَنا ,

والباقياتُ الصالحاتُ لكم ،

لنا – نحن - التهجّدُ في هزيعِ الهَم والفوضى

سنعبُر شارع الذكرى العريض

لنحملَ الأطفالَ فوقَ ظُّهورنا ,

ونسيرُ نحو جحيمِ ماضينا ،

سنلعبُ فوقَ أحجارِ المقابرِ ,

كالخرافِ

ونرتديْ في العيدِ أسمالاً مرقَّعةً ,

تقبِّلُنا النِّساءُ العاقراتُ بلا ابتسامٍ ..

أنتَ تذكرُ جرحَكَ الفضيَّ

فوق جبينكَ الصيفيِّ , تبكي

ثمَّ يطردنا أبوكَ ,

يسبُّنا

.... ونعودُ نلعبُ

بعدَ أيَّامٍ معاً

© شبكة السراب الثقافية

WWW.ALSARAB.TK


الصورة الأخيرة

إنّي طردتُكِ من دمي ,

ونزعتُ صورتكِ التي علقتُها في أضلعي

من ألفِ عامْ

ورميتُها نحو الطِّريقِ ..

وقد رآها عابرٌ ,

مسحَ الغبارَ عن الشِّفاهِ ,

عن الجبينِ,

عن العيون,

فأصبحتْ قمراً

فألقاها بكأسٍ من ظلامْ

حتَّى إذا غرِقتْ تلبَّدَ وجهُهُ

وبكى كثيراً كالغمامْ

وأعدَّ ماءَ وضوئهِ من دمعهِ

صلَّى عليها نصفَ قرنٍ

ثمَّ نامْ ....


النسر الكسيح

قدْ جئتُ من أَقصى المديـــــــ

ـنَةِ سَــاعياً خَلِـقـاً ثيـابـــــي

أَمشــــــي على خـَوفٍ كمـــا

يمشـي المسـافـرُ وَسْـطَ غـــــابِ

وأخــــافُ كالـطِّـفلِ المُســـــ

ـيءِ مـــن احـتِمالاتِ العِــقــابِ

أصبحـــتُ كالحَمــل الوَديـــــ

ـعِ أعيشُ فــي كنـفِ الذِّئـــــابِ

مـــاذا أقــــول ؟ وأحـرفي

صـــارتْ مـن العجَـبِ العُجـابِ؟

أصبحـتُ كالنَّســـــرِ الكسيــــ

ــحِ أخــــافُ مـنْ ظفـرِ الغـرابِ

© شبكة السراب الثقافية

WWW.ALSARAB.TK


جرحٌ صغير

نزفتْ ذراعي

لم يكن جرحاً بليغاً

غير أن الذكريات تقول قد نزفتْ ذراعي

لم يكن جرحي بليغاً

لم نعدْ نرعى الشياه معاً

كبرتُ ولو كثيراًً

إنما مازلتُ أنتظر الرجولةَ

لو تمرُّ الآن في جسدي كصاعقةٍ

وتنبتُ حنطةٌ في رمل صدري

أو يثورُ على التخوم غبارُ معركةٍ

فأصرع صاحبي

لكنها نزفتْ

وكنتُ على الطريقِ ..

ويومها لم أسقِ أمي كأس ماءٍ

لم أساعدْها على ترك الفراشِ

أو النهوض إلى الصباحِ

ولم أحوِّم حولها مثل الفراشةِ

ثم أسقط مطفأً في حضنها

لكنْ خرجتُ...

وصوتُها

مازال يحبو في جهات القلبِ:

عدْ لي يا صغيري

كنت مشغولاً بتزويج الحمامِ

وبالظلامِ

وبالتسكّع في الظهيرةِ حافياً

ودمي يسير بلا إرادتهِ

بكل إرادة الشوك الموزّع

في طريق الحقلِ

هل أصلحتُ من دراجتي ( جنزيرها )

وجلستُ أنتظر الرفاقَ

وكنتَ أوَّلَهم

وهل جرّبْتَها

فهربتَ فيها

ثمّ جئتَ بلا اعتذارٍ

كدتُ أن أبكي

فلو أحضرتَ لي تفاحتين عفوتُ عنكَ

وقلتُ ما قال الغبارُ :

لقد صرعتكَ,

والدماء تسيل منكَ برغم أنفكَ

صاحبي :

جسدي يؤنّبني

فلِمْ لَمْْ أنتبه للذئبِ في عينيكَ

إذ أخرجتَ من جيب القميصِ

سلاحك الصدئَ الحقيرْ

بئراً بأعماقي سيبقى

ذلك الجرحُ الصغيرْ


حليب سال من ثدي السماء

أنتِ الّتي لجمَتْ خُيولَ الشِّعر في قلبي

وأنتِ أميرةُ الفوضى التي في الرُّوحِ ,

أنتِ بدايتي

ونهايتي ,

وأنا أحبُّكِ ,

أنتِ ..

أنتِ حبيبتي

حتّى تقومَ قيامتي

- أيضاً أنا -

إني أحبُّكِ

كي أُعلّمَك القصائد كيف تكتبُ

كيف تكتشفُُ الأنوثةُ سحرها البريَّ

تأتي من غياهبِ هذه اللغة العصيَّةِ

صوتُها من مبهماتِ الرِّيح يأتي

ثم يعبرُ مثل مهرٍ نافرٍ هذي السطورَ

يشتِّتُ الكلماتِ خلفَ وميضهِ

لا شعرَ في هذي القصيدةِ

لا قوافي

حين تقفو خلفَ ضحكتكِ الصَّدى

ما زلتُ أبحثُ في الممرَّات الطويلةِ

عن بقاياها على الأدراجِ

تصعد ..

ثم تهبطُ

ثم أعلنُ أنَّها ضاعتْ

ويكفيني تذكرُها قُبيلَ الفجرِ كي أصحو

لأطلقَ بلبلاً من أضلعي - نسيَ الغناءَ –

إلى المدى

ولكي أرى شمساً وراء الشمسِ تأتي

عن يمينكِ أو شمالكِ

كي يُكسِّر ظلُّك الخمريُّ مرآةَ النهارْ

.

أنتِ التي حملتكِ أغنيةٌ إلى سطح الغُيوم

وصرتِ تلتحفيَن بالأمطارِ

يهمي عطرُك الأزليُّ في الأرض الخرابِ

تقوم أشجارٌ وأنهارٌ

ويجلسُ من أضاعَ طفولةً أولى

يفتِّشُ عن طفولتكِ التي أهديتِها للبحرِ

ماذا سوف يكتبُ ؟!

قال بحار عتيقٌ : هذه الأنثى البريئةُ

هذه الأنثى تعلمُنا بأن الحبَّ يختصرُ البحارْ

.

أنتِ التي سكنتْ خيامَ الليل في صدري

تسابقتِ الحروفُ إلى كتابةِ نبض خوفكِ في دمي

والوقتُ أدركني

فهل بعد العشيِّة من لقاءٍ

يجمع الجسدينِ في ليل التهيؤِ للقيامةِ

بين صوتِكِ وانطفائي في شفاهِك

قبلةٌ أولى

نؤجِّلها إلى أن يلتقي البحرانِ في عينيكِ

أو شطرِ القَصيدةِ حين تسألُ :

هل سيذكرُ شاعرٌ أطلال حبٍّ دارسٍ يوماً ؟

وهل يبكي عليكِ ؟

على الذين تقاطروا خلفَ الظَّعائنِ في صحارى القلبِ

يرثيهُم ببعض الشِّعرِ

ثمّ يضيفُ صفراً آخراً للعمرِ ,

هل ( كرهاً ) سينتبذونَ أوطاناً

تعارفنا على نسيانها في وقتِ محنتِها؟

وهل ( خوفاً ) ستبتسمُ الخريطةُ

للجنود العابرين النَّهرَ في هذا الصَّباحِِ ؟

إلى مدائنك التي نسيتْ ملامحها

أم يجلسُ الشُّعراءُ حتى يكتبوكِ

ومثلما كتبوكِ

مختلفين في لغة الطيورِ

وفي العطورِ

وفي النساءِ

وفي حليبٍ سال من ثدي السماءِ

وفي الدَّماءِ ,

إذا تغيَّرَ ما بأنفسهم ،

وفي تجديدِ حزنِ الغيم ،

في تحديدِ نسلِ اللوزِ

في التدويرِ والتَّربيع ،

في ترتيب ألبومِ العواصمِ ,

في ولادة شاعرٍ أو موتهِ ،

كتبوكِ مختلفين في شكل الرَّغيفِ

وطعمهِ ،

تركوك في الصَّحراءِ أغنيةً

تفسِّر غربة الشُّعراءِ عن كلماتهم

وأنا هنا ما عدتُ أقدرُ أن أهجِّيَ دربَ قلبكِ

جئتُ يحملني الخيالُ

وتستبدُّ بي المخاوفُ

أقرأ التاريخَ في أطلالِ بيتٍ

خِلتهُ سجناً

وعذّبني غموضُ الحرفِ في اللغةِ القديمةِ

من يفسِّرُ صوتك القدسيَّ في ألواح طينٍ؟

من سيقرأُ ما تركتِ من الكلامِ / العطر ِما بين السُّطورِ؟

ومن يبارك ضوءَ بدرٍ في المقدِّمة الطويلة ينتثرّ

.

أنتِ التي ملكتِني صوتي

لأَجلِسَ فوق عرشي

هذه ريحي تمزّق ثوبَ خوفِكِ

قد أُريكِ المعجزات

وبعض ما أوتيتُ من مُلكٍ

على صغري وكرهي للعروشِ

يطوف حولي الجنُّ ليلاً

والملائكة الكرامُ

وبعضُ من أعطيتُهم أسرارَ غيبكِ

إن عرشَك هاهنا

لا ترفعي عن ساقك النهريّ ثوباً

واعبري لججَ المعاني

واستريحي بين أغنيتين

في صدرِ المغنّي المحتضرْ

© شبكة السراب الثقافية

WWW.ALSARAB.TK


خيمة محترقة

وحدي تُحاصرُني الدَّقائقُ والثَّواني

وحدي أفتِّش بين أوراقي

عن الغيدِ الحسانِ

ماذا أرى ؟!

ولكلِّ اِسمٍ ألفُ قافيةٍ تدورُ

وليسَ ينطقُها لساني

ليلى الّتي أدمنتُ طعمَ شفاههَا ,

وغرقتُ في أجفانها,

وقتلتُ في أحضانها ,

من ألف عامٍ لا أرى ليلى ,

وليلى لا تَراني

أنا ذلكَ البدويُّ ,

تسكنُ خيمةٌ في أضلعي ,

وربابَتي في الليلِ

مطلقةُ العنانِ

كمْ حاولوا ؟

أنْ يكسرُوا سيفي ,

وصوتي؛

ذلك َالصَّوتَ الّذي اخترقَ الحُدودَ

وأَشعلَ النِّيرانَ في حطبِ البيانِ

كم حاولوا ؟

تغييرَ أوردَتي ,

ومسحَ ملامحي

كم حاولوا أن يسرقُوا نَخلي وواحاتي ؟!

فأيقظني حصاني .....


رجلٌ يسير على الشوارع

رجلٌ يسيرُ على الشَّوارعِ

مثلَ كلِّ النَّاسِ

يمطرهُم سلاماتٍِ

وأنقاضَ ابتساماتٍ

وشيئاً من مراسيمِ اللقاءِ مع الرِّجالْ

لا يشتريْ بالشِّعرِ خبزاً

أو جرائدَ ,

أو دواءً للسُّعالْ

مازال يحيا واهماً

ويضيعُ في: ( قيلٍ وقالْ )

متوحدٌ بالحلمِ يركبُه جواداً أبيضاً

وينامُ مثل الرِّيح إذ تغفو بقصرٍ من رمالْ

أنا لستُ أشبهُهُ

هو ليس يشبهُني

كلانا آخرٌ

نحيا ونعصرُ عمرَنا شعراً

وتشربنا القوافي

, حين نكتبُ واقعيينَ القصيدةَ ,

ذلك الشعر العضالْ


صلاة أخيرة

لكِ

ما مضى من أُغنياتي

إنِّي أُصلِّي علّ هذا القلب يصبح كالحديقةِ

علّ هذي الروح تهجرها طيور الذكرياتِ

هل كنتِ عاشقتي ؟

وهلْ قبَّلْتِ وجهَ قصائدي

وسَبِحْتِ يوماً في دواتي

هل كنت مشتاقاً لثغركِ

مثلُ شوقِ النِّخلِ

للماءِ الفُراتِ

أم أنني

يَمَمْتُ وجهيَ نحو وجهكِ هارباً

من كهفِ قريتنا

ومن زمنٍ تثاءَبَ عند بابِ الكَهفِ

أيقظني

ليقتلني

ويسكبَ صرختي العذراءَ

في عطشِ الجهاتِ

لك ما مضى,

هل عدتُ نحوكِ تائباً

كي تجعلي شفتيكِ مِحْراباً

وشعرَكِ مسجداً

ولكي أعود إلى صلاتي

© شبكة السراب الثقافية

WWW.ALSARAB.TK


صلاة الغائبين

ماذا سأكتبُ ؟

كانَ يُعجبُني كثيراً قصرُ والدِكِ المسوَّرُ بالدِّماءِ

وكنتُ أَعشقُ فيكِ أنّي لم أزلْ حيّاً عليكِ

ولم أفكّر بالمصيرْ

وأرى قميصكِ بينَ شُبَّاكينِ ينفتحانِ بعدَ الظُّهرِ

أُغنيةً معلقة على حبلِ الدماءِ

وسيفَ سيَّافٍ على عُنُقٍ /حريرْ

ماذا سنكتبُ؟

والرِّمالُ كتابُنا الأَزليُّ

أترَفْنا المواجعَ بالدِّموعِ

وما علينا ؟

لو جعلنا سيفَنا المكسورَ

يفتتحُ البكاء على الأَسيرْ

ماذا سنكتبُ؟

إن نَسينا ضيفَنا في الليلِ يذويْ جائعاً

أو إنْ سألْنا الضَّيفَ قبلَ دُخولِهِِ العَتباتِ

عن أسمائِهِ وصفاتهِ

أو إنْ صفَقْنا وجهَنا في وجهِ طارقِنا الأَخيرْ

ماذا سنتلوْ في صَلاةِ الغائِبينَ الآنَ رغمَ حُضورِهمْ؟

هذي القوافي

سَجعُ كُهَّانِ القَصيدةِ

سوفَ ننساها قليلاً

كي ننامَ الآنَ ملءَ دمائِنا العطشى

فهذا الليلُ وحَّدَنَا

كمصراعيِّ بابِ القَصرِ

، قصرِ أبيكِ ،

في هذا السَّريرْ


صورة خريفية

الـغيمُ نحوَ الشَّرقِ يرحَـلُ , كنتُ أغْشى سِدْرةً للوقتِ, يجلسُ تحتها ظلِّي , أُبعثرُ أُغنياتِ الرِّيح في ثوبِ الرِّمالِ أراكِ تبْتلِّينَ بالْخَجلِ البريءِ أقول: لاجدوى ، يُحاصرُني احتِضاركِ في القصيدةِ , واحتضارُ الشَّكلِ في المعنى ,

يفاجئُني ارْتحالُ الغيمِ نحوُ الشَّرقِ ، أذكرُ أنّنا كنَّا ثمانيةً نصيدُ الأيل َ, نكسرُ بابَ هذا الليلِ , مارجفتْ بنادقُنا , ولا أجفانُنَا اهتزّت , وكان الغيمُ نحو الشرقِ يرحلُ ,كنت أغشى سدرةً للشِّعرِ أجلسُ تحتها...

الرِّيحُ من كلِّ الجهاتِ تَمرُّ لا ترمي السَّلامَ , أقولُ :إنَّ الرِّيحَ مسرعةٌ , وأعذرها , لتنقلَ ما تبقَّى من غُيوم الحُزنِ نحو الشَّرقِ , أذكرُ أنّنا كنّا نُعاقرُ ليلنا سهراً ,يطرِّزُنا الغبارُ على الجدارِ نعدُّ أغنيةً لماضينا, ونحملُ

ما تبقَّى من صُورْ

جدّي , وأمِّي, وابنةُ الجيرانِ ليلى , والصِّغارُ الأشقياءُ , ووالدي , مازالَ يقرأُ : (نحن نرزقهم وإياكم) , وينثرُ عمرَنا في الأرضِ في فصلِ الخريفِ يعودُ نحو إطارِهِ ,

ونظلُّ عاماً آخراً نبكي وننتظرُ المطرْ


طريق الحليب

تقول الحكاية : أن الكنز المختبئ في الكهف لم يكتشف بعد

.

هنا الليل لا ينتهي

لأن القرى في أقاصي الجنوب

تنام على الذلّ

ليس لها موعد في الصباح مع الشمس

نندب حظ القصيدة

ننذر أبياتها للصلاة لأجل الرغيف الحبيبْ

نموت على مهلٍ كالنجوم

ونُنسى

قبوراً ستملأ هذا العراء الرهيبْ

هنا الليل لا ينتهي في القرى

سنملأ ساحاتها بالحكايا

ونتلو على باب كهف قديمٍ

تعاليم دانيالَ

قال لنا المغربيُّ:

سنحتاج ديكاً

له عرف أحمرٌ

أخرس الصوت

أبيضٌ

يفك الحصار عن الحلم المرتقبْ

ويبدأ عصر الذهبْ

ومر زمان طويلٌ

ومرت بنات القرى في الطريق إلى الكهف

مرَّ السحبْ

تزوجن حلماً قديماً

ونمن

وطال بهن طريق الحليبْ

ولم تنجب القرى ديكها/الحلمَ

طال بها الليلُ

وهْي تصلّي لأجل الرغيف الحبيبْ

.

‏12‏/05‏/2008‏


طعنة في الظهر لا تكفي

مدِّي يديكِ إلى يديَّ

فإنَّني بكِ مُتعبٌ ,

ومحاصرٌ بالخوف من كلِّ الجهاتِ

ومحاصرٌ بالموتِ

- لا بالموت يسرقني-

ولكنَّ الزّمانَ يسيرُ قبلي

و الفؤاد مقسمٌ بيني وبينكِ

ربّما ينشقُّ صوتي

ربما تنشقُّ عن روحي السِّجينة مفرداتي

لأعود أنثرُ تحت شرفتكِ البعيدةِ أغنياتي

.

مدّي يديكِ فها أنا

- وأنا هنا موتي يعادُ وكلُّ أحزاني تُعادْ -

وطنٌ يفكِّرُ كيفَ يختصرُ المسافةَ

بين قلبكِ والزِّنادْ

وطنٌ يفكِّرُ كيفَ يختصرُ الخريطةَ

بين أحزاني وأعراسِ البلادْ

لأعودَ أنشدُ بعد نصفِ الليلِ

قد بانتْ سُعادْ

هي ربَّما تأتي

تفجِّر في دمي الأمطارَ

لكنَّ السَّنابلَ لن تؤجِّلَ عرسَها

بعد الحصادْ

.

مدِّي يديكِ فهذه الدِّمنُ استفاقتْ وسطَ ذاكرتي

و ذاكرتي

كبئرٍ دونَ ماءْ

يا دارَ عبلةَ بالجواءِ تكلِّمي

كذبتْ أحاديثُ الجواءْ

وأنا وحيدٌ

هذه الصَّحراءُ تبلعُني

وقلبي دونَ أجنحةٍ

وأشعاري خَواءْ

وقيامتي ابتدأتْ

لعلِّي باخعٌ نفسي عليكِ

فلم يعدْ يُجدي جلوسي عند بابكِ

أورقَ الحزنُ القديمُ بأضلعي

وبكى البكاءْ

مدي يديك فخلفَ هذا الأفقِ أفقٌ

والدُّروبُ طويلةٌ

والرَّملُ ضيَّعني

وليلي بَاسطٌ كفَّيه

في هذا العراءْ

سارَ اليسارُ مع اليمينِ صديقتي

ومضى الأمامُ إلى الوراءِ

إلى الوراءْ

ها قد سرى قلقي عليكِ إليَّ

وارتجف الفؤادُ - بأمر خوفي -

فارَ تَنُّورُ الدِّمَاءْ

.

بيني وبينكِ قصَّةٌ تُروى

وموّالٌ وأغنيةٌ

وقافيةٌ تقالُ

وطعنةٌ !!

.

مدي يديكِ فطعنةٌ في الظَّهرِ لا تكفي

لنبقى أصدِقاءْ

© شبكة السراب الثقافية

WWW.ALSARAB.TK


فصول الانتظار

يكلِّفُني انتظارُكِ كي تجيئي

ذكرياتٍ ،

كانَ يجمعُها لنا الماضي

ويركضُ بيننا، كالطِّفلِ , في عشبِ البيادرِ

لمْ يقعْ إلا ثلاثاً ،

لمْ أضمَّكِ يومها إلا ثلاثاً ...

وانتظرتكِ ..

كلُّ شيءٍ في انتظارِكِ كانَ يذبلُ ،

وردةٌ في الدَّار تبكي ،

جارةٌ جعلتْكِ في كلِّ الأماسي قصةً تروى

وتكبرُ كالأساطيرِ القديمةِ ،

طفلةٌ كبرتْ

ولم تبلغْ سريرَ الماءِ ،

هذا العمرُ تعتعهُ الخرابُ

وأنتُ حبرٌ طافرٌ من مقلتيَّ ،

يكادُ يأخذُ لونَ مأساتي ,

ويملأُ كأسَ عمرٍ خائبٍ

بالقهرِ ،

أخَّركِ الذي لا بدَّ أن ألقاهُ يوماً

عندَ مفترقِ الطَّريقِ ,

وسوفَ أبكي

مثلَ طفلٍ لمْ يقعْ إلا ثَلاثاً ،

كانَ يركضُ بيننا في ساحةِ الشُّهداءِ

في أيّار ،

تأتلقينَ

والأفقُ المحاصرُ بالغبارِ وبالنَّهارِ يلمُّ قطعاني,

ويجلدني ,

فلمْ أحفظْ دروسي في غيابكِ ،

سوفَ أبكي حينما تأتينَ صامتةً

وأَغرق في دموعيِ

لقدْ مرّتْ بنا أحلامُنا ,

وتجاوزتْنا ,

وانتظرتكِ ,

ألفُ ليلٍ مرَّ في قلبي

ولم أطفئْ شُموعي ..


في الليل

في الليل..

حين أكون وحدي لا أفكر بالصباحِ

يجيءُ ..

أو يبقى بعيدا

في الليل

أسكب في دمي ماء الظلامِ

لتورق الأشجار في قلبي

ويدخل حزنُهُ فصلاً جديدا

في الليل يرحلُ بيْ التذكُّرُ

نحو ماضيها

هنا كانت ترتب قلبها بعد اعترافي

لم تقل شيئاً

وبعد رحيلها عصفتْ بأوراقي

قصيدا

في الليل تأخذني الأغاني

نحو ضحكتها التي تجري بها الأنهار

و التفاحِ

حين يصير أحلى

حين ترهقه صعودا

في الليل حين أكون عند البحر ِ

يسألني صديقي

عن هدوء الموج في قلبي؟

وعن صمتي

فأصمتُ..

- هل يحب البحر أن يبقى وحيدا

في الليل حين أكون وحدي

أشتهيكِ..

و أستعيد الذكرياتِ

ولا أفكر بالصباح

يجيءُ..

أو يبقى بعيدا

.

‏ أيار‏، 2006

© شبكة السراب الثقافية

WWW.ALSARAB.TK


في غيابك

ماذا سأكتبُ في غيابكِ

لم تساعدني المدينة كي أمد الحبَّ جسراً بين قلبينا

وأوقظ فرحتي من نومها

لاشيء يفرحني إذن

فالأرض ضيقة على فرحي

أبي : ما عاد يحملني على كتفيه كالعصفور

أمي : لم تفكر أن تؤجل موتها حتى تراك

أخي : كالحلم سافر في ضباب الليل

أختي : استبدلت نهراً بقلب ٍ

أصدقائي : يشبهون نساء قريتنا

ولكن ربما صاروا رجالاً بعد هذا العمر

أنت : الآن غائبة

وماذا سوف أكتب في غيابكِ؟

- أنا -

لغتي تطوف الآن حول الكهفِ

ليل فرّ من عيني نحو الدربْ

ضاقت ضفاف القلبْ

والدرب فرَّ

وصارت الخطوات تكبر بيننا

ها أنت سيدة الجهاتِ

وها أنا الضوء المضيَّع في جهاتكِ

ليس لي ..

إلا الوقوف على بقايا ذكرياتكِ

ربما في ذات سطر ألتقيكِ..

فأحتويك..

وربما أنسى ..

ولكن لا أريد

فكيف ينسى شاعرٌ

من لم تقل بلسانها لحبيبها - أي لي - :

أحبكَ!

إنما كانت يداها مثل عصفورين مرتجفين في ذاك الصباحْ

وأنا أطوف الآن حولهما

أعد قصيدة في مدح ما تركت من الأشياءِ :

صورتها التي علقتها في الروح

_ أي في بيتها المفتوح للذكرى _

وللعطر المخبأ في مناديل الرياحْ

ورواية مرتْ أصابعها النحيلةُ فوق أسطرها

الرواية قصةُ امرأة تحب بكل مافي الروح من شغفٍ ولكن لم تقل :

إني أحبك َ!

والأصابع : حلم عصفور يحب السجنَ

والعصفور : قلبي

كان يخبط في سماء الحب منكسر الجناحْ

والصدفة التي ألقت بنا يوماً على طرفي لقاءٍ

بيننا نهر الجراحْ

إذ لم تلتفت نحوي

لتسكن في قصيدتها الأخيرةِ

كنت مندهشاً كأني ذلك الطفل اليتيمُ

قد التقى بالأم بعد رحيلها الأبديِّ

هل كذب الفؤادُ ؟

وهل رأى البصرُ؟

أم أنه حجرُ؟؟!

لو أنني سلَّمتُ

لو بالعينِ

لارتجف النخيل على ضفاف عيونها

واستسلم المطرُ

* * *

ها أنت سيدة الشمالِ

وها أنا وحدي هنا

أبكي إذا لمحت عيوني طائرا ً

يمضي إلى جهة الشمالْ

وأضيء مثل قصيدة شعراً :

سأسكن في غيابكِ كهف قريتنا

وأدعو الوقت كي يغفو طويلاً

كي أؤبَّدَ في جدار الكهف يوم لقائنا

وأعيد للدربِ الذي وطئته أقدام الأميرة

ما تقدّس من رمالْ

* * *

وحدي أطوف الآن حول الكهفِ

منتظراً قميصكِ

ربما يرتد للقلب الذي اسودّت به الصفحاتُ

نهر الضوءِ

أفتح باسم من أهوى كتاب الغيبْ

لا لم يكن ليلاً

ولكن فاض هذا الحزن من عيني نحو الدربْ

.

أبوكهف 6/1/2006


كلما حل المساء

إنّي دخلتُ إلى زنزانةِ الكلماتِ وحدي

حين قالتْ: (هيت لكْ)

قدْ قُدَّ من خَجلٍ قميصي

هكذا قالَ القضاةُ جميعُهمْ

والنسوةُ اللاتي قَطَعْنَ صلاتهنَّ لرؤيتي

أَطلَقْنَ أحصنةَ الإشاعةِ في المدينة ِ:

(كلُّ من عشقَ الأميرةَ قد هلكْ..)

- أنا-

هل كلما حل المساءُ؟

عليّ أن أبكي؟

وأن أتلمس الأوراق بحثاً عن يديكِ

كأنني أعمى

أضاع نجومه في الدربِ

أمضي – لا إلى جهة –

على قلقي

وأنا أحبك

فوق ما تتصورين الآن

لكني فقدت براعة الشعراء في رسم العواطفِ

صرت شفافاً كجرح فراشة في الليل

قلتُ : الليل ؟

لكن لن تجيئي

كي تضيع قصائدي

في الليلِ..

في الطرقِ

الليل بعدك واثق من لونه

وأنا أعدّ المفرداتِ

أشيد صرحاً للأميرة : أنت

في روحي : القصيدة

يا بعيدة

إن ما بيني وبينك برزخٌ

ومدينة كانت بلا قلبٍ

وما زالتْ

وأهل طيبون سيقتلونك بالمحبةِ

يا ابنتي:

إنا نحبك مثل أعيننا

ولكنا نخاف عليك من رجلٍ

يجيء إليك من أقصى القرى

متدثراً بالحبرِ

والورقِ

يمشي على أحلامه مثل المسيحِ :

خذي قلبي إليكِ,

وأطمعيه لكل عشاق المدينة

واصلبيني في دفاترهم

ونامي

إن منبج أغلقت أبوابها في الليل

في وجهي وقالت :

ليس للغرباء إلا الحلم

فارجع يا غريبُ

إلى

القصيدة

.

20/1/2006


لاتركبي جملَ الإِشاعة ِ

لا تركبي جمل الإشاعة

إلى ش

.

لاتركبي جملَ الإِشاعة ِ

لن أحبَّكِ ,

لنْ تكون قصيدتي شطّاً لنورستينِ مثل يديكِ

أنتِ بسيطةٌ كالرَّملِ

لكن الجهاتِ

تضيعُ في الرَّمل البسيطِ

وقد مللتُ من الضَّياع ِ

عليّ أن ألقاكِ مُبتهجاً قبلتُ ..

لعلَّني أرتاحُ إذ أسقي نخيلاً في ضلوعكِ إن ضحكتُ ,

وأنتِ خاويةٌ كأرصفة المدينةِ من غُبارِ قصيدتي

ولسوفَ يملؤُني الفراغُ إذا لقيتُكِ

سوف يملؤني البكاءُ ,

وقد فرغتُ الآنَ من فرحٍ هزيلٍ

هل أنا كأسٌ يعبِّئُها الزَّمانُ بما يشاء ُ ؟

وكيفَ يمكنُني احتمالُ الثَّلجِ والنِّيرانِ في قلبي معاً ؟

لا أستطيعْ

تعبتْ خُطاي ..ولم أسرْ يوماً إليكِ

وكانَ بيتُك غابراً في اليأسِ , يفتحُ بابَهُ للَّيلِ يسألُ:هل سيأتي؟

أم كعادته يضيعْ ؟

لا

ليس لي ذنبٌ

إذا أعدَدْتِ لي شاياً ولم أشربْ

لأنّي لا أحبُّكِ

لاأحبُّ الشَّاي حين يكونُ جسراً

تعرضينَ عليه مايُغري ,

وقد هُدمتْ جسوركِ فوق نهري ,

إنَّ لي قلباً يفيضُ على شواطئهِ ,

ويعطي الشمسَ ما شاءتْ

لتغسلَ وجهها ,

فدعي دمي

لا تُفسدي مدّي وجزري ,

إنَّ لي فوضاي في الأُنثى

ولي كرِّي وفرِّي ,

فاسألي حرفين في شفتيكِ غيري ,

واستفيدي من دروسٍ

لن يُكرٍّرَها حضوري أو غيابي ,

ها أنا كالصَّخرِ لم أنطقْ

ولم أنزفْ على كفِّيك , كالعُصفور ,

مجروحاً بضُوء الصبحِ

إنَّ مهارةَ التشكيل لاتُغني عن المعنى

وإنّي لستُ أنفعُ أن أكونَ

إطارَ صورتكِ التي

وقفَ الزَّمانُ على ملامحها حياديّاً

فهل تتبدّلُ الأدوارُ

تنقلبُ الحكايةُ

يركضُ السَّردُ المعثّرُ نحو كاتبِهِ

ويسألُ:

هل أحبُّك ذاتَ يومٍ؟

ربّما ؟

ولك التفاؤلُ

واعذريني

إن كذبت وقلتُ يوماً:

ربّما ...


لقاء

بيني وبينكِ هذهِ السَّنَواتُ تَجري

ليسَ يُحصيها عَدَدْ

ولقاؤُنا يمتدُّ

من فَجرِ الخليقَةِ للأَبَدْ

كبرتْ خطيئَتُنا وما زلنا هُنا

فوقَ الرَّصيفِ صديقَتي

جسداً تكوَّرَ في جَسَدْ


لم أمتلك بعدُ القصيدةَ

لم أمتلك بعدُ القصيدةَ

كي أغنّي ملءَ حنجرتي

وأرسلُ صيحتي في صمتِ هذا الليلِ

أبكي مثل فانوسٍ تلوّى خلف نافذةٍ بعيده

والضَّوءُ يصرخُ في عيوني

يرشدُ الشعراءَ نحوي

ثم نجمعُ ما تبقَّى من حروف النَّخلِ

نزرعُها بِلاداً

في رمال القلبِ أو في ضفِّةِ الرُّوح الفريده

لكنني لم أمتلكْ , بعدُ , القصيده


لي أن أغني في انتظارك

للحب أن يبقى شريدا راحلاً بيني وبينكِ

غير مكترثٍ بأخبار النساءِ

وما تركْنَ من الأصابع والدموعِ على غلافِ القلبِ

ذا طوق الحمامة, لم ترفرف تحت سيف الخوفِ

لم تسأل عن الشعراء في هذي المدينةِ

لم تفتش بين أوراقي عن الحب الذي سيقولُ يوماً:

إن بدايتي كانت على يدها على شكلِ ارتعاشٍ

(لست تدري ما البدايةُ؟)

والنهايةُ من دمٍ يوماً ستهدره القبيلةُ

من دمٍ يمتد مثل غمامةٍ حمراء فوقي

أمطري غضباً

وحباً

أمطري وقتاً

وغني عندما يأتي المساءْ

ودعي البكاءْ

* * *

لي أن أفجر أعيني بالحب ليلاً

أن أنام على القصيدةِ

للقصيدة أن تفكّ رموزها وتبوح باسمكِ

- نادني باسمي

أحب حروفه منثورة في الليل في كل الجهاتِ

كما النجومِ

أحبه متشكلاً من ماء صوتكَ

كي يشكلني بحجم أنوثتي

* * *

لكَ أن تغني في انتظاري

سيجيءُ يوم فيه تسرقني الدروب من المدينةِ

كي أعود إليك ثانيةً أعلق رايتي

في رأس ذاك الكهف في وضح النهارِ

* * *

لي أن أغني في انتظاركِ

أن أعلق في دمي قمر الغناءْ

لي أن أغني في انتظاركِ:

(عندما يأتي المساءْ)

.

‏16‏ حزيران‏، 2006

© شبكة السراب الثقافية

WWW.ALSARAB.TK


متلبسٌ بك كالجريمة

أمشي ويزعجُني غبارُ مدينة ريفيةٍ في الصيفِ

أمشي من سأسأل عنكِ ؟

كنت معي ولكن أين أنت الآنَ؟

يفضحني شرودي

ليت هذا القلب أوتارٌ

وأضلاعي كمانْ

كي تلمسي جرحاً بقاع الروحِ

أصبح وردةً مثل الدهانْ

هذا سؤالي في عيون الناسِ

كانوا ينظرون إلى يميني أو يساري

حين كنت إلى يميني أو يساري

هل أنا نهرٌ وأنت الضفتانْ

.

أمشي وأهرب من سؤال العابرينَ

سيعذلوني

عاشقٌ يبكي أضاعَ حبيبةً لا تستحقُّ بكاءهُ

والعابرون الداخلون إلى شرودي

كيف أخرجهم وقد دخلوا دمي

كيما يفكّوا لغز أغنيتي

أغني

حين أبكي

حين أرقص فوق جمر قصيدتي :

إن المسافةَ نحو ثغر حبيبتي

ستكون أقربْ

لكنني أمشي على قلبي فأتعبْ

.

أمشي وأذكر أنّها كانتْ

تحبّ الشايَ مثلي,

في الصَّباح تقوم من دمها الموزّعِ في السريرِ

إلى نهارٍ ضائعٍ من عمرها

تمضي إلى روتينها اليوميّ كسلى

كالمرايا

لا يعذّبها تذكّر صورةٍ مرتْ بها

مرتْ فما مرتْ

وما قالتْ:صباح الخيرِ

إلا كي تعذّبني

وكي أرث الهزيمة في خطايْ

قدري بأني كلّما يممتُ شطر حبيبةٍ

سقطتْ حجارة أضلعي

وتهدّمتْ لغتي

وصرتُ محاصراً بعبارتي الأولى:

أحبكِ لا لشيءٍ

أو لأني لا أجيدُ مشاعري

فلقدْ نسيتُ يديَّ فوق النهد عاماً

وانتبهتُ لصرخةِ الأزهار تحت الرملِ

فارتبكتْ يدايْ

متلبّس بك كالجريمةِ

كان يمكنني اعترافٌ كاذبٌ

أني ارتكبتكِ

في انشغال الشمس في تلك الظهيرةِ

غير أني قد كرهتُ براءتي من قبلتيكِ

وها أنا أبكي عليكِ

بلا دموع

مثل نايْ

.

أمشي

ويزعجني غبار مدينة ريفية في الصيف

أمشي والشوارع تستطيل كأنها حلمٌ

فتقصرُ

ثم لا شيءٌ

فأين أنا ؟

وأين عيونها مني

كأن سنينها تعبي

ويومي

كلما قربتُه منها ابتعدْ

مرَّبي سبتٌ ثقيلُ الظلِّ كالموتى

ومرَّبي الأحدْ

لكنها

( ما أنجزتني ماتعدْ )

ما كنت مشتاقاً إليها

غير أني

لا أرى الأشياء خارج شهقةٍ في العينِ

يكسرُني تأخّرها إلى نصفينِ

نصف حالمٌ

بل واهمٌ بحضورها

والأخر المنفيُّ في الذِّكرى

يردد كلما صفقتْ رياحُ الليل باباً:

لا أحدْ

.

تموز2004


هل تذكرين الآن حلمكَ بي

هل نمتِ دون وسادة مثلي

وهل تتذكّرين الآن حلمك بي؟

أجيء على حصان أبيضٍ

في الليلِ,

أقطف وردةً من ثوب نومكِ

وهو منثور على كل السرير

كما حديقه

تستيقظينَ..

وتذهبين معي..

ونضحكُ:

لم يكن حلماً إذن

قد كانت الرؤيا

حقيقه

.

15‏/05‏/2006


هل هذا قليل؟

الوقت ملك يديكِ

يصنعُ من ثوانيه الكسيحةِ موعداً

في المستحيلْ

ها أنت غائبةٌ وحاضرةٌ هنا

ماذا سأفعلُ ؟

والبقاءُ كما الرحيلْ

لا أستطيع الآن تعريف الذي

( هل كان حباً ) بيننا

أم أنه :

( لو كان لي قلبان عشتُ بواحدٍ )

أو :

( كان لي دربان لاخترت البديلْ )

إنّا نحبُّ

لكي تصير الأرضُ أضيق من عبارتنا

ويسكننا العويلْ

حرفُ على الشفتين تكتملُ القصيدةُ

والبلاغةُ مهرة قُتلتْ على عطشٍ

فهل هذا قليلْ ؟


هي أمك الأخرى

لا تنتظرْ حلماً يطيرُ أمام عينك كالغزالِ

فلن يعودَ

ولا تفكّرْ باعتزال الحبِّ

سوف تجيءُ أنثى

هكذا دون انتظارٍ كالمطرْ

تمشي على أهداب عينكِ

تستبدُّ بعمرك الباقي

وتحيي بعض ما قد مات في هذي السطورِ

فهل تقولُ:

بأنها تركتْ حياتك دون معنى في الغيابِ

وأنها كانت حياتك في الحضورِ

وفي احتمالات اللقاء المنتظرْ

جاءت ولكن

لم تعلمْك الكتابةَ بعدُ عن أبعادها

أغوارها

ونجودها

تفاحها المجهول في علم الشجرْ

هل ستكفي أغنياتكَ

حين تكسرك الأنوثةُ

حين ينقطع الوترْ

فلتعترف يوما لنفسكَ

أنها فضحتْ رماداً كاذباً

فلمن تخبّئُ جمرك المسعورَ

عفوكَ أيها الجسدُ العنيدْ

هذه امرأةٌ على حجم انتظاركَ

وانهياركَ

واشتعالكَ

وانطفائكَ

لم تعلِّمك الكتابة بعدُ عن أسرارها

لكنها

أعطتْك ثدياً دافئاً

هي أمُّك الأُخرى

فخذْ ما شئتَ من دمها

ولا تجعلْ على شفتيكَ من حرجٍ

ودع شفتيكَ تحتلبان نوراً سائغاً

سيضيءُ روحك من جديدْ

.

17/8/2004


يا جارتي ليلى

يا جارتي ليلى

عدمْتُكِ ,

لا أحبُّ الخوضَ فيكِ

فلا تخوضي في بُحوري

إن شئتِ حقداً أنْ تصيري طيرَ بومٍ

فوق أغنيتي فصيري

لم يبقَ في هذا الكنانةِ من سهامِ رجُولتي

سهمٌ يفتُّش في نوافذكِ الكثيرةِ

عن ثُقوبٍ للعبورِ

إني رفضتُ العيشَ للأُنثى وبالأنثى

فآكُلُها ,

وتأكُلُني ,

وأركض في لياليها اشتهاءً

مثل نهرٍ في السريرِ

وتثورُ أسماكُ الغريزةِ في دمي شبقاً

ويعوي في فمي ذئبُ الفُجورِ

أترى سنقتسمُ الغنائمَ فوقَ أنقاضِ المحرِّمِ

والعشيرِ

هي لعبةٌ سأظلُّ خارجَها

فأمِّي علمتْني أن أغضَّ يديَّ

عن رمَّانِ جيراني

فلي..

لي مُهرةُ الريحِ الجريحةُ لي لساني

حين يعجلُ كي يذكِّرَني بنـزوتكِ الأخيره

والليلُ أقصرُ من ضفائركِ القصيره

لا تحلُمي بعراكنا النازيِّ

ما بين الأُنوثةِ والذُّكوره

جسدٌ لآخر يستبيحُ

تعوي الكلاب وتستريحُ

جافى الكَرى عينيْ أسائلُ منبجاً عن أصدقاءٍ

فاجأَوا حلمي فغابوا

للَّيل بعد رحيلهمْ في أضلعي ظفرٌ ونابُ

وحدي هنا وحدي يحاصرني التَّساؤلُ والجوابُ

قد كنتُ أحلمُ أنْ أُعَمِّرَ من أصابعهم

و من ذرَّاتِ ( طَبْشُور ٍ) على راحاتهمْ وطناً

فداهمني الخرابُ..

فلأيِّ بيتٍ سوف ألجأُ

حين تطردُني الكلابُ

وأنا هنا كالنَّخلةِ العطباءِ أبكي

لا نبيٌّ عائدٌ من هجرةٍ أولى

سيجلسُ تحت ظلِّي

لاأهلَ لي وأنا الَّذي ضيَّعتُ في الأحقاد أهلي

جذعي ضعيفٌ لا يقاوم ،

قيدُهُ: رملٌ وريحُ

تعوي الكلاب وتستريحُ

تعوي الكلاب وتستريحُ

في الليل أشعلُ شمعةً أخرى

لعلَّ النَّور يظهرُ في المدى

ولعلَّ ديكَ الفجرِ يصحو بعد ثانيةٍ يصيحُ

© شبكة السراب الثقافية

WWW.ALSARAB.TK