أحبائي

شبكة السراب الثقافية http://alsarab.coolbb.net

مسحت عن الجفون ضبابة الدمع –

الرمادية

لألقاكم و في عينيّ نور الحب و الإيمان

بكم,بالأرض,بالإنسان

فوا خجلي لو اني جئت القاكم–

وجفني راعشُ مبلول

وقلبي يائسٌ مخذول

وها أنا يا أحبائي هنا معكم

لأقبس منكمو جمرة

لآخذ يا مصابيح الدجى من –

زيتكم قطرة

لمصباحي ؛

و ها أنا أحبائي

إلي يدكم أمد يدي

و عند رؤوسكم ألقي هنا رأسي

وأرفع جبهتي معكم إلي الشمس

و ها أنتم كصخر جبالنا قوّة

كزهر بلادنا الحلوة

فكيف الجرح يسحقني؟

وكيف اليأس يسحقني؟

وكيف أمامكم أبكي؟

يميناً,بعد هذا اليوم لن أبكي!

أحبائي حصان الشعب جاوز –

كبوة الأمس

وهبّ الشهر منتفضاً وراء النهر

أصيخوا ,ها حصان الشعب –

يصهل واثق النّهمة

ويفلت من حصار النحس و العتمة

ويعدو نحو مرفأه على الشمس


صفحة جديدة 13

((ايتان ))

شبكة السراب الثقافية http://alsarab.coolbb.net

في الشبكة الفولاذية

(( ذات صباح سأل طفل من أطفال

الروضة في كيبوتس معوز حاييم : كم

يوماً يتوجب علينا أن نحافظ على الوطن؟ )).

- - -

تحت ((الشجرة)) وهي تفرّع ، تكبر تكبر

في إيقاعات وحشيه

تحت ((النجمة)) وهي تشيّد بين يديه

جدران الحلم الدمويه

تحبك بخيوط الفولاذ الشبكه

تسقطه فيها تسلبه الحركه

يفتح عينيه ((إيتان)) الطفل الإنسان

يسأل في سجف العتمه

عن معنى الشبكة والجدران

والزمن المبتور السّاقين ، المتسربل

بالكاكي ، بالموت القاسي ، بالدّخان

وبالأحزان

. . . . . .

لو تنبيء بالصدق النجمه

لو تنبيء بالصدق

لكن النجمة . . .

واأسفاه !

يا طفلي أنت غريقٌ مثلك في

بحر الكذبه

يغرقه الحلم المتضخم . .

ذو الرأس التنينية

والألف ذراع . .

آه آه !

ليتك تبقي الطفل الإنسان

اخشى وأراع

أن تكبر في هذي الشبكه

في هذا الزمن المبتور السّاقين ،

المتسربل بالكاكي ، بالموت القاسي ،

بالنيران وبالأحزان

أخشى يا طفلي أن يقتل فيك الإنسان

أن تدركه السقطة أن

يهوي

يهوي

يهوي للقاع


صفحة جديدة 21

((عنك هناك وعنا هنا . . ))

شبكة السراب الثقافية http://alsarab.coolbb.net

إلى الشهيد وائل زعيتر

كانت رسالته وضع الحقيقة

الفلسطينية امام عيون العالم

المضلل واللا مكترث.

- - -

-1-

حين جاء النبأ الريّان من دمّك غطانا الخجل

حين قالوا : كانت الغربة والداء له زاداً وماء

نحن غطانا الخجل

حين قالوا : كان يعطينا على جوعٍ ، تململنا

وغطانا الخجل

وبقينا في العراء

دون ستر أو غطاء

من يغطي عرينا من

يسبل الستر علينا يا بطل ؟!

-2-

حينما الليل الذي أغمض عين الشمس

أمسى في خطر

حينما مستنقع الأكذوبة النكراء أمسى

في خطر

حينما الوجه الذي

قنّعت تشويه الأصباغ أمسى في

خطر

حينما الدنيا الهلوك

وقفت ضدّك واستعصيت انت

وتأبّيت على العالم أنت

اقبلوا في معطف الليل وداروا

في الظلام

دورةًً غدّارةً واقتنصوك

*******

وجهك الغائب يلقانا على صدر الجريده

وعلى نظرة عينيك البعيده

نحن نمضي ونسافر

ونلاقيك ، نلاقيك على

قمة الدنيا وحيداً يا بعيداً ، يا

قريباً ، يا الذي نحويه فينا في الخلايا ،

في مسام الجلد ، في نبض الشرايين التي

وتّرها الحزن المكابر

يا بعيداً ، يا قريباً ، نم على الصدر الذي

يفتحه ((عيبال )) من أجلك أسند

رأسك الشامخة اليوم إلى ((القبة))

فالصخرة في القدس احتوتك الآن

حين الموت أعطاك الحياة

أنت يا

عفّنت لبّاً وقشراً

عطبت لحماً وعظماً ، أنت يا

باعث الهزة في الدنيا الموات

أنت يا ملقى بلا اهل بلا ارضٍ على

أرصفة الغربة ملقىً نازفاً تحضن

في الصدر بساتين الوطن

وسماوات الوطن

والسهول الحالمات

بالأخاديد وبالمحراث والأمطار ، يا من

حزنه كان بأرض التيه والتشريد خبزاً،

نبع ماءٍ ، قمراً ((لا)) للموت والتيه

وللوجه الذي عشرين عاماً ظلّ مسروق

الهويّه

أنت يا شمس القضيه

نم هنا في الوطن الحاني فانت الآن فيه

يا بعيداً وقريباً

يا فلسطيني أنت !

أيها الرافض للموت هزمت الموت حين

اليوم متّ.


أشواق حائرة

ماذا أحس ؟ هنا ، بأعماقي | ترتجّ أهوائي و أشواقي
بي ألف إحساس يحرّقني | متدافع التيار ، د فّاق
ألف انفعال ، ألف عاطفة | محمومة بدمي ، بأعراقي
ماذا أحسّ ؟ أحسّ بي لهفاً | حيران يغمر كلّ آفاقي
جفت له شفتاي و ارتعشت | أظلاله العطشى بأحداقي
نفسي موزّعة ، معذّبة | بحنينها ، بغموض لهفتها
شوقٌ إلى المجهول يدفعها | متقحمّاً جدران عزلتها
شوقي الى ما لست أفهمه | يدعو بها في صمت وحدتها
أهي الطبيعة صاح هاتفها ؟ | أهي الحياة تهيب بابنتها؟
ماذا أحسن ؟ شعور تائهةٍ | عن نفسها ، تشقى بحيرتها
قلبي تفور به الحياة و قد | عمقت ومد ّت فيه كالامد..
فتهتزّ أغواري نوازعه | صخّابةً ، فاقة المدد
و يظل منتظراً على شغف | و يظل مرتقباً على وقد
أحلام محروم تساوره | متوحد في العيش منفرد
و يود لو تمضي الحياة به | للحب ،مصدر فيضها الابدي!
و هناك تومىْْْءلي السماْْْْْْْْء وبي | شوق إليها لاهف عارم
فأحس إحساس الغريب طغى | ظمأ الحنين بروحه الهائم
و أرى كواكبها تعانقني | بضيائها المترجرج الحالم
تهمي على روحي أشعتها | وتلفّه بجناحها الناعم
فأودّ لو أفنى و أدمج في | عمق السماء و نورها الباسم
مالي يزعزعني ويعصف بي | قلق عتيٌ جائح الألم
تتضارب الأشواق حائرة | في غور روحي ، في شعاب دمي
الأرض تعلق بي و تجذ بني | و تشدّ قبضتها على قد مي
و هناك روحي هائم شغف | بالنور فوق رفارف السدم
مستحقراً الأرض ، تفزعه | دنيا التراب ، وهوّة العدم
روحي يلوب بدار غربته | عطشاً الى ينبوعه السامي
فهناك أصداد يسلسلها | صوت السماء بروحي الظامي
وهنا ،هنا ،الأرض يهتف بي | صوت يقيّد خطو أقدامي
صوتان .. كم لجلجت بينهما | يتنازعان شراع أيامي
أنا كيان تائه قلق | يطوي الوجود حنانه الظامي !


أعطنا حبــــــــــاً

الاهداء

(( إلى الهاربين من القلق والضياع))

فدوى

- - -

عام 1957

-1-

انتهينا منه ، شيعناه ، لم نأسف عليه

وحمدنا ظلّه حين توارى

دون رجعة

لم نصعد زفرةً خلف خطاه

لم نرق بين يديه

دمعةً ، أو بعض دمعه

بعد أن جرّعنا من كأسه المرّ الحقود

بعد أن أوسعنا لؤماً وغدراً

وجحود

غاب عنّا وجهه الممقوت ، لا عاد لنا

كان شريراً ، أمات الشّعر فينا

والمنى

كان شرّيراً ، وكانت

عينيه تنضح قسوة

كرع اللذّة من آلامنا

وأتى قتلاً وتمزيقاً على أحلامنا

وعلى أشلائنا نقّل خطوة

عصفت هبّاته الهوج بأشواق رؤانا

بعثرت آمالنا عبر الدروب المغلقة

أوصدت باب الغد المأمول في وجه منانا

وثنت خطواتنا المنطلقة

انتهى ، ما كان إلاّ نزوات وجنونا

كان ارهاقا وتعذيبا وهونا

وانتهينا منه ، شيعناه ، لم نأسف عليه

لم نرقرق دمعةً واحدةً بين يديه

آخر ديسمبر 1957


أغنية البجعة

((يشتد غناء البجعة إذا جرحت، ومن هنا أخذت الاسم لهذه القصيدة الجريحة . . . ))

- - -

كان وهماً نحن أعطيناه شكلاً

وحياه

ثم روّيناه لوناً

وعبير

وعشقناه ، عشقنا وهمنا الغالي الغرير

وحصرنا الشوق في دنيا رؤاه

كان وهمأً عاش فينا

بعض لحظات قصيرة

فمنحناه شعوراً وخيالاً

ووهبناه ضياءً وظلالاً

ومنىً تزهو وأحلاماً كثيرة

في الليالي الممطرات الدفء شدنا حوله

معبداً أفعمه خصب الهوى شعراً وفناً

وعلى أجنحة النشوة طوفنا به

وتعبدنا لدى محرابه

وتلونا ، كم تلونا

سور الحب لديه ، كم عزفنا

أغنيات البهجة الكبرى له

فترةً ، ثم تلاشى ذات ليله

حينا هبّت رياح

ذات عصفٍ هائج ، ذات احتياج

وتلاشى ، ما تبقّى منه إلا

بعض ذكرى مثقلة

بالجراح

بعض ذكرى منه هيأنا لها نعشاً –

وقبراً

ودفنّاها بصمتٍ

ونضحناها بعبرة

وتركنا عندها آخر زهره

عبقت عبر جواء الموت شعراً


أنا والسر الضائع

ما زلت والدرب بعيد طويل

أبحث في المجهول عبر الزمان

عن ضائع أبحث ، عن سرّ

ظننته أنأى من المستحيل

ما انفك يجري خلفه عمري

وهو وراء الغيب في لا مكان

كان دعاني صوته المفعم

والعمر فجرٌ والصّبا برعم

ولم يزل يعمر قلبي صداه

عذباً ، قوياً، فائراً كالحياة

مستغلقاً ، كأنه طلسم

ولم أزل أبحث عنه سدى

في ألف وجه من وجوه الحياة

في الليل ، في الإعصار ، في الانجم

وهو يناديني وينأى مداه

ولم أزل أبحث حتى رمى

بي اليأس في ظلامه المعتم

وسرت والايام أمشي إلى

لا غاية ، لا مأمل ، لا رجاء

وسرت شيئاً ميّت الروح لا

أبحث عن شيء،

وفي نفسي

ثلج وليل ، ووطأة اليأس

تخنق في نفسي بقايا النداء

وكان يوم ، كان صبح رطيب

فتحت عيني على ضوئه

وخلف أجفاني حلمٌ قريب :

وجه أليف ومكان غريب

تفتّحت روحي في فيئه

وثلج قلبي ذاب في دفئه

فتحت عينيّ وكان النهار

صافي المجالي ضاحك الشمس

وكان بي حسّ خفي الدبيب

توقّعٌ مستبهم ، وانتظار

مأتاهما من أين ؟

لم أدر . .

لم أدر إلا أن في صدري

يداً من الغيب مضت كفّها

تمسح عنه عتمة اليأس

ورحت ، في نفسي صفاء وفي

قلبي حنين وانجذاب خفي

وبغتة ، في لفتة عابرة

لقيته يملأ دربي سناه

لقيته ، لم أدر من ساقه

إليّ ، من وجّه نحوي خطاه

لقيته لا حلماً ، إنما

حقيقة ساطعة باهرة

عانقت فيها حين عانقتها

الله والحبّ وسرّ الحياة

يا جذل الروح ونعمى الوصول

لقيت سرّي الضائع المبهما

لقيت سرّي بغتةً بعدما

ظننته أنأى من المستحيل


أنشودة الصيرورة

(1967)

منهم من كانوا أطفالا

ما كبروا بعد

أفراخ عصافير صغيره

ما زالت بالعين المبهوره

ترنو وتحدق في الأشياء

في قمر يسطع، في شعله

في رش رذاذ تنعفه نافورة ماء

في قط يربض .. في عصفور ينفض أجنحةً مبتله

يتلفت ، يجفل، يخطف ظله

ويطير إلى ذروة نخله!

منهم من كانوا صبيه

تحرف الشيطنة وتلهو بالألعاب الناريه

تطلق في الريح الغربيه

سرب الطيارات الزرق الحمر الخضر القزحية

تتأبط كل شقاوتها في الأرصفة وفي الساحات

تتشاكس تقفز تصفر تركض تحت عقود الدور الرطبه

تتراشق بالنكت العفوية

بقشور الفستق والضحكات

تتبارز بالأغصان الصلبه

تشهرها سيفاً أو حربه

تتقمص شخصيات كفاح أسطوريه

عنترة العبد الباحث عن حريته في درب الموت

عز الدين القسام الرابض في الأحراش الجبلية

عبد القادر في " القسطل"

يحيا ويمارس عشق الأرض

منهم من كانوا مضغاً بعد

ترقد في الأرحام أجنه

وجه حزيران أربد

زخ المطر الأسود

وهناك على أطراف الأفق هوت وتعلقت اللعنه

حين جراد القحط اندلق سيولا من خوذات الجلد

الأرض تميد تميد وتسقط يبلعها طوفان الحلكه

يعبر نهر الزمن عليها بالخطوات المرتبكه

يزحف ، يرجع أو يتجمد

(كان النهر وراء الأفق حصاناً يعدو

تشتد على شطيه "الحركة" )!

(1976)

كبروا في غاب الليل الموحش، في ظل الصبار المر

كبروا أكثر من سنوات العمر

كبروا التحموا في كلمة حب سريه

حملوا أحرفها انجيلا، قرآنا يتلى بالهمس!

كبروا مع شجر الحناء وحين التثموا بالكوفيه

صاروا زهرة عباد الشمس

كبروا أكثر من سنوات العمر

صاروا الشجر الضارب في الأعماق الصاعد نحو الضوء

-الواقف في الريح الهوجاء

صاروا الصوت الرافض صاروا

جدلية هدم وبناء

صاروا الغضب المشتعل على أطراف الأفق المسدود

يكتسح صفوف مدارسهم


أنشودةٌ للحبِّ

كان وراء البنت الطفلةِ

عشرةُ أعوامْ

حين دعته بصوتٍ مخنوقٍ بالدمعِ:

حنانك خذني

كن لي أنت الأبَ

كن لي الأمّ

وكن لي الأهلْ

وحدي أنا

لا شيء أنا

أنا ظلّ

وحدي في كون مهجور

فيه الحبُّ تجمّدْ

فيه الحسُّ تبلّدْ

وأنا الطفلةُ تصبو للحبِّ وتهفو

للفرحِ الطفْليِّ الساذجْ

للنطّ على الحبلِ

وللغوصِ بماءِ البركةِ

للّهو مع الأطفالْ

لتسلّق أشجارِ الدارْ

القمعُ يعذبني

والسطوة ترهبني

والجسم سقيمٌ منهار

أرفعُ وجهي نحو سماءِ الليلْ

أهتفُ

أرجُو

أتوسّل:

ظلّلني تحت جناحيكَ

أغثني

خذني من عشرة أعوامِي

من ظلمةِ أيامي خذنِي

وسّعْ لي حضنَك دَعْني

أتوسَّدُ صدرَك امنحني

أمنًا وسلام

يا بلسمَ جرحِ المطحونينْ

وخلاص المنبوذين المحرومينْ

خذني!

خذني!

يجري نهرُ الأيام يمرُّ العامُ

وراءَ العامِ وراءَ العامِ

الطفلةُ تكبَرُ والأنثى

وردةُ بستانْ

تتفتّح والأطيارُ تطوفْ

وتحوم رفوفًا حول الوردةِ

بعد رفوفْ

الزّمنُ الصعْبُ يصالحها

ومجالي الكوْن تضاحكها

والحبُّ يفيضُ عليها

من كلّ جهات الدنيا

ويطوّقها بتمائمه

ويباركها بشعائِرِه

ويساقيها من كوثرِهِ

ما أحلى الحبّ وما أبهاه!

الأنثى الوردةُ بعد سُراها

وتخبّطها في ليلِ متاههْ

تتربَّعُ في ملكوتِ الحبّْ

تصير إلههْ

هالاتُ النورِ تتوّجُها

وتلاطفها قُبَلُ الأنسامْ

ما أحلى الحبّ وما أبهاهْ!

فيه الليلُ سماءٌ تَهْمِي

تُمطر موسيقى وقصائدْ

وقناديلُ الكلماتِ تصبُّ

الضوءَ على أملٍ واعدْ

ما أحلى الحبّْ!

تتفتح فيه عيون القلبْ

ما أحلاه حين يمسُّ شغافَ القلبِ

فيبصرُ ما لا يبصرهُ العقلُ ويدرِكُ

ما لا يدركه الفكرُ ويسبرُ ما لا

تبلغُهُ الأفهامْ

ما أحلى الحبّ وما أبهاهْ!

كونٌ مكتملٌ ومعافى

لم يتشظَّ ولم يتمزَّقْ

يتناسق فيه العمرُ ويمسي

إيقاعًا كونيّ الأنغامْ

تتماهى فيهِ (أنا) مع (أنتْ)

تزهو بحوارٍ موصولٍ

حتى في الصمتْ

ما أحلى الحبّ وما أبهاهْ!

يحيا بين يديْه رميمْ

تندى أرضٌ, تحضرُّ عظامْ

فيه الزمنُ المسحورُ يقاسُ

بدقّاتِ القلبِ المبهورْ

لا بالسَّاعاتِ يُقاس ولا

بتوالي الأشهرِ والأعوامْ

ما أحلى الحبّْ!


أوهام في الزيتون

في السفح الغربي من جبل
(جرزيم) حيث تملأ مغارس الزيتون
القلوب و العيون ، هناك ، ألفت
القعود في أصل كل يوم عند زيتونة
مباركة تحنو على نفسي ظلالها،و تمسح
على رأسي غذ بات أغصانها : و طالما
خيل الي أنها تبادلني الألفة و المحبة،
فتحس أحساسي و تشعر بشعوري.
و في ظلال هذه الزيتونة الشاعرة،
كم حلمت أحلاماً ، و وهمت أوهاماً !.))
هنا،هنا، في ظل زيتونتي | تحطّم الروح قيود الثرى
و تخلد النفس الى عزلة | يخنق فيها الصمت لَغوَ الورى
هنا، هنا، في ظل زيتونتي | في ضفة الوادي . يسفح الجبل
أصغي الى الكون و لمّا تزل | آياته تروي حديث الأزل
هنا يهتم القلب في عالم | تخلقه أحلامي المبهمه
لأفقه في ناظري روعة | و للرؤى في مسمعي هيمنه
عالم أشواق سماويةٍ | تطلق روحي في الرحاب الفساح
خفيفةً لا الأرض تثنى لها | خطوا و لا الجسم يهيض الجناح
واهاً : هنا يهفو على مجلسي | في عالم الأشواق روحٌ حبيب
لم تره عيناي لكنني | أحسه مني قريباً قريب !
أكاد بالوهم أراه معي | يغمر قلبي بالحنان الدّ فيق
يمضي به نحو سماء الهوى | على جناح من شعاع طليق
زيتونتي ،الله كم هاجسٍ | أوحت به أشواقي الحائره.
وكم خيالات وعى خاطري | تدري بها أغصانك الشاعرة
نجيّتي أنت و قد عزّني | نجيُ روحي يا عروس الجبل
دعي فؤادي يشتكي بثّه | لعل في النجوى شفاءً ، لعلّ !
يا ليت شعري أن مضت بي غداً | عنك يد الموت الى حفرتي
تراك تنسين مقامي هنا | و أنت تحنين على مهجتي ؟!
تراك تنسين فؤداً وعت | اسراره أغصانك الراحمات
باركها الله ! فكم ناغمت | وهدهدت أشواقه الصارخات
زيتونتي ، بالله إما هفت | نحوك بعدي النسمة الهائمة
فاذ ّكري كم نفحتنا معاً | عطورها الغامرة الفاغمة
و حين يستهويك طير الربى | بنغمةٍ ترعش منك الغصون
فاذّ كري كم طائرٍ شاعرٍ | ألهمه شدودي شجّي اللحون!
تذكّرني كلما شعشعت | أوراقك الخضراء شمس الأصيل
فكم أصيل فيه شيعتها | بمهجة حرّى و طرف كليل
إن يزوها المغرب عن عرشها | فالمشرق الزاهي بها يرجعُ
لكنني ،آها !غداً تنزوي | شمس حياتي ثم لا تطلع !
ويحي؟ أتطويني الليالي غداً | وتحتويني داجيات القبور
فأين تمضي خفقات الهوى | وأين تمضي خلجات الشعور
ونور قلبي ،والرؤى والمنى | وهذه النار بأعماقيه
هل تتلاشى بدداً كلها | كأنها ما ألهبت ذاتيه؟!
أما لهذا القلب من رجعة | للوجد ،للشعر ، لوحي الخيال؟
ايخمد المشبوب من ناره؟ | واشقوة القلب بهذا المآل !
يا ربّ ، إما حان حين الردى | و انعتقت روحي من هيكلي
و أعنقت نحوك مشتاقةً | تهفو الى ينبوعها الأول
و بات هذا الجسم رهن الثرى | لقىًعلى أيدي البلى الجائرة
فلتبعث القدرة من تربتي | زيتونة ملهمةً... شاعره !.
جذورها تمتصّ من هيكلي | ولم يزل بعدُ طرياً رطيب
تعبّ من قلبي أنواره | ومنه تستلهم سرّ اللهيب !.
حتى إذا يا خالقي أفعمت | عناصري أعصابها و الجذور
انتفضت تهتز أوراقها | من وقدة الحسّ و وهج الشعور
و أفرعت غيناء فينانة | مما تروّت من رحيق الحياة
نشوى بهذا البعث ما تأتلي | تذكر حلماً قد تلاشت روءاه
حلم حياة سربت و انطوت | طفّاحة بالوهم .. بالنشوة
لم تك إلاّ نغماً شاجياً | على رباب الشوق و الصبوة!


إلى أين ؟

إلى أين تنأين عن جاذبية شيءٍ مقدّرْ

يشدك قسرًا إليه?

رويدك مَهْمَا تشبثت أنت بذيل القرار

ما من مفرْ

بأي جناحين أنت تطيرين هاربة منه

طيري كما شئت نحو أقاصي المدى

جناحاك من طينةِ الشمعِ الشمسُ

ملء الأقاصي وما من مفرْ


إلى المغرد السجين

(( هدية إلى الصديق الشاعر كمال ناصر في محنته ))

- - -

محلّقاً رغم انغلاق الرحاب

يا طائري السجين فاصدح لنا

من خلف جدران الدجى والعذاب

غنّ ، فقضبان الحديد التي

لن تحجب الغناء عن سمعنا

يا طائري .

غنّ ، فدرب الرجاء

ما زال يمتد مشعّ الضياء

رغم انطباق الليل منحولنا

ارجعني شدوك يا طائري

إلى زمان قد طواه الزمان

أيــّــــــام كانت ظلّة الياسمين

تحضننا ، وأنت تشدو لنا

شعر المنى والزهو والعنفوان

فتقرب النجوم من أرضنا

تصغي إلى اللحن ونصغي ،

وكان

ملء اغانيك اخضرار المروج

ونضرة السفح ، وبوح الأريج

وملئها كان هدير الرياح

وكان فيها من شموخ الجبال

في وطني ،

وعزّةٌ لا تنال

إلا مع النّصر وفوز الكفاح

يا طائري السجين اصدح لنا

رغم هوان القيد رغم الظلام

فالأفق ما زال غنيّ المنى

ينتظر الشمس وراء القتام

المجد للنور ، فلا تبتئس

والنصر للحرية الرائعة

وغدنا موطن أحلامنا

فلا تقل أحلامنا ضائعة

يا طائري ، هناك درب الرجاء

هناك يمتدّ مشعّ الضياء

رغم انطباق الليل من حولنا

يناير 1958

هناك يمتدّ مشعّ الضياء

رغم انطباق الليل من حولنا

يناير 1958


إلى الوجه الذي ضاع في التيه

إلى .. J

-1-

بشذى الذكرى وباقات الهوى

بين قلبي ورفاه الحبِّ صحراءُ -

حبالُ القيظ فيها تلتوي -

تلتف من حولي أفاعي

تخنق الزهر تفحُّ السمَّ فيه

واللّظى

لا تقل لي اذكريني

لا تقل لي

عتّمتْ ذاكرة الحبّ وغامتْ

صور الأحلام، والحبُّ شبحٌ

ضائعٌ يقصيه ليل التيه عن -

عيني وقلبي.

نحرَ الليل القمر

يا رفيقي نحرَ الليل القمر

أنت لو حدَّقت في مرآة قلبي

لم تجد فيها مقر

لسوى الوجه الذي هشّمه الليلُ -

يغطِّي كلَّ قلبي

وجهها الحلو المشوَّه

آه ما أغْلاهُ حلواً ومشوَّه

يا عذاباً يتنامى

يتنامى كل يومٍ

يا جراحاً تتأوَّه !

كيف دارت هذه الدنيا بنا؟

كيف كنّا ؟

حبّنا كان وليداً ، هل نما

وسط الهول وفي قلب الخطر ؟

وطني كانت تغطيه مياه الليل ، كان

قلبه الصامت في ليل الهزيمه

ذاهلاً أسيان ؛ كان الدم في -

الجدران باقات ورود

كنت أهذي :

افتحي صدرك يا أرض الجدودِ

افتحي صدر الأمومه

واحضنيها فالقرابين غوالي

القرابين غوالي

.....

.....

كان وحش الغاب يحسو الخمر في

حان الجريمه

ورياحُ الشؤم تعوي

في الجهات الأربعِ

يومها كان معي

يومها ما كنت في الهول أعي

(أم تُرى كنت أعي ؟) أَنَّ الغدا

سوف يقصيه وأنّا

بعده لن نتلاقى أبداً

ولقد نبسم أحياناً لكيما

نخدع الحزن فلا نبكي، وأهذي :

"آه يا حبي الغريب

آه يا حبي لماذا ؟

وطني أصبح باباً لسقر ؟

ولماذا شجر التفاح صار اليومَ -

زقّوماً ، لماذا

لم يعد ضوْءُ القمر

مستحمّاً لبساتين الزهر؟

كان قومي يزرعون الأرضَ يحيونَ -

يحبُّون الحياه

يأكلون الخبز والزيت بحبٍّ وفرحْ

كانت الأثمار والأزهار في كل الفصول

تفرش الأرض بأقواس قزح

أتُرى ترجع تعطي من هداياها الفصول

لبلادي ولقومي ؟

أترى ترجع تعطي ؟ "

كنت أهذي، أتهاوى كذبيحه

وأرى الهوَّة تدعوني ولكنَّ التصاقي -

بذراعه

كان يحميني ، فأرتدُّ لأحيا

ولأقوى

.......

الأٍى يهطل، ليل القدس صمتٌ

وقتام

حظروا التجوال، لا تُطرق في

قلب المدينة

غير دقّاتِ النّعال الدمويّة

تحتها تنكمش القدس كعذراٍ سبيّه

وعلى السّاحة طائر

خرق السهم جبينه

وعلى الأرض دخانٌ وحطام

.....

شرفة المبنى، وطيفان يطلاَّن على -

ليل المدينة

كان في الركن حقيبه

وثياب وادّ كاراتٌ من الأرض الحبيبه

كانت الرزقةُ في عينيه تمتدّ -

بحيراتٍ حزينه

والأسى يطفح من شطآنها ملحاً

وماء

كانت القدس هواه، حبّه الصّوفيَّ كانت

ويقينه

وأنا أهذي وأهذي :

"آه يا حبي لماذا

هجر الله بلادي ؟ ولماذا

حبس النور ، تخلّى عن بلادي

لبحار الظلمات ؟!"

وأرى العالم تنّيناً خرافيّاً

على باب بلادي

وأنادي : "يا حبيبي

من يفك اللّغز من يكشفُ

سرَّ الكلمات ؟ "

آه: عشرون قمر

مرَّ عشرون قمر

وحياتي تستمر

وغيابك

كحياتي يستمرُّ

ومعي ذاكرةٌ واحدةلإ : وجه بلادي

وجهها الحلو يغطّي كل قلبي

......

وحياتي تستمرُّ

وتلفُّ الريح أيامي على الدرب العصي

مع شعبي، ويلاقينا على حافاتِهِ -

صخرٌ وأشواكٌ وصَلْبُ

وحياتي مع شعبي تستمرُّ

ووراء النهر غابات الرماحِ السمرِ -

تهتز وتربو

وهدير العاصفه

يكشف اللغز ويعطي العالمَ التنّينَ -

سرَّ الكلمات

وهبوبٌ ودويْ

ولهيبٌ وشرر

يلفح السّارين في الدرب العصىْ

والأضاحي زُمرٌ إثر زُمرْ

في عناقٍ واحدٍ تهوي وموت أخويّ

ويظل الليل - ما طال - يلد

أنجماً تقفو خطاها في الدروبِ -

السود أنجم

وبلادي كوز رمّانٍ يفور الدمُ -

فيه ويغمغم

وحياتي تستمرُّ

وحياتي تستمرُّ

وحياتي تستمرْ

وحياتي تستمرُّ

وحياتي تستمرْ


إلى صديق غريب

صديقي الغريب

لو أنّ طريقي اليك كأمس

لو ان الأفاعي الهوالك ليست

تعربد في كلّ درب

وتحفر قبراً لأهلي وشعبي

وتزرع موتاً ونار

لو أنّ الهزيمة لا تمطر الآن –

أرض بلادي

حجارة خزيٍ وعار

ولو أنّ قلبي الذي تعرف

كما كان بالأمس لا ترعف

دماه على خنجر الإنكسار

ولو أنّني يا صديقي كأمس

أدلّ بقومي وداري وعزّي

لكنت إلى جنبك الآن عند –

شواطئ حبّك أرسي

سفينة عمري

لكنّا كفرخي حمام ..


إلى صورة

(( لاتتكلم ، إن التفسير يقلل من طرافة الموضوع ! ))

اذهبي ، واعبري الصحارى إليه

فإذا ما احتواك بين يديه

ولمحت الأشواق في مقلتيه

مائجــــات أشعةً وظلالا

مفعمات ضراعــةً وابتهالا

فإذا الليل سفّ منه الجناح

ومضت في انسراحها الأرواح

تتلاقى على مهاد الأثير

عبر آفاق عالم مسحور اللاشعور

عالم الحلم ، مسبح اللاشعور

فاسبقني أنت كل حلم إليه

واستقرّي هناك في جفنيه

عانقي روحه ، ورفّي عليه

انشديه شعري وغنّي لحوني

في هواه ،

بثّيه كلّ شجوني

صورّي لهفتي له وحنيني

حدّثيه . . حتى يلوح الصباح

فاذا قبّل النى عينيه

وصحا ، لم يجد هناك لديه

غير (( لا شيء)) ماثلاً في يديه

وارجعي أنت صورةً بكماء

وجهها خامدٌ بلا تعبير

ميّت القلب والهوى والشعور !.

هكذا وليظل حبّي سرا

غامضاً ،

إن للغموض لسحرا

آسراً ، يجذب النفوس اليه

حيث تبقى مشدودة في يديه

ليس تقوي على الفكاك

فكوني

أنت مثلي لديه عمقاً وغورا

هكذا ، وليظلّ نهب الظنون

تائها بين شكه واليقين!.

أنت روح طائر . . يشدو على كل الغصون . .

يرتوي من خمرة الحب ، ومن نبع الفتون

وأنا روح سجين قصّت الدنيا جناحي

نغمي ينبيك عني ، عن مدى عمق جراحي !

رحمة يا شاعري ، وانظر الى اصداء روحي

إنها في شعري الباكي استغاثات ذبيح!

إنها يا شاعري أنات مظلوم طريد

إنها غصّات مخنوق بأطواق الحديد

كلّما ضمّك حضن الليل في صمت وحزن

ومضى قلبك حيران الهوى يسأل عني . .

أرهف السمع ، تجد روحي مجروح النداء .

ضارعاً في ألمٍ:

رحماك لا تظلم وفائي


إليهم وراء القضبان

"إلى بناتنا وأبنائنا الذين،

التهمتهم السجون في اسرائيل

وفي كل مكان".

*

1- الأغنية الوصية

وشرّعتْ جهنمٌ أبوابها

وابتلعت براعم الصِّبى الطريِّ في أقبائها

ولم تزل هنالك الغنوه

على شفاه الفتية الفرسان

حمراء مزهوّه

تخترق الظلام والجدران:

"يا إخوتي"

"بدمي أخطُّ وصيتي"

"أن تحفظوا لي ثورتي"

"بدمائكم"

"بجموع شعبي الزاحفه"

"فتح أنا"

"أنا جبهة"

"أنا عاصفة"

2- من مفكرة رندة

.. في نصف هذا الليل.. آه!

حذاره يدقُّ في الدهليز.. آه!

مبتدع التعذيب

آتٍ وتدنيني خطاه

من غرفة التحقيق.. آه!

أتٍ وتدنيني خطاه

من زمن الكابوس والجحيم والصراع

.....

حذاؤه يدقُّ في الدهليز

دمي يدقُّ وعروقي والنخاع

.....

توّحشي ما شئت يا

شراسة الأوجاع

فلن ينزّ من دمي جواب

3- من مفكرة سجين مجهول مكان السجن

من الفجاج يطفح الظلام عابساً صموت

والليل ناصبٌ هنا شراعه الكبير

لا زَحْثُ ضوءِ النجمِ واجدٌ طريقه ولا

تسلُّل الشروق

ليلٌ بلا شقوق

يضيع فيه الصوت والصدى يموت

***

لوقت فاقد هنا نعليه، واقفٌ

تختلط الأيام والفصول

تُراه موسم البذار؟

تُراه موسم الحصاد؟

تُراه؟

من يقول؟

لا خبر

ويقف السجّان وجهه حجر

وعينه حجر

يسلب منا الشمس يسلب القمر

***

خلف حدود الليل

تظلُّ خيل الوقت في سباقها..

تركض نحو موطن الحلم..

.....

.....

خلف حدود الليل

الشمس في انتظارنا تظلُّ والقمر

4- من مفكرة هبة

يحوم هنا طيف أمي يحوم

تشعُّ جبهة أمي كضوء النجوم

عساها تفكر بي الآن... تحلم

.....

قبيل اعتقالي

رسمت حروفاً على دفتر

جديد عتيق..

رسمت عليه وروداً

روتها دماء العقيق

وكانت بجنبي أمي

تبارك رسمي.

.....

أراها

على وجهها الآن صمتٌ ووحده

وفي الدار صمتٌ ووحده

حقيبة كتبي هناك على رفّ مكتب

ومعطف مدرستي عالقٌ فوق مشجب

أرى يدها الآن تمتدُّ، تنفض عنه الغبار

أتابع خطوات أمي

وأسمع تفكير أمي

أتوق إلى حضن أمي ووجه النهار

5- من مفكرة تيسير

يا هذه الجدران

الأخوة الأحباب والأهلون

ما يفعلون الآن؟

لعلّ قاطعي الزيتون يقطعون

لعل زيتون الجبال

يئن بين فكّي المعاصر

لعل دمّه يسيل..

يا حامل القنديل

الزيت وفرٌ، أطعم القنديل

وارفعه للسارين

رافعه مثل الشمس

فالوع لقيا في ربى "حطين"

والوعد لقيا في جبال "القدس"


اسطورة الوفاء

و تسأل : أين الوفاء ؟

أما من وفاء ؟ !

و أضحك في وجهك المتجهم

اسأل مثلك :

أين الوفاء ؟

و ماذا عن الأوفياء

و أين هواك القديم ،

و أين النساء . . .

مئات النساء اللــّواتي حببْت

وكلّ امرأه

تظنك ملك يديها

وتحسب حبـّك وقفا عليها

تظنّ غرامك أبقى من الشمس

أرسخ من راسيات الجبال

وتأبى تصدّق ان الوفاء

يظلّ خرافه

يظلّ خيالاً ووهْما

وإسماً لغير مسمّى

وشيئاً محال

نريد من الآخرين الوفاء

نصفــّدهم نحن ، تربطهم بالرجاءْ

بحبل سراب كذوب

ببرق خلوب

و نمضي لنشرب كأساً جديد

و نمضي لنطعم لوناً جديد

لنحيا غراماً جديداً

لنعيد وجهاً جديد

و نرجع نسأل :

أين الوفاء ؟ ؟

* *

نريد من الآخرين البقاء

على عاطفة

ذوت و تلاشت

بأعماقنا و استحالت

إلى صورة زائفة

أنانية يا رفيقي تعشش فينا

تسير رغباتنا في الخفاء

و تحجبها بنقاب كثيف

نسمّيه نحن ،

وفاء !!

* *

بلى يا رفيقي

بلى ، قد يطل

هنالك ظلّ

لبعض رفات

رفات غرام تلاشى ومات

يطلّ و نجهل كيف يطلّ

فنوقد شمعه

لديه و نحضن ذكراه فتره

و نرجع من بعد نؤويه قبره

و ندفنه من جديد

و ما في المحاجر دمعه

و لا في الجوانح لوعه

و نمضي نلي النداء القوي

و كلّ اتجاه

و ننسى القديم

و نحيا الجديد

و نرجع نسأل :

أين الوفاء ؟ !

أما من وفاء ؟؟!


اغنية صغيرة لليأس

(( هدية إلى السجينة عائشة أحمد عوده))

(( رداً على رسالتها الموحية التي بعثت ))

(( بها الي من لسجن المركزي في نابلس ))

- - -

. . وحين يمد ، يشدّ ، يمزّق ، يطحن ،

ينفضني

يزرع النخل فيّ ،

ويحرث بستان روحي ،

يسوق اليها الغمام

فيهطل فيها المطر

ويورق فيها الشجر

وأعلم أنّ الحياة تظل صديقه

وأنّ القمر

وإن ضلّ عني ، سيعرف نحوي طريقه


الأطياف السجينة

مع الليل قمت ألملم أطياف

حــلمٍ هنيءٍ تفيــّأ هدبي

خشيت إذا الصبح مرّ عليهـا

تفرّ مع الصبح في كل درب

وجمعتهــا بأكفّ الحنان

وضمّختهــــــا برشاش العبير

وحمّمتها في ينابيع قلبي

ودفأتها بلهيب شعوري

وزنت غدائرها الناعمات

بوردٍ نما في جبال بلادي

وطوّقتها بأقاحي الروابي

وزنّرتها بغصون الوهاد

ودرت عليها وقلبي يغني

بكأسي ودنّ خموري العتيقة

خموري عصير كرومي وكانت

مخبّأة في كهوفي السحيقة

وأودعتها قفصاً دافئاً

كقلبي صاغته أيدي الجمال

تعانق في جوّه العاطفي

وضوح السنى وغموض الظلال

مشت ريشة الفن في أفقه

ودارت بلمستها الخاطفة

تلوّن انحناءه ، كل لون

يعبّر بالسر عن عاطفة

بقضبانه يستسرّ و يكمن

روح خفيّ كروح الوتر

إذا النسمات مررن عليها

حملن صدى نغم مبتكر

هناك بدنيا يموج بها الفن

والسحر ، دنيا الجمال السعيدة

هناك سجنت طيوفي الغوالي

ونمت وتحت وسادي قصيدة


الأغنية الوصية

اليهم وراء القضبان

((إلى بناتنا وابنائنا الذين التهمتهم السجون في

اسرائيل وفي كل مكان))

- - -

1-

وشرّعت جهنمٌ أبوبها

وابتلعت براعم الصبي الطريّ في أقبائها

ولم تزل هنالك الغنوه

على الشفاه الفتية الفرسان

حمراء مزهوّه

تخترق الظلام والجدران :

((يا اخوتي))

((بدمي أخطّ وصيتي ))

((أن تحفظوا لي ثورتي ))

((بدمائكم ))

((بجموع شعبي الزاحفة ))

((فتح أنا ))

((أنا جبهة))

((أنا عاصفة))

2- من مفكرة ((رندة))

. . . في نصف الليل . . آه !

حذاؤه يدقّ في الدهليز . . آه !

مبتدع التعذيب

آت وتدنيني خطاه

من غرفة التحقيق . . آه !

آتٍ وتدينني خطاه

من زمن الكابوس والجحيم والصراع

. . . . . .

حذاؤه يدقّ في الدهليز

دمي يدقّ وعروقي والنخاع

. . . . . .

توّحشي ما شئت يا

شراسة الأوجاع

فلن ينزّ من دمي جواب

3- من مفكرة سجين مجهول مكان السجن

من الفجاج يطفح الظلام عابساً صموت

والليل ناصبٌ هنا شراعه الكبير

لا زحف ضوء النجم واجدٌ طريقة ولا

تسلّل الشروق

ليلٌ بلا شقوق

يضيع فيه الصوت والصدى يموت

*****************

الوقت فاقد هنا نعليه ، واقفٌ

تختلط الأيام والفصول

تراه موسم البذار ؟

تراه موسم الحصاد ؟

تراه ؟

من يقول ؟

لا خبر

ويقف السجّان وجهه حجر

وعينه حجر

يسلب منا الشمس يسلب القمر

********************

خلف حدود الليل

تظلّ خيل الوقت في سباقها . .

تركض نحو موطن الحلم . .

. . . . . .

. . . . . .

خلف حدود الليل

الشمس في انتظارنا تظلّ والقمر

4- من مفكرة ((هبة))

يحوم هنا طيف أمي يحوم

تشعّ بعينيّ جبهة أمي كضوء النجوم

عساها تفكر بي الآن . . . تحلم

قبيل اعتقالي

. . . . . .

رسمت حروفاً على دفتر

جديد عتيق . .

رسمت عليه وروداً

روتها دماء العقيق

وكانت بجنبي أمي

تبارك رسمي . .

. . . . . .

أراها

على وجهها الآن صمتٌ ووحده

وفي الدار صمتٌ ووحده

حقيبة كتبي هناك على رفّ مكتب

ومعطف مدرستي عالقٌ فوق مشجب

أرى يدها الآن تمتدّ ، تنفض عنه الغبار

أتابع خطوات أمي

واسمع تفكير أمي

أتوق إلى حضن أمي ووجه النهار

5- من مفكرة ((تيسير))

يا هذه الجدران

الأخوة الأحباب والأهلون

ما يفعلون الآن ؛؟

لعلّ قاطفي الزيتون يقطفون

لعلّ زيتون الجبال

يئن بين فكيّ المعاصر

لعلّ دمّه يسيل . .

يا حامل القنديل

الزيت وفرٌ ، أطعم القنديل

وارفعه للسارين

ارفعه مثل الشمس

فالوعد لقيا في ربى ((حطين ))

والوعد لقيا في جبال ((القدس))


الانفصال

الى اين أهرب منك وتهرب مني

إلى أين أمضي وتمضي

ونحن نعيش بسجن

من العشق .

سجن بنيناه نحن اختيارا

ورحنا يداً في يد

نرسّخ في الأرض أركانه

ونعلي ونرفع جدرانه

من العشق شدناه ، من لبنات الأماني

ورسم خطوط الغد

ومن الف رائحةٍ الف لون

من الذكريات

من العاطفات

من العبرات بنيناه من

تفجّر ضحكاتنا الهانئة

وفيض مشاعرنا الدافئة

ومن كلمات لنا لا تعدّ

ومن رغبات لنا لا تحدّ

من الانتصار

سكرنا معاً بمراراته

من الرأي إذ نلتقي عنده يا حبيبي

من الفكرة الواحدة

من الشعلة العذبة الخالدة

ومن ألف حلم ندي جميل

وأشياء أخرى تقاسمتها

واياك نسيانها مستحيل

إلى أين أهرب منك وتهرب مني

إلى أين أمضي وتمضي

ونحن نعيش بسجن

نحاول منه انعتاقاً عسانا

نلاقي الخلاص كلانا

إلى أن تخور قوانا

وننهار عجزاً ، وتبقى أمامي

وأبقى أمامك وجه لوجه

وفي شفتينا

لهاث أوام

وفي وجنتينا

ظلال ضرام

ونلقي السلاح وتمضي يدانا

تلفّ هوانا

بحبٍ وعطفٍ تلفّ هوانا

ونفنى رضىً ونذوب حنانا

فكيف الفرار حبيبي وأننا

ونحن ندور ونجري ونهرب

منّا الينا

سدى ومحال

سدى لا انعتاق لنا لا انفصال

محالٌ حبيبي محال


الروض المستباح

أين الغناء العذب يا طائري | تسبق فيه كلّ شادٍ طروب
وأين أفراح الصبّا الزاخر | باللهو ، أم أين المراح الدؤوب
مالك تلقي نظرة الحائر | يريد يستجلي خفايا الغيوب ؟
وما الذي في قلبك الشاعر | قل لي ، فإن البثّ يشفي القلوب
ما ترى حولك همس الورق | يسكبه في أذن الجدول
كأنه نجوى محبٍ سرق | هنيهةً من غفلة العذ ّل
والزّهر الرفاف إما عبق | عبيره يسري مع الشمأل
وهذه الدنيا ، وهذا الألق | فمتّع النفس ولا تهمل
بين الفراشات وزهر الربيع | هيمنة الصبّ ، إذا يعتب
ويح الفرشات ، هواها خدوع | تلهو بهذا ، و بذا تلعب
كم توهم الزهر هيام الولوع | و قلبها يا طائري قلّب
فيها إلى التبديل طبع نزوع | و الطبع غلاّب فما يغلب
وهذه الوردة ذات الرّواء | كم تشتهي لحنك في حبها
بلبلها اليوم إليها أفاء | وأرسل العطر إلى قلبها
وفيّ لها ، تلقى الوفاء | أجمل ما تهداه من صحبها
غنّّ ومتّعها بهذا الصفاء | أو ، لا، فلن تنجو من عتبها
سوا عجبي ! صمتك رهيب | يا طائري ، ضمّن معنى الحذر
ترمي بلحظ الصقر نحو الدروب | كأنما أنذرت منها بشر
ما تأتلي ترقب كالمستريب | أشعر من حوليه وشك الخطر
أقعى ، على أهبته للوثوب ، | في كبرياء تتحدّى القدر!
ماذا أرى ؟ هذاك (بومٌ) غريب | منطلق ، حبهم المحيا ، وقاح
يحوم في الروضة حوماً مريب | غدوّه متّهم .. والرواح
يطلّ من عينيه قلب جديب | لكنه أرعن ، فيه جماح
اقتحم الباب اقتحام الغصوب | وجاس في الروض طليق الجناح !
عيناه إذ ر أرأتا جمرتان | قد شبّتا ، ما تطمعان الكرى
عن وكرك المطول لا تحسران | تطلّــعاً يا طائري منكراً ..
أشرع منقاراً كحد السنان | مضاؤه ، ملتويـــاً أحمرا
ومخلباً يصرع قلب الأمان | يا ضيعة الوكر وقد أشهرا
ما شأن ذيّاك الدعيّ الدخيل | في الروض ، والروض حماك الحبيب
وكيف يغدو مستباحا ذليل | أو غرضاً يرمي بسهمٍ غريب
أغضيت عن روضك دهراً طويل | يا طائري ، مغرىً بحلم كذوب
واليوم تصحو عن خيالٍ جميل | مضى مع السّحرة ، غبّ الهبوب !
أنفض جناحيك من الرقدة | يا طائري ، أخشى عليك المصير
لا تمكن (البوم ) من الروضة | أرى لذاك (البوم ) شأناً خطير
أضبّ اليوم للوكر على شرّة | فيما أراه ، وأذى مستطير
عليك بالحذر ، فكم غفلة | يؤخذ منها المرء أخذاً نكير
ويلك ، لا تأمن غريب الديار | فخلفه من مثله معشر
يا طائري ، إنّ وراء البحار | مثل عديد الذرّ لو تنظر
تربّصوا في لهفة وانتظار | ودبّروا للأمر ما دبّروا . .
تحفزهم تلك الأماني الكبار | وأنت أنت المطمع الأكبر


الشاعرة والفراشة

هناك فوق الربوة العالية | هناك في الأصائل الساجيه
فتاة أحلام خالية | تسبح في أجوائها النائيه
الصمت والظلّ وأفكارها | رفاقها ، والسرحة الحانية
*
حياتها قصيدة فذّة | منبعها الحسّ ونيرانه
وحلم محيّر تائه | من قلق اللهمة ألوانه . .
حياتها بحر نأى غوره | وإن بدت للعين شطآنه
*
رنت فتاة الشعر مأخوذةً | بصور الطبيعة الخالية
والأفق الغربي تطفو به | ألوانه الورديه اللّاهبه
كأنه أرض خرافيّةٌ | هوت اليها شمسه الغاربه
*
ودّت وفيها لهفٌ كاسح | لو تأخذ الكون الى صدرها
تحضنه وتشبع الروح من | آياته الكبرى ومن سحرها
تعانق الأرض . . تضمُ السنا | تقبّل الغيوم في سيرها
*
ودفعت بعينها في المدى | تنهبه بالنظرة الواغله
ما أجمل الوجود ! واستغرقت | في نشوة فائضة شامله
تلتهم الكون بإحساسها | بقلبها، بروحها الذّاهلة
*
ما أجمل الوجود !! لكنها | أيقظها من حلو أحساسها
فراشة تجدَ لت في الثرى | تودعه آخر أنفاسها
تموت في صمت كأن لم تفض | مسارح الروض بأعراسها
*
دنت إليها و انثنت فوقها | ترفعها مشفقة حانيه:
أختاه ، ماذا ؟هل جفاك الندى | فمتّ في أيامك الزاهية ؟
هل صدّ عنك الزهر ؟هل ضيّعت
هواك أنسام الربى اللاهيه؟
*
كم أشعلت روحك حمّى الصبى
وأنت سكرى بالشذى و الرضاب
طافرةً بين رياض الهوى | راقصة فوق الربى و الهضاب
توشوشين الزهر حتى يُرى | منفعلاً من هذيانِ الشباب
*
كم بلبل بالورد ذي صبوةٍ | ألهبت فيه الغيرة السّاعرة
كم زنبق عانقته كم شذى | روّيت منه روحك الفائره.
فأين منك الآن دنيا الهوى | وأين أحلام الهوى الساحره!!
*
ماذا ؟ تموتين ؟ فوا حسرتا | على عروس الروض بنت الربيع
أهكذا في فوران الصّبى | يطويك إعصار الفناء المريع
وحيدةً ، لا شيّعتك الربى | ولا بكى الروض بقلب صديع
أختاه لا تأسي فهذي أنا | أبكيك بالشعر الحنون الرقيق
قد أنطوي مثلك منسيّةً | لا صاحب يذكرني أو رفيق
أواه : ما أقسى الردى ينتهي | بنا الى كهف الفناء السحيق !
واضطربت اعماقها مثلما | دوّم إعصارٌ بقلب الخضم
و انتفضت مذعورة في أسىً | و ارتعدت مرعوبة في ألم
فلم يكن يصدم أحلامها | إلا رؤى الموت وطيف العدم
وحدّقت في غير شيء وقد | حوّمت الأشباح في رأسها
ولا صور الوجود خلابة | تنبعث النشوة في نفسها
ولا رؤى الخيال رفّافة | تخدّر المحموم من هجسها
و دفق الليل كبحر طغى | فانحدرت تحت عباب المساء
تخبط في الدرب و قد غمغمت | شاخصة المقلة نحو السماء
يا مبدع الوجود ، لو صنته | من عبث الموت و طيش الفناء !.


الصخرة

أنظر هنا ،

الصخرة السوداء شدّت فوق صدري

بسلاسل القدر العتيّ

بسلاسل الزمن الغبيّ

انظر إليها كيف تطحن تحتها

ثمري وزهري

نحتت مع الأيام ذاتي

سحقت مع الدنيا حياتي

دعني فلن نقوى عليها

لن تفكّ قيود أسري

سأظل وحدي

في انطواء

ما دام سجّاني القضاء

دعني

سأبقى هكذا

لا نور

لا غد

لا رجاء

الصخرة السوداء ما من مهرب

ما من مفرّ

عبثاً أزحزح ثقلها عنّي

بنسياني لنفسي

كم خضت في

قلب الحياة

وضربت في

كل اتجاه

ألهو

أغني

في ينابيع الشباب

أعط كأسي

وأعبّ في نهمٍ شديد

حتى أغيب عن الوجود

دنيا المباهج كم خدعت

بحضنها ألمي وبؤسي

فهربت من

دنيا شعوري

ورقصت في

نزق الطيور

وأنا أقهقه في جنون ، ثم من

أعماق يأسي

يرتجّ في روحي نداء

ويظلّ يرعد في الخفاء :

لن تهربي

إني هنا

لن تهربي

ما من مفرّ

ويهبّ

طيف الصخرة السوداء

ممسوخ الصور

عبثاً أزحزحها

سدى أبغي الهروب

فلا مفر

كم جست في أرض الشقاء

أشتفّ إكسير العزاء

من شقوة السجناء أمثالي

ومن أسرى القدر

فولجت ما

بين الجموع

حيث المآسي

والدموع

حيث السياط تؤزّ . تهوي

فوق قطعان البشر

فوق الظهور العارية

فوق الرقاب العانية

حيث العبيد

مسخّرون

تدافعوا زمراً

زمر

من كلّ منسق غرق

بالدمع

بالدم

بالعرق

وبقيت التمس العزاء

من الشقاء

ولا مفرّ

فالصخرة السوداء

لعنه

ولدت معي

لتظلّ محنه

بكماء

تلحقني

يتابع ظلّها خطوات عمري

انظرهنا كيف استقرت

في عتوٍ

فوق صدري

دعني

فلن نقوى عليها

لن تفكّ قيود أسري

ستظلّ روحي

في انقفال

سأظل وحدي

في نضال

وحدي

مع الألم الكبير

مع الزمان

مع القدر

وحدي

وهذي الصخرة السوداء

تطحن

لا مفر


الطاعون

يوم فشا الطاعون في مدينتي

خرجت للعراء

مفتوحة الصدر إلى السماء

أهتف من قرارة الأحزان بالرياح :

هبّي وسوقي نحونا السّحاب يا رياح

وأنزلي الأمطار

تطهّر الهواء في مدينتي

وتغسل البيوت والجبال والأشجار

هبذي وسوقي نحونا السّحاب يا رياح

ولتنزل الأمطار !

ولتنزل الأمطار !

ولتنزل الأمطار!


الطرقات الأخيرة

هلاّ تفتح لي هذا الباب

وهنتْ كفّي وأنا أطرق ، أطرق ــ

بابك

أنا جئت رحابك أستجدي

بعض سكينه

وطمأنينه

لكنّ رحابك مغلقة

في وجهي ، غارقة في الصمت

يا ربّ البيت

مفتوحاً كان الباب هنا

والمنزل كان ملاذ الموقر بالأحزان

مفتوحاً كان الباب هنا والزيتونه

خضراء ، تسامت فارعةً

تحتضن البيت

والزيت يضيء بلا نار

يهدي في الليل خطى الساري

يعطي المسحوق بثقل الأرض طمأنينه

ورضىً يغمره وسكينه

هل تسمعني يا ربّ البيت

أنا بعد ضياعي في الفلوات ــ

بعيداً عنك أعود اليك

لكنّ رحابك مغلقة

في وجهي ، غارقة في الصمتْ

لكنّ رحابك كاسية

بتراب الموت

ان كنت هنا فافتح لي بابك لاـــ

تحجب وجهك عني

وانظر يتمي وضياعي بين ــ

خرائب كتفي أحزان الأرض ــ

أهوال القدر الجبار

لاشيء هنا

عبثاً ، لا رجع صدى لا صوت

عودي . لا شيء هنا غير الوحشة ــ

والصمت وظلّ الموت


الطوفان والشجرة

في الأسابيع الأولى التي تلت الحرب ، كانت الصحف والإذاعات الأجنبية المعادية تتحدث بتشف وشماتة عن حرب حزيران وكأنما نهاية الأمة العربية كانت منوطة بتلك النكسة .

من هنا كانت قصيدة ((الطوفان والشجرة ))

- - -

يوم الإعصار الشيطانيّ طغى وامتدّ

يوم الطوفان الأسودْ

لفظته سواحل همجيّه

للأرض الطيّبة الخضراء

هتفوا ، ومضت عبر الأجواء الغربيه

تتصادى بالبشرى الأنباء :

هوت الشجرة !

والجذع الطّود تحطّم ، لم تبق

الأنواء

باقيةً تحياها الشجرة !

*************

هوت الشجرة ؟

عفو جداولنا الحمراء

عفو جذورٍ مرتويه

بنبيذٍ سفحته الأشلاء

عفو جذورٍ عربيّه

توغل كصخور الأعماق

وتمدّ بعيداً في الأعماق

**************

ستقوم الشجرة

ستقوم الشجرة والأغصان –

ستنمو ضحكات الشجرة

في وجه الشّمس

وسيأتي الطير

لا بد سيأتي الطير

سيأتي الطير

سيأتي الطير


العودة

وأطلّ وجهك مشرقاً من خلف عام

عام طويل ظلّ في عمري يدب كألف عام

عام ظللت أجرّه خلفي وأزحف في الظلام

وعواصف ثلجية تصطكّ حولي والطريق

كانت تضيق كأنها أمل يضيق

ويضيع في تيه القتام

عام طويل ظلّ يفصلنا به بحر صموت

بحر دجت أمواجه و تجمدت ، بحر تموت

فيه الحياة و تغرق الجلجات في برد السكوت

و أنا على شط الأصم

أنا و الفراغ و ليل وهمي

أصغي لعل صدى يمر

بي ، علّ شيئاً منك ، همس ، نبأة ،

شيئاً يمر

بي منك عبر مدى السكوت

لا شيء ، إلا وطأة ثقلت و صمتٌ مستمر

عام ، و دبت بعده بعده في البحر معجزة الحياة

لم أدر كيف ، هناك رفّت بغتة فوق المياه

و هفت حمامه

زرقاء ، في طهر السماء ، هفت إلي على غمامه

و طوت جناحيها وقرت في يديه

و رنت إليه

و تنفست دفئاً و عطراً

و شممت فيها منك شيئاً هاجني وجداً و ذكرى

فمضيت ألثم ريشها

و جعلت صدري عشها

و شعرت أنك عدت ، أنك في الطريق

و اجتاحني فرح الغريق

حضنته شطآن النجاة

و أطل وجهك من بعيد

حلواً يرف على وجودي

و رأيت أحزاني تموت على تعانق راحتينا

و أضاء في فمك ابتسام

البسمة الجذلى التي أحببتها منذ التقينا

عادت تضيء كأنها قلب النهار

و تصب في نفسي فيشربها دمي

و يعبها قلبي الظمي

و نسيت آلامي الكبار

و نسيت في فرح اللقاء عذاب عام

عام طويل ظلّ في عمري يدب كألف عام


العوده

عارية القلب رجعت اليكْ

عارية القلب اتيتك يا

متعالى ، يا نائي الدار

يا غائب ، يا أبديّ الصمت

عتبي لو تسمعني عتب ــ

المنكسر المنسحق القلب

لم تفصلني دوماً عنك

وتردّ يدي الممدودة نحوك في ــ

ضعفي ، في قلة حولي

لم ترفع من دوني الاسوار

وتقيم من الظلمات جداراً فوق جدار

فوق جدار

وتظلّ بعيداً أنتْ

تتعالى ، تتحصّن بالصمتْ

..........................................

أيروعك صوتي الواهي أم

يخجلك ندائي لك

وأنا أرفع بين يديّ

جراحي وضراعاتي لك

أيروعك صوتي بعد صمودي

تحت توالي ضرباتك

وهويّ سياطك فوق جراحي

جرحاً جرحْ

السمع ، وتنأى تنأى

ترفع من دوني الأسوار

وتقيم من الظلمات جداراً فوق جدارٍ

فوق جدار

.............................................

بالحب سألتك حبي لك

أيام غراس العمر غضير لم يلفح ـــ

بسموم رياحك ، لم يتيبس بالإعصار

أيام غراس العمر طريٌُ

ورويّ بكؤوس النور

يربو ، يهتز ، يساقط من

حولي رطبا

بالحب سالتك حبي ذاك الساذج ــ

حبي ذاك النضرْ

أيام يقيني مصباحٌ

دريٌ يتوهج في الصدر

لا أسأل ، لا أتساءل ،لا

تطعن حبي سكّين الشك

هل تذكره ذيّاك الحبّ ؟ معافىً كانْ

ونقياً كان

طفلّياً لم يتلوث لم

يتعكر بوحول الاكدار

لم يسحقه ما خطـّتْ لي

كفك في لوح الأقدار

بالحب ، بذاك الحب سألتك أرجع لي

حبّي ، أرجع لي قلبي الطفلْ

وأضىء مصباحي المطفأ في

صدري ، يا مطفىء مصباحي

يا مطفىء مصباحي أنتْ

بصواعق برقك ورعودك

أشْعله ، ارفعه ، قرّبْ لي

وجهك من دائرة النور

فغياب حضورك يحبسني

في العتمة ، في شرك الديجور

.........................................

لو تسمع يا أبديّ الصمتْ

عارية القلب أتيتْ

اخبط في الليل الغاشي في

وحل الأكدار

لو تغسل عريي بالأمطار

لو تؤويني وتدثرني

لو تجعل لي من نور حضورك

مأوى يحميني ودثار


الفادي

في احتدام الدم والنار وطغيان الجنون

بسط الفادي نبيّ الحبّ كفّيه علينا

وافتدانا

آه ما أغلى الفداء !

واشترانا

آه ما أغلى الفداء !

واشترانا

آه ما أغلى الثمن !

وعلى وخز مسامير الألم

وعلى حزّ سكاكين العياء

أسند الرأس وأرخى

هدب جفنيه ونام

وبعينيه رؤى الحب وأحلام السلام

* * * *

آه ما آن له أن يترجل

والتوت فوق أساها الفرس الثكلى

وتاهت مقلتاها

في الحضمّ الآدمي الهادر المسحوق –

من يفدي فتاها

من يفكّ الفارس الغالي المكبل

من إسار الموت ، من يرجعه –

العاشق المدنف للصهوة للساحة

من يرجعه ؟

والتوت فوق أساها الفرس الثكلى

وعرّت حزنها آهاً فآها

من يفكّ الفارس الغالي المكبل

آه ما آن له أن يترجل

************

قالت الريح : سيأتي

موته الميلاد لا بدّ سيأتي

في يديه الشمس ، ذات الشمس ، في

مقلتيه الوجد ، ذات الوجد والعشق

المعنيّ

من جراح الأرض يأتي

من سنين القحط يأتي

من رماد الموت يأتي

موته الميلاد لا بدّ سيأتي !

على قمة الدنيا وحيدا


الفدائي و الأرض

(1)

أجلس كي أكتبَ,ماذا أكتب؟

ما جدوى القول؟

يا أهلي,يا بلدي,يا شعبي

ما أحقر أن أجلس كي أكتب

في هذا اليوم

هل أحمي أهلي بالكلمة؟

هل أنقذ بلدي با لكلمة؟

كل الكلمات اليوم

ملحُ لا يروق أو يزهر

في هذا الليل...

(2)

في بهرة الذّهول و الضياع

أضاء قنديل ءالهيٌ حنايا قلبه

وشعّ في العينين وهج جمرتين

وأطبق المفكّرة

وهبّ,مازن ,الفتى الشّجاع

يحمل عبء حبّه

وكلّ همّ أرضه و شعبه

و كلّ أشتات المنى المبعثرة!!

* * *

-: ماضٍ أنا أماّه

ماضٍ مع الرفاق

لموعدي

راضٍ عن المصير

أحمله كصخرةٍ مشدودةٍ بعنقي

فمن هنا منطلقي

وكلّ ما لديّ,كل كلّ النبض

والحب والإيثار والعبادة

أبذله لأجلها,للأرض

مهراً,فما أعزّ منك يا

أماه إلا الأرض

-: يا ولدي!

يا كبدي!-:أماه موكب الفرح

لم يأت بعد

لكنّه لا بدّ أن يجيء

يحدو خطاه المجد

-: يا ولدي!

يا ......

-: لا تحزن إذا سقطت قبل –

موعد الوصول

فدربنا طويلة شقيّة

و دون موعد الوصول ترتمي على المدى

سواحل الليل الجهنمية

نعبرها على مشاعل الدماء

لكن لن يجيء بعدنا الفرح

لابدّ من مجيئه هذا الفرح

فيتساوى لأخذ و العطاء

- :يا و لدي

اذهب!

وحوّطته أمه بسورتي قرآن

اذهب!

وعوّذته باسم الله و الفرقان

كان مازن الفتى الأمير سيد الفرسان

كان مجدها وكبرياءها و كان

عطاءها الكبير للأوطان

* * *

في خيمة الليل

وفي رحابة العراء

قامت تصلّي

ورفعت إلى السماء وجهها

وكانت السماء

تطفح بالنجوم والألغاز

. . . . . . . . .

يا يوم أسلمته للحياة

عجينةًَ صغيرةً مطيّبة

بكل ما في أرضنا من طيب

يا يوم ألقمته ثديها الخصيب

و عانقت نشوتها

واكتشفت معنى وجودها

في درّة حليب

. . . . . . . .

. . . . . . .

(يا ولدي

يا كبدي

من أجل هذا اليوم

من أجله ولدتك

من أجله أرضعتك

من أجله منحتك

دمي و كلّ النبض

وكلّ ما يمكن أن تمنحه أمومة

يا ولدي,يا غرسةً كريمة

اقتلعت من أرضها الكريمة

اذهب,فما أعزّمنك يا

بنيّ الاّ الأرض

* * *

(3)

((طوباس)) وراء الربوات

آذانٌ تتوتّر في الكلمات

وعيون هاجر منها النوم

الريح وراء حدود الصّمت

تلهث خلف النّفس الضائع

تركض في دائرة الموت!

. . . . . . . .

يا ألف هلا با لموت!

واحترق النجم الهاوي و مرق

عبر الربوات

برقاً مشتعل الصوت

زارعاً الإشعاع الحيّ على-

الربوات

في أرضٍ لن يقهرها الموت!

أبداًُ لن يقهرها الموت


الفدائي و الأرض

من صور المقاومة

- - -

ما جدوى القول؟

ما أحقر أن أجلس كي أكتب

في بهرة الذّهول و الضياع

وشعّ في العينين وهج جمرتين

وهبّ,مازن ,الفتى الشّجاع

يحمل عبء حبّه

وكلّ همّ أرضه و شعبه

و كلّ أشتات المنى المبعثرة!!

* * *

-: ماضٍ أنا أماّه

ماضٍ مع الرفاق

لموعدي

راضٍ عن المصير

أحمله كصخرةٍ مشدودةٍ بعنقي

وكلّ ما لديّ,كل كلّ النبض

أبذله لأجلها,للأرض

مهراً,فما أعزّ منك يا

أماه إلا الأرض

-: يا ولدي!

يا كبدي!-:أماه موكب الفرح

لم يأت بعد

لكنّه لا بدّ أن يجيء

يحدو خطاه المجد

-: لا تحزن إذا سقطت قبل –

موعد الوصول

فدربنا طويلة شقيّة

و دون موعد الوصول ترتمي على المدى

نعبرها على مشاعل الدماء

لكن لن يجيء بعدنا الفرح

لابدّ من مجيئه هذا الفرح

فيتساوى لأخذ و العطاء

- :يا و لدي

اذهب!

وحوّطته أمه بسورتي قرآن

اذهب!

وعوّذته باسم الله و الفرقان

كان مازن الفتى الأمير سيد الفرسان

كان مجدها وكبرياءها و كان

عطاءها الكبير للأوطان

* * *

في خيمة الليل

وفي رحابة العراء

قامت تصلّي

ورفعت إلى السماء وجهها

وكانت السماء

تطفح بالنجوم والألغاز

. . . . . . . . .

يا يوم أسلمته للحياة

عجينةًَ صغيرةً مطيّبة

بكل ما في أرضنا من طيب

يا يوم ألقمته ثديها الخصيب

و عانقت نشوتها

واكتشفت معنى وجودها

. . . . . . . .

. . . . . . .

يا كبدي

من أجل هذا اليوم

من أجله ولدتك

من أجله أرضعتك

دمي و كلّ النبض

وكلّ ما يمكن أن تمنحه أمومة

يا ولدي,يا غرسةً كريمة

اقتلعت من أرضها الكريمة

اذهب,فما أعزّمنك يا

بنيّ الاّ الأرض

* * *

((طوباس)) وراء الربوات

وعيون هاجر منها النوم

الريح وراء حدود الصّمت

تلهث خلف النّفس الضائع

تركض في دائرة الموت!

. . . . . . . .

يا ألف هلا با لموت!

واحترق النجم الهاوي و مرق

برقاً مشتعل الصوت

الربوات

أبداًُ لن يقهرها الموت.

يا كبدي

من أجل هذا اليوم

من أجله ولدتك

من أجله أرضعتك

من أجله منحتك

دمي و كلّ النبض

وكلّ ما يمكن أن تمنحه أمومة

يا ولدي,يا غرسةً كريمة

اقتلعت من أرضها الكريمة

اذهب,فما أعزّمنك يا

بنيّ الاّ الأرض

* * *

(3)

((طوباس)) وراء الربوات

آذانٌ تتوتّر في الكلمات

وعيون هاجر منها النوم

الريح وراء حدود الصّمت

تلهث خلف النّفس الضائع

تركض في دائرة الموت!

. . . . . . . .

يا ألف هلا با لموت!

واحترق النجم الهاوي و مرق

عبر الربوات

برقاً مشتعل الصوت

زارعاً الإشعاع الحيّ على-

الربوات

في أرضٍ لن يقهرها الموت!

أبداًُ لن يقهرها الموت.


القصيدة الأولى

(( ... و سألها : اتحبينني ؟

و رنت اليه و لم تجب ))

لا ،لا تسلني ، لن أبوح به

سيظلّ حبك سرّ أغواري

أعطيه من ذاتي ، و امنحه

ما عشت عاطفتي و إيثاري

أسقيه من عطري ، أوّسده

صدري ، أناغيه بأشعاريٍٍٍٍٍٍٍٍ

لهواك كل مواسمي امتلأت

و سخت بفيض جنىً و أزهار

لهواك آفاقي مرصعّة

يزهو السّنا في صدرها العاري

لهواك هذا الليل أسهره

نشوى ، أبيح الليل أسراري

أمضي مع الذكرى فتحملني

بجناحها للّدرب ، للدار

و اضمّ أجفاني على حلم

متوهج الأنفاس ، معطار

ها أنت ، في عينيك عاصفة

تجتاحني ، و هبوب إعصار

ها أنت بحرٌ راح يأخذني

في موجتيه أخذ جبار

ها أنت ، ها أنا ،

قصة بدأت

مكتوبة في سفر أقداري

. . . . . .

لا ، لا تسلني ، لن أبوح به

سيظلّ حبك سرّ أسراري


القيود الغالية

اضيق ، اضيق بأغلال حبي

فأمضي و تمضي معي ثورتي

أحاول تحطيم تلك القيود

و يمضي خيالي

فيخلق لي عنك قصة غدر

لكيما أبرز عنك انفصالي

و أقضيك عني بعيداً بعيد

لعلي أعانق حريتي

و أقطع ما بيننا

غير أني

أحس إذا ما انفصلنا

كأني

لُفظت وراء حدود الوجود

و يثقل قلبي

و تنقص روحي

و تصبح مبثورة رازجه

و أكره أهلي

و أكره نفسي

و تعرى الحياة و تمسي

قفاراً بغير جمال

بغير ظلال

و يصبح عيشي بغير مذاق

فلا طعم ، لا لون ، ولا رائحه

ويسألني عنك قلبي

ويصرخ في ألم في احتراق :

لماذا جننت فأقضيته؟

لماذا ؟

لماذا ؟

تراه يعود

وحين تعود

يعود الوجود

يمد ذراعين مفتوحتين

إليّ ، ويصبح قلبي خفيفاً

يغني كطير سعيدٍ

بنى عشه في ربى الجنة

وروحي التي بترت يا حبيبي

ترد بقيتها الضائعه

إليها ،

وتخضب حولي الحياه

وتبدو ملونة رائعه

وأمضي وتمضي معي فرحتي

أعانق فيك عبوديتي

وأحضن أحضن تلك القيود

حبيبي بما بيننا من عهود

بضحكة عينيك

إذا أنا ضقت بأغلال حبي

وثرت عليها وثرت عليك

فلا تعطني أنت حريتي

فقلبي قلب امرأة

من الشوق ... يعشق حتى الفناء

ويؤمن في حبه بالقيود


الكوكب الأرضي

هذا الكوكب الأرضي

لو بيدي

لو أني أقْدر أن أقْلِبه هذا الكوكبْ

لو أني أملك أن أملأه هذا الكوكبْ

ببذور الحبّْ

فتعرِّش في كلّ الدنيا

أشجار الحبّْ

ويصير الحب هو الدنيا

ويصير الحب هو الدربْ

***

لو بيدي أن أحميه هذا الكوكبْ

من شر خيار صعبْ

لو أني أملك لو بيدي

أن أرفع عن هذا الكوكبْ

كابوس الحربْ

أن أفرغه من كل شرور الأرضْ

أن أقتلِعَ جذورَ البُغضْ

أن أُقصي قابيلَ الثعلبْ

أقصيه إلى أبعد كوكبْ

أن أغسل بالماء الصافي

إخْوة يوسفْ

وأطهّرُ أعماق الإخوة

من دنسِ الشرْ

***

لو بيدي

أن أمسح عن هذا الكوكبْ

بصمات الفقرْ

وأحرّره من أسْر القهرْ

لو بيدي

أن أجتثّ شروش الظلمْ

وأجفّف في هذا الكوكبْ

أنهار الدمْ

لو أني أملك لو بيدي

أن أرفع للإنسان المتعبْ

في درب الحيرة والأحزان ْ

قنديل رخاء واطمئنانْ

أن أمنحه العيش الآمِنْ

لكن ما بيدي شيْء

إلاّ لكنْ


اليقظة

أيها الشرق ، أي نور جديد | لاح في عتمة الليالي السود
لف شمّ الجبال والسهل والحزن ، وهام الربى ورمل البيد
وإذا أنت يفتح النور عينك ، فتصحو على الضياء الوليد
وتمطيت من طويل خمودٍ ومسحت الجفون بعد هجود
وتطلعت في حماك ، حمى الأمجاد ، ربع العروبة الممدود
عجباً ! أين أين ما وطّدوه | من صروحٍ شمٍ وملك عتيد
وتلمست يا أبا الصيد فيه | أوجه الغرّ من بينك الصيد
الميا من بواقي ((المثنى)) | و((المعنّى )) في فيلق ((ابن الوليد))
تتساقى الحتوف دون حماها | وتهزّ السيوف تحت البنود
وإذا أنت لا ترى غير عانٍ | وطليحٍ مجرّحٍ ، وشهيد
البنون البنون صرعى الرزايا | يا قلب الأبوّة المفؤود !
يا لها الله صرخةً منك دوّت | في شعاب وأغورٍ ونجودٍ
يا لها صرخةً أهابت فأحيت | عزماتٍ وطوّحت بقيود
نفخت في بنيك ، فانطلق العاني ، وهبّ الكابي ، وحيّ المودي
وتداعوا من ههنا وهنا ، وانتظموا تحت بندك المعقود
ما تراهم تسايلوا بين عينيك خفاقاً ، من قاهم ونجيد
نفروا نفرة الأبيّ وقد ضيم ، وهبّوا بعزمه المشدود
بعث الهامدون ، آمنت بالبعث ، بآيات يومه المشهود !
يا بني الشرق ، يمّن الله يوماً | قمتم فيه من هوان القعود
أتم الطيبون ، صيّابة العرب ، حماة الحمى ، بقايا الجدود
هو ذا العيد أقبل اليوم محدوّ اً بروح في بردتيه جديد
فيه شيء من اعتزاز قديم | عرفته له خوالي العهود
يوم لعرب مقعد في النجوم الزهر ، يزهو بركنه الموطود
في فؤاد القدس الجريح اهتزاز | لكم رغم جدّه المنكود
انثنى ، موجعاً على الجرح يشدو | ويحيّي أفراحكم في العيد
قام يزجي لكم عذارى القوافي | راقصاتٍ موقّعات النشيد
قدّس الشعر ، إنما الشعر أنّات شقيّ أو أغنيات سعيد!


اليه بعيداً

غبت ؟ و لو غبت ، فما زال في

دمي عبير منك يرويني

يخصبني ، يملأ كوني غنى

يمنحني أجمل ما في الدنّى

الشعر ، و الحلم ، و دفء المنى

غبت فأيامي رؤى و انتظار

حلو على الرجاء يطويني

و حين يؤوي الليل أهل الهوى

أحضن أشواقي و أغفو على

ذكرى توافيني

ذكرى هنيهاتٍ ملاءٍ قصار

أحملها في سر تكويني

تعود لي ، تعود لي في غدٍ

و ترجع الدرب تناديني

فأصحب الشمس إلى موعدي

أصحبها و في دمي يقظةٌ

يبعثها الحب فتعطيني

تذوقّ الحياة ، حسّ الجمال

الوهج الضاحك فوق التلال

الخضرة الريا بحضن الجبال

روائح الأرض ، ارتعاشاتها

نكهتها ، ألوانها ، كلّ ما

في الدرب من جمال

ملّون الظلال

يعود لي ، يعود لي في غدٍ

إذ ترجع الدّرب تناديني


امام الباب المغلق

(( مهداه الى الصديقة سلمى الخضراء الجيوسي ))

- - -

مشيئة الملك

الفأس في الرأس بذا قضى الملك

فلا تجدّفوا

هو الذي قضى ولن يصيبكم

الاّ الذي قضاه

وكل شيء دبرته حكمة الملك

فلا تجدفوا

الخير منه وحده

والشر منه وحده

وهذه مشيئة الملك

فاستمسكوا بالصبر والايمان ــ

واحمدوا

فلا سواه ، لا سواه

على مكاره الزمان والحياه

يعنى له ويسجد ...

أنت تغيرت

يا ملك الدنيا والناس

فسّر لي معنى أفعالك

كنت حبيبي ، ملكي الأوحد

لا ألزم الاّ أعتابك

لا غير رحابك لي معبد

كنت حبيبي في قلبي

أحضن وجهك كل مساء

فاذا رفّ على عيني جناح الصبحْ

الفتيك تملأ في قلبي تجويف القلب

تغمره بالدهشة ، بالفرحْ

لكن أنت تغيّرتْ

لكن أنت تغيّرتْ

فاهتزّت أعمدة المعبد

وانهارت قبب الأجراس

...............................

مات الملك

هوى ، هوى عرش الملك

ومات في أنقاضه الملك

ليسقط الملك

ليسقط الملك

...............................


امنية جارحة!

((ان تقبلوا نعانق ))

(( ونفرش النمارق ))

((او تدبروا نفارق ))

((فراق غير وامق))

هند بنت عتبة

- - -

ما زلنا في غرف التخدير

على سرر التخدير ننام

والعام يمر وراء العام

وراء العام وراء العام

والأرض تميد بنا والسقف

يهيل ركاماً فوق ركام

والكذب يغطينا من قمة هامتنا

حتى الأقدام . . .

يا إخوتنا قولوا حتام ؟

أوّاه وآهٍ يا فيتنام

آهٍ لو مليون محارب

من أبطالك

قذفتهم ريحٌ شرقيه

فوق الصحراء العربيه

لفرشت نمارق

ووهبتمو مليون ولود قحطانيه !

. . . . . . .

عفواً يا أهل البيت

جارحة هذي الأمنيّه

لكنّا لم يبق لدينا

منكم إلاّ قعقعة الصوت

ضيعنا الأشياء الأصليه

ولقد أعيانا يا أحبابي

رشّ السكّر فوق الموت


انا راحل

انا راحل

ارسلتها ومضيت في ركب الزمان

انا راحل

أرسلتها ، وبهتّ حيرى في مكاني

في ذهلتي ،

ووقفت أسمعها تدوّي في كياني

تخفيك ، تخلي منك أيامي

وأحلام افتتاني

أنا راحلٌ

وهوت على قلبي كساطور مسمّم

لم أبك ، كان الدمع يجمد خلف جفني

كان ملجم

وسرحت أرنو في الفراغ

سرحت في اللاشيء أحلم

حلماً بلا لون فلم أفهمه

حلماً كان مبهم

أنا راحلٌ

ومضى يردّدها فراغ الكون حولي

أصغيت ،

شيء من وجودي انهدّ

في يأسٍ وثقل

كان الصدى كالموت يسقط منه حولي

ألف ظلّ

ويدور بي

فأغوص من ظلماته

في ألف ليل

أنا راحلٌ

ووقفت يعميني غبارك في الطريق

لم أعد خلفك كنت كالمشدود في

مهوى سحيق

لم تختلج شفتاي باسمك لم أمد يدي غريق

وظللت أرنو والصقيع يدبّ يزحف في عروقي

ومضيت لا تلوي ، تباعدك الشواسع

عن وجودي

ومضت تفرّقنا تخومٌ طافياتٌ من جليد

وبقيت في فلك ، وأنت هناك

في فلكٍ بعيد

نجمان في فلكيهما

يتخبّطان على الوجود

نجمان موهبان كم نشدا فراديس اللقاء

عبثاً

وعاد كلاهما يطفو ، يدور بلا رجاء

متغرّباً حيران ، يسفح ضوءه

عبر الخواء

والدهر والأبعاد بينهما

وجلّاد القضاء


بعد التخلي

هملاً لا زاد ولا مأوى

لا مزقة صوف تدفع عني الرجفة في ـ

هذا الليل

وحدي في فلوات الليل

مرتعدٌ قلبي بالخوف

أبداً مرتعد بالخوف

أبداً تحت تحكم جسرٍ يتكسر

أو رحمة سقف ينهار

أبداً أرضي تهتز ، تميد،

تدور بلا محور

من ينقذني من هذا الخوف

من ينقذني من هذا الخوف ؟


بعد الكارثة

يا وطني ، مالك يخني على | روحك معنى الموت ، معنى العدم
أمضّك الجرح الذي خانه | أسأته في المأزق المحتدم
جرحك ؛ ما أعمق أغواره | كم يتنزّى تحت ناب الألم
أين الألى استصرختم ضارعاً | تحسبهم ذراك والمعتصم
ما بالهم قد حال من دونهم | ودون مأساتك حسٌ أصم
قلبّت فيهم طرف مستنجد | فعزّك المندفع المقتحم . . .
واخلجتا ! حتّام أهواؤهم | تغرقهم في لجّها الملتطم!!
هم الأنانيون . . قد أغلقوا | قلوبهم دون البلاء الملم
لا روح يستنهض من عزمهم | لا نخوة تحفزهم ، لا همم !
أحنوا رقاب الذل ، يا ضعفهم | واستسلموا للقادر المحتكم
يا هذه الأقدار لا ترحمي | فرائس الضعف ، بقايا الرمم
بالمعول المحموم أهوي على | تلك الجذوع الناخرات الحطم
كوني أتياً عارماً واجرفي | كل ضعيف الروح ، واهي القدم
كوني كما شئت ، لظىً يغتلي | أو عاصفاً يقذف حمر الحمم
واكتسحي أنقاض هذا الحمى | من كل ركن خائرٍ . . منهدم
اكتسحيها وانفضي أمّتي ممّا | علاها من رماد القدم !
ستنجلي الغمرة يا موطني | ويمسح الفجر غواشي الظلم
والأمل الظامىء مهما ذوى | لسوف يروى بلهيب ودم
فالجوهر الكامن في أمتي | ما يأتلي يحمل معنى الضرم
هو الشباب الحر ، ذخر الحمى | اليقظ المستوفز المنتقم
غلّوا جناحيه وقالوا : انطلق | وشارف الأفق وجز بالقمم
واستنهضوه لاقتحام اللظى . . | والقيد ، ياللقيد ، يدمي القدم
لكن للثأر غداً هبّةً | جارفة الهول ، عصوفاً عمم
فالضربة الصماء قد ألهبت | في كل حرٍ جذوةً تضطرم
لن يقعد الأحرار عن ثأرهم | وفي دم الأحرار تغلي النقم !
مع لاجئة في العيد
أختاه ، هذا العيد رفّ سناه في روح الوجود
وأشاع في قلب الحياة بشاشة الفجر السعيد
وأراك مابين الخيام قبعت تمثالا شقيا
متهالكاً ، يطوي وراء جموده ألماً عتيّا
يرنو الى اللاشيء . . منسرحاً مع الافق البعيد
أختاه ، مالك إن نظرت الى الجموع العابرين
ولمحت أسراب الصبايا من بنات المترفين . .
من كل راقصة الخطي كادت بنشوتها تطير
العيد يضحك في محيّاها ويلتمع السرور
أطرقت واجمة كأنك صورة الألم الدفين ؟
أختاه ، أيّ الذكريات طغت عليك بفيضها
وتدّفعت صوراً تثيرك في تلاحق نبضها
حتى طفا منها سحاب مظلم في مقلتيك
يهمي دموعاً أو مضت وترجرجت في وجنتيك
يا للدموع البيض ! ماذا خلف رعشة ومضها؟
أترى ذكرت مباهج الاعياد في (يافا) الجميلة ؟
أهفت بقلبك ذكريات العيد أيام الطفوله؟
اذ أنت كالحسون تنطلقين في زهوٍ غرير
والعقدة الحمراء قد رفّت على الرأس الصغير
والشعر منسدلٌ على الكتفين ، الجديلة ؟
إذ أنت تنطلقين بين ملاعب البلد الحبيب
تتراكضين مع اللّدات بموكب فرح طروب
طوراً الى ارجوحة نصبت هناك على الرمال
طوراً الى ظل المغارس في كنوز البرتقال
والعيد يملأ جوّكن بروحه المرح اللعوب ؟
واليوم ؛ ماذا اليوم غير الذكريات ونارها ؟
واليوم ، ماذا غير قصة بؤسكنّ وعارها
لا الدار دارٌ ، لا ، ولا كالأمس ، هذا العيد عيد
هل يعرف الأعياد أو أفراحها روحٌ طريد
عان ، تقلبّه الحياة على جحيم قفارها ؟
أختاه ، هذا العيد عيد المترفين الهانئين
عيد الألى بقصورهم وبروحهم متنعمين
عيد الألى لا العار حرّكهم ، ولا ذلّ المصير
فكأنهم جثث هناك بال حياة او شعور
أختاه ، لا تبكي ، فهذا العيد عيد الميّتين!


بين الجزر والمد

((أنا غير ما يرى مني . هذه هي

مكيدتي ظفرت بها ، فليستولدها صلب

الظلام من بطن جهنم خلقاً شاذاً ، اذا

طلع عليه النهار ظهر فظيعاً رهيباً)).

((ياغو)). شكسبير

- - -

حين الكلمات تصير على

ألسنة الكذب هلاميّه

أتداخل في ذاتي ، أتقلّص

أنكمش وأضمر

أتجنب كلذ هلاميات الدرب –

وكلّ لزوجته البشريه

أتراجع في ذعري أتحاشى

في الدرب مراوغة الزئبق

أتماسك حتى لا أزلق

وأثبّت قدمي في أرضٍ صابونيه

أقبض كفي لا أبسطها

وأعارف ملامسة الأشياء ، أعارف البسمات

الشوهاء ، وأكفر بالانسان الثعلب

******************

لكني حين يعانقني

طفل ويلامس وجهي المتعب

الخدّ المخمل والكفّان الناعمتان

وأصابع زنبق

لم ينبت فيها مخلب

وتطلّ على قلبي عينان

كسماءٍ غسلتها في الفجر الرطب –

ملائكة الأنوار

يتمدد قلبي

يكبر قلبي

تهرب من قلبي المغلق

كل الأسوار

يتدفق فيه النهر القطبيّ-

وتنمو فيه الأشجار

يرجع من منفاه إلى

قلبي الواسع وجه الانسان


تاريخ كلمة

إلى الصديق ((ي))

- - -

صديقي المقرّب الأثير

صداقة حميمة تشدني اليك من ــ

سنين

ودّك ذاك الهادىء الحنون كم أحبه

أحبه يظلّ نسمة رخيّة العبور

تندى على روحي المعثر الكئيب كلما

تعثرت خطاي في مفاوز الدروب

...........................................

تحبني ؟ تاريخها عندي قديم

قلبك من سنين ، عنها في طفولتي

نشدتها اذ كنت طفلة حزينة ــ

مع الصغار

عطشى على محبة الكبار

وكنت أسمع النساء حول موقد ـ

الشتاء

يروين قصة الأمير اذ أحبّ ـ

بنت جاره الفقير

أحبها ؟ .. وترعش الحروف في

كياني الصغير

اذن هناك حب ؟

هناك من يحبّ ، من تحب

وكان قلبي الحزين ، قلبي الصغير ـــ

ينطوي على جفافه ، على ظماه

ويسأل الحياه

عن دفقةٍ من نبع حب

وكانت الحياه

بخيلةً ، بخيلةً ؛ أواه ما

أقسى تعطش الصغار حين ينضب ـ

الحنو في الكبار ، حين لا

يسقى الصغار قطرةً من نبع حب

..........................................

وضمّخ الجواء بالعبير

عرفتها في شعر (( عروة )) الحزين

وعشتها في شعر (( قيس )) في ــ

رؤى ((جميل ))

كم هزني تدفّق الشعور في قلوبهم

كم عشت حبّهم ، حنينهم ، عذابهم

كم قال لي قلبي الحزين :

(( ما أسعد الاحباب رغم ما يكابدون

((كم يغتني الانسان حين يلتقي

(( هناك من يحبه ، كم يغتني ))

ولم يكن هناك من يحبني

...........................................

وعاد من غربته أخي الكبير عاد ـ

ابراهيم ؛ كان قلبه الرحيم ، خيراً كبير

وفيض حبه غزير

ولفي أخي وضمّني الى جناحه

هنا استقيت الحبّ وارتويت

هنا استردت ذاتي التي تحطمت

بأيدي الآخرين

بناءها . هنا اكتشفت من أنا

عرفت معنى أن أكون

.........................................

ومات من أحبني ولم يكن

هناك من أحبني سواه

ومرّت الأيام يا صديقي

جديبة ، مطمورة بالثلج ، بالأسى

وقلبي الوحيد ينطوي على –

جفافه ، على ظماه

وعاد قلبي الوحيد يسأل الحياه

عن دفء قلب

وراحت الحياه

تعطي ، فقد أحبني الكثير

أحبني الكثير غير أنني

بقيت عطشى دونما ارتواء

كأنما كان الذي بلغته سراب

سمعتها كثير

وخلتني أعيشها ، وكنت إنّما

أعيش وهمها الكبير

ولم أزل اطوّف الآفاق خلفها

أغوص في البحور

أبحث في الأعماق ، في الوجوه –

في العيون

وكنت في يأسي أمدّ خلفها اليدين

أود لو بلغتها ، لمستها

حقيقةً ، شيئاً يمسّ صدقه

بالراحتين

كانت سراباً في سراب

كانت بلا لون بلا مذاق

الحب عند الآخرين جف وانحصر

معناه في صدرٍ حبّ ساق

الحبّ كان حبّ صدرٍ حبّ ساق

حبٌ بلا دفء ، بلا روح ، بلا –

حنان

سمعتها كثير

وعفت زيفها الكبير

كانت مطلاً لي على حقارة ، على

كانت قناعاً يستر الصقيع –

والخواء في البشر

.....................................

لا لوم يا صديقي

انسان هذا العصر قاحل فقير

تآكلت جذوره ، تسطّحت أبعاده

سدىً نريد الحب أن ينمو ولا –

....................................

تحبني ؟

لا ، ردّها .

دع لي يا صديقي ودّك الكبير

أعبّ من حنوّه في دربي الطويل

وأحتمي بظلّه الأمين كلما

تعبت ، كلما هربت من جفاف-

دربي الطويل

دع لي صديقي ودّك الكبير

أعبّ من حنوّه في دربي الطويل

وأحتمي بظلّه الأمين كلما

تعبت ، كلما هربت من جفاف-

دربي الطويل

دع لي صديقي ودّك الكبير


تشكّ بحبي

تشكّ بحبي

وكنت مع الآخرين وحيده

بعيداً هناك

بعيداً بتلك الأقاصي البعيده

وزادي منك كتاب وصوره

تنام بصدري

وزادي منك زجاجة عطر

ينثّ بأعماق روحي عبيره

ويبعث حولي هناك

روائح دنيا هواك

وحين رجعت إليك

رجعت بكل تعطــّش قلبي

لأنشر ظلـّي عليك

لأعطيك حبـّي

وكانت بعينيك نظرة عتب

وشكّ وريب

وقلت : نسيت هواي

عرفت هناك سواي

تمرّ دهور ولا تكتبين

ولا تسألين

ألا تعرفين

جنوني وكيف يثار

وكيف أغار

وغيرة حبي دمار ونار

ألا تعرفين ؟

تشكّ بحبي ؟

لأني حجبت رسائل قلبيى

كأنك تجهل أسباب صمتي

تغار ؟ أحبّ أحبّ تغار

ولكن لماذا ، لماذا تغار

أنت الحياه

وتعرف أنك أنت الحياه

وأنك لي منتهى مأملي

وأن اسمك الحلو ما يأتلي

يرفّ صداه

على شفتي تمتمات عباده

وهمس صلاه

وفيض سعاده

يفيض على حاضري موجها

ويغمر مستقبلي

وها أنا بين يديك

بكل حنيني إليك

بكل تعطـّش قلبي

وترتاب بعد بحبي ؟!


تلك القصيدة

(( الا ليتني يا هواي الحبيب

عرفتك من قبل تلك القصيدة ))

و تحضن ديوان شعري يداك

و تقرأ لي من قصيدة حب

كتبت سخافاتها في سواك

و ما كان حباً ، و لكنه

حماقة شيء توّهمه

و حين انجلى الوهم أبغضته

و أبغضت تلك القصيدة

و أنت تظلّ تؤكد لي أن

أجمل شعري تلك القصيدة

فألعن نفسي

و ألعن طيشي القديم

و غلطة امس

و ألعن تلك القصيدة

و أمضي أتفه أبياتها

و أكشف زيف انفعالتها

و ألوانها الباهتات البليده

و لكن سدى

و تظل تعيد

و تقرأ لي أنت القصيدة

و في منتهى حنقي يا حبيبي

و فورة غيظي أهب اليك

و أسعى لديوان شعري

فأنزعه من يديك

أهم بتمزيق تلك القصيدة

أودّ لو أن القصيدة تمسي

هباءً ذرته اكف الرياح

أود لو أن القصيدة شيء

يموت و يطمر في قاع رمس

و تضحك من حنقي يا حبيبي

و ثورة نفسي

و تمضي بمكر لذيذ بريء

تؤكد لي ان أجمل شعري

و ألطف شعري تلك القصيدة

و ترونو اليّ ، و أرنو إليك

و في ندمي ، ندمي و انخذالي

أروح أغمغم بين يديك :

الا ليتني يا هواي الحبيب

عرفتك من قبل تلك القصيدة


تهويمة صوفية

أي لحن مسلسل رقراق | راح ينساب في مدى الآفاق
أيقظ الكون حين منبثق الفجر على غمرةٍ من الأشواق
وإذا الحب ملء هذا الوجود الرحب يسري في روعة وانطلاق
وإذا الكائنات يغرقها الوجد الإلهيّ في سنى الاشراق !
السموات من حنين ووجدٍ | خاشعات خلف الغيوم الرقاق
والجبال الشّماء تشخص نحو الله سكرى في ذهلة المشتاق
وندى الفجر في الرياض الحوالي
أدمع الشوق رقرقت في المآقي
كلّ ما في الوجود من روعة اسم الله في نشوةٍ وفي استغراق !
أي لحن مخلّد سرمديّ | من لحون الآزال و الآباد
أي لحن قد صيّر الكون أغرودة حب رخيمة الإنشاد
يا لهذا النشيد تنطلق الأرواح فيه من ربقة الأجساد
يا لهذا النشيد أوغل في أعماق ذاتي محطّماً أصفادي
يا لقيدي الارضيّ يسحقه اللحن ويذروه حفنةً من رماد
وإذا الروح في تجرده يسمو مشعّاً كالكوكب الوقّاد
عانق اللحن مصعداً وتوارى يتخطى شواسع الأبعاد
غارقاً في صفائه ، قد تغشّته غواشي غيبوبةٍ وامتداد
كلّما رنّ في السكون صدى تسبيحة الله رائع الترديد
و سرت في الأثير الطهر و أوغلن في الفضاء البعيد
أهطعت أنفس و ذابت قلوب | يزهيها الفناء في المبعود !
و تسامىالشعور يلهب فيها | خلجات الأيمان و التمجيد
يا لهذا الصفاء ..يا لتجّلي الله .. يا روعة الجلال الفريد!
لكأني بالكون يهتف : يا رب ، و يمضي مستغرقاً في الشرود
لكأني أحسّ و شك اتصالي .. لكأني أشم عطر الخلود!
أنا يا رب ّ قطرة منك تاهت | فوق أرض الشقاء و التنكيد
فمتى أهتدي الىمنبعي الأسمى و أفنى في فيضه المنشود
ضاق روحي بالأرض ،بالأسر ،بالقيد ،فحرر روحي و فك قيودي
ضمني ، ضمني ،فقد طال انفصالي ،و طال بي تشريدي


جريمة قتل في يوم ليس كالأيام

(إلى روح الطالبة الشهيدة

منتهى حوراني)

- - -

ويوم امتطى صهوة العالم الصعب يحمل غصناً بيد

ويحمل سيفاً بيد

ويوم الحبيبة في الأسر هبت عليها الرياح

محملةً باللقاح

جرت منتهى

تعلق أقمار أفراحها في السماء الكبيره

وتعل أن المطاف القديم انتهى

وتعلن أن المطاف الجديد ابتدا

(بغرفتها أمها المتعبه

تلملم أوراقها المدرسية:

حذار العدى يا بنيه

فعين العدو تصيب )

وما كذب القلب. كان عدو الحية يطاردها في الميره وينشب في عنقها مخلبه

***

تفتح مريولها في الصباح

شقائق حمراً وباقات ورد

وعادت إلى الكتب المدرسية كل سطور الكفاح التي حذفوها

وعادت إلى الصفحات خريطة أمس التي طمسوها

ورفرف مريولها رايةً في صفوف المدارس. رفرف وامتد ظلل في الضفة المشرئبه

شوارعها المغضبه

واشجارها المثقلات، ورفرف مريولها في النوافذ –

فوق سطوح المنازل فوق رفوف الدكاكين-

ظلل في الضفة المشرئبه

مساجدها والكنائس، ظللها قبةً تلو قبه

***

وما قتلوا منتهى وما صلبوها

ولكنما خرجت منتهى

تعلق أقمار أفراحها في السماء الكبيره

وتعلن أن المطاف القديم انتهى

وتعلن أن المطاف الجديد ابتدا


حتى أكون معه

يفتح قلب الربيع

بمنحدرات السفوح وفوق نهود التلال

ويهمي السنى ويموج

على ضحكات المروج

يعانق فيها العبير ويحضن الظلال

وتمضي جموع الحساسين في وثبات الفرح

تغني وتنفض جذلى جناح قوس قزح

وترسل ملء الفضاء

نداءً وراء نداء

إلى شرب خمر الحياة ، إلى عبّ خمر المرح

وأصد قلبي أنا

كراهبة ناسكه

وأبقى بديري هنا

وراء الدنى الضاحكه

إلى أن تدقّ يداه

على عزلتي المغلقه

إلى أن يهلّ سناه

على روحي المرهقه

فإني على موعد

ولن ، لن ألبي النداء

نداء انتفاض الحياه

نداء جمال الوجود حتى أكون معه

وإن كنت وحدي هنا

بأمسية باردة

و قد حال ما بيننا

مدى ، بل و ألف مدى

و أسفر وجه الردى

بعين له جامده

و أشرع نحوي يدا

بمنجله الأعقف

فسوف أصيح به

بملء كياني :

قفِ !

تراجع و لا تقرب

سدى ما تروم سدى

فإني على موعد

و لن ينطفي كوكبي

و لن تحتويني يداك حتى أكون معه


حرية الشعب

نشيد :

حريتي !

حريتي !

حريتي !

صوتٌ أردده بملء فم الغضب

تحت الرصاص وفي اللهب

وأظل رغم القيد أعدو خلفها

وأظل رغم الليل أقفو خطوها

وأظل محمولاً على مدّ الغضب

وأنا أناضل داعياً حريتي !

حريتي !

حريتي !

ويردد النهر المقدس والجسور

حريتي !

والضفتان ترددان : حريتي !

ومعابر الريح الغضوب

والرعد والإعصار والأمطار في وطني

ترددها معي :

حريتي ! حريتي ! حريتي !

* * *

سأظل أحفر اسمها وأنا أناضل

في الأرض في الجدران في الأبواب في شرف المنازل

في هيكل العذراء في المحراب في طرق المزارع

في كل مرتفعٍ ومنحدر ومنعطف وشارع

في سجن في زنزانة التعذيب في عود المشانق

رغم السلاسل رغم نسف الدور رغم لظى الحرائق

سأظل أحفر اسمها حتى أراه

يمتد في وطني ويكبر

ويظل يكبر

ويظل يكبر

حتى يغطي كل شبر في ثراه

حتى أرى الحرية الحمراء تفتح كل باب

والليل يهرب والضياء يدك أعمدة الضباب

حريتي !

حريتي

ويردد النر المقدس والجسور :

حريتي !

والضفتان ترددان : حريتي !

ومعابر الريح الغضوب

والرعد والإعصار والأمطار في وطني

ترددها معي :

حريتي حريتي حريتي


حكاية لاطفالنا

وجهٌ على الرمال

وعنقٌ تخزّ فيه عقدة الحبال

هامته مشروخهٌ ودمّه مداد

تشربه حروف مرثاة رهيبة السواد

ظلّت على شفاه أمه تسيل

ظلت تسيل

ظلت تسيل

ستة أعوامٍ طوال

وجاء عام الفيل

ممتطياً مسافه

تقطعها الفصول بين الموت والحياه

تفجّر الصوت العظيم بالرعود والبروق

حاملاً النبوءة

مجتثاً الخرافه

وانطلق المجندل المسحوق ، نظرةٌ على الطريق

ونظرةٌ على السماء الرحبة المضيئة

وغطّ في القناه

مغتسلاً متمماً وضوءه

وقامت الصلاه !


حلم الذكرى

إلى روح شقيقي إبراهيم

أخي ، يا أحب نداء يرفّ

على شفتيّ مثقلاً بالحنان

أخي ، لك نجواي مهما ارتطمت

بقيد المكان وقيد الزمان

أحقاً يحول الردى بيننا

ويفصلني عنك سجن كياني

فمالي إذا ما ذكرتك أشعر

إنك حولي بكل مكان

أحسّ وجودك أؤمن أنك

تسمع صوتي هنا وتراني

وكم طائف منك طاف بروحي

إذا ما الكرى لفّني واحتواني

أخي ، أمس والليل يعمق غورا

ويحضن قلب الوجود الكبير

وذكراك تعمر أقطار نفسي

وتملأ قلبي بفيض غمير

تفلّت بين انعتاق الرؤى

خيالك في غفوة من شعوري

تحدّر من فاشرت الخلود

على هودج من غمام وثير

وقوس السحاب على الأفق تحتك

تطويه معبر لون ونور

كأن يد الله مدّته درباً

إلى الخلد بين حقول الأثير

أخي ! وهتفت بها واندفعت

إليك بكل حناني وحبي

أخي ! غير أنك رحت تصوّب

عينيك نحو المدى المشرئبّ

وكنت حزيناً وكانت على

جبينك مسحة غمّ وكرب

وجرح عتيق بجنبك يدمى

شعرت به يتنزّى بجنبي

وأرسلت عينيّ حيث رنوت

وقد دبّ ثقل خقيّ بقلبي

خلال دخان علا واستدار

رأيت الحمى خربةً ماحله

على العتبات تدبّ هوام

وتعبر قافلة قافلة

وبين الزوايا عناكب تحبو

وتمعن في زحفها واغلة

وأبصرت أشلاء قومي هنا

وهناك على طرق السابلة

عيون مفقّأة بعثرت

على الأرض حباتها السائله

وأيدٍ مقطّعة ووجوه

غزا الترب ألوانها الحائلة

وكان هناك وراء الدخان

قطيع تشتت في كل بيد

قطيع وديع . . . بقية قومي

فهذا شريد وهذا طريد

تظللهم في العراء الخيام

وقد أخلدوا في هدوء بليد

براكين خامدة لا تفور

استحال اللظى في حشاها جليد

قصارى مطامحهم لقمة

مغمّسة بهوان العبيد

تجود بها كفّ جلادهم

لتخديرهم كل صبح جديد

وأرجعت نحوك طرفأً ثقيلاً

وفي شفتيّ سؤال كئيب :

(( أخي أرأيت القضية كيف

انتهت ، أرأيت المصير الرهيب

أتذكر إذ أنت ترسل شعرك

يطوي الحمى عاصفاً من لهيب

تحذّرهم من هوان المآل

كأنك تقرأ لوح الغيوب ))

ولكن طيفك كان يغيب

وراء المدى صامتاً لا يجيب

وجرحك يقطر أزكى دماء

همت في حواشي غمام خضيب

وراحت تعانق جرح الحمى

حمانا المسمّر فوق الصليب


حمزه

(1)

كان حمزه

واحداً من بلدتي كالآخرين

طيّباً يأكل خبزه

بيد الكدح كقومي البسطاء الطيبين

* * *

قال لي حين التقينا ذات يومِ

وأنا أخبط في تيه الهزيمه:

اصمدي، لال تضعفي يا ابنة عمي

هذه الأرض التي تحصدها -

نار الجريمه

والتي تنكمش اليوم بحزنٍ وسكوتْ

هذه الأرض سيبقى

قلبها المغدور حياً لا يموت

* * *

هذه الأرض امرأة

في الأخاديد وفي الأرحام -

سر الخصبِ واحد

قوَّةُ السرِّ التي تُنبتُ نخلاً -

وسنابل

تُنبتُ الشعب المقاتل

* * *

دارت الأيام لم التق فيها -

يابن عمّي

غير أنّي كنتُ أدري

أنَّ يطن الأرض تعلو وتميد

بمخاضٍ وبميلادٍ جديد

(2)

كانت الخمسة والستُّون عام

صخرةً صمّاءَ تستوطن ظهره

حين ألقى حاكمُ البلدة أمره:

"انسفوا الدار وشدّوا

إبنه في غرفة التعذيب !" ألقى

ثم قام

يتغنّى بمعاني الحبِّ والأمنِ -

وإحلال السلام !

* * *

طوَّق الجندُ حواشي الدار -

والأفعى تلوَّتْ

وأتمّت ببراعه

اكتمال الدائره

وتعالت طرقات آمره :

"اتركوا الدار" ! وجادوا بعطاءِ

ساعةٍ أو بعض ساعه

* * *

فتّح الشرفات حمزه

تحت عين الجند للشمس وكبّر

ثم نادى:

"يا فلسطين اطمئني

أنا والدار وأولادي قرابين خلاصك

نحن من أجلك نحيا ونموت"

وسرت في عصب البلدة هزّه

حينما ردَّ الصدى صرخة حمزه

وطوى الدارَ خشوعٌ وسكوت

* * *

ساعةٌ، وارتفعت ثم هوت

غرُ الدار الشهيده

وانحنى فيها ركام الحجرات

يحضنٌ الأحلام والدفء الذي كان - ويطوي

في ثناياه حصاد العمر، ذكرى

سنوات

عُمِّر بالكدح، بالأصرار؛ بالدمعِ -

بضحكاتٍ سعيده

........

أمس أبصرتُ ابنَ عمي في الطريق

يدفعُ الخطو على الدرب بعزمٍ ويقين !

لم يزل حمزه مرفوعَ الجبين


حياة

حياتي دموع

وقلب ولوع

وشوق ، وديوان شعر، وعود

حياتي ، حياتي أسىً كلهّا

اذا ما تلاشى غداً ظلّها

سيبقى على الأرض منه صدى

يردد صوتي هنا منشداً :

حياتي دموع

وقلب ولوع

وشوق ، وديوان شعر ، وعود

بليل الشجون

وعمق السكون

تمر أمامي كحلم سرى

طيوف أحبّاي تحت الثرى

فتزعج ناري خلف الرماد

ويغرق سيل الدموع وسادي

دموع الحنين

الى راحلين

مضوا وطواهم ظلام اللحود

بقلبي اليتيم

تنادي كلومي

أطلّ بروحك يا والدي

لتنظر من أفقك الخالد

فموتك ذلٌ لنا أيّ ذلّ

ونحن هنا بين أفعى وصل

ونفث سموم

وكيد خصوم

بدنيا العقوق ، بدنيا الجحود

ويبدو خيال

بغفو الليالي

خيال أبي شقّ حجب الغيوب

بعينيه ظلّ شعورٍ كئيب

أراه فتهم له أدمعي

ويحنو علي ويبكي معي

وأدعو : تعال

رحيلك طال

بمن نستظل وانت بعيد!

وفي ليل سهدي

يحرّك وجدي

اخٌ كان نبع حنانٍ وحبّ

وكان الضياء لعيني وقلبي

وهبّت رياح الردى العاتية

واطفأت الشعلة الغالية

وأصبحت وحدي

ولا نور يهدي

ألجلج حيري بهذا الوجود

وهذا شبابي

أمان كوابي

شباب سقاه الأسى ورواه

اذا ما دعته إليها الحياه

وأشواقها ، شدّه ألف غلّ

وطوّقه ألف طوق مذلّ

شباب عذاب

رهين اغتراب

يضيع شذاه بأسر القيود :

واطرق رأسي

بوحشة يأسي

وفي الروح تصخب أشواقها

وفي النفس ترعد آفاقها

وأفزع للشعر سلوة روحي

أصور أشواق عمر ذبيح . .

فيهدأ حسي

وتخشع نفسي

وتسكن لهفة روحي الشريد

وأجذب عودي

لقلبي الوحيد

فتخفق أوتاره باللحون

تهدهد قلبي وتجلو شجوني

بفنّي وشعري والحان عودي

أصارع آلام عمر شهيد

وهذا نشيدي

نشيد وجودي

سيبقى ورائي صداه يعيد :

حياتي دموع

وقلب ولوع

وشوق ، وديوان شعر ، وعود!


حين تنهمر الانباء السيئة

الريح تجدل الدخان في الأغوار

وفي الدروب الليل والإعصار

تنهمر الصخور والأحجار

سوداء بالرماد

سوداء بالدخان

فلتنهمر كما تشاء هذه الصخور

ولتنهمر كما تشاء هذه الأحجار

فالنهر ماضٍ ، راكضٌ الى منصبّه

وخلف منحنى الدروب ، في –

رحابة المدى

ينتظر النهار

من أجلنا ينتظر النهار


حيّ أبدا

يا وطني الحبيب لا ، مهما تدر

عليك في متاهة الظّلم

طاحونة العذاب والألم

لن يستطيعوا يا حبيبنا

أن يفقأوا عينيك ، لن

ليقتلوا الأحلام والأمل

وليصلبوا حرية البناء والعمل

ليسرقوا الضحكات من أطفالنا

ليهدموا ، ليحرقوا ، فمن شقائنا

من حزننا الكبير ، من لزوجة –

الدماء في جدراننا

من اختلاج الموت والحياة

ستبعث الحياة فيك من جديد

يا جرحنا العميق أنت يا عذابنا

يا حبّنا الوحيد


خريف ومساء

ها هي الروضة قد عاثت بها أيدي الخريف

عصفت بالسَجف الخضر وألوت بالرفيف

تعس الإعصار ، كم جار على اشراقها

جرَدتها كفَه الرعناء من أوراقها

عريت ، لا زهر ، لا أفياء ، لا همس حفيف

*

ها هي الريح مضت تحسر عن وجه الشتاءِ

وعروق النور آلت لضمورٍ وانطفاء !

الفضاء الخالد اربدَ وغشَاه السحابُ

وبنفسي ، مثله ، يجثم غيم وضباب

وظلالٌ عكستها فيَ أشباح المساء !

*

وأنا في شرفتي ، أصغي الى اللحن الأخير

وقَعته في وداع النور أجواق الطيور

فيثير اللحن في نفسي غمَا واكتئابا

ويشيع اللحن في روحي ارتباكا واضطرابا

أي أصداء له تصدم أغوار شعوري !

*

الخريف الجهم ، والريح ، وأشجان الغروب

ووداع الطير للنور وللروض الكئيب

كلها تمثل في نفسي رمزاً لانتهائي !

رمز عمرٍ يتهاوى غاربا نحو الفناء

فترةً ، ثم تلفّ العمر ، أستار المغيب

*

سيعود الروض للنضرة والخصب السّريّ

سيعود النور رفّافاً مع الفجر الطّريّ

غير أني حينما أذوي وتذوي زهراتي

غير أني حينما يخبو غداً نور حياتي

كيف بعثي من ذبولي وانطفائي الأبديّ ؟!

*

آه يا موت ! ترى ما أنت ؟ قاس أم حنون

أبشوش أنت أم جهمٌ ؟ وفيٌّ أم خؤون ؟!

يا ترى من أي آفاق ستنقضّ عليّه؟

يا ترى ما كنه كأسٍ سوف تزجيها !!

قل ، أبن ، ما لونها ؟ ما طعمها ؟ كيف تكون ؟

*

ذاك جسمي تأكل الأيم منه والليّالي

وغداً تلقى الى القبر بقاياه الغوالي

وي ! كأني ألمح الدود وقد غشّى رفاتي

ساعياً فوق حطام كان يوما بعض ذاتي

عائثاً في الهيكل الناخر ، يا تعس مآلي !

*

كلّه يأكل ، لا يشبع ، من جسمي المذاب

من جفوني ، من شغافي ، من عروقي ، من غهابي

وأنا في ضجعتي الكبرى ، وحضن الارض مهدي

لا شعورٌ ، لا انفعالات ، ولا نبضات وجد

جثّة تنحل في صمتٍ ، لتنفى في التراب

*

ليت شعري ، ما مصير الروح ، والجسم هباء ؟!

أتراها سوف تبلى ويلاشيها الفناء ؟

أم تراها سوف تنجو من دياجير العدم . .

حيث تمضي حرّةً خالدةً عبر السُدم . .

ساط النور مرغاها ، ومأواها السماء ؟!

*

عجباً ، ما قصة البعث وما لغز الخلود ؟

هل تعود الروح للجسم الملقّى في اللحود ؟

ذلك الجسم الذي كان لها يوما حجابا !

ذلك الجسم الذي في الأرض قد حال ترابا !

أو تهوى الروح بعد العتق عودا للقيود ؟!

*

حيرةٌ حائرةٌ كم خالطت ظنّي وهجسي

عكست ألوانها السود على فكري وحسّي

كم تطلعت ؛ وكم ساءلت : من أين ابتدائي؟

ولكم ناديت بالغيب : الى أين انتهائي؟

قلقٌ شوَش في نفسي طمأنينة نفسي!


دوامة الغبار

عامٌ قريب

كانت حياتي قبله

شبحاً يدب على جديب

متعثراً بالصخر ، بالأشواك

بالقدر الرهيب

حتى رآك

روحي تهل على كآبته

فتترعه يداك

فرحاً و اشعاعاً غريب

عامٌ قصير

سرنا معاً فيه على دربي الوعير

جنباً الى جنب ، و ملء عيوننا

دفء الشعور

و العاطفة

و إذا الحياة على صدى

خطواتنا المتآلفة

خضراء تورق في الصخور

عام و مر

و دجا غبارٌ حولنا

هاجت به ريح القدر

و تلمستك يدي و في عيني ليل معتكر

و ارتاع قلبي

رجعت إلي يدي ميبّسة الدماء

بثلج رعبي لا صوت منك و لا أثر

و وقفت وحدي

في وحشة التوهان . في يتم الغريب

وقفت وحدي

تصطك روحي في فراغ الدرب من ذعر و برد

و على فمي

إشراقةٌ ماتت . و في قلبي

تنبؤ ملهم

أني سأبقى العمر وحدي

لا تبعد

و بعثتها من غور يأسي

في الفضاء المربد

و بقيت أهتف من قرارة وحشتي :

تبعد

نا خائفة

لمبي الوحيد يحسّ ، يسمع

مدمات العاصفة

ملف الفراغ الأسود

أمسك يدي

سر بي ، غبار الأرض منعقدٌ على دنيا غدي

يعمي خطاي المجفلات على طريقي الموصد

هذا الغبار

دوّامة دارت بها حولي

أعاصير القفار

تلوي بعمري المجهد

كيف الهروب

و العاصف الجبار يسقي الدرب وحشي الهبوب

شرس الجناح يسوط أقدامي

على القفر الرهيب

و الهاوية

تصغي على البعد القريب

إلى صدى أقداميه

بين التواءات الدروب

لا تبعد !

و بقيت اصرخ من قرارة وحشتي :

لا تبعد !

فتبدّد الريح النداء مع الصدى المتدّد

و بقيت وحدي

حيري ، أدور ، أصارع الدوامة الهوجاء

وحدي

عبر الطريق الموصد


ذكريات

انا وحنيني البعيد اليك

ورائحة الليل والذكريات

وأنشودة عبر موج الأثير

تبارك سحر الهوى والحياة

وغيبوبة ، وانتقال بعيد

وراء القفار

وعبر الصحاري

وكان اللقاء الغريب السعيد

طوانا هناك على الشطّ ليل

نديّ الغلائل ، شفّ مضيء

وأنت بجنبي طفلي الحبيب

تنفض قصة عمر مليء

تحدثني عن الحياة الكفاح

وخوض الردى

وكان الصدى

مثيراً ، وكانت هناك جراح . .

تلمّست تلك الجراح الغوالي

وشيء بصدري كحسّ الامومة

تلمستها وحنوت عليها

بروحي الرؤوم ونفسي الرحيمة

وفي غمرة الحب مرّت يدي

بدفق الحنان

ودفء الأمان

على رعشات الجبين الندي

ووسّدت رأسك قلباً سخيّ

العطاء ، ولفّ النقاء كلينا

وغنّت بأعيننا العاطفات

وابتسم الحب في شفتينا

ومرّ نسيم طري علينا

ترشّ يداه

عبير الحياة

شربنا الشذى منه حتى ارتويتا

وكان هوانا جميلا كهذا

الوجود ، عنيفاً كعنف الحياة

وكنا معاً نغماً واحداً

وكنا معاً نغماً واحداً

عميق الرنين فسيحاً مداه

نموت ولا يتلاشى صداه

ويبقى يدور

يلف الدهور

يبارك سحر الهوى والحياة


ذهب الذين نحبهم

إلى أرواح شهدائنا الأحرار

في الغارة الإسرائيلية

الغارة في بيروت ...

كمال ناصر، محمد يوسف النجار وكمال عدوان

نسراً فنسراً غالهم وحش الظلام

من أجلك انفرطت عقود دمائهم

جبات مرجانٍ، كنوز لآلئٍ،

ذهب الذين نحبهم ..

لا صوت للأحزان ، انظر،

أورقت صمتاً على شفتي أجزائي.

وأطبقت الحروف شفاهها

تتساقط الكلمات صرعى مثلهم.

جثثاً مشوهةً، ترى ماذا أقول لهم

ومن عيني ومن قلبي تسيل دماؤه ؟

ذهب الذين نحبهم

رحلوا وما ألقت مراسيها مراكبهم ولا

مسحت حدود المرفأ النائي عيون الراحلين

أواه يا وطني الحزين

كم ذا شربت وكم شربنا

في مهرجانات الأسى والموت كاسات العصير المر

لا أنت ارتويت ولا ارتوينا

إنا سنبقى ظامئين

عند النابيع الحزينة سوف نبقى

طامئين

حتى يقامتهم مع الفجر الذي

حضنوه رؤيا لا تموت ولا يذوب لها حنين

جريمة قتل في يوم ليس كالأيام

(إلى روح الطالبة الشهيدة

منتهى حوراني)

ويحمل سيفاً بيد

ويوم الحبيبة في الأسر هبت عليها الرياح

محملةً باللقاح

جرت منتهى

تعلق أقمار أفراحها في السماء الكبيره

وتعل أن المطاف القديم انتهى

وتعلن أن المطاف الجديد ابتدا

(بغرفتها أمها المتعبه

تلملم أوراقها المدرسية:

حذار العدى يا بنيه

فعين العدو تصيب )

وما كذب القلب. كان عدو الحية يطاردها في الميره وينشب في عنقها مخلبه

***

تفتح مريولها في الصباح

شقائق حمراً وباقات ورد

وعادت إلى الكتب المدرسية كل سطور الكفاح التي حذفوها

ورفرف مريولها رايةً في صفوف المدارس. رفرف وامتد ظلل في الضفة المشرئبه

واشجارها المثقلات، ورفرف مريولها في النوافذ –

فوق سطوح المنازل فوق رفوف الدكاكين-

ظلل في الضفة المشرئبه

مساجدها والكنائس، ظللها قبةً تلو قبه

***

وما قتلوا منتهى وما صلبوها

ولكنما خرجت منتهى

تعلق أقمار أفراحها في السماء الكبيره

وتعلن أن المطاف القديم انتهى

وتعلن أن المطاف الجديد ابتدا

***

وما قتلوا منتهى وما صلبوها

ولكنما خرجت منتهى

تعلق أقمار أفراحها في السماء الكبيره

وتعلن أن المطاف القديم انتهى

وتعلن أن المطاف الجديد ابتدا


رجاءً لا تمُتْ

يا أخا الروحِ رجاءً لا تمُتْ

أو فخُذْ روحي معك

ليتني أحمِلُ عن قلبكَ ما

يوجع قلبك

لو ترى كم رفع القلبُ إلى اللّه

صلاة القلب كي يشفي بروح منه جُرحَك

يا أخا الروح رجاءً لا تمُتْ

نقطةُ الضوءِ بعمري أنت

نبراسي المضيء

ابْقَ لي أرجوك

ابْقَ الضوءَ والنكهةَ والمعنَى

وأحلى صفحةٍ في سِفْر شِعري

وّجَت آخرَ عمري

حلمٌ

حلمتُ...

رأيت قصائد قلبي التي لم أقلها

تموت واحدة بعد أخرى

حزنتُ... وقمت إليها

ألملمها جثثًا ورفاتْ

بكيت عليها وغسلّتها بالدموعْ

وسلّمتها لمهب الرياحْ

رجعت بخفي حنينْ

بكفين فارغتين

وظل شرود حزين يدبّ على مقلتيّ

وذكرى

بنيتُ لها معبدًا يتهجدُ قلبي لديه

ويضئُ الشموع

لذكرى قصائد ماتتْ

وليس لها من رجوعْ


رسالة إلى طفلتين في الضفة الشرقي

رسالة إلى طفلتين في الضفة الشرقية

شبكة السراب الثقافية http://alsarab.coolbb.net

((إلى كرمة وعمر ))

- - -

يا كرمتي أودّ لو أطير

على جناح الشوق لو أطير

لكنّ توقي يا صغيرتي مقيّد أسير ...

يعجزني يا كرمتي العبور

فالنهر يقطع الطريق بيننا

وهم هنا يرابطون

كلعنهٍ سوداء هم هنا يرابطون

قد نسفوا نسفوا الجسور

وحرموني منك يا صغيرتي

وحرّموا العبور

**********

الموت رابضٌ على النّهر

الموت رابضٌ لكل من عبر(1)

يا كرم يا غزالتي

العسل الصّافي المضيء في العيون

يوحشني كثير

والخصل الشقراء مثل القمح ، مثل –

موسم الحصاد في حقولنا

توحشني ، توحشني كثير

أود لو أطير يا غزالتي


رقية

من صور النكبة
تدلــّت عن الأفق أمّ الضياء | ملفّعة باصفرارٍ كئيب
وقد لملمت عن صدور الهضاب | وهام التلال ذيول الغروب
وجرّت خطاها رويداً رويداً | وأومت إلى شرفات المغيب
فأطبقن دون رحاب الوجود | وأغرقنه في الظلام الرهيب
وغشّى الدجى مهجاتٍ نبضن | بشوق الحياة ، بوهج اللهيب
وأخرى تلاعب ثلج السنين | بها فخبت في حنايا الجنوب
وأوغل في حاليات القصور | وأوغل في كل كوخ سليب
فمدّ الجناح على بسمات الشفاه ، وفوق جراح القلوب
وضمّ السعيد بأحلامه ، وضمّ أخا البؤس نضو الكروب
وفي وحشة الليل ، ليل المواجع ،ليل المواجد ، ليل الهموم
وللريح ولولة في الشعاب | وللرعد جلجلة في الغيوم
وللبرق خفق توالى دراكاً | يشق حجاب الظلام البهيم
بدا ( جبل النار ) ترب الخلود | له روعة الأزليّ القديم
تعالى أشمّ أمام السماء | تجاذب منها حواشي الأديم
كأنّ ذراه رفعن هناك ، | على الأفق ، متكأ للنجوم
وكان وراء غواشي الدجى | رهيب السكون عميق الوجوم
تحسّ به رجفة الكبرياء الجريحة والعنفوان الكليم
وفي قلبه النار مكبوتة الزفير ، فيا للــّهيب الكظيم !!
هنالك ، في سفح البطولات ، والمجد ، والوثبات الكبر. !
هنالك ؛ تحت الضباب المسفّ ، والأرض غرقى بدفق المطر
كأن الرحاب العلى بعيون السحائب تبكي شقاء البشر. .
هنالك ضمّ (رقيّة) كهف | رغيب عميق كجرح القدر
تدور به لفحات الصقيع | فيوشك يصطكّ حتى الصخر
وتجمد حتى عروق الحياة | ويطفأ فيها الدم المستعر
(رقية) يا قصة من مآسي الحمى سطّرتها أكفّ الغير
ويا صورةً من رسوم التشرد ، الذل ، والصدعات الأخر
طغى القرّ ، فانطرحت هيكلاً | شقيً الظلال ، شقي الصور !!
تعلّق شيء كفرخٍ مهيضٍ | على صدرها الواهن المرتعد
وقد وسّدت رأسه ساعداً | وشدّت بآخر حول الجسد
ولو قدرت أودعته حنايا الضلوع ، وضمّت عليه الكبد !
عساها تقيه بدفء الحنان | ضراوة ذاك المساء الصّرد
وعانقها هو يصغي الى | تلاحق أنفاسها المطّرد
وكانت خلال الدجى مقلتاه | كنجمتين ضاءا بصدر الجلد
تشعان في قلبها المدلهم | فيوشك في جنبها يتّقد
وغمغم : أمّ؛ وراحت يداه | تعثيان ما بين نحرٍ وخد
فأهوت على الطفل تشتمّ فيه | روائح فردوسها المفتقد
وفي مثل تهوية الحالمين | وغيبوبة الانفس الصافية
أطّلت على أفق الذكريات | وفي عمقها لهفة ظاميه
تعانق بالروح طيف الديار | وتلثم تربتها الزاكية . .
وأفياءها الدافئات وتلك الدهاليز في الروضة الحالية
وإلف الحياة يشيع الحياة | بأجواء جنّتها الهانيه
فيا دار ما فعلته الليالي | بأشيائك الحلوه الغالية
وربّك ، كيف تهاوت به | يد البغي والقوة الجانيه؟
ومرّ على قلبها طيف يومٍ | دجى الضحى ، عاصف مربد
وقد نفرت في جموع الإباء | نسور الحمى للحمى تفتدي
دعاها نفير العلى والجهاد | فهبّت خفاقاً الى الموعد
تذود عن الشرف المستباح | وتدفع عنه يد المعتدي
وتقتحم الهول مستحكماً | وتسخر باللهب الموقد
فتنقضّ مثل القضاء المتاح | وتهبط كالأجل المرصد
وليست تبالي وجوه الردى | كوالح في الموقف الأربد
فيا للحمى ، كم حميّ أبيّ | تجدّل فيه ، وكم أصيد
أباجوا له المهج الغايات | وأسقوا ثراه دم الأكبد
وطالعها في رؤى الذكريات | فتاها ، نجيّ العلى والطماح
إباء الرجولة في بردتيه | وزهو البطولة ملء الوشاح
يشدّ على الغاضب المستبد ويضرب دون الحمى المستباح
ويلقي عراك المنايا وجاهاً | ويكسح الهول أي اكتساح
وتعرف منه الوغى كاسراً | قوى الجناح ، عنيد الجماح
يخط على صفحات الجهاد | سطور الفدى بدماء الجراح
نبيل الكفاح اذا الخصم راغ | ومن شرف الحرب نبل الكفاح
فيا من رأى النسر تجتاحه | وتلوي به بفتات الرياح
تهاوى صريعاً وأرخى على | حطام أمانيه ريش الجناح !
وفاضت لواعجها ، لا أنيناً | جريحاً ، ولا عبرة زافره
ولكن زعافاً من الحقد والبغض والضغن والنقم الغامره ؟
متى يشتفي الثأر ؟ يا للضحايا | أ تهدر تلك الدماء الطاهره
ويا للحمى ! من يجيب النداء | نداء جراحاته النافره
وقد أغمد السيف ، لا ردّ حقاً | ولا أطفأ الغلة الساعره !.
تململ في حضنها فرخها | فضمّته محمومةً ثائره . .
ومالت عليه وفي صدرها | مشاعر وحشيةٌ هادرة . .
لترضعه من لظى حقدها | ونار ضغائنها الفائره . .
وتسكب من سمّ خلجاتها | بأعماقه دفقةً زاخره !.
هنا جبل (النار) كان يطوّف | حلم بأجفانه الساهره
تغاديه فيه طيوف نسورٍ | تغلّ بأفق العلى طائره
مخالبها راعفات . . وملء | جوانحها نشوة ظافره
وبرد التشفي بثاراتها | وراء مناسرها الكاسره!


ساعة في الجزيرة

بعيدان نحن هنا في الجزيره

بحضن الظهيره

ونافورة الماء تنثر فضّه

هنا يا رفيق حياتي أنا

وأنت أمامي ، أمامي هنا

وهذا المكان

يلفّ الغرام سماه وأرضه

وهذا الأمان

وهذا الرضى ، كل هذا لنا

هنــا نحن ، هذي يدي في يديك

ونار الحياه

تدبّ وتسرب منك إليّ

ومنـّي إليك

هنا نحن بعد الطواف البعيد

معاً نستريح ،

معـاً نستزيد

هوانا الجديد

هوانا الوليد

وشمس الشتاء

حنون الضياء

تضمّ كلينا

وتحنو علينا

وتقضي إلينا

بسرٍ جديد

لذيذ ، نخبّئه في دمانا

فيذكي هوانا

ويربطنا بشعور سعيد

سيأتي الغد

ويتلوه ما بعده

ويجيء سواه

وآخر يتبع آخر

ويعبر عام

وعام

وآخر

غداً تتبدل أحلامنا

غداً تتحول أيامنا

غداً نتغيّر. .

فلا أنت من بعد أنت

ولا أنا ما كنت قبل ،

غداً نتغيّر

وقد أنتهي

بنفسك يوماً فلا من أثر

بنفسك منّي ولا من صور

كأن لم أكن عالماً تزدهي

بكونك تملك آفاقه

بكونك تلهب أشواقه

وقد تنتهي

بنفسي ،

بلى ، أنت قد تنتهي

بنفسي

وتمسي

بقايا هشيم ذرتها الرياح

بكل مهبّ

فيفرغ قلبي

ويصبح حبي

رفاتاً بقبر الزمان اندثر

وقد يا رفيق حياتي أموت أنا

أو تموت ، وأبقى أنا

لأصبح ظلاً لماضٍ طواه

زمان يدور ويطوي الحياة

وقد يا رفيق حياتي وقد

ومهما توالى ،

ومهما استجدّ

فساعتنا هذه في الجزيرة

بحضن الظهيرة

ستبقى تعيش بروحي دقيقة

وراء دقيقة

وتحيا كروحي بقلب الأبد


سموّ

أحبّك للفنّ ، يسمو هواك بنفسي نحو الرحاب العلى
فيدني إليها معاني السماء ، وينأى بها عن معاني الثرى
سموت بقلبي وروحي فراحا يفيضان بالشعر شعر الهوى
ونضّرت عيشي ، فأمسى غضيراً ترف عليه زهور المنى
ورفرف في القلب حلم سعيد جميل الخيالات حلو الرؤى
وقد كنت في وحشة لا أرى لي أليفاً يبدّد عنّي الأسى
فلا النفس يسعدها فيض حب ، ولا القلب يسطع فيه السنى
الى ان تجليت روحاً مشعاً كنجم تلألأ لأبن السّرى
فضوّ أت أيامي الحالكات وأفغمتها بذكيّ الشذى
وأحييت نفسي بأسمى هوى هو الخلد أو نفحات السما
وأرويت روحي بصوب الحنان كالروض أرواه صوب الحيا.
ومن عجب أنني لا أراك ولكن أحسك روحاً هفا
يحن إليّ ويحنو عليّ وينساب حولي هنا أو هنا
إذا ما صحوت ، اذا ما غفوت ، اذا ضجّ يومي وليلي سجا
رقيقاً شفيفا كنور الصباح زكياً نقياً كقطر الندى
فيا أيها الروح ، ما أنت ؟ قل لي ، أأنت من الله روح الرضى ؟
وهل أنت ظلّ الأمان الظليل دنا ليّ من سدرة المنتهى ؟
ترى شعّ نور الإله بنفسي ليجلو الطريق ويهدي الخطى ؟
وهل للملائك الحان حبٍ فأنت بقلبي رجع الصدى ؟
فإني أحسّك روح الرضى وظلّ الأمان ونور الهدى
وأصغي لدقّات قلبي لحناً طهوراً بعيد المدى
يوقعه حبك المستفيض فيذهلني وقعه المشتهى
وتغمرني سكرات التجلي كأن الإله لعيني بدا ! . .
أخالك صورة حبس كبير | جلاها لعيني وحي السما
تهيئ روحي لصوفيّةٍ | وتنفض عنها غبار الثرى


شعلة الحرية

(( هدية إلى أم الأعمال العظيمة مصر الثورة في حرب السويس ))

هبة الله السخية

هذه الشعلة ، إرث البشرية

ارفعيها أنت يا مصر ارفعيها

للملايين الذين

كم حنى أعناقهم ذلّ السنين

ارفعيها للملايين الذين

لم يزالوا ظامئين

لينابيع الضياء

الضياء السمح يهمي في سخاء

ارفعيها لهمو

للملايين على الدرب فأفق الدرب داجٍ معتم

فجّري الأعماق كل السّر فيها

فانتفاضات الشعوب

وانطلاقات الشعوب

كلما تكمن فيها

من هنا تنهار جدران الظلام

من هنا تنحطم القضبان ترتدّ حطام

فجّريها هذه الأعماق كلّ السر فيها

وارفعي الشعلة يا مصر ارفعيها

انها سرّ البقاء

هي مهما أخمدوا أنفاسها ، أو

أطفأوا أقباسها

هي مهما مرّغوها

هي مهما أرخصوها

سوف يبدو وجهها الحرّ مهيب الكبرياء

للملايين الذين

عشقوها من قرون وقرون

سوف تبدو من خلال المحن .

من رزايا الوطن

سوف تبدو من ثنايا المعركة

ودخان الموت يلتفّ جبالاً بجبال

والقرابين بساحات النضال

يطرقون الباب ، باب الأبدية

وبأيديهم تراب المعركة

التراب الطيب الطاهر روّاه الفداء

هذه الشعلة من قال يلاشيها الطغاة الغادرون

البغاة المجرمون

وهي إرث البشرية

هبة الله السخيه


صلاة إلى العام الجديد

في يدينا لك أشواق جديدة

في مآقينا تسابيح ، وألحان فريدة

سوف نزجيها قرابين غناء في يديك

يا مطلاً أملاً عذب الورود

يا غنياً بالأماني والوعود

ما الذي تحمله من أجلنا ؟

ماذا لديك!

أعطنا حباً ، فبالحب كنوز الخير فينا

تتفجّر

وأغانينا ستخضرّ على الحبّ وتزهر

وستنهلّ عطاءً

وثراءً

وخصوبة

ونعيد

أعطنا أجنحة نفتح بها أفق الصعود

ننطلق من كهفنا من عزلة –

أعطنا نوراً يشقّ الظلمات المدلهمّة

وعلى دفق سناه

ندفع الخطو إلى ذروة قمّة

نجتني منها انتصارات الحياة

أول يناير 1958

ندفع الخطو إلى ذروة قمّة

نجتني منها انتصارات الحياة

أول يناير 1958


طمأنينة السماء

عج الأسى في نفسها الشاعره | في ليلة مقرورة كافره
وحيدة ، ضاق بها مخدع | توغل في الوحشة السادره!
كم شهد المكبوت من شجوها | تثيره خلجاتها الثائرة . .
كم التوت فيه على قلبها | تبكي أماني قلبها العاثرة
وكم ، وكم ، ولا يد برّةٌ | تأسو جراح الزمن الغائرة !
تنهدت مما عراها ، وقد | مالت على شرفتها حانيه
وقلّبته بصراً تائهاً في | جوف تلك الظلمة الغاشية
لا ومضة تخفق من كوةٍ | لا نبأة تصعد من ناحية
سوى هزيز الريح تهتاجها | أصداؤه المفجوعة الباكيه
وقلبها المحروم ما يأتلي | يدقّ خلف الأضلع الواهيه !
ورجّت الوحشة أعماقها | في هيكل الليل الكئيب الضرير
فاصطرعت فيها أحاسيسها | كاللج يطغي في الخضم الكبير
ووثبت أشباح آلامها | مجنونة ، تشب شبّ السعير
فجمدت في جفنها دمعة | تصاعدت من قلبها المستطير
ثم همت محرورةً مرةً | كأنها تضرّع المستجير
تلفّتت وراءها في أسى | نحو مهاوي أمها الغابر
لعلّ في أغواره لمحةً | تلوح من ذكرى سني عابر
لعلّ في الماضي وأطيافه | عزاءها من قسوة الحاضر
فما رأت غير حطام المنى | على صخور القدر الغادر . .
وبعض أشلاء هوىً حالم | مرتطم بالواقع الساخر . .
وسرّحت أمامه طرفها | عبر غدٍ مكتنف بالضباب !
فأبصرت ، ما أبصرت ؟ مهمهاً | مستبهم الافق مخوف الشعاب
تبعثرت فيه الصور واختفت | معالم السبل وراء اليباب
وهي على الدرب ذعور الخطى . . | رفيقها الوحدة والإغتراب . .
والظمأ الكاسر لا يرتوي | في قلبها الهائم خلف السراب ! . .
وكان أقسى ما شجى نفسها | وابتعث الراعب من هجسها
تدفق الظلمة في يومها . . | في غدها المحروم . . . في أمها . .
ظلمة عمرٍ كل أيامه | ليل تدجّى في مدى حسها
النور ، أين النور ؟ هل قطرة | تسيل منه في دجى يأسها
من أين والأقدار قد جفّفت | منابع الأضواء من نفسها
وفي شرود مبهم غامضٍ | تعلقّت مقلتها بالسماء !
فانشق صدر الليل عن كوكب | مشعشع الوهج دفوق الضياء
كان روح الله من فوقه | تمدّه بنورها عن سخاء
فانخطفت في ذهلة روحها | خلف النهايات . . وراء الفضاء
هناك حيث النور لا ينتهي | هنالك حيث النور فوق الفناء
هناك غشّتها طمأنينة | علويّة ما لمداها حدود
وصاح من أعماقها هاتف | ينتظم الأرض صداه البعيد
يا أرض ، أحزانك مهما قست | وطبّقت حولي مجالي الوجود
هيهات ان تلمس روحاً سرى | فيها من الله ضياء الخلود !.


عاشق موته

تخطفني الرؤيا مع ابتسامة الصباح

أراه طائري يطير

يهجرني قبل الأوان

يفلت من يديّ في –

دوّامة الرياح

يدافع الرياح ثم يهوي

من مشارف الكفاح

. . . . . .

. . . . . .

وتفتح الصخور ساعديها

جدولي حرير

تلقف طائري الذي يطير

يهجرني قبل الأوان

وتستردّ إبنها الأوطان ، تسترده

لقلبها الحيّ العتيق

* * *

يا شجر المرجان عرّشت غصونه

على جوانب الطريق

أعشق موتي تحت ظلّك المضرّج الغريق


عبر المدى

عبر المدى ، أود لو أطير

شبكة السراب الثقافية http://alsarab.coolbb.net

كتبت هذه القصيدة في الشهور الأولى من الاحتلال الصهيوني ، أيام كانت الجسور بين الضفتين ما تزال منسوفة ، والعبور محظوراً . وخلال هذه الأشهر كان يسقط كل يوم برصاص العدو عشرات الضحايا ممن كانوا يحاولون عبور النهر سباحة .

- - -

يغرقني في لجّة الحنين

وبالحنين والذكر

أفزع يا صغيرتي إلى الشّريط

ويملأ المكان صوتك الصغير:

(خذوني إلى بيسان

إلى ضيعتي الشّتائيه )

الله يا بيسان !

كانت لنا أرضٌ هناك ،

بيارةٌ ، حقول قمحٍ ترتمي مدّ البصر

تعطي أبي خيراتها

القمح والثّمر

كان أبي يحبّها ، يحبّها ،

كان يقول : لن أبيعها حتى ولو

أعطيت ملأها ذهب

... واغتصبت الأرض التّتر !!

ومات جدّك الحزين يا صغيرتي

مات أبي من حزنه

كانت جذوره تغوص في قرار أرضه

هناك ، في بيسان

ويستمّر يلعب الشريط

يدور كالزّمن

حكايةٌ طفليةٌ هنا

وزقزقات ضحكٍ هناك

ونكتةٌ ذكيةٌ يرسلها عمر

يتعبني الحنين يا عمر

لوجهك القمر

هل ذاكرٌ أيام كنت تطلع الجبل

تحمل لي إضمامةً من زهر الجبل

قرن الغزال ، والشقائق الحمراء والزرقاء

والحبق البريّ والشّمر

هدية الربيع في بلادنا لنا

هديّة المطر

. . . . . . . . . .

وأعبر النّهر

وجسري الخيال يا أحبّتي

وجسري الذكر

لو قدروا لقتلوا حتى الخيال

لسفكوا حتى دماء الحب والحنين –

والذكر

واحضن الطفوله

أبوس غرّة الصّباح في وجوهكم

أبوس أعين العسل

ثم يردّني إلى المكان واقعي المهين

وفي ضلوعي الشوك والصبّار

وفي فمي مرارة اليقين

*********

أحبّني الصغار خلف النهر يا أحبّي

عندي أقاصيص لكم كثيره

غير حكايا سندباد البحر ،

غير قصة الجنيّ والصياد

وقمر الزمان والأميره

عندي أقاصيص هنا جديده

أخاف لو أروي لكم أحداثها

أطفئ في عالمكم ضياءه

أخاف أن أروّع الطفوله

أهزّ في جزيرة البراءه

رواسي الأمان والسكينه

أخشى على دنياكم الصغيره

من قصص السجين والسّجان

من قصص النّازي والنازيّه

في أرضنا ، فإنها رهيبه

يشيب يا أحبّي لهولها الولدان

**************

لا تسألوا متى وكيف تنتهي

حكاية الشتات والضّياع

لن تفهموا اليوم الجواب

وحين تكبرون يا أحبّتي

تنبيكمو الأيام

ويومها ستحملون العبء مثلنا

وتأخذون الدور مثلنا

في قصة الكفاح

طويلة قصّتنا ، طويلةٌ

حكاية الكفاح

ويومها يا كنزنا المنذور

ستعرفون

متى وأين يلتقي المشتّتون

وكيف تنتهي حكاية الشتات

والضياع

. . . ولكن أولئك الكرامين قالوا فيما

بينهم : هذا هو الوارث . هلمّوا نقتله فيكون

لنا الميراث . فأخذوه وقتلوه وأخرجوه من

يا سيد ، يا مجد الاكوان

في عيدك تصلب هذا العام

أفراح القدس

صمتت في عيدك يا سيّد كلّ

الأجراس

من ألفي عام لم تصمت

في عيدك إلا هذا العام

فقباب الأجراس حدادٌ

وسوادٌ ملتفٌ بسواد

* * *

القدس على درب الآلام

تجلد تحت صليب المحنة –

تنزف تحت يد الجلاّد

والعالم قلبٌ منغلقٌ

دون المأساه

هذا اللامكترث الجامد يا سيد

انطفأت فيه عين الشمس فضلّ-

وتاه

لم يرفع في المحنة شمعه

لم يذرف حتى دمعه

تغسل في القدس الأحزان

* * *

قتل الكرّامون الوارث يا سيّد –

واغتصبوا الكرم

وخطاة العالم ريّش فيهم طير –

وانطلق يدنّس طهر القدس

شيطانياً ملعوناً ، يمقته حتى الشيطان

* * *

يا سيد يا مجد القدس

من بئر الأحزان ، من الهوّة ، من –

قاع الليل

من قلب الويل

يرتفع اليك أنين القدس

رحماك أجز يا سيد عنها هذي الكأس !


على القبر

(( الى روح ابراهيم))

آه يا قبر ، هنا كم طاف روحي

هائماً حولك كالطير الذبيح

أو ما أبصرته دامي الجروح

يتنزّى فرط تبريحٍ ويأس

مرهقاً مما يعنّيه الحنين

وهنا يا قبره أشوق نفسي

يا لأشواق على تربك حبس

وهنا قبلة أحلامي وهجسي

قرّبتني الدار ، أو طال نزوحي

فخيالي بك رهنٌ كل حين

إن نأى بي البعد ردّتني اليك

لاعجات ما تني وجداً عليك

لست تدري أي دنيا في يديك

من حنان وبشاشاتٍ وأنسٍ

يا قلبي ! أصبحت في الهامدين

آه يا قبراً له إشعاع نور

لا أرى أجمل منه في القبور !

فيك دنياي ، وفي قلبي الكبير

مأتم ما انفكّ مذ بات لديك

قائماً يأخذ منه بالوتـــــــــين

وإذا ينزف دمع المقل

يجهش القلب أسىً ما يأتلي

نادبـــاً عندك أغلى أمل

باكياً فيك نصيري وظهيري

ساكباً من ذوبه غير ضنين

أوحش السامر من ذاك السمير

غير أصداء فؤادٍ وشعور

نغم أفعم أمواج الأثير

بالاماني والهوى والغزل

وترامى بين أحضان السنين

زهرة عطّرت الدنيا بنشر

ثم مالت بين أحلام وشعر

وذوت عن عمر للزهر نضر

هكذا تنفذ أعمار الزهور

و الشذا باقٍ بروح العابرين

كلما أشرق في اللــــــيل القمر

مترعاً بالنور أعصاب الزهر

أظلمت نفسي و هـــــــــاجتني الذكر

كيف غيّبتك في ظلمة قبر

كيف أسلمتـــك للترب المهين

وإذا ران على الدنيا هجود

وغفا فيها شقيٌّ وسعيد

لم يزل يهتف بي صوتٌ بعيد

من وراء الغيب وافى وظهر

ومضى يهمس همس العاتبين

عتبه أخذي بأسباب البقاء

أتملـّى من وجودٍ وضياء

وعديل الروح في وادي الفناء

السّنى ضنّ عليه والوجود

فهو بالحرمان لم يبرح رهين

أيها الهاتف من خلف الغيوب

ما ترى نبع حياتي في نضوب ؟

لم أزل أضرب في عيش جــديب

موحشٍ كالقفر ، موصول الشقاء

منذ أمسى نجمه في الآفلين

أين إبراهيم مني ، أين أين؟!

حبة القلب ونور النــــاظرين

أنا من عيشٍ وموت بين بين

فلعل الحين موفٍ عن قريب

يمسح الجرح والآم الحنين


على قمة الدنيا وحيدا

"في قصته ( ما تبقى لكم ) عبر غسان

كنفاني عن احساس الفلسطيني بالوحدة والعزلة

في معركة المصير فقال: أورثني يقيني بوحدتي

المطلقة مزيدا من رغبتي في الدفاع عن حياتي

دفاعاً وحشياً".

*

إلى الشهيد وائل زعيتر

كانت رسالته وضع الحقيقة

الفلسطينية أمام عيون العالم

المضلل واللامكترث.

*

-1-

"عنك هناك وعنا هنا.."

حين جاء النبأ الريّان من دمِّك غطانا الخجل

حين قالوا : كانت الغربة والداء له زاداً وماء

نحن غطانا الخجل

حين قالوا : كانوا يعطينا على جوعٍ، تململنا

وغطانا الخجل

وبقينا في العراء

دون ستر أو غطاء

من يغطي عرينا من

يسبل الستر علينا يا بطل؟!

-2-

حينما الليل الذي أغمض عين الشمس

أمسى في خطر

حينما مستنقع الأكذوبة النكراء أمسى

في خطر

حينما الوجه الذي

قنّعت تشويهه الأصباغ أمسى في

خطر

حينام الدنيا الهلوك

وقفت ضدّك واستعصيت أنت

وتأبّيت على العالم أنت

اقبلوا في معطف الليل وداورا

في الظلام

دورةً غدّارة واقتنصوك

***

وجهك الغائب يلقانا على صدر الجريده

وعلى نظرة عينيك البعيده

نحن نمضي ونسافر

ونلاقيك، نلاقيك على

قمة الدنيا وحيداً يا بعيداً، يا

قريبا، يا الذي نحويه فينا في الخلايا،

في مسام الجلد، في نبض الشرايين التي

وتَّرها الحزن المكابر

يا بعيداً، يا قريباً، نم على الصدر الذي

يفتحه "عيبال" من أجلك أسند

رأسك الشامخة اليوم إلى "القبة"

فالصخرة في القدس احتوتك الآن

حين الموت أعطاك الحياة

أنت يا

موقظ الدنيا التي عفّنت لبّاً وقشراً

عطبت لحماً وعظماً، أنت يا

باعث الهزة في الدنيا الموات

أنت يا ملقي بلا أهلٍ بلا أرضٍ على

أرصفة الغربة ملقى نازفاً تحضن

في الصدر بساتين الوطن

وسماوات الوطن

والسهول الحالمات

بالأخاديد وبالمحراث والأمطار ، يا من

حزنه كان بأرض التيه والتشريد خبزاً،

نبع ماءٍ، قمراً يسطع في ليل الشتات

أنت يا من قلت "لا" للموت والتيه

وللوجه الذي عشرين عاماً ظلّ مسروق

الهويّه

أنت يا شمس القضيه

نم هنا في الوطن الحافي فانت الآن فيه

يا بعيداً وقريباً

يا فلسطيني أنت!

أيها الرافض للموت هزمت الموت حين

اليوم متّ


عن الحزن العميق

(مهداة إلى سميح القاسم )

- - -

. . . وعند اشتعال المساء بنيران

شمسك قمت ، تسلّقت جدران كهفي ،

حاولت أقطف وهجاً فأمطر حزني .

وعند انهمار هباتك يديه ، فأزهر

حزني.

وقام التعارض سداً كما الموت ، حال

التعارض دون اندماج العناصر –

شمسك ظلّت قصيّه

وأرضي ظلّت عصيّه

وعند انهيارات جسر التواصل حاولت

حاولت حاولت لكن

ولم يبق مني على راحتيك سوى غيمةٍ

عابره

تجمّد فيها الشرار

وغاب حضوري ، رحلت بعيداً وغصت

بعيداً ، إلى القاع غصت أنادم حزني

أعاقره في غيابة جبٍّ بغير قرار

**********************

لماذا ؟

لماذا ؟

لماذا ؟

رجوتك لا تخترق قشرتي بالسؤال

لتلمس حزني

رجوتك حزني أعزّ وأقدس من أن يقال !


عند جسر اللنبي

من صور الاحتلال الصهيوني

آهات امام شباك التصاريح

- - -

وقفتي بالجسرِ أستجدي العبورْ

آه، أستجدي العبورْ

اختناقي ، نَفَسي المقطوعُ محمولٌ على

وهج الظهيره

سبعُ ساعاتِ انتظارْ

ما الذي قصَّ جناح الوقت ،

من كسّح أقدام الظهيره ؟

يجلد القيظ جبيني

عرقي يسقط ملْحاً في جفوني

آه ، آلاف العيون

علّقتها اللّهفة الحرَّى مرايا ألمٍ

فوق شباك التصاريح، عناوين

انتظارٍ واصطبار

آه نستجدي العبور

ويدوّي صوت جنديٍّ هجينِ

لطمةً تهوي على وجه الزحام:

(عربن فوضى، كلاب

ارجعوا، لا تقربوا الحاجز، عودوا يا كلاب)

ويد تصفق شباك التصاريح -

تسدّ الدرب في وجه الزحام

آه، إنسانيتي تنزف، قلبي

يقطر المرَّ، دمي سمٌ ونار

(عرب، فوضى، كلاب ..) !

آه، وامعتصماه !

آه يا ثار العشيره

كل ما أملكه اليوم انتظار ...

ما الذي قصَّ جناح الوقت،

من كسّح اقدام الظهيره ؟

يجلد القيظ جبيني

عرقي يسقط ملحاً في جفوني

آه جرحي !

مرَّغ الجلاَّد جرحي في الغام

* * *

ليت للبرَّاق عيناً ..

آه يا ذلّ الإسار !

حنظلاً صرت، مذاقي قاتلٌ

حقدي رهيب، موغل حتى القرار

صخرةٌ قلبي وكبريتٌ وفوَّارةُ نار

ألف "هندٍ" تحت جلدي

جوع حقدي

فاغرٌ فاه، سوى أكبادهم لا

يُشبعُ الجوعَ الذي استوطن جلدي

آه يا حقدي الرهيبَ المستثارْ

قتلوا الحب بأعماقي، أحالوا

في عروقي الدَّم غسليناً وقار !!


عند مفترق الطريق

لا تأس ، لا يحزنك أنّ دربنا

أضاعنا قبل الوصول

أشواقنا و امنياتنا الّي

لم ينته المطاف

بنا الى تحقيقها تظلّ ألف مرة

أحلى و أروع

و القبلة الّي تنهدّت على شفاهنا

يوماً و لم تزل

مشوقةٌ تنتظر القطاف

تظل الف مرة

أشهى و أمتع

و الكلمة الخرساء خلف صمتنا

نشدها الى قلوبنا و لا نقولها

تبقى تشعّ في عيوننا بلا انتهاء

كخيمة عظيمة البهاء

لا تأس ان ظلّت على طريقنا

أشواقنا براعماً دفينه

لم تتفتح تحت لمسة الضياء

دعها على انتظارها المليء

تهفو و تتشرئب للسنى و لا يجيء

أزهارنا اذا تفّتحت تموت

و نحن في رمادها نموت –

ننتهي

أكره يا رفيق

أكره برد الموت و السكينة

لا تأس ، لا تحزن

فلست يا رفيق

آسيةً ، و لا أنا حزينه


غب النوى

مضيت ؟ إلى أين؟ هلاّ تعود إليّ ، إلى روحي اللاّئب
حنانك ، ضفت وضاقت حياتي بهذا الصدى المحرق اللاهب
بأشواقي العاتيات تزلزل صدري ، في عنفها الصاخب
حنانك ، قلبي يذوب وراءك ، أوّاه من قلبي الذّائب
تلفّت ، وراع بقايا تذوي و تنفى مع الأمل الغارب
مضيت ؟ و كيف ؟ ألا رجعة | تردّ إلى القلب دنيا رؤاه
لقد أقفز الكون في ناظري | و غشّى الظلام مجالي ضياه
وكيف أحسّ جمال الوجود | ووجهك عني توارى سناه
فما أقبح العيش يا موحشي | وياما أشدّ سواد الحياه
وأنت بعيد بعيد هناك ... | وقلبي وحيد يعاني أساه
مضيت ؟ فيا لحني إليك | وواهاً لأمسي القريب البعيد
زمان أمرّ بدرب الكروم | وللدرب نفح جنان الخلود..
ويشرد طرفي ويطوي المدى | ولقياك غاية طرفي الشرود
وفي القلب نار جموح الوقود | ينادي بها الشوق : يا نار زيدي
وطرفي قرير بذاك الشرود | وقلبي سعيد بذاك الوقود
ويفجأني وقع خطو بعيد | ورائي ، إليه طويلا
ويهتف قلبي : هذي خطاه | أرى في صداها عليه دليلا
خطى العنفوان ، خطى الكبرياء | تنمّ عليه عظيماً نبيلا
وتختطف الروح غيبوبةٌ | وقد رحت تدنو قليلاً قليلا
وأغرق في حلم ساحرٍ | أحال حياتي فنـــــّا ً جميلا
وفي غمرات الذهول العميق | تطالعني القــــامه الفارعه
فأشخص ، ثم أغضّ حياءً | واكسر من لهفتي الجائعه
وأبدي جمود الخليّ كأن لم | ترجّ دمي الطلعة الرائعه
وتحت جمـــودي اضطراب عصوف
أداريه مغضبةً وادعــــــــه
وتحت جمودي من العاطفات | أعاصير جارفة دافعه
وتنهب عيناك وجهي وقد | عرا مهجتي منهما ما عرا
فيمحني بعينيّ كلّ الوجود | ويمحي بعينيّ كلّ الورى
وما لفتة النسر يا فتنتي | تطلـّع من عاليات الذرى
وسلــّط لحظاً على إلفه | عنيف التوقّد مستكـــــراً
بأروع منك وعيناك فيّ | أوارٌ تلظـّى وسحر سرى
وتمضي ، وأمضي مع العابرين | وما بيننا غير نجوى النظر
وطيف ابتسام على شفتيك | ووهج هيام بعمقي استعر
وقد هبط الليل حلو الغموض | خلوب الرؤى ، عبقري الصور
وماجت مع الريح خضر الكروم | مشعشعة بضياء القمر
وفاض الوجود شعوراً و شعراً | وذاب من الوجد حتى الحجر !
سل الدرب كم جئت غبّ النوى | أجرّ الخطى في الغروب الحزين
وحولي من الذكريات الخوالي | طيوف تثير لهيب الحنين
أخاف تكرّ عليها الليالي | وتدفن تحت ركام السنين
فيبسط قلبي جناحي هواه | عليها ويحنو حنوّ الضنين
وأنت بأعماقي روحي صلاة | يسبّح باسمك روحي الأمين
مضيت ؟ إلى أين ؟ هلاّ تعود | لروحي اللهيف ، لقلبي الغريب؟
توحّدت بعدك يا موحشي | على الدرب ، درب الكروم الجديب
أسير إلى غير ما غاية | وكفّي على جرح قلبي الخضيب
وفي مقلتي ّ غيوم حزانى | وفوق جبيني وجوم كئيب
وسمتك في خاطري ماثل | يهيج الحنين ويذكي اللهيب
إلى أين ؟ رحماك يا ابن الصحارى | وبرّد ظماء الفؤاد العميد
فما برمال عطاشى نمتك | كهذا الغليل الملّح العنيد
إلى أين؟ يا لك طيفاً ألمّ | وعانق روحي بحلم سعيد
ويا لك وهم سراب تألق | في قفز عمري لقلبي الشريد
حنانك عد؛ كيف أحيا الحياة ، وأنت هناك بعيد بعيد


في العباب

تلاشت الوجوه حولنا

إلاّ الوميض الأزرق المشع في

عينيك والنداء

في الأزرق المشعّ مبحرٌ

وراءه قلبي سفينةً

يشوقها العباب

وشدّنا اليه ذلك العباب

بحر بلا شواطئٍ

يمد ، لا يحدّ

ولا يردّ

يقص فيه الموج قصة الحياه-

والأبد

اذ تختصر

بنظرة ، فتغرق الأرض مع –

اندفاع المدّ والرياح والمطر

********

في ذلك المساء

استيقظت حديقتي وخلّعت

سياجها

أصابع الرياح

واهتز تحت رقصة الرياح والمطر

العشب في حديقتي

والزهر والثّمر

وغابت الوجوه والأشياء –

ذلك المساء

إلاّ الوميض الأزرق المشعّ-

في عينيك والنداء

في الأزرق المشعّ مبحر وراءه

قلبي سفينة يشوقها العباب


في الكون المسحور

كان نداء إلى نزهة قمرية في النهر

و في حلم من أحلام يقظتها ر؟أت نفسها

هناك

عيناي مغمضتان ترف بعمقها روحي و ترى

تنزاح أمامي الآن حدود

تنهار سدود

أسمع ، أبصر ما ليس يرى

أحيا في كون مسحور

و قرارة منتصف الليل

تنشر حولي

من عالميلا اللامنظور

أمواج عبير منهل

الأرض القفر تلاشت . ألمح في الصمت خيال ضفاف

النخل على الشط الغافي

تومي لي أذرعه الخضر

ألمح في الصمت خيال النهر جرى غيبي الاطياف

يتدفق من عمق الأزل

و هناك على شط النهر

تتغامر أضواء القمر

و تراقص في لحن غزل

أحلام النهر الهفهاف

النهر ، يلوِح لي النهر

رفات شراع تدعوني

عاشقة الهمس و تفتح لي

أبواب الغبطة و الأمل

أنا في الزورق روح طاف

في زورقه معه وحدي

و يدي راعشة غائبت

في الغاب الوحشي الجعد

الكون تجمع في عينين

روحي غارقة في نجمين

عبرت فترة

ينساب ، يرف صدى نبره

نبرة صوت حلوٍ عذب

منغوم يشربه قلبي :

ـ . ما الذي تشتفه عيناك من عيني ، ماذا تبصرين ؟

ـ . ما الذي أبصر في عينيك ، ماذا ، لست أدري

علمي المفقود ؟ دنياوات أحلامي و شعري ؟

ما الذي أبصر ؟ آفاقاً و أغواراً سحيقة

و بحاراً غرقت فيها موات عميقة

و بعينيك شموس تتحرق

و بعينك نجوم تتألق

و غموض مد كالمجهول ، كالغيب الخفي

و سحاب غط ّ في ليل شتائي دجيّ

هو من إعصار ماضيك بقايا

ذكريات دفنت فيها خطايا

و أرى ذاتي في عينيك زورق

تائه الغاية في لجّهما يطفو و يغرق

فقد الشط ، و في غمرة شبك و صراع

حطمت مجدافه الريح وألوت بالشراع


في المدينة الهرمة

( رحلة التداعي في هذه القصيدة

تجري بين شارع وكسفورد في لندن

وسوق العطارين في نابلس .

الرحلة تبدأ عند اشارة الضوء الأحمر وتنتهي

عند اشارة الضوء الأخضر ).

وتلقفني في المدينة هذي الشوارع

بغير تماس

ويكتسح المد هذي الشوارع والأرصفه

وجوهٌ وجوهٌ وجوهٌ وجوهٌ ، تموج

على السطح ، يقطن فيها اليباس ، تبقى

بغير تماس .

هنا الإقتراب بغير اقتراب

هنا اللاّحضور حضورٌ ، ولا شيء الاّ

حضور الغياب

. . . . . .

. . . . . .

ويحمرّ ضوء الإشارة والمدّ يرتد.

تعود الخفافيش للذاكره

ونصف مزنجرة تعبر السوق ، أفسح

فيه مكاناً لتعبر ، إنّي تعلّمت

ألاّ أعرقل خطّ المرور. . .

هنا كان سوق النخاسة، باعوا هنا

والديّ وأهلي

فقد جاء وقتٌ سمعنا الذي منع

الرقّ والبيع نادى على الحر : من

يشتري !

وهذي أنا اليوم جزء من الصفقة

الرابحه

أمارس حمل الخطيئة؛ معصيتي أنني

غرسة اطلتها جبال فلسطين . . من

مات أمس استراح ؛

القبور تئنّ وتلعني حين أفسح في

ثم أمضى بغير اكتراث)

ونابلس هادئة والحياة تسير كماء

النهر . . .

يبادلنني خاتم السجن صمتاً فصيحاً (يقول

لها حارس السجن إنّ الشجر

تساقط والغابة اليوم لا تشتعل

ولكنّ عائشة ما تزال تصرّ على القول

لها حارس السجن إنّ الشجر

إن الشجر

تساقط والغابة اليوم لا تشتعل

تساقط والغابة اليوم لا تشتعل

كثيفٌ ومنتصبٌ كالقلاع ، وتحلم

كثيفٌ ومنتصبٌ كالقلاع ، وتحلم

كثيفٌ ومنتصبٌ كالقلاع ، وتحلم

كثيفٌ ومنتصبٌ كالقلاع ، وتحلم

ولكنّ عائشة ما تزال تصرّ على القول

ولكنّ عائشة ما تزال تصرّ على القول

ولكنّ عائشة ما تزال تصرّ على القول

بالغابة التي تركتها تؤجّ بنيرانها

قبل خمس سنين

وتسمع في الحلم زمجرة الريح بين المعابر .

تقول لسجّانها : لا أصدق ، كيف

اصدّق من جاء من صلبهم ؟

تظلّون يا حارسي أنبياء الكذب

وتقبع في ظلمة السجن تحلم

يظلّها الشجر المنتصب

وتفرحها غابةٌ في البعيد تصلصل

فيها سيوف اللهب

وتحلم عائشة ثم تحلم . . . )

ويخضرّ ذاكرتي ، والخفافيش تهوي الى

قاع بئر غميقه

يغــّر ظلٌ طريقه

يتابع ظلـّي ، يوازيه ، يمتد جسرٌ:

- لعلك مثلي غريبة ؟

وتنفصل القطتان عن المدّ ثم تغيبان

بين زوايا حديقه

. . . . . .

- تحبين أوزبورن ؟

- و من لا يحبّه؟

- عجائز انكلترا المحبطون وضباطها

الآفلون مع الشمس (( غرب السويس ))

- ترى من سيزرعها شجرة الغد

لهذا البلد ؟

- شباب الهيبيز . . .

- ذاعٌ انت لاذع

ويجتازها سيلهم وهو يجرف تربة لندن

ونسمع صوت انهياراتها

على وقع دقّات (( بج بن ))

. . . . . . .

- هنالك في العطفة الجانبية حانوت خمر

وفي النّزل ذوقٌ وتدفئة مركزية . .

- سدىً ما تحاول

(وتعبر سيدة لندنية

تبث وتشكو إلى كلبها وخز

عرق النّسا والتهاب المفاصل )

- سدى ما تحاول

-ألست ابنة العصر ؟

- كبرت عن الطيش صيّرني الحزن

بنت مئات السنين ،

سدىً ما تحاول .

وارفع عن كتفيّ ذراعيه أفلت خارج

طوق التواصل .

- تحاصرني وحدتي

-كلنا في حصار التوحّد

وحيدون نحن ، نمارس لعبة هذي الحياه

وحيدون ، نحزن نألم نشقى وحيدين

نموت وحيدين ؛

وحيداً تظل ولو حضنتك مئات النساء

. . . . . . .

وتلقفنا في المدينة هذي الشوارع

والأرصفه

مع الناس ، يخرفنا مدّها البشريّ

نموج مع الموج فيها ،

نظلّ على السطح فيها ،

بغير تماس


في درب العمر

أتيت درب العمر مع قلبي | أغرس زهر الحب في الدرب
ليغرق الناس بأشذائه | تنهل في دفق وفي سكب
ليغمر الصحب بعطر الهوى | فينعموا في فيئه الرطب
فبعثروا زهري بأقدامهم | و وطأوه في الثرى الجدب ! . .
وارتجّ قلبي خلف صدري أسى | ولجّ في دقّ وفي وثب
فقلت : في أهلي وفي أخوتي | غنىّ عن الناس ، عن الصحب
وخلتني ملأت منهم يدي | وخلتهم قد ملأوا قلبي . .
فلم يطل وهمي حتى هوى | خنجرهم وغاص في جنبي !
وضحكت نفسي في سرّها | هازئةً منّي ومن حبي . .
وسرت مع قلبي وحيدين . . لا | شيء سوى الأشواك في الدرب !


في سفح عيبال

ها أنا وحدي في ثنايا الجبل | كأنني أسطورة تائهة
تهمسها الريح بإذن السفوح
ها أنا والفضاء حولي غزل | والكون عشق ، ورؤى والهه
وأنت قلبي وعيني روح
يومىء لي نحو غدٍ أخضر
يغفو الشذا في دربه المزهر
ها انا وحدي ومعي صبوتي | ترف في صدري بألفي جناح
وانت سر في كياني استتر
وكلما هتفت من فرحتي | اسأل : ما أنت ؟ سمعت الرياح
تقول لي في مثل همس القدر
إنك يا حبي نشيد الخلود
وإنني صداك عبر الوجود
وتعتريني نفضة من شعور | بغبطة تملأ أحنائيه
كأنها لحن مضيء النغم
فأنثني أحفر فوق الصخور | إسمك في نشوة إحساسيه
وأشبع الأحرف لثماً وشم
والفرح الكبير يا حبي
تهدر موسيقاه في قلبي
وترتمي عيناي في مرتمى | أفق بعيد حال ما بيننا
وكلما أشخص روحي تراك
أحسّ عينيك وما فيهما | من وهج يطفر منه السّنى
حولي تشعّان بنجوى هواك
نارهما السوداء كالصاعقة
تنقضّ من نظرتك الحارقة
وأرسل ((الآوف)) غناء حنون | يسيل من روحي وأوصالي
فتنتشي ((بالأوف)) حتى السفوح
لحن هوىً ، مرتعشٌ بالحنين | سمعته يوماً (( بعيبال)) . .
إذ أنت في السفع غريب الجروح !
فبات وهو اليوم أغنيتي
يحملني اليك في وحدتي
هل نلتقي ؟ أواه ؛ هذي أنا | سوسنة فتّح أكمامها
دفء الهوى والأمل المشرق
تلوي بها الريح ، وتبقى هنا | تستودع السفوح أحلامها
وأنت عطر مسكر يعبق
في دمها . . أوّاه هذي أنا
وحدي هنا في السفح وحدي هنا !!


في ضباب التأمل

في ليلة مجنونة الإعصار ، ثائرة مثيرة

تتراقص الأشباح فيها خلف نافذتي الصغيرة

ألقيت فوق وسادتي آلام روحٍ مثقلٍ

مصدومة شاردة أقلب في الظلام كتاب عمري

صور ، وأطياف كئيبات ، تلوّن كل سطر

فهنا خيال شاحب لم ترحم الدنيا ذبوله

هذا خيال طفولة لم تدر ما مرح الطفولة

وهنا صباّ عضّت عليه قيود سجنٍ واضطهاد

باكٍ ، ذوت أيامه خلف انطواء وانفراد . .

وهنا شباب ما يزال يجوس قفراً بعد قفر

متحرّق أبدا إلى شيء . . إلى ما لست أدري ! . .

تغدوه فوق دخانها متعطشاً يقفو السرابا

أحلامه الحيرى معلقّة بأفلاك الغيوم

ستظل أحلاماً عطاشى ، تائهات في السديم

وهناك عن قمم النزوع ؛ هناك عن قمم الطموح

دنيا منىً ، وبروج آمال تهاوت للسفوح . .

وتململت بقفار قلبي ، في فراغ توحدّي

نفسٌ تسائل نفسها في حيرة وتردّد :

لم جئت للدنيا ؟ أجئت لغاية هي فوق ظني ؟

املأت في الدنيا فراغا خافياً في الغيب عني ؟

أيحس هذا الكون نقصاً حينما أخلي مكاني ؟!

وأروح لم أخلف ورائي فيه جزءاً من كياني؟!

إن كان غيري في وجودهم امتداد للوجود

صورٌ ستبقى منهم يحيون فيها من جديد . .

فانا سأمضي ، لم أصب هدفاً ولا حققّت غاية !

عمر نهايته خواء فارغ . . مثل البداية !

هذي حياتي ، خيبة وتمزّقٌ يجتاح ذاتي

هذي حياتي ، فيم أحياها ؟ وما معنى حياتي؟!


في محراب الأشواق

هذا مكانك ، ههنا محراب أشواقي وحبّي

كم جئته والدمع ، دمع الشوق مختلج بهدبي

كم جئته والذكريات تفيض من روحي وقلبي

يمددن حولي ظلهن ، وينتفضن بكل درب

هذا مكانك ، كم أتيت الى مكانك موهنا

تمضي بي الساعات لا أدري بها ، وأنا هنا

روح أصاخ لهتفة الذكرى ، وللماضي رنا

يتنسم الجوّ الحبيب ، ويستعيد رؤى المنى

هذا مكانك ، مثل روحي ، فيه إحساس كئيب

متحسرٌ . . يصبو الى الماضي ، الى الامس الحبيب

متسائل عن شاعرين ، هواهما حلم غريب

كم رنّحا بالشعر جوّهما ، ففاض جوى مهيب

هذا مكانك ، أين أنت ؟ وأين أطياف الفنون ؟!

المقعد الخالي يحنّ إليك مرفقه الحنون . .

أسوان ، يرمقني وقد أهويت أنشج في سكون

ومواجدي ملهوفة الثيران ، تهدر في جنون ؟

ذنبي الذي قد هاج ثورة قلبك المرتفع

كَِفَرت عنه بأدمعي ، بتنهدي بتوجعي

كفرت عنه بما ترى من ذلتي و تخشعي

و يخفض قمة كبريائي الشامخ المتمنع !

ذنبي ؟ و ما ذنبي ألا ويلاه من ظلم القيود !

ما حيلتي و الغل في عنقي على حبل الوريد

أواه ؛ حتى انت لم تنصف قلبي الشهيد؟!

أواه؛ حتى أنت تضلمني مع القدر العنيد؟!

قلبي يئن، يلوب في ألم ، يسائل في شرود:

لم لا يعود ؟ فلا يجيب سوى صدى : (لم لا يعود )

و أروح ، في شفتي أشعار، و في كفي عود

و أععاتب الأيام ..و الزمن المفّرق ..و الوجود !..

لم لا تعود ؟ أنا هنا وحدي بهيكل ذكرياتي

وحدي ، و لكني أحسّك في دمي ، في عاطفاتي

أصغي لصوتك ، للصدى المنغوم في أغوار ذاتي

و أراك من حولي ، و في ّ ،و ملء آفاق الحياة !..


في مصر

يا مصر ، حلم ساحر الألوان ، رافق كل عمري

كم داعبت روحي رؤاه فرفّ روحي خلف صدري

حلم كظل الواحة الخضراء في صحراء قفر

أن اجتلي هذا الحمى . . . واضمه قلباً وعين. .

واليوم ، في حلم أنا ، أم يقظةٍ ، أم بين بين !؟

صدحت بقلبي إذ وطئت ثراك أنغامٌ سواحر

فكأنما في قلبي المأخوذ غنّى الف طائر

وغرقت في أمواج إحساسٍ بعيد الغور فائر

أأنا هنا ؟ في مصر ، في الوادي النبيل ؟!

أأنا هنا في النيل ، في الأهرام ، في ظل النخيل ؟!

وتلفتت عيناي في دهشٍ ، وفي لهف غريب . .

ماذا ؟ هنا الدنيا الخلوب تثير أهواء القلوب . .

ماذا ؟ هنا نار الحياة تؤجّ صارخة اللهيب . .

في كل مجلىً فتنةٌ رقصت ، وسحرٌ مدّ ظلّه

ماذا ؟ أمصرٌ أم رؤى أسطورةٍ من ألف ليله!؟

كيف اتجهت تجاوبٌ وصدىً لموسيقى الوجود

في النيل يعزف لحنة الأبدي للشط السعيد

في وشوشات النسمة المعطار ، في النخل الميود

حتى النجوم هنا أحسّ لهنّ الحاناً شجيّه

حتى السحاب أخاله تحدوه موسيقى خفيّه

يا مصر ، بي عطش الى فرح الحياة . . الى الصفاء . .

يا مصر ، نحن هناك أمواتٌ بمقبرة الشقاء

لا يطمئن بنا قرارٌ . . . لا يعانقنا رجاء . . .

لا شيء إلا ضحكة الهزء المرير على المباسم !

كالضحكة الخرساء قد يبست على فك الجماجم!!

نفسي مصدّعة . . فضميني لأنسى فيك نفسي

قست الحياة وأترعت بمرارة الآلام كأسي

والظلمة السوداء مطبقة على روحي وحسي

فاحني عليّ وزوّديني من مفاتنك الجميله . . .

هي نهزة لم أدر كيف سخت بها الدنيا البخيله !

يا ليتني يا مصر نجم في سمائك يخفق

يا ليتني في نيلك الأزليّ موجٌ يدفق

يا ليتني لغزٌ ، أبو الهول احتواه ، مغلق . . .

تهوى وتنسق الدهور مواكباً ، وأنا هنا

بعض خفيٌ من كيانك لست أدرك ما أنا !!

يا مصر حلم ساحر الألوان رافق كل عمري

كم داعبت روحي رؤاه ، فرف روحي خاف صدري

حلم كظل الواحة الخضراء في صحراء قفر

أن أجتلي هذا الحمى وأضمّه قلباً وعين

واليوم في حلم أنا ؟ أم يقظة ؟ أم بين بين ؟!


قصة الموعد

هنا في جوانحي الخافقة | هنا ملء مهجتي العاشقة
نما أمل العمر يا شاعري | تغذيه لهفي الحارقة
و ترويه أشواقي الدفقة
و راحت مع الأمل المسعد | ترف بقلبي رؤى الموعد
و حلم اللقاء ،لقاء الغد
و كنت أقول لقلبي اللهيف :
و راحت مع الأمل المسعد | ترف بقلبي رؤى الموعد
و حلم اللقاء ، لقاء الغد
وكنت أقول لقلبي اللهيف :
رويدك يا قلبي ، ماذ دهاك | رويدك ، أي جنون عراك
وأي اصطخاب وأي اندفاع
وكأنك مستقبل في عراك | تصارع فيه انتظار السنين !
رويدك زعزعت صدري الضعيف | بهذا الخفوق القويّ الضعيف
بهذا الوثوب، بهذا الصراع
وكنت أقول لأشواقه :
تحملت دهراً عذاب الفراق | وأنت على ظمأ واحتراق
فما بالك اليوم لا تصبرين
فما وقف الفلك الدائر | ولا اليوم ليس له آخر
مساء و يمضي و يأتي الغد يجمعنا الموعد
ونلقاه ، أوّاه كم تهدرين
رويدك عصفت بأضلاعه | وقطّعت أنفاسي الواهيه
ورحت بأشواقي الجامحات | أشق السحاب وأطوي السما
ورائي تموت ليالي العذاب | أمامي ترفّ مجالي الهناء
ونفسي سكرى بحلم اللقاء | تشعشع من فرح باللقاء
فكنت أحس بها تتألق في روعة .. في سنىً .. في بهاء ..
تذرّ على الكون أنوارها | وتغمره ببحار الضياء ..
فما كنت أعلم هل أنا ذاتي ، أم أنا نجم يجوب الفضاء !! أفي الحب قوّة خلق تحيل نفوس الحبين كيف تشاء ؟
ترى ما الهوى ؟ أهو روح الحياة ؟ ترى ما الهوى ؟ أهو سر البقاء
أتعرف ما هو ؟ قل لي ، لا ، لا تقل لي ودع سرّه في انطواء
فسحر الهوى هو هذا الغموض وسحر الهوى هو هذا الخفاء
كفافي بأن الهوى قد أحال فراغ حياتي غنىً وامتلاء
وإني وإياك قصة حبّ | يخلّدها الشعر رغم الفناء !
وكان الغد الحلو يا شاعري | تنسمت في جوّه الناضر
شذى الموعد المقبل الساحر
وقلبي في نزق ثائر | يعدّ خطى الزمن السائر
ويرقص في خفة الطائر ..
وأقبلت .. روح هوى خافقاً | يلاقيه دربٌ ويطويه درب
أحث خطاي وملء كياني | رؤى لاهثات وشعر وحب
وهل أنا إلا ّخيال يشبّ | وهل أنا إلاّ شعورٌ وقلب
وكان يصوّر قلبي اللقاء | وماسيجيء .. وما سيكون !
وكيف ستلقى العيون العيون
وكيف سيصرخ فيها النداء | نداء الحنين .. نداء السنين
فنخنقه تحت خفض الجفون
وكيف سترجف أشواقنا | وكيف سترعش كفٌ بكف
وقلبي وقلبيك معتنقان | على راحتنا بشوق ولهف !!
كطيرين راحا معاً يلهثان انبهارا ، وفرط اختلاج ورفّ.
فيا لخيالات حرمانيه!
ويا لخرافة ميعاديه!
فما كنت أعلم شاعري | بأن يد القدر الجانيه
تلوح لي برؤى المستحيل
وتصنع منهنّ حلمي الجميل
لتحكم ضربتها القاسية | وتلهو بمأساتي الدّاميه . .
فها أنا بالدار ، ماذا ؟ فراغٌ يمد ووحشة صمت كئيب
وقفل ثقيل ، يعض على الباب كالوحش ، أبكم لا يستجيب
تمثّل لي قدراً راصداً | يحدّ جني بجمود رهيب
تراجعت ، أين أنا ؟ أين أنت ؟ فواحيرتي في المكان الغريب
ويا صعقة الروح ؛ ماذا ؟ ضللت طريقي ، وغمّت عليّ الدروب
فما كانت الدرب درب اللقاء ولا كانت الدار دار الحبيب !
وأحسست في أفق روحي ظلاماً وأحسست في غور قلبي دويّا
دوّي فراديس حلم اللقاء تنهار فيه وتهوي هويا !!
وأطرقت . . يعقد يأسي المرير سحابة دمع ٍعلى مقلتيا
. . . . . . .
هناك على شاطىء كم حواك
و كم ضم من ذكريات هواك
تململ قلبي فوق الرمال | يعانق ذرّاتها في ابتهال
و أجهشت في وله ضارع | و قد بتّ من يأسي الفاجع
أفتش عن عالمي الضائع !!
هنا و انتهت قصة الموعد | و لا شيء من أملي في يدي
سوى غصص اليقظة القاسية | تبدّد أحلام أشواقيه
و تنقض وحشية ضارية | على قلبي التائه المجهد!!


قصيدة من سلمى

ماذا أ قول لها ، تحيا على رمقي

أفراحها لم تعش إلا ّ على الحرق

الموت را ودها دهراً وغافلها

واقتصّ آثارها في آخر الافق

أين ا لمفر ، قبور لا قرا ر لها

تقفو خطاك مسير ا لدرب فارتفقي

راحت وما كتبت حرفاً لصاحبةٍ

غابت وما تعبت من غربة السفن

ناديت مركبها الغادي فما عرفت

صوتي ، ووا جهت مسراها فلم ترني

تبغى انفلاتاً من الامس الذي ألفتْ

ترجو اختراق حجاب الشمس و الزمن

تسعى وتبحث في المجهول عن قبس

حيّ وعن ملتقى غضٍ ومؤتمن

.........................................

غيبي وراء حدود النجم هاربة

ولا تقولي ردىً في شاطىء الوطن

فيه ولا سمعتْ أصداءه أذني

................................

الموت سرك ، من أعماق وحشته

أنت اغترفت جنون الحلم والشغف

غنّى على ثغرك المشتاق فاندلعت

أسرار قلبك ذاك العاشق الترف

يا ثروة الحلم

غني عن العدم

غني على عدمي

أنت ارتويت فعاطينا سلافته

يا ربة الهبتين الحب والألم

سلمى الخضراء الجيوسي

سلمى الخضراء الجيوسي


كفاني أظل بحضنها

كفاني أموت على أرضها

وأدفن فيها

وتحت ثراها أذوب وأفنى

وأبعث عشباً على أرضها

وأبعث زهره

تعيث بها كف طفلٍ نمته بلادي

كفاني أظل بحضن بلادي

تراباً

وعشباً

وزهره


كلما ناديتني

كلما نادتني

يا حبيبي كلما ناديتني

هاتفاً عبر المسافات : تعالي

عبقت في خاطري يا جنتي

جنّة ، و انهلّ ضوءٌ في خيالي

و بدا لي

عالم ريّان ، وردي الظلال

من شباب و فتون و غوى

أسكرت آفاقه خمر الهوى

و تعرت فيه أطياف الجمال

كلما صوتك ناداني إلى

موعد يحضنه صدر الأمان

عانقت روحي روءى أمسية

كم تساقى الحب فيها و الحنان

عاشقان

نسيا الدنيا عليها و الزمان

ليلة فيها حصرنا العمر ، ليله

أخذت ألوانها من ألف ليله

من أساطير جواريها الحسان

كلما صوتك نادى من بعيد

دافىء الغنّة منغوم الصدى

فتح الفردوس لي محرابه

و الأماني فرشت لي مرقداً

من عبير وبدا

لي فجرٌ هلّ رطباً مسعدا

ناعم الأنفاس مفترّ الضياء

لفّنـا حلماً على مهد لقاء

واحتوانا فيه دفئاً وندى

نادني من آخر الدنيا ألبّي

كل درب لك يفضي فهو دربي

يا حبيبي أنت تحيا لتنادي

يا حبيبي أنا أحيا لألبّي

صوت حبي

أنت حبّي

أنت دنيا دنيا ملء قلبي

كلما ناديتني جئت إليك

بكنوزي كلها ملك يديك

بينابيعي ، بأثماري ، بخصبي

يا حبيبي


كوابيس الليل والنهار

-1-

في شارعنا يمشي الأموات

يتوازن بظلّ الحائط اشباحاً

وهياكل جوفاً غير خفافٍ غير ثقال

يا أختي غطّي موتانا

واخجلي اختي عاريةٌ

والجارة عاريةٌ والجار

وأنا لا يسترني ثوبٌ

لا يستر أهل الحي دثار

عاريةٌ حتى الأشجار

الدوّامات الوحشيه

حصدت حتى ريش الأطيار

طرقات الجند على بابي

وتهرول اختي مذعورة :

الجند الجند !

غيبي اختبئي في أيّ مكان . .

ويحي ! وأدور على نفسي

أتسلق نافذتي الشرقيه

موصدة نافذتي الغربيه

أتسلّق نافذتي الغربيه

موصدة نافذتي الغربيه . .

الجند الجند . . أظل ّ أدور أدور أدور

عنترة العبسيّ ينادي من خلف السور :

- يا عبل تزوجك الغرباء وإني العاشق !

- لا ترفع صوتك يا عنتر ويلي ويلي !

- أنا ابن العمّ وعرق العين .

( يا ويلي عنتر مختبئ في أجفاني )

- يسمعك الجند ، يراك الجند .

- يا عبل دعيني أطعم من

زيتون العينين دعيني

لا تقصيني عن زيتونك لا تقصيني

- طرقات الجند على بابي ويلي ويلي !

- يا عبلة يا سيدة الحزن خذي زهرة قلبي

الحمراء

صونيها أيتها العذراء

- الجند على بابي ويلاه !

- حتى الله تخلّى عني حتى الله

- خبئ رأسك !

خبئ صوتك !

وبنو عبسٍ طعنوا ظهري

في ليلة غدر ظلماء

Open the Door!

افتخ إت هاديليت !

افتخ باب!

- وبكل لغات الأرض على بابي يتلاطم

صوت الجند

- يا عبلة اني . . .

- يا ويلي !

.....................

...................

اصحو من احلام الكبت

أحسو القهوة عليّ أوقظ هذي

الرأس المخمورة

أوغل في أبعاد الصمت

أتعمّق احزاني المطموره

فاضلّ الدرب

يا رب لماذا يا رب؟

ويردّ الصمت

* * * *

في صحف القدس اليومية أرمي عينيّ

أقرأ خبراً كالأخبار :

اقرأ شكوى مرفوعه

لوزير الحرب :

ذات الأخبار . .

لا شيء جديد في الأخبار .

لا شيء مثير . .

يغشاني الغثيان المرّ

يا دودة علقٍ في قلبي تغزو قلبي

وتظلّ تمصّ دماء القلب !

ما هذا ما هذا يا رب؟

ويردّ الصمت .

* * *

افتح مذياعي وأطوّف في جنبات المعموره

الوحش الأسطوريّ الأعمى يأكل نفسه :

الموت يحوّم في بلفاست

رأسٌ كالزهرة ذهبيّه

قطفتها قنبلة زمنيّه .

في فيتنام

الحزن اليوميّ يلقّح أرض فيتنام

فترعرع بسماد النابالم

في كل مكان طير الموت

ينشب مخلبه المعقوف يغلغله

في اللحم الحيّ

قبلات الموت هدايا رعب

تنثر عبر بريد العالم –

من رصف العالم بالرعب ؟

من سقف العالم بالرعب ؟

يا رب لماذا مات الحب ؟

. . . . . . .

ينكسر الصمت

يعوي حيوانٌ في غابة

وتلعلع في طيات السحب الرعديه

ضحكات الرب !


لحظة

-1-

منيتي صمتا ، هدوءاً ، لا تقل لي

كان أو سوف يكون

لا تحدثني عن الأمس ولا –

تذهب لغد

هذه اللحظة عندي

ما لها قبل وبعد

لم يعد للزمن المحدود عندي

أي معنى

قد تلاشى الأمس أصداء

وظلاّ

والغد المجهول يمتد بعيداً

ليس يجلى

ربما كان سوف ما رسمت

يد أحلامي وأحلامك فيه

ربما كان سوى ما نرتجيه

هذه اللحظة ، لا شيء سواها

زهرة قد فتّحت بين يدينا

لا ثمارٌ ، لا جذور

زهرةٌ آنية الروعة فلنمسك

بها قبل العبور

يا حبيبي

بوركت لحظتنا

-2-

ما علينا

ان تكن مرّت كظلّ الطير خطفنا

فهي ذخرٌ لرؤانا

عالم من عالم أشهى وأغنى

من دنانا

هي عمر

********************

أترانا

نذرع الأيام ، نمشي مثقلين

نطأ العوسج نعيا

بالذي نحمل مت عبء السنين

أترى من أجل هذا نحن نحيا ؟

ما الذي ننتظر ؟

ما الذي نحيا له؟

نحن قد يملؤنا وهمٌ نسمّيه –

الطموح

نكدح العمر ونشقى فيه كي –

نرقى الذّرى

نجري ونسعى

لنفوق الآخرين

ثم ماذا ؟

الخلود؟

لا تحدثني عن المهزلة الكبرى –

عن الكذبة ، دعها

لمجانين الخلود.

*******************

أم ترى نحيا ليلقى المتعبون

عندنا الفيء ، ليروى الظامئون

من عطاء البئر ، بئر الخير والايثار

فينا

ثم يمضون ، ويمضي كل شيء

غير أحجار عقوق وجحود

رسبت في قاع بئر الخير والإيثار

فينا

*********************

أم ترى نحيا لكي تجرحنا

كلمات الآخرين ؟

ولكي تطعننا في الظهر في غفلتنا

الصداقات التي تفجعنا

والتي ننفض منها الكف نرتدّ على –

أعقابنا من بعدها

خاسرين.

أترى من أجل هذا نحن نحيا ؟

*****************

أم ترانا

نذرع العمر نشق الدرب من

أجل الوصول

نحو قبرٍ

نحن ندري

انه المصير!

***************

منيتي ، إن لم نكن نحيا لهذي

اللحظات النادرات

هذه الواحات في صحرائنا

فيم نلقانا اذن نحيا الحياة ؟

ما الذي ننتظر ؟

ما علينا

ان تكن مرّت كظلّ الطير خطفا

فهي عمر


لن أبيع حبه

لن أبيع حبه

مهداة الى الشاعر الإيطالي

سلفاتور كوازيمودو

Salvatore Quasimodo

- - -

صدفة كالحلم حلوه

جمعتنا ههنا في هذه الأرض القصية

نحن روحان غريبان هنا

ألّفت ما بيننا

ربة الفن ، و قد طافت بنا

فإذا الروحان غنوه

سبحت في لحن ( موزارت ) و دنياه الغنية

قلت : في عينيك عمق ،

أنت حلوه

قلتها في رغبة مهموسة الجرس .

فما كنا نجلوه

و بعينيك نداء

و بأعماقي نشوه

أي نشوه

أنا أنثى فاغتفر للقلب زهوة

كلما دغدغه همسك : في عينيك عمق

أنت حلوه

أنا يا شاعر لي في وطني

وطني الغالي حبيب ينتظر

انه ابن بلادي لن أضيع

قلبه

انه ابن بلادي لن أبيع

حبّه

بكنوز الأرض

بالأنجم زهراً

بالقمر

غير اني تعتري قلبي نشوه

حينما تطفو ظلال الحب في عينيك

أو تومض دعوه

أنا أنثى ، فاغتفر للقلب زهوه

كلما دغدغه همسك : في عينيك عمقٌ

أنت حلوه

أنت حلوه

أنت حلوه

أنت حلوه


لن ابكي

(( إلى شعراء المقاومة في الأرض المحتلة منذ عشرين عاماً. . هدية لقاء في حيفا))4/3/1968

- - -

على أبواب يافا يا أحبائي

وفي فوضى حطام الدور .

بين الردمِ والشوكِ

وقفتُ وقلتُ للعينين :

قفا نبكِ

على أطلال من رحلوا وفاتوها

تنادي من بناها الدار

وتنعى من بناها الدار

وأنّ القلبُ منسحقاً

وقال القلب : ما فعلتْ ؟

بكِ الأيام يا دارُ ؟

وأين القاطنون هنا

وهل جاءتك بعد النأي ، هل

جاءتك أخبارُ ؟

هنا كانوا

هنا حلموا

هنا رسموا

مشاريع الغدِ الآتي

فأين الحلم والآتي وأين همو

وأين همو؟

ولم ينطق حطام الدار

ولم ينطق هناك سوى غيابهمو

وصمت الصَّمتِ ، والهجران

وكان هناك جمعُ البوم والأشباح

غريب الوجه واليد واللسان وكان

يحوّم في حواشيها

يمدُّ أصوله فيها

وكان الآمر الناهي

وكان.. وكان..

وغصّ القلب بالأحزان

*

أحبائي

مسحتُ عن الجفون ضبابة الدمعِ

الرماديهْ

لألقاكم وفي عينيَّ نور الحب والإيمان

بكم، بالأرض ، بالإنسان

فواخجلي لو أني جئت القاكم –

وجفني راعشٌ مبلول

وقلبي يائسٌ مخذول

وها أنا يا أحبائي هنا معكم

لأقبس منكمو جمره

لآخذ يا مصابيح الدجى من

زيتكم قطره

لمصباحي ؛

وها أنا أحبائي

إلى يدكم أمدُّ يدي

وعند رؤوسكم ألقي هنا رأسي

وأرفع جبهتي معكم إِلى الشمسِ

وها أنتم كصخر جبالنا قوَّه

كزهر بلادنا الحلوه

فكيف الجرح يسحقني ؟

وكيف اليأس يسحقني ؟

وكيف أمامكم أبكي ؟

يميناً ، بعد هذا اليوم لن أبكي !

*

أحبائي حصان الشعب جاوزَ –

كبوة الأمسِ

وهبَّ الشهمُ منتفضاً وراء النهرْ

أصيخوا ، ها حصان الشعبِ –

يصهلُ واثق النّهمه

ويفلت من حصار النحس والعتمه

ويعدو نحو مرفأه على الشمسِ

وتلك مواكب الفرسان ملتمَّه

تباركه وتفديه

ومن ذوب العقيق ومنْ

دم المرجان تسقيهِ

ومن أشلائها علفاً

وفير الفيض تعطيهِ

وتهتف بالحصان الحرّ : عدوا يا –

حصان الشعبْ

فأنت الرمز والبيرق

ونحن وراءك الفيلق

ولن يرتدَّ فينا المدُّ والغليانُ –

والغضبُ

ولن ينداح في الميدان

فوق جباهنا التعبُ

ولن نرتاح ، لن نرتاح

حتى نطرد الأشباح

والغربان والظلمه

*

أحبائي مصابيحَ الدجى ، يا اخوتي

في الجرحْ ...

ويا سرَّ الخميرة يا بذار القمحْ

يموت هنا ليعطينا

ويعطينا

ويعطينا

على طُرقُاتكم أمضي

وأزرع مثلكم قدميَّ في وطني

وفي أرضي

وأزرع مثلكم عينيَّ

في درب السَّنى والشمسْ


ليل وقلب

هو الليل يا قلب ، فانتشر شراعك ، و اعبر خضّم الظلام العميق
وجذف بأوهامك الراعشات في زورق ما به من رفيق
وأنك كالليل شيء كبير .. | بعيد القرار سحيق سحيق
وفيك كألغازة المبهمات | أفانين من كل لغز دقيق
هواجس مختلفات رؤاها | تهوّم طوراً و طوراً تفيق
ولليل يا قلب أي امتدادٍ | يحيط بهذا الوجود العظيم
سرى و احتوى الكون في عمقه | فلف ّالبحار ولفّ الأديم
وكالليل أنت ، حويت وجوداً | من العاطفات كبيراً جسم
ففيك السماء ، وفيك الخضمّ، وفيك الجديد ، وفيك القديم !
وتنتظم الكون في خفقةٍ | وأنت بجنبي هنا لا تريم !
و دونك يا قلب هذا الفضاء | تجوز به السحب العابرة
مراكب تمخر إثر مراكب | تدفها قوّة قاهرة
كأني أرى في شكول السحاب | نواتيّ أبصارهم حائره
أضلّوا المنار فهم تائهون | يغذون في اللجج الكافره
كذلك أنت ببحر الحياة | توهان في ظلم سادره
ورجرجة النجم كم ساجلتك | بصدر السماء خفوق الحنين
أبا النجم ما بك من لهفة | أبا النجم مثلك شوق دفين؟
أتجهش في قلبه الذكريات | وتأخذ منه بحبل الوتين؟
فما باله قلقاً خافقاً يراعي الدجى في سهوم حزين
لعلّ أليفاً له قد هوى | وبات كخذنك في الآفلين!
وأصغ معي في السكون الرياض | وقد لفّها غسق الغيهب
طيور توشوش جنح الدجى | وتكشف عن همّها المختبي
فهذا الخريف تدبّ خطاه | ليعصف بالزهر المعجب
ويخنق ألحان أشواقها | ويلوي بترجيعها المطرب
و كيف تغنّي لزهر ذوى | بروضٍ سليب الحلى مجذب
وأنت ... وأنت تخاف الخريف | و تشفق من ريحه العاتيه
تخاف على زهرات الصبّى | تبدّدها كفّه القاسيه
فلا نور يشتاق طل الصباح | و يوحي بأنغامك الظاميه
تخاف تزايلك الملهبات | و تخمد أشواقك الطاغيه ...
ويفرغ نايك من لحنه | ويثوى حطاماً بأضلاعه
وسعت عوالم يا قلب ماجت | يحم الطيوف وشتّى الصور
أحاسيس حيرى تهيج وتطغى | هياج العباب اذا ما غمر
وأخرى تهبّ ، هبوب النسيم | تنفّس في جانحيه الزهر
وتظلم يا قلب حتى كأنك | ليل بصدري الكظيم اعتكر
وتشرق حتى إخال الضياء | بأقطار نفسي منك انتشر
وتخصب طوراً فكلك حبّ | يعانق قلب الوجود الرحيب
تفيض سلاما كأن يد الله مرّت عليك بنفخ رطيب
تحبّ العدوّ وتحنو عليه | وخنجره منك دام خضيب
وطوراً تغيض سوى من رواسب كرهٍ عصيٍ وبغض رهيب
كأنّ أكفّ الشياطين غلغلن فيك فأنت مخوف جديب . .
فيا قلب ، يا أحد الأصغرين ، كيف اتسّعت لهذا الوجود
وكيف احتمالك هذا الزحام ومن خلجاتٍ كثار العديد . .
تحبّ وتبغض حراً طليقاً | فلا من سدود ولا من قيود
تصدّ نداء المحب القريب | وتهوى نداء العدو البعيد !
فيا لك أعمى يقود زمامي | كما شاء فعل اللجوج العنيد !
هو الليل يا قلب ، فانشر شراعك واعبر خضمّ الظلام العميق
وجذف بأوهامك الراعشات في زورقٍ ما به من رفيق


ماذا ؟

شبكة السراب الثقافية http://alsarab.coolbb.net

الحلم تفلت من عيني ، هنا عادت حولي

الغرفة تقبع و الجدران هنا و فراغ منظور

انهد الكون المسحور

منهاراً في قلب الليل


مخاض

(1)

الريحُ تنقلُ اللّقاح

وأرضنا تهزها في الليل -

رعشةُ المخاض

ويُقنعُ الجلاَّ نفسهُ

بقصة العجز ، بقصة الحطامِ -

والأنقاض

* * *

يا غدنا الفتيَّ خبّر الجلاَّد

كيف تكون رعشةُ الميلاد

خبّره كيف يولد الأقاحْ

من ألم الأرض، وكيف يُبعث الصباح

من وردة الدّماء في الجراح

(2)

كيف تولد الأغنية:

نأخذ اغنياتنا

من قلبك المعذب المصهور

وتحت غمرة القتام والديجور

نعجنها بالنور والبخور

والحبّ والنذور

ننفخ فيها قوَّة الصَّوَّانِ -

والصخور

ثم نردّها لقلبك النقيِّ -

قلبك البلّلور

يا شعبنا المكافحَ الصبور !

وجاء عام الفيل

تقطعها الفصول بين الموت والحياة

تفجر الصوت العظيم بالرعود والبروق

حاملاً النبوءة

مجتثاً الحرافه

وانطلق المجندل المسحوق، نظرة على الطريق

ونظرة على لاسماء الرحبة المضيئة


مدينتي الحزينة

(( يوم الاحتلال الصهيوني))

- - -

يوم رأينا الموت والخيانة

تراجع المدّ

وأغلقت نوافذ السماء

وأمسكت أنفاسها المدينة

يوم اندحار الموج ، يوم أسلمت

بشاعة القيعان للضياء وجهها

ترمّد الرجاء

واختنقت بغصّة البلاء

مدينتي الحزينة

*************

اختفت الأطفال والأغاني

لا ظلّ ، لا صدى

والحزن في مدينتي يدبّ عارياً

مخضّب الخطى

والصمت في مدينتي ،

الصمت كالجبال رابضٌ ،

كالليل غامضٌ ، الصمت فاجعٌ –

محمّلٌ

بوطأة الموت وبالهزيمة

أواه يا مدينتي الصامتة الحزينة

أهكذا في موسم القطاف

تحترق الغلال والثّمار ؟

أوّاه يا نهاية المطاف !

أوّاه يا نهاية المطاف !


مرثية الفارس

(( إلى جمال عبد الناصر))

- - -

-1-

ايلول

مهرجان الموت في الذروة ، عمّان

استحالت فيه تابوتاً وقبرا

والطواغيت سكارى منتشون

بالذي فاض به بحر الجنون

فشباك الصيد ملأى

الف مذبوح وألفان وآلاف –

ألا هل من مزيد ؟

هات من صيدك يا بحر فهذا اليوم عيدٌ

أيّ عيد !


مع سنابل القمح

أوت الى الحقل كطيف كئيب | يرسو بعينها أسى غامر
في روحها اللهفى اضطراب غريب | وقلق مستبهم ، خائر . . .
غامضة ، في العمق أغوارها | فيض انفعالات وإحساس
صيّرها شذوذ أطوارها | غريبة في عالم الناس
تأملت في السنبل الوادع | يموج في الحقل زكيّا نماه
تكاد في سكونها الخاشع | تسمع في السنبل نبض الحياه
وفي رؤى خيالها الشارد | منجذباً بروعة السنبل
لاحت لعينيها يد الحاصد | يخفق فيها شبح المنجل
رأت رغيفا جبلته دموع | دموع مكدودين مستضفين
أنضاء حرمان وبؤس وجوع | هانوا على الرحمة والراحمين
رأته في كفّ غنيّ بخيل | سطت عليه يده الجانيه
الخبز في كيانه يستحيل | خلجات شح كزّةً قاسية
ومدّت الأفكار أظلالها | فلم تزل شاخصة في وجوم
من أبصر استغراقها خالها | مخبولة تهيم فوق الغيوم
كانت تناجي ما وراء الفضاء | قوى القضاء الغامض المبهم :
من يمطر الرزق على ذي الثراء | ويمسك الرزق عن المعدم ؟
كم بائس ، كم جائع ، كم فقير | يكدح لا يجني سوى بؤسه
ومترف يلهو بدنيا الفجور | قد حصر الحياة في كأسه
أرحمه الله بعليا سماء | تقول أن يكتظّ جوف الثري ؟!
ويحرم المعوز قوت الحياة | في عيشه المضطرب الأعسر
أليس في قدرته القادره | أن يمسح البؤس ويمحو الشقاء !
أليس في قوّته القاهره | أن يغمر الأرض بعدل السماء !
وراعها صوت عميق مثير | جلجل فيها مثل صوت القدر :
لم تحبس السماء رزق الفقير لكنه في الأرض ظلم البشر . .
وأطرقت ، نهباً لشك مريب | يملؤها منه أسىً غامر
في روحها اللهفى اضطراب غريب | وقلق مستبهم ، حائر!..


مع مروج

هذي فتاتك يا مروج ، فهل عرفت صدى خطاها

عادت اليك مع الربيع الحلو يا مثوى صباها

عادت اليك ولا رفيق على الدروب سوى رؤاها

كالأمس ، كالغد ، ثرة الأشواق . . مشبوبا هواها

هي يا مروج السفح مثلك ، إنها بنت الجبال

درجت على سفح الخضير ، على المنابع والظلال

روحا تفتح للطبيعة ، للطلاقة ، للجمال !

*

روحا شفيفاً رفقته لطافة الجو النضير

روحا رهيف الحس ، متقد العواطف والشعور

يهوى الجمال ، يعب لا يروى ، من الفيض الكبير

*

قد جئت ، ها انا ، فافتحي القلب الرحيب وعانقيني

قد جئت أسند ههنا رأسي الى الصدر الحنون

فهنا بحضنك أستريح ، أغيب ، أغرف في حنيني

*

وهنا ، هنا في جوُك المسحور ، جو الشاعريَة

كم رحت أستوحي الصفاء رؤى خيالاتي النقيَة

فتضمَني في نعمة الإلهام أجنحة خفيَة

*

كم رحت أرقب في انجذابي طلعة القمر الرهيف

متوحَداً ، تلقي الغيوم عليه هفهاف السجوفِ

أحلامه الفضية انتشرت على الأفق الشفيف

*

بيضاً ، كأحلامي ، نقيَاتٍ مجنحة الطيوف

كم رفَ قلبي يا مروج لكوكب الراعي الخفوقِ

سبق النجوم الى الطلوع وراح في الأفق السحيق

يصغي ، كما تصغين أنت معي ، الى الصمت العميق

ونذوب مندمجين ، متحدين بالكون الطليق !

*

أوَاه ، لو أفنى هنا في السفح ، في السفح المديد . .

في العشب ، في تلك الصخور البيض ، في الشفق البعيد.

في كوكب الراعي يشعُ هناك ، في القمر الوحيد . .

أواه ، لو أفنى ، كما أشتاق ، في كل الوجود !.

*

أوَاه ، لو أفنى هنا في السفح ، في السفح المديد . .

في العشب ، في تلك الصخور البيض ، في الشفق البعيد.

في كوكب الراعي يشعُ هناك ، في القمر الوحيد . .

أواه ، لو أفنى ، كما أشتاق ، في كل الوجود !.


مكابرة

أهذا أنت ؟ من أيّ الكهوف –

بزغت يا وجهاً طمرناه

وألقيناه في الغيهب ، في أعماق

ماضينا

وروحنا نشرب النسيان في صمت

وفي صمت نعبّ مرارة التسليم

والإدغان للأقدار يوم هوى

بنا البنيان واندحرت أمانينا

.......................................

أما كنّا تشاغلنا

عن التذكار والأشواق !

وفوق كآبة الأعماق أسدلنا

ستار الرفض والكبر

وقلنا للعيون الطائشات السود –

قلنا : يا أعزّ عيون

صحونا ، نحن بعد اليوم لن نسكر

فردّي الكأس عنّا يا

أعزّ عيون .

وروحنا نخنق الإحساس نلجمه

بهذا القلب ، نلجم رعشة –

الإحساس والشعر

وكانت أجمل الأشعار ما زالت

بهذا القلب ترعش فيه لكنّا

وأناها وقلنا لن

نريق سدىً أغانينا

ولن نسقي غرور الزنبق النشوان –

مهما رفّ ، لن نسقيه –

حتى غابة العطر

خنقنا نفحها فينا

وفوق كآبة الأعماق أسدلنا

ستار الرفض والكبر

................................

شغلنا عنك انفتحتْ

لنا الآفاق تدعونا

تجدّ لنا منىً أخرى

وتزرع حولنا الأفياء تمطرنا

بألف رجاء

وقلنا : يا خلاص الروح

أخيراً قد تعافينا

فلا تحنان ، لا أشواق ، لا ذكرى

تنادينا

.....................................

فمن أيّ الكهوف بزغت –

يا وجهاً عبدناه

زماناً ، ثم في أعماق ماضينا طمرناه

أما كنّا ذهلنا عنك حتى قيل –

لم نعرف هواك ؟ فأي ينبوعٍ

من التحنان و الذكرى

من التهيام و الذكرى

تفجّر بغتةً فينا

....................................

نكابر ، ندّعي أنا

تعافينا .

نكابر ، يا ضلال الكبر ، يأبى أن

يقرّ الكبر أنك في قراراتنا

نداء قاهر كالموت . كالأقدار –

يأتي أن

يقرّ الكبر أنكّ لهفة أبدية –

فينا

و لا شيء يبقى

معاً نحن هذا المساء و تطويك

عني غداً

ضراوة هذي الحياة

ستقصيك عني بحارٌ

و هيهات بعدُ أراك

سأجهل دوماً إلى أين أفضى

مسيرك ، أيّ اتجاه

أخذتّ ، و أي مصير خفي

حثثت إليه خطاك

ستمضي ، و سارق كل جميل –

و غال لدنيا

سيسرق هذي الهناءة منا

و يفرغ منها يدينا

غداً مع وجه الصباح ستمضي كطيف

كظلّ غمام لطيف عبر

سريع الحطى في ظهيرة صيف

و عطرك – عطر له فوجان الحياة

بقلبي

و رائحة الأرض غبّ عطاء المطر

و نفح الشجر –

سأفقده حين تمضي غداً

و لا شيء يبقى

ككل جميل و غال لدنيا

يضيع ، يضيع و لا شيء يبقى


من الأعماق

سرت وحدي في غربة العمر ، في التيه المعمّى ، تيه الحياة السحيق
لا أرى غاية لسيري . . ولا أبصر قصداً يوفي إليه طريقي
ملل في صميم روحي ينساب ، وفيض من الظلام الدفوق
وأنا في توحّشي ، تنفض الحيرة حولي حولي أشباح رعب محيق
سرت وحدي ، في التيه ، لا قلب يهتزُّ صدى خفقه بقلبي الوحيد
سرت وحدي ، لا وقع خطو سوى خطوي على المجهل المخوف البعيد
لا رفيق ، لا صاحب لا دليل ، غير يأسي ووحدتي وشرودي
وجمود الحياة يضفي على عمري طلّ الفناء . . . طل الهمود
والتقينا . . لم أدر أي قوىً ساقتك حتى عبرت درب حياتي
كيف كان اللقاء ؟ من ذا هدى خطوك ؟ كيف انبعث في طرقاتي
لست ادري لكن رأيتك روحاً يوقظ الشوق في مسارب ذاتي
ويذرّي الرماد عن روحي الخابي ، ويذكي ناري ، ويحي مواتي
حدّقت مقلتاك فيّ ، وآلامي يغشّي ضبابها مقلتيّه
لست أدري ما استجلتاه ولا ما رأتا خلف وحدتي الأبديّه . . .
غير أني أبصرت روحك تهتّز انعطافاً ، في رقة علويّه
وهنا خلتني شعرت بروح الله رفّت من السماء عليّه!
وافترقنا ، و بين كفّي رسمٌ | لم يزل كلّ زاد روحي المتيّم
كم تلمّست عمق عينيك فيه | و بعينيّ أدمعٌ تتضرّم ...
يا لقلبي ، كم راح بين يديه | يهتك الحجب عن هواه المكتّم..
أصغ ، تسمع عبر الصحارى صداه | يترامى إليك شعراً مرنّم !


من وراء الجدران

من وراء الجدران
بنته يد الظلم سجناً رهيباً | لوأد البريئات أمثاليه
وكرّت دهور عليه وما زال يمثل كاللعنة الباقيه
وقفت بجدرانه العابسات | وقد عفّرت بتراب القرون
وصحت بها : يا بنات الظلام | ويا بدعه الظلم والظالمين
لعنت ؛ احجبي نور حريتي | وسدّي عليّ رحاب الفضاء
ولكن قلبي هذا المغرّد | لن تطفئي فيه روح الغناء
فقلبي يد الله صاغته لحناً | تدفقّ من عمق نبع الحياه
ورغم شموخك يا مجرمات | يرنّ على كل أفق صداه
لعنت ؛ اختفي كل حلم ينضر قلبي ويغذوه عطراً ونور
فأحلام قلبي لن تنتهي | ولو حجبته زوايا القبور !
وإني وإن أوثقتني لديك | بألف وثاق أكفّ الغباء ..
فلي من خيالي وفنّي ودنياي ألف جناح وألف سماه
ألا كم براعم قلبي نمتها | لديك هنا لعنات القدر
ذوت تحت أصفادها وانحلت | على ذاتها أملأ منتحر
كما انحطم الناي واللحن فيه | حبيس فما رفّ يوماً بفم
كذلك كانت تموت وفيها | نشيد الحياة حبيس النغم
وكانت تموت وفي قلبها | خيال الغدير وصوت الخرير
وأنت هنا كالألى شيّدوك | أنانيةٌ مات فيك الشعور
لعنت ، سواي أمامك تعنو | وتخرسها غضبات الطغاه
ولكن مثلي ستبقى برغمك | بنت الطبيعة ،بنت الحياه!
أغني ولو سحقني القيود | أغاريد نفسي وأشواقها
تبارك لحني أمي الحياة | فلحني من عمق أعماقها


نار و نار

بجسمي قفقفة و انخذال

فيا نار زيدي لظى و اشتعال

و مدّي يجوّي دفيء الجناح

فللبرد عربدة و اجتياح

و أما تسعين احتدام النضال

نضال العواصف فوق الجبال

وأنت اعصفي ، واملئي ليلني

بدفء بهدّيء من رعدتي

فحولي يدب صقيع الشتاء

فبثّي الحرارة في غرفتي

ألا يا إبنة الأعصر البائدة

ألا قدّست روحك الخالدة

ثبي وازفري ، ننضنضي والهبي

بلى ، هكذا ، هكذا واسربي

بروحك في عزلتي الهامدة

وفي قلب جدرانها الباردة

بلى ، هكذا عانقي ذاتية

بموجة أنفاسك الدافيه

أحسّ بقرب لظاك الحبيب

شعوراً غريب

خفياً كألغازك الخافيه

فها أنا أطفىء مصباحيه

وأعنو لغمرة إحساسيه

فتحملني نحو ماضٍ سحيق

وأرنو هناك لطيف رقيق

لطيف طفولتي الفانيه

بأيامها المرة القاسية

وإذ أنا يا نار شيء صغير

يفتش عن نبع حب كبير

سدّي ، ويظل لقىً مهملا

فيمضي الي

رؤاه ، وفي أفقهنّ يطير

وإذ انت دنيا غموض تلوح

لعين خيالي الطليق السبوح

فكنت رفيقة أوهاميه

ومسرح أحلام يقظاتيه

وادفع نحوك جسماً وروح

وأخشع قرب لظاك الجموح

وأمضي ، وفيّ انجذاب عميق

أحدّق مأخوذة بالحريق

وأرقب في سكرة وانذهال

جموح الظلال

ترجرج فوق الجدار العتيق

وألمح خلف اشتعال الحطب

وقد شبّ في ثورة والتهب

خيالا لدوحٍ قديم وريف

نمته الحياة بغابٍ كثيف

قد ازدحمت في حشاه الحقب

. . . وكنت إخال كأن اللهب

تعانق فيه ضياء القمر

ولون الغروب ، ولون السحر

وكل شعاع على الدوح مر

وظل عبر

قد ارتدّ في اللهب المستعر

وفي سبحاتي بدنيا الأوار

تباغتني حزمة من شرار

قد انقذفت من فم الموقد

تؤزّ ؛ فأرسل فيها يدي

هنا وهناك بشوقٍ مثار

لأخطف تلك النجوم الصغار

فكانت تروغ وتركض في

مداها ، وسرعان ما تختفي

وأسأل نفسي : أين يغيب

شرار اللهيب

وهل تحزن النار إذ ينطفي

وها أنا يا نار لو تعلمين

فتاة طوت حزمةً من سنين

وما زلت رغم العهود الطوال

تثيرين فيها جموح الخيال

وحين تفورين أو تزفرين

كأنك نفسٌ تقاسي الحنين

أغوص الى عمق أغواريه

أجوس عوالمها القاسيه

فألمس فيها أواراً غريب!

وما من لهب !

أوار شعوري وإحساسيه!

أمن عنصر النار أعماقيه؟

أروحك يا نار بي ثاويه

فما هذه العاطفات الحرار

لها في الجوانح أيّ استعار

وما هذه اللهفة العاتيه

تشب فتلهب خلجاتيه

وتعكس وهجاً على مقلتيّه

وتلفح لفحاً على شفتيّه

وهذا الحنين ، وهذا القلق

وهذي الحرق

كأن بذاتي ّ ناراً خفيّه!

مضى الليل غير هزيع قصير

و أنت همدت كأهل القبور

و حبّات جمرك بعد اتّقاد

خبت و استحالت تلول رماد

أتخمد مثلك نار شعوري

غدا ، و تؤول لهذا المصير ؟

أيغشى أواري رماد السنين ؟

أيهمد قلبي كما تهمدين ؟

لماذا ؟ أتدرين ؟ أم أنت مثلي

أسيرة جهل

أجيبي أجيبي، أما تسمعين ؟!


نداء الأرض

تمثل أرضنا نمته و غذته

من صدرها الثرّ شيخاً و طفلاً

و كم نبضت تحت كفيّه قلباً

سخياً و فاضت عطاءً و بدلاً

تمثّل و هو يلوب انتفاضاً

ثراها إذا ما الربيع أهلاً

و ماج بعينه كنز السنابل

يحضنه الحقل خيراً مطلاً

و لاح له شجر البرتقال

و هو يرف عبيراً و ظلاً

و هاجت به فكرة كالعواصف لا تستقر

تواكب تلك الطيوف تساير تلك الصور :

أتغصب أرضي ؟ أيسلب حقي و أبقى أنا

حليف التشردّ أصحب ذلّة عاري هنا

أأبقى هنا لأموت غريباً بأرض غريبة

أأبقى ؟ و من قالها ؟ سأعود لأرضي الحبيبة

بلى سأعود ، هناك سيطوى كتاب حياتي

سيحنو علي ّ ثراها الكريم و يؤوي رفاتي

سأرجع لا بد من عودتي

سأرجع مهما بدت محنتي

و قصة عاري بغير نهاية

سأنهي بنفسي هذي الرواية

فلا بدّ ، لا بدّ من عودتي

و ظلّ المتشرد عن أرضه

يتمتم : لا بد من عودتي

و قد أطرق الرأس في خيمته

و أقفل روحاً على ظلمته

و أغلق صدراً على نقمته

و ما زالت الفكرة الثابته

تدوم محمومة صامته

و تغلي و تضرم في رأسه

و تلفح كالنار في حسه

سأرجع لا بد من عودتي

. . . . . . . . . . . . . ..

و في ليلة من ليالي الربيع الدفيئة

مشى ذاهل الخطو تحت النجوم المضيئة

و راح يدور بأفق خواطره الشاردات

يلاحقهن و يمعن بعداً مع الذكريات

و يبصر يافا جمالاً يضيء على الشاطىء

و يسمع غمغمة الموج في بحرها الدافىء

و يلمح بالوهم طيف القوارب و الأشرعة

تقبّل وجه الصفاء في الزرقة المتلرعة

و مرت على وجهه وهو يحلم نسمه

مضمّضة بشذى البرتقال تعطّر حلمه

وكانت كهمسٍ مصدره واستتر

كهمسٍ من الغيب وافاه يحمل صوت القدر

وأوغل تحت ضياء النجوم

يمشي ويمشي كمن يحلم

وكان بعينيه يرسب شيء

ثقيلٌ كآلامه ، مظلمٌ

لقد كان يرسب سبع سنين

انتظارٍ طواها بصبر ذليل

تخدّره عصبة المجرمين

وترقده تحت حلم ثقيل

لقد كان يرسب سبع سنين

طوال المدى عاشها في سؤال :

متى سأعود ؟ وكان الجواب

صمتاً يمدّ رهيب الظلال

وما زال يمشي سليب الإرادة

تدفعه قوّة لا تردّ

إلى أين ؟ لم يدر . كان الحنين

نداءً ألحّ به واستبدّ

كأن الأرض ، من أرضه

تصاعد يدعوه صوتٌ شرود

يجلجل في قلب أعماقه

ويجذبه ما وراء (الحدود)

هناك تناهت خطاه ، هناك

تسمّر عند السياج العتيق

هناك تيقّظ وعياً رهيفاً

وحسّاً عجيب التلقّي دقيق

وفي نفسه كان يزدحم الدمع

والشوق والسورة المفعمه

ورجع نداء ملحّ قويّ

وموجة عاطفة مبهمة

ورائحة الأرض في قلبه

مزيج حنان ونفخ شذيّ

وللصمت من حوله ألف معنىً

يعانق ألف شعور خفيّ

وأهوى على أرضه في انفعال يشمّ ثراها

يعانق أشجارها ويضمّ لآلي حصاها

ومرّغ كالطفل في صدرها الرحب خدّاً وفم

وألقى على حضنها كل ثقل سنين الألم

وهزّته أنفاسها وهي ترعش رعشة حبّ

وأصغى إلى قلبها وهو يهمس همسة عتب :

رجعت إليّ؟!

- : رجعت إليك وهذي يدي

سأبقى هنا ، سأموت هنا ، هيّئي مرقدي

وكانت عيون العدو اللئيم على خطوتين

رمته بنظرة حقد ونقمة

كما يرشق المتوحش سهمه

ومزق جوف السكون المهيب صدى طلقتين

…………………………………

بدا الفجر مرتعشاً بالندى

يذرذره في الربى والسفوح

ومرّ بطيء الخطى فوق أرضٍ

مضمّخة بنجيعٍ نفوح

تلفّ ذراعين مشتاقتين

على جسدٍ هامدٍ مستريح


نــدم

كم يسألون

لمن ترى تنشدين

هذي الأغاني الناعمات الحنون

دافئةً مشرقة كالضياء

مثقلة بالعطاء

ومن هواك الكبير

هذا الذي تسفحين

وتبذلين

له كنوز الشعور

من ذاتك المليئة الخيّره

من روحك النضيرة المزهره

لعله أطيب إنسان

لعلـّه أجدر إنسان

بكل هذا البذل ، هذا السخاء

وأخفض الطرف وأبقى على

صمتي المريب

غامضة لا أجيب

لكن صوتــاً ساخراً في ألم

منبعثـاً من قلب جرح الندم

ينصبّ في أغواري المبهمه

مرد ّداً في عنــّة مفعمه

بالهزء ، بالضحك الحزين المرير .

لعله أطيب إنسان

لعله أجدر إنسان

بكل هذا البذل هذا السخاء

واخجلي !

واخجلي لو أنهم يعلمون

ما أنت أو من تكون


نيسان

لقيتك أمس ، ولكن عينيّ

أنكرتاك ، فلم تعرفاك

وهل مرّ حقاً عليه هواك

تلمّست جدرانه علّ فيها

فما نبضت من غرامك ذكرى

هناك ، ولا لاح منه أثر

تصافحك ، كنت أي غريب

ورحت أمدّ إليك أصابع

وحين تعثّر اسمك في –

شفتيّ وأرسلته في صعوبة

يلوّنه ، لا صدىً ، لا عذوبة

أحقاً حببتك يوماً؟ وكيف ؟

أم كنت طيفاً بحلم عبر

وهب كنت طيفاً تعشقه

فكيف تلاشى الهوى واندثر

أما من بقايا ؟

تذكّرت . كنت رفعك يوماً

إلى قممي الشامخات المضيئة

وقد ضاع وجهك بين الزحام –

الوجوه بأفق حياتي المليئة

أما من بقايا ؟

أما من بقايا ؟

تذكّرت . كنت رفعك يوماً

إلى قممي الشامخات المضيئة

وقد ضاع وجهك بين الزحام –

الوجوه بأفق حياتي المليئة


هروب

كرهت حقائق دنيا الورى | وهمت بأوهام دنيا الخيال
فما يتصبّاك إلا الرؤى | وسحر الطيوف وسحر الظلال
متى يا ابنة الوهم تستيقظين | متى ينجلي عنك هذا الخيال
أفيقي ، كفاك ، لقد طال مسراك | عطشى وراء سراب الرمال
تعيشين في ذهلة الحالمين | بعيداً بآفاق كون عجيب !
ويملأ روحك في قيده | حنين المشوق وشجو الغريب
ومن فلك الأرض كم تطلقين | خيالك فوق الفضاء الرحيب
يجوز مدار النجوم ويمعن | في اللانهائيات ، عبر الغيوب
قفي ، أين تمضين ؟ فيم اندفاعك ، من ذا ترين بأفق الشرود
وما هذه ؟ رجفة في كيانك ممّا تشدّ عليه القيود
تمرّد روحك في سجنه | يريد يحطّم تلك السدود
ليسمو طليقاً خفيف الجناح | وراء الزمان ، وراء الحدود
قفي ؟ أين تمضين ؟ من ذا ترين | هنالك عبر الفضاء العظيم ؟
وماذا يشوقك ؟ أم من ينادي | ويومئ من شرفات السديم ؟
تمر امامك هذي الحياة | مواكب مختلفات الرسوم
فتلوين وجهك لا تنظرين .. | وفي مقلتيك ظلال الوجوم
ألا كم تهمين في عالم | تناءى بعيداً بعيداً مداه
وفي عمق روحك شوق ملح | جموح لظاه ، عنيف ظماه
تراك هنالك تستلهمين السموات سرّ الردى والحياه
تراك هنالك تستطلعين خفايا الوجود وكنه الإله ؟!
ألست في الارض ؟ فيم انخطافك ؟ فيم انجذابك نحو الاعالي
أأنكرت في الارض هول الفناء ، وظلم القضاء ، وجور الليالي
تراك افتقدت جمال العدالة فيها ، فهمت بأفق الخيال
محيّرة ولهاء ، تنشدين الحقيقة في غامضات المجالي
أراعك في الأرض سيل الدماء وبطش القوى والرزايا الكبر
أراعك فيها شقاء الحياة ؟ | اراعك فيها صراع البشر ؟
أمن صرخات القلوب الدوامي | تعضّ عليها نيوب القدر
تلوذين في لهف ضارعٍ . . | بكونٍ تسامى نقيّ الصور
بلى ن هي هذي المآسي الكبار تعذّب فيك الشعور الرقيق
فتنأين عن واقع راعبٍ | الى عالم عبقريّ سحيق . .
هو الوهم ، عالمك الشاعريّ ، المثاليّ ، مسرى الخيال الطليق
توحّدت فيه بأشواقك الحيارى ، بهذا الحنين العميق!


هل تذكر ؟

لقاؤنا و دربنا الأرحب

و شاطىء النهر

و العش في حديقة الزهر

و حارس الحديقة الطيب

و المعد الأخضر

هل تذكر ؟

لقاؤنا إذ تسبق الموعدا

خطاي تستهدف عبر المدى

ركناً هناك

على رصيف الشارع الاصاخب

و حيث ألقاك

سبقت مثلي ساعة الموعد

هناك تغدو فرحتي فرحتين

و أقطع الشارع في لمحتين

كأن في خطوي جناحين

هناك ألقاك

في قلق الأنتظار

منفعلاً مستشار

تهتف . ابطأت !

و في خطفه

يفقدنا الرصيف روحين مع الهوى طائرين

و ننثني نحو المدى الأبعد

قلباً إلى قلب ، يداً في يد

هل تذكر ؟

و نعبر الجسر و نمضي إلى

طريقنا الثاني على الشاطىء

طريقنا المنسرح الهادىء

نمشي و نمشي و ملء قلبينا

فيض هناء ما له حد

و دربنا المسحوريمتد

درب رؤوم الظل ، درب طويل

كنت أرى مثله بأحلامي

قبل اللقاء

أيام كان اللقاء

وهماً جميل

كالمستحيل

هل تذكر ؟

و تحتوينا

في قلبيها المخضوضر االحاني

هناك في حديقة الزهر

عرشة ترعى أماسينا

كأنها عشّ العصافير

و حولنا من روح نيسان

شيء خفي الا يحاء كالسحر

يومىء عبر الظلل و الانور

هناك ننأى

في عشنا المنعزل المعشب

عن حارس الحديقة الطيب

و تلتقي في نظرة ظمأى

للنبع عينانا

و في انجذاب تلتف روحانا

على عناق شغف ملتصق

لا ينتهي

و نشتهي

لو حجّرتنا ربّة الحب

و نحن فوق المقعد الأخضر

قلباً إلى قلب فلا نفترق

هل تذكر ؟


هل كان صدفة ؟

. . . وجمعتنا الصالة المحتشدة

وحسب الآخرون

لقاءنا محض صدفة

دخلتها في غفوة حلوةٍ

من غفوات الزمان

وامتدّ طريقي هناك

ودار في خطفه

يبحث عن عينين

ضحّاكتين

ولم يكن ضمّك بعد المكان

ما أوحش ا لفردوس إن لم تكن

فيه ،

وأقبلت فيا بهجتي

ورفّ قلبي حين مسّت خطاك

أوتاره ألف رفّه

لم ألتفت نحوك ، لا بسمه

شعّت على الشفاه

لا كلمه

لا عين ناغت عين

وبيننا خطوة

وكنت لي في وهمهم ، ماذا؟

لا شيء . . .

مخلوق غريب الديار

لا أمل يربط قلبينا

لا حب لا أسرار

من أين يدري سرّنا الآخرون

وسرنا ثروة

مخبوءة في عمق روحينا

هم يحسبون

لقاءنا محض صدفة

هل كان صدفة ؟

من قال ؟ من أين همو يعلمون ؟ أنت الذي يعلم

واحمر الشفاه

والعطر والمرآه

وزينتي هي التي تعلم

لا همو


هنيهة

إلى رفيديا قرية الظلال الخضراء

من أيّ ينبوع خفّي بعيد

يدفق هذا السلام

يدفق في نفسي كلحن سعيد

مفضّض الانغام

هذا السلام المستفيض الطليق

من أين يفضي عليْ

من أين يهمي عليْ

يحيل روحي جوهراً من نور

معتصراً غبطه كل الدهور

هذا الصفاء العذب ، هذا الفتون

يغفو بحضن الجبال

هذا المدى يحلم حلو السكون

زمرديّ الظلال

هذا الهدوء الشاعريّ العميق

يغرّق روح المكان

يشيع فيه الحنان

ماذا ترى الطبيعة الساحره

قد ألهمت انّ هنا شاعره ؟

ناي على البعد خلال السفوح

مسلسل حلمه

تردنيّ أصداؤه محض روح

تسمو به نغمة

تربطة باللاتناهي السحيق

بالعالم الأجمل

بالمطلق الأكمل

فينتشي من خمرة المبهم

مغتبطاً مستغرقاً مفعم

هنيهة السلام لا تخطفي

ظلّك من حولي

انتظري ، لا ، لا تطيري ، قفي

ساكنة الظل

قفي ، دعيني و شعري غريق

في نعسة السكر

أدمجك في شعري

. . . . . . . .

مضيت ؟

إمضي ؟ و اغرقي في البعيد

فأنت ، أنت الآن هذا النشيد


هو و هي

هي والمصباح والليل وأحلام هواها

هي تلك الذرّة الحيرى التي تاهت خطاها

في قفاز الزمن الجبّار ، في لامنتهاها

ذرّةٌ ضاعت فما تعرف في الكون اتجاها

هي والمصباح ، عتيق نصف موقد

شاحب الضوء من الجوع ، على الليل مسهّد

مدّ في المخدع طرفاً

راعش النظرة مجهد

كلما أنبّت على النافذة الريح تنهّد

هي والمصباح والليل رفيق الحائرين

فيلسوف الزمن الوامي تحاريب القرون

لفها تحت جناحيه برفق وسكون

واحتواها ابنة أشواق وفنّ وشجون

لم تزل غائبة تصغي الى صوت فريد

صوته النفّاذ يسترسل في نبر شديد

ضمّ سرّ الأبد الخافي ، حوى لغز الوجود

وطوى الآماد يدعوها لمجهول بعيد :

- : أنا من يناديك هل تسمعيني

أنا من رماني عليك القدر

طويت حياتك نفساً تلوب

وروحاً محيّرة تنتظر

وكنت بقلبك لم تعرفيني

سوى حلم في الضباب اغتمر

تحسبينني ظمأً في وجودك

شوقاً إلى مبهم منتظر

وكم هفّ حولك منّي عبير

وكم ضمّ حلمك منّي صور

وها أنا يا ليل ها أنا جئت

كيأناً تجسّد ، روحاً حضر

أجيبي ندائي أنا من يريدك

جسماً وروحاً ، خيالاً وشعر

أنا فافهميني ، اسمعيني ، أجيبي

حرارة صوتي بصوت أحسرّ

قرأتك يا ليل شعراً تفجّر

ناراً مدوّمة زافرة

فأدركت أيّة روح جموح

وراء أناشيدك الهادرة

تحدّيت مجتمعاً زائفاً

يمثّل اكذوبة ماكرة

فضيلته خدعة ضخمة

وتقواه شعوذة فاجرة

خرجت على الناس يا ليل نفساً

كما هي عارية سافرة

فلم تلبسيها ثياب النفاق

ولم تخدعي نفسك الطاهرة

وكنت كما أنت ، بنت الطبيعة

كنت حقيقتك الباهرة

فأحببت صدقك يا ليل في شعرك . .

الحيّ ، في روحه الفائرة

وأقبل يوم رأيتك فيه

يظلّل وجهك لون الألم

بأمواج عينيك تدنو وتبعد

أصداء لحن حزين النغم

فأحسست جذباً غريباً اليك

يشدّ كياني روحاً ودم

ومرّ بقلبي نداء العناصر

في خطفة عبرت كالحلم

بأن المقادير قد وضعتني

أمامك .

يا ليل هذا قسم :

سيهواك قلبي ، سيهواك ما

تنفّس عرق به واضطرم

هوى سوف يرويه جيل لجيل

قصائد حب تحدّى العدم

الا فاعلمي الآن انك لي ، لي

لأنانيتي ، لهواي العرم

وقفت وارتفقت نافذةً غرقى بأنفاس القمر

وعلى أهدابها رفات حلمٍ مستمر

كامنٍ يرسب في أعماقها

جائع يقتات من أشواقها

وأطلّت والدجى المقمر غاشٍ صمته

لم يكن في قلبها ينبض إلا صوته

كانت الدنيا بعينيها نداءً يترامى

فيه من رقة انداء السماء

فيه من دفء قلوب الشعراء

وأطلّت وبعينيها مع الحلم ظلال

تتكسّر

لجواب لاهثٍ يطفو على وعي مخدّر :

خذني بعيداً ، انطلق بي على

أجنحة الأشواق ، خذني إلى

ركن من الدنيا وراء البعيد

خذني إلى ركن ٍ من الأرض

لم تنطلق في جوه الفضّيّ

هذي الظلال السود من حولي

ركن نقيّ الافق لا تحبو

للآدميين عليه ظلال

سكانة الطير وأنفاسه

النور والسلام والحبّ

ملوّن حرّ كدنيا الخيال

خذني إلى الركن من الأرض

لم يمش فيه شبح البغض

لا أعين بسمّها تنضح

فيه ولا ألسنة ٌ تجرح

هناك في الصفاء تبني لنا

يد الهوى منزلاً

مثل عشاش الطير ثرّ الغنى

ينهل من جدرانه الضوء

و العطر و الدفء

خذني بعيداً انطلق بي الى

ركن من الدنيا وراء البعيد

. . . . . . . . . .

و أتاه صوتها النابض بالشوق بنجوى حبه

ينشر الفرحة يلقي نورها في قلبه

و انثنى منفعلاً جذلان مهتزاً بأفراح هواه

ينشد الدنيا على قيثارة لحن الهوى لحن الحياة

و مضى مسترسلاً عبر صحارى

و جبال و فضاء

ضارعاً يسألها في نبرة ملهوفة هذا الرجاء :

اجلسي ليلى إلى مرآتك الآن و شعري

في يديك

اقرأيه و اشعري بي

اشعري يا ليل بالقلب الذي يصرخ :

ظمآن إليك

قلب فنان غريب

أشعري بالوهج اللافح يسري في سطوري

من شعوري

فإذا أبصرت لون الورد في خديك مرّ

من حياء و خفر

فاعلمي ان بأعماقك أغلى خمرة

بين خموري

لم أزل أنشدها منذ بعيد

خمرة يسأل عنها ألمي

خمرة يطلبها روحي الظمي

ليل ، يا كرمتي الخضراء ، يا كنزي الوحيد

ليل ، يستحلفك القلب الشريد

بالحنان الثرّ ، بالرحمة فيك

رحمة الانثى التي في قلبك الخصب الفريد

احفضي خمرتك العذراء حتى نلتقي

احفضيها لي ، فقد أفزعت كأسي

و ستبقى أبداً فارغة

في انتظارك

أنا مهما رمت و الاقدار بي حائلة

دون مزارك

فهنا ملء شعوري ملء حسيّ

املٌ يحيا معي ، تحياه نفسي

أمل يهتف بي انك لي

يا أملي

. . . . . . . . . . .

و هنا اعتنق الروحان في سكر غريب لغريبه

هي في (جرزيم ) تقصيها النوى و هو (بطيبه )

و على حلم الفراديس البعيده

خلف أسوار السماء

و هناك

بي روء ى حلمها رفّت غلالات صباح لؤلؤيّ

و بدا عشّ على تفاحة خلف سياج ذهبيّ

عند ينبوع ضياء

طفقاً بالظن و الوهم يعبّان رحيقه

و يغيبان مع السكرة في دنيا سحيقه

. . . . . . . . . .

مرّ عامان وما زال الهوى حلماً غريب

يصل اثنين على نأي ، حبيباً بحبيب

المدى أقصاهما جسمين لا يلتقيان

والهوى ضمّهما روحين في كل مكان

. وأخيراً جمعت بينهما قوة حبّ لا تلين

قوة أقوى من البعد وجدران السجون

تحطم الأقفال و الأبوب ، تلوي القيود

تغلب السجان ، تدني نحوها كل بعيد

لم تكن لقياهما في الشطّ وهـمْا ً وخيال

لم تكن لقياهما رؤيا على أفق الليال

ها هما الآن على النهر الكبير الخالد

شاعران اعتنقا واتحدا في واحد

. . . . . . .

وفي غبطة سمّرت مقلتيها

على وجهه الصارم الاسمر

وقال وفي همسه رفّه –

الهناء وهف الغرام الطري :

أحقاً سخا باللقاء الزمان

أحقاً نحن هنا جنباً لجنب !

وراح يمرّ يداً تتندّى

على خدّها بافتتان وحبّ

وعانق فيها اشتعال الشباب

وعانق فيها اضطرام الحياة

ونيسان حولهما يتنفّس

في الشطّ عطراً نموهماً شذاه

وقد سكنت في المكان الظلال

واضطجعت فوق مهد الضياء

وأغفت دروب الحدائق في الشمس

ناعمة ، وارتخت في انتشاء

وكان هنالك برعم زهرٍ

يفتّح قرّت عليه فراشه

ومدّت عليه جناحين تعرو

سكونهما رجفة وارتعاشه

مشاهد حين استراحت عليها

عيون الحبيبين عبر الضياء

بدت لهما صورة لتفتّح

نفسيهما للهوى والهناء

............................

رجعت ترنو الى وجه فتاها

كان في الوجه الرقيق الضامر

طائف من ألم حيّ ومن حزن بعيد

قنّعته الكبرياء

في تحدٍ وإباء

وكسته قسوة الصخر العنيد

والجبين العربي المتعالي

حفرت كف النضال

فوقه قصة عمرٍ عاصفٍ جهم الظلال

جامح خشن ، جريء كالرياح

دوّمت فيه أعاصير الكفاح

قصة نارية الأحرف شعثاء السطور

يتوارى تحتها ينبوع شعر وشعور

ورأت في شعره الجعد تهاويل غريبه

غابة صامته ، غامضة الجو كئيبة

لوّحتها الريح والشمس على صحراء ( طيبة )

رآها تحدّق في وجهه

وقد رسمت مقلتاها سؤال

أحسّ به ، فمضى بانفعال

يفضّ صحائف أيّامه

وينفض عالم أحلامه

ويكشف بين يديها زوايا د

حياة متوّجه بالنضال

حياة تعمّقها التجربة

ويخصبها الفن والموهبة :

هو - : حياتي يا ليل قصة كدح

طويل أسلحه بالجلد

فلست كمن ولدوا في مهاد –

الحرير وفوق أكفّ الرغد

أتيت الحياة فقيراً ورحت

طريداً على نارها أحترق

وأركض خلف رغيفي وقوتي

وفوق جبيني الضنى والعرق

وكان لي الفنّ والشعر صوتاً

يجلجل في ثورة لا تلين

على الغاصبين حقوق الفقير

على السارقين جنى الكادحين

وفتحت عيني على أمّة

نمتني وفي عنقها ألف نير

تناضل رغم قيود الجديد

لأجل الحياة لأجل المصير

فكنت ابن جيل حبا فوق أرض

يخصّبها كل يوم شهيد

ضحايا يعبّ دماها الطغاة

ويروي بها الحاكمون العبيد

وقمت أثور مع الثائرين

لأحطم نير عبوديتي

وارخص تحت عجاج الكفاح

دمائي من أجل حريتي

وحاربت يا ليل ، حاربت من أجل

حرية الوطن العربيّ

وهذي جراحي فلسطين تعلم

كيف سقتها بكأس رويّ

سأبقى أكافح صلب الجناح

بوجه الحياة جريء القدم

وان حطمتني الحياة فحسبي

أني صمدت فلم أنهزم

حياتي قصة جيل شقيٍ

وعى ذاته فهو ما يأتلي

يكافح مثلي لأجل الخلاص

ويرنو إلى عالم أفضل

وطغى بينهما صمت عميق مفعم

وهي في استغراقها يحتاجها موج شعور أبكم

فيه ألوان من الرحمة والعشق وتقديس البطولة

فيه إحساس العبادة

والتقت عيناهما في نظرة دامعة جذلى طويلة

حين مرّت بحنو راحتها

فوق جرح كم تمنّت لو يداه

لفتّا في ساحة الحرب ضماده

مرّ حينٌ ، رفّت بسؤال شفتاها

همسته في حياء :

هي - : والنساء ؟!

هو - : عرفت النساء وليمة لهو

أعدّت لإشباع جوع الجسد

كرعت هواهنّ خمراً رخيصاً

وأدمنتهن شراباً فسد

ولكن روحي ظلّ يحوم

بعيداً كطير أضاع ربوعه

فما كان يا ليل حبة برٍ

هنالك لديهنّ تشبع جوعه

وما زال يقطع أيامه

على ظمأ في هجير الحياة

يهيم يتيماً بفقر سحيق

المجاهل ، ليس يرى منتهاه

إلى أن طلعت على الافق روحاً

غريباً كغربته الحائرة

فكنت له الزاد والخمر والنور

والواحة الخصبة الباهرة

ورحت ، وأنت خيال بعيد

وشعر أراك بمرآة نفسي

فجسدت روحك في لوحةٍ

ولونته بشعوري وحسّي

سكبت بعينيك حزني وأسقيت

خدّيك من فرحي المفعم

وفي شفتيك صببت حنيني

وروّيت لونهما من دمي

ستأتي سنون وتمضي سنون

ونطوى مع الأعصر البائدة

ووجهك يا ليل باقٍ يرف

مدى الدهر في لوحتي الخالدة

لقد كنت أول حب نقي

لقلبي ومطهر ماضٍ ضرير

على عتبات هواك غسلت

خطاياي في ندم مستجير

وما كان يملأ غربة روحي

ويرضي هواي الكبير الطموح

سوى أن تكوني لقلبي وحبي

بكل كيانك جسماً وروح

تتمّ حياتك لحن حياتي

فقد كنت نغمته الضائعة

وان نحن متنا احتواها الدهور

أنشودةً فذةً رائعة

لقد جمع الشعر ما بيننا

ولاقى به كل روح قرينه

وكان الهوى وطناً في حماه –

الامين عرفنا الرضى والسكينة

فيا ليل عيشي معي قاسميني

حياتي ، فنحن هنا توأمان

كلانا يلجلج عبر زحام –

الوجود وحيداً غريب المكان

كان في نبرته صدق وإحساس مليء

عبّ منه قلبها دفئاً ربيعياً مضيء

واستفاضت في حديثٍ عاشق عينيهما

لغة صامتة فهمها روحاهما

فترة ، ثم طواها في جناحيه وأدناها إليه

واستكانت نفسها في راحة بين يديه

وترامى صوتها في سمعه همساً نديّ النبرات :

هي : - أنت تحيا العمر في ملحمة صاخبة أما حياتي . .

هو - : حدثيني ليلى فما زال في عمرك شيء

ملفّع تكتمينه

ان في شعرك الجريء ظلالاً

كمنت خلفها شجون دفينة

كم تساءلت كلما حركت قلبي أصداء

شعرك المحزونة

ما الذي لفّ بالكآبة أيامك ما سرّك الذي

تطوينه

حدثيني ليلى . .

هي - : حياتي يا عباس حلم

مروّع الاشباح

حلم أطبقت عليّ به جدران سجن

داجٍ رهيب النواحي

عشت فيه مخنوقة الروح ظمأى

لندى الفجر ، للشذى ، للنور

الهواء الثقيل يكتم أنفاسي وقيدي

يغل دفق شعوري

كلما ضقت بالظلام وبالكبت تلفتّ

مثل طير مكبّل

علّ فجر الخلاص يلمح ، لا شيء سوى الليل

ليل سجني المقفل

وإذا انشقّ باب سجني أطلّت

منه عينا وحش رهب كبير

هو جلّادي اللئيم ربيب الحقد

والعنف والأذى والشرور

مستبد بالحكم ن يسكره الشّر

وتعذيب كل روح ضعيفة

كان لي من شذوذه كلّ يوم

محنةٌ سلّطت عليّ مخيفه

ولقد كنت انزوي و الأسى يطحن

نفسي الطموحة المخذولة

و وراء الجدران تصخب دنيا الأنطلاقات

و الحياة الجميلة

الحياة التي بملء اندفاعات خطاها

تسير نشوى غنيّه

لا تبالي بنا ، تسير و لا تثني خطاها

مأساتنا الفرديه . .

و تعلمت كيف تختلط الثورة و البغض

في دم المظلوم

و بأعماقي التربّص يخفيه هدوئي

في صمته المسموم

أرقب اللحظة التي كم تطلعت إليها

في شوقي المكبوح

لحظة العتق و الفرار إلى آفاق حريّتي

و دنيا طموحي

هو _ : و عرفت الهوى بسجنك ؟

هي : لم لا

و لقد كان رحمة لحياتي

أيّ سجنٍ لا يقحم الحب يا عبّاس

أبواب سوره المغلقات

كان لي الحب مهرباً أحتمي فيه

إليه أفرّ من مأساتي

كان دنيا في أفقها الرحب أسترجع حريتي

أحقّق ذاتي

يا لقلبي المؤتور كم رنّحته

نشوة الانتقام من جلادي

و أنا في مشاعر الحب غرقي

و هو خلف الأبواب بالمرصاد

أبوسع السجون خنق الأحاسيس

و قتل الحياة في الأعماق ؟

من يصد الشلال عن سيره الكاسح

عن اندفاعه الدفاق ؟

هو - : عبثاً . . .

هي -: وانطلقت أودع شعري

خلجاتي الحرّى ونبض شعوري

وأغني الحياة أشواق روحي

من وراء الأغلال من تحت نيري

أتحدى السجان ، أسخر بالعرف

بما شادت التقاليد حولي

من جدار ضخم مضت أغنياتي

تتخطاه في تحدّ مثلي

كم فتاه رأت بشعري انتفاضات

رؤاها الحبيسة المكتومة

كان شعري مرآة كل فتاه

وأد الظلم روحها المحرومة

هو -: سوف لا تعرف المخاوف والآلام درباً

إلى حياتك ليلى

سوف تنسينها ، ستنزاح عن عمرك

تلك الأشباح ظلاً فظلاّ

فيرفّ الهناء حولك في عشّي

وتهفو روح الهوى والحنان

وتغنّين للصفاء ، لنور الفجر

للحبّ ، للرضى ، للأمان

وسنمضي معاً ، ضياؤك يهدي

خطواتي إلى طريق صعودي

وحناني يسقيك من نبعه الثرّ كحبّي

هي -: عباس

هو -: كلّ وجودي

سوف ألقيه في يديك ، حياتك ومصيري

هي -: عباس حسبك حسبي

هو -: ليلى ماذا أرى بعينيك ، دمع؟

فيم تبكين

هي -: لست أدري ، بقلبي

ندمٌ حارق أحس به يأكل قلبي

يمرّ طعم هنائي

يا حبيبي تراك تغفر لي حباً بريئاً

ثوى رفاتاً ورائي

هو -: ليل لا تحزني ، ألم تغفري لي

لن تكوني يا ليل أسمح منّي

أمس متنا فيه ومات ونحن اليوم

نحيا بعثاً جديد اللون

حبنـــــــــــا الحبّ ، كل حبّ سواه

كان وهماً يطوف في قلبينا

نحن كنّا من قبل نبحث عنّا

في سوانا يا ليل حتى التقينا

اضحكي ليلى ، اضحكي لي .

وأهوت

شفتاه على ندى جفنيها

في هوى تمسحـــان آخــر ظلّ

مدّه أمسهــــــا على مقلتيهــــــا


وأنا وحدي

في الليل ، إذ تهبط روح الظلام
مرسلة فيه الرؤى الهائمة | يطيف بي في يقظتي الحالمه
طيف ولكن ما له شكل
يحضنه جفني ، ولا ظلّ
وإنما بحسّي الملهم
أعيه شيئاً ملغزاً مبهم
كأنما طلسمه الليل
وكلما رفعت في وحدتي | له مصابيحي انزوى في القتام
في الليل ، اذ تنعس روح الوجود
يخطفني شيء وراء الفضاء | كأنما تحملني في الخفاء
ضبابة تسير في تيه
لا لمعة تجلو دياجيه
لكن روحاً غير منظور
وإراده دوني ألف ديجور
أحسّه في لا تناهي المدى | يشّدني الى بعيد بعيد
في الليل إذ تخشع روح السكون
أسمع في الهدأة صوتاً غريب | صوتاً له طعم ولون رطيب
طعم ، ولكن غير أرضي
لون ، ولكن غير مرئي
طيب ، ولكن . .
لا ، فما أدري
ما كنهه ، كأنما يسري
من عالم هناك غيبيّ
تظل روحي وهي مأخوذة | تصغي اليه من وراء الدجون
ما أنت يا من في ظلال الليال
احسّه ملء حنايا الوجود | في الأرض ، في الأثير في اللاحدود
في قلب قلبي في سماواتي
هلاّ توضّحت لآفاقي ؟!
هلاّ تجسّدت لأشواقي ؟!
هلاّ ؟
ولكن كيف ؟
هيهات
فأنت مثل الغيب ما تنجلي | يا لغز . . يا حقيقة كالخيال !


وانتظرني

حين تبدو الحياة في يومك المقفر مني –

كئيبة مملوله

ويلحّ الشوق اللجوج فتدعوني ودوني –

مجاهل وبراري

وأماني شوامخ الأسوار

فامض نحو الجسر الكبير مع الذكرى

ورعشاتها العذاب الجميلة

ستراني هناك أمشي إلى جنبك

أنت استغراقتي وابتهالي

وأنا كنزك الذي تحتويه

بيدي باخلٍ وحرص ضنين

وتواريه عن فضول العيون

والاصيل الملوّن الحلو يطوينا –

حبيبين ناسجي آمال

وسنمضي معاً الى الضفة الأخرى –

بعيداً عن اصطخاب المدينة

في الطريق الممدود نمشي وللصمت خشوعٌ –

يلفّ جوّ هوانا

ليس إلا النجوى ووقع خطانا

وطمأنينة تكلل روحينا وأمنٌ –

واحة وسكينة

وسنمشي ونحن نجهل من يدفعنا –

في المدى وما سنلاقي

وسنمشي معاً بعيداً ولا ندري –

متى ينتهي الطريق الوثير

أو إلى أين سوف يفضي المسير

ونداء المجهول صوت خفي

هاتف من قرارة الأعماق

وسنبقى هناك نمشي ولا نعلم إلا –

شيئاً يحسه قلبانا

هو ايماننا المقدّس بالحب –

ثوى في أغوارنا المجهولة

وحدانا على الدروب الطويلة

وزكا شعلة تضيء بعينينا –

فنمضي على سناها كلانا

هكذا كلما ألحّ عليك الشوق

عد للماضي ، وعش في الذكرى

واحي أيامنا ونحن على النهر –

ونيسان ضاحك في الضفاف

راقص الظل رائع الأطياف

وانتظري ، غداً سيجمعنا الحبّ –

شتيتين في حماه استقرّا


وجدتها

وجدتها في يوم صحو جميل

وجدتها بعد ضياع طويل

جديدة التربة مخضوضرة

نديانة مزهرة

وجدتها والشمس عبر النخيل

تنثر في الحدائق المعشبة

باقاتها المذهبة

وكان نيسان السخّي المريع

والحب والدفء وشمس الربيع

وجدتها بعد ضياع طويل

غصناً طرياً دائم الاخضرار

تأوى له الاطيار

فيحتويها في حماه الظليل

إن عبرت يوماً به عاصفة

راعدة من حوله راجفة

مال خفيفاً تحتها وانحنى

أمامها ليّنا

وتهدأ الزوبعة القاصفة

ويستوي الغصن كما كانا

مشعشع الأوراق ريّانا

لم تنحطم أعصافه اللدنة

تحت يد الريح

ويمضي كما

كان ، كأن لم تثنه محنه

يضاحك الجمال في كل ما

يراه ، في إشراقه النجمة

في هفة النسمة

في الشمس في الانداء في الغيمة

وجدتها في يوم صحو جميل

بعد ضياع بعد بحث طويل

بحيرة رائقة ساجية

ان ولغت مرة

في قلبها الصافي ذئاب البشر

أو عبثت فيها رياح القدر

تعكرت فترة

ثم صفت صفاء بلّور

ورجعت مرآة وجه القمر

ومسبح الزرقة والنور

ومستحمّ الانجم الهادية

وجدتها ، يا عاصفات اعصفي

وقنّعي بالسحب وجه السما

ما شئت ، يا أيام دوري كما

قدّر لي ، مشمسةً ضاحكه

أو جهمة حالكة

فان أنواري لا تنطفئ

وكل ما قد كان من ظل

يمتد مسوداً على عمري

يلفه ليلاً على ليل

مضى ، ثوى في هوّة الأمس

يوم اهتدت نفسي الى نفسي


وجود

كنت على الدنيا سؤالا شريد

في الغيهب المسدول

جوابه استتر

وكنت لي إشراق نور جديد

من عتمة المجهول

أطلعه قدر

دار به الفلك

ودار مرتين . .

حتى انتهى إلي

إشعاعه الفريد

وانقشع الحلــــك

وفي انتفاضتين

وجدت في يدي

جوابي الفقيــــــــد

يا انت ، يا أنت القريب البعيد

لا تذكر الأفول

روحك يستعـــــر

الكون لي ولك

لنــــــا ، لشاعرين

رغم المدى القصي

ضمّتها وجود !!


يتيم وأم

هاضه الوهن ، وأعياه الألم | وسطا الضعف عليه والسقم
خاشع الأطراف من إعيائه | ما به يقلب كفّاً أو قدم
متداعٍ جسمه ، منخذلٌ ، لجّت الحمى عليه فاضطرم
ساكن الأوصال إلا بصراً | زائغاً ، يطرف حيناً ، ويجم
ابن سبع برّح اليتيم به | رحمة الله له نضو يتم
كسرت من طرفه مسكنةٌ | لبست هيأته منذ انفطم
وا حناناه لأمٍ أيّمٍ | طوت النفس على خوف وغم
فنضت عنها الثياب السود ؛ لا | لا تظنوا جرحها الدامي التأم
بل لدفع الشؤم عن واحدها | يا لقلب الأم إن أشعر هم !
وبدت في اليبض من أثوابها | من رأى إحدى حمامات الحرم
عطفت من رحمة تحضنه | إنما دنيا اليتامى حضن أم
ومضت تمسح بالكف على | جبهةٍ رهن اشتعال وضرم
ولقد تندى فتخضّل له | وفرة ٌ مثل الظلام المدلهم
نظر الطفل اليها صامتاً | وبعينيه حديث وكلم . . .
ليت شعري ، ما به ؟ ما يبتغي | أبنفس الطفل سؤلٌ مكتتم ؟
لو أراد النجم لاحتالت له | كل سؤل هيّن ، مهما عظم
وحنت تسأل عن طلبته | فرنت عين له ، وافترّ فم . .
قال : يا أمي . واسأليه رجعةً | فلكم يفرح قلبي لو قدم !
لا تسل عن جرحها كيف مضى
من هنا أو من هنا ينزف دم
ضمّت الطفل اليها بيدٍ | وبأخرى مسحت دمعاً سجم
عزّ ما يطلبه ، يا رحمتا | كيف تأتي برفات ورمم !؟
قلّب البؤس على أوجهه | لن ترى كاليتيم بؤساً محتكم
ينشأ الطفل ولا ركن له | ركنه من صغر السن انهدم
خائضاً في لجج العيش على | ضعفه ، والعيش بحر محتدم
تائهاً في ظلمٍ ما تنتهي | حائراً يخبط في تلك الظلم
ليس في الدنيا ولا في ناسها | فهو يحيا في وجود كالعدم


يزورنا

كان وعد بزياة ،

و إذا بالبحر الميت يصخب ،

و إذا بقوس قزح يعانق

الأفق امامنا

قال ، و درب البحر تمضي بنا

يزورنا

يزورنا في الجمعة المقبلة . . .

الله ! هذا الوعد ما أجمله !

و اختجلت عبر المدى اعماق

راعشة بلمسات الفرح

و امتد قوس قزح

يلّون الآفاق

و اصطخب الموج على الساحل

اذ قال لي

يزورنا

يزورنا

و لفّني دفء و رفت منى

خضراء كالموج في قلبي

يا ربة الحب

مدّي على الدرب بساطاً حرير

و جدولاً من عبير

يحمل من أهوى إلى دارنا

يزورنا !

يا شجر النارنج في دارنا

أزهر و عطر ظلك الأخضر

و أمرع

و افرح معي

ففرحتي من السما أكبر

يزورنا في الجمعة المقبلة

و ددت لو أفرش عيني له

وددت ، كم وددت لو في يدي

مملكة الضياء ، لو في يدي

أشيد من نجومها سلماً

لدارنا

أشيده من أجله حينما

يزورنا

وددت ، كم وددت ، لكنّما

هذي أنا

ما في يدي من أجله الاّ

قصيدة جذلى


يوم الثلوج

ما زال في نفسي يوم الثلوج

أغنية بيضاء

عميقة الأصداء

أعيشها أحيا ارتعاشها

أملك لحظاتها

الله ، ما أحلاه يوم الثلوج

حين انطلقنا في مدى الدرب

نعبره جنباً إلى جنب

طبقين كناّ و انهمار الثلوج

يمسح عبر الدرب آثارنا

يطمر أسرارنا

و كنت لي يا فتنتي الكبرى

قصيدة كبرى

تنبض في أعماقي الخافية

و توقظ المشاعر الغافية

الله ، ما أغلاه يوم الثلوج

و يومها يا فتنتي ، يومها

لم نقل الكثير ، لكنّما

كان لنا كل انفعال الحياة

و كانت الحياه تبدو لنا

مليئة ، مشتهاه

تمنحنا أعطيات

تغمرا بالهبات

الله ، ما أسخاه يوم الثلوج

و يومها ، أحسستني يومها

أعانق الحياة في مجدها

وجدتني أبلغ ذرواتها

رأيتني أملك ثرواتها

و كان حسبي يومها حسبي

إن رحت أحيا منتهى حبّي

الله لو يرجع لي مرة

في عمري المقبل يوم الثلوج


يوميات جرح فلسطيني

من الشاعر محمود درويش

"رباعيات مهداة إلى فدوى طوقان"

"محمود درويش"

(1)

نحن في حل من التذكار فالكرمل فينا

وعلى أهدابنا عشب الجليل

ولا تقولي: ليتنا نركض كالنهر إليها

لا تقولي

نحن في لحم بلادي، وهي فينا

(2)

لم نكن قبل حزيران كأفراخ الحمام

ولذا لم يتفتّت حبنا بين السلاسل

نحن يا أختاه من عشرين عام

نحن لا نكتب أشعاراً ولكنّا نقاتل!

(3)

ذلك الظل الذي يسقط في عينيك

شيطانٌ إله

جاء من شهر حزيران لكي يعصب -

بالشمس الجباه

إنه لون شهيدٍ

إنه طعم صلاه

انه يقتل أو يحيي، وفي الحالين: آه!

(4)

أول الليل على عينيك كان

في فؤادي قطرة من آخر الليل الطويل

والذي يجمعنا الساعة في هذا المكان

شارع العودة .. من عصر الذبول!

(5)

صوتك الليلة سكينٌ وجرحٌ وضمادُ

ونعاسٌ جاء من صمت الضحايا

أين أهلي؟ خرجوا من خيمة المنفى وعادوا

مرةً أخرى سبايا

(6)

كلمات الحب لم تصدأ ولكن الحبيب

واقع في الأسر - يا حبي الذي حمّلني

شرفات خلعتها الريح .. أعتاب بيوت وذنوب

لم يسمع قلبي سوى عينيك في يوم من الأيام

والآن اغتنى بالوطن! ..

(7)

وعرفنا ما الذي يجعل صوت القبّره

خنجراً يلمع في وجه الغزاه

وعرفنا ما الذي يجعل صمت المقبره

مهرجاناً وبساتين حياه!

(8)

عندما كنتِ تغنِّين رأيت الشرفات

تهجر الجدران والساحة ترتدّ إلى

خصر الجبل

لم نكن نسمع موسيقى ولا تبصر لون الكلمات

كان في الغرفة مليون بطل!

(9)

في دمى من وجهه صيفٌ ونبضٌ مستعار

عدت خجلان إلى البيت، فقد خرّ على -

جرحي شهيداً

كان مأوى ليلة الميلاد كان الانتظار

وأنا أقطف من ذكراه عيداً

(10)

الندى والنار عيناه، إذا ازددتُ

اقتراباً منه .. غنّى

وتبخّرت على ساعده لحظة صمت وصلاه

آه سمّيه كما شئتِ شهيداً

إنّه أجمل منّا

غادر الكوخ فتى ثم أتى حين أتى

وجه إله!

(11)

هذه الأرض التي تمتصّ جلد الشهداء

تعدُ الصيفَ بقمحٍ وكواكب

فاعبديها نحن في أحشائها ملحٌ وماء

وعلى أحضانها جرحٌ .. يحارب

(12)

دمعتي في الحلِ يا أختُ، وفي عينيّ -

نار

وتحررتُ من الشكوى على باب الخليفة

كل ما ماتوا، ومن سوف يموتون على -

باب النار

عانقوني، صنعوا منّي قذيفة !

(13)

منزل الأحباب مهجور، ويافا

تُرجمتْ حتى النُخاع

والتي تبحث عني لم تجد مني سوى جبهتها !

اتركي لي كل هذا الموت يا اخت، اتركي -

هذا الضياع

فأنا أضفره نجماً على نكبتها ؟!

(14)

آه يا جرحي المكابر

وطني ليس حقيبه

وأنا لست مسافر

انني العاشق والأرض حبيبه !

(15)

واذا استرسلت في الذكرى نما

في جبهتي عشب الندم

وتحسّرتُ على شيء بعيد

وإذا استسلمت للشوق

تبنّيتُ أساطير العبيد

وأنا آثرتُ أن أجعلَ من صوتي حصاةً

ومن الصخر نغم !

(16)

جبهتي لا تحمل الظلَّ وظلّي لا أراه

وأنا أبصق في الجرح الذي لا

يشعل الليل جباه

خبِّئي الدمعة للعيد فلن نبكي -

سوى من فرحٍ

ولنسمِّ الموت في الساة عرساً ..

وحياه !

(17)

وترعرعت على الجرح وما قلت لأمي

ما الذي يجعلها في الليل خيمه

أنا من ضيعتُ ينبوعي وعنواني واسمي

ولذا أبصرتُ في أسمائها ملون نجمه !

(18)

رايتي سوداء، والميناء تابوت، وظهري

قنطره

يا خريفَ العمرِ المنهار فينا

يا ربيع العالم المولود فينا

زهرتي حمراء والميناء مفتوح، وقلبي

شجره

(19)

لغتي صورت خرير الماء في نهر الزوابع

ومرايا الشمس والحنطة في ساحةِ حرب

ربما أخطأت في التعبير أحياناً

ولكن كنت -لا أخجل - رائع

عندما استبدلت بالقاموس قلبي !

(20)

كان لا بد من الأعداء كي نعرف أنّا

توأمان !

كان لا بد من الريح لكي نسكن

جذع السنديان

ولو أن السيد المصلوب لم يكبر على

عرش الصليب

ظلَّ طفلاً ضائع الجرح .. جبان

(21)

لكِ عندي كلمه

لم أقلها بعد، فالظل على الشرفة يحتلّ

القمر

وبلادي ملحمه

كنت فيها عازفاً، صرتُ وتر !

(22)

عالِمُ الآثار مشغول بتحليل الحجاره

إنه يبحث عن عينيه في ردم الأساطير

لكي يثبت أني

عابر في الدرب لا عينان لي لا حرف في

سفر الحضاره !

وأنا أزرع أشجاري على مهلي وعن

حبّي أغني

(23)

غيمة الصيف لتي يحملها ظهر الهزيمة

علّقت نسلَ السلاطين على حبل السراب

وأنا المقتولُ والمولود في ليل الجريمه

ها أنا ازددت التصاقاً بالتراب

(24)

آن لي أن أبدل اللفظة بالفعل وآن

لي أن أثبت حبي للثرى والقبره

فالعصا تفترس القيثار في هذا

الزمان

وأنا أصغر في المرآه، مُذ لاحت

لعيني شجره !