اقرئيها

اقرئيها ( اوراق ميت )

شبكة السراب الثقافية

إنـها حجرتي لقد صدئ النسيان | فـيها وشـاخ فـيها الـسكوت
أدخلي بالشموع فهي من الظلمة | وكـر فـي صـدرها مـنحوت
وانـقلي الـخطو باتئاد فقد يجفل | مـنـك الـغـبار والـعـنكبوت
عند كأسي المكسور حزمة أوراق | وعـمـر فـي دفـتيها شـتيت
احـمليها مـاضي شـبابك فيها | والـفتون الـذي عـليه شـقيت
اقـرئيها لا تـحجب الـخلد عني | انـشـريها لا تـتركيني أمـوت


الأشقياء

تـتساءلين عـلام يـحيا هـؤلاء الأشقياء ؟ | الـمتعبون ودربـهم قـفر ومـرماهم هـباء
الـواجمون الـذاهلون أمـام نـعش الكبرياء | الصابرون على الجراح المطرقون على الحياء
أنـستهم الأيـام مـا ضحك الحياة وما البكاء | أزرت بدنياهم ولـم تـترك لهم فيها رجاء
تتساءلين وكيف ادري ما يرون على البقاء ؟ | إمضي لـشأنك اسـكتي أنا واحد من هؤلاء


الترف العربي

صاح يا عبد فرف الطيب | واستعر الكأس وضج المضجع
منتهى دنياه نهد شرس | وفم سمح وخصر طيع
بدوي أورق الصخر له | وجرى بالسلسبيل البلقع
فإذا النخوة والكبر على | ترف الأيام جرح موجع
هانت الخيل على فرسانها | وانطوت تلك السيوف القطع
والخيام الشم مالت وهوت | وعوت فيها الرياح الأربع


الوصية

رفيقتي لا تخبري إخوتي | كيف الردى كيف علي اعتدى
إن يسألوا عني وقد راعهم | أن أبصروا هيكلي الموصدا
لا تقلقي لا تطرقي خشعة | لا تسمحي للحزن أن يولدا
قولي لهم سافر قولي لهم | إن له في كوكب موعدا


امتي

أمتي هل لك بين الأمم | منبر للسيف أو للقلم
أتلقاك وطرفي ..... مطرق | خجلا من أمسك المنصرم
ويكاد الدمع يهمي عابثا | ببقايا ..... كبرياء ..... الألم
أين دنياك التي أوحت إلى | وتري كل يتيم النغم
كم تخطيت على أصدائه | ملعب العز ومغنى الشمم
وتهاديت كأني ..... ساحب | مئزري فوق جباه الأنجم
أمتي كم غصة دامية | خنقت نجوى علاك في فمي
أي جرح في إبائي راعف | فاته الآسي فلم يلتئم
ألاسرائيل ..... تعلو ..... راية | في حمى المهد وظل الحرم !؟
كيف أغضيت على الذل ولم | تنفضي عنك غبار التهم ؟
أوما كنت إذا البغي اعتدى | موجة من لهب أو من دم !؟
كيف أقدمت وأحجمت ولم | يشتف الثأر ولم تنتقمي ؟
اسمعي نوح الحزانى واطربي | وانظري دمع اليتامى وابسمي
ودعي القادة في أهوائها | تتفانى في خسيس المغنم
رب وامعتصماه انطلقت | ملء أفواه البنات اليتم
لامست أسماعهم ..... لكنها | لم تلامس نخوة المعتصم
أمتي كم صنم مجدته | لم يكن يحمل طهر الصنم
لايلام الذئب في عدوانه | إن يك الراعي عدوَّ الغنم
فاحبسي الشكوى فلولاك لما | كان في الحكم عبيدُ الدرهم
أيها الجندي يا كبش الفدا | يا شعاع الأمل المبتسم
ما عرفت البخل بالروح إذا | طلبتها غصص المجد الظمي
بورك الجرح الذي تحمله | شرفا تحت ظلال العلم


بعض الطيور

تصغين ؟ أغنيتي رفات أجنحة | ما مسها في ليالي شوقه وتر
نثرتها من جراحات مضمدة | ومن منى ليس لي في جودها وطر
ردت إليك عهودا ما نعمت بها | أيام أنت الصبا والزهو والخفر
ما أحزن الورد لم يعرف له عبق | وأضيع الغصن لم يقطف له ثمر
تصغين ؟ أي إياب تحلمين به | وأي درب به من خطونا أثر
لا تسأليني ما ترجوه أغنيتي | بعض الطيور تغني وهي تحتضر


جبل

مـعاذ خـلال الكبر ما كنت حاقدا | ولا غاضبا إن عاب مسراي عائب
فـكم جـبل يغفو على النجم خده | وأذيـالـه لـلـسائمات مـلاعب
نـظرت إلى الدنيا فلم ألف عندها | كـبيرا أداري أو صـغيرا أعاتب
وما هان لي في موقف العز موقف | ولا لان لي في جانب الحق جانب
فيا غربة الأحرار ما أطول السرى | ومـلء غـيابات الدروب غياهب


حسبي

لـك مـا أردت فلن أسائل | كـيف انتهت أعراس بابل
حسبي مررت بخاطر النعمى | هـنـيـهـات قــلائـل
كـم قـلتها لك ما حييت و | كـم خـتمت بها الرسائل
أنـا مـا حقدت على الشفاه | ولا عـتبت عـلى الأنامل
اني رميت بمنجلي | وتركت للطير السنابل


حنين

لا تـغني فـإن حـشرجة الميت | وجـهش الـنعاة فـي مـسمعيّا
أتـغـنين ذكـريـاتي وكـانت | كـوثرا فـي فـم الـزمان شهيا
يوم أسقى من راحة الوحي خمري | وأصـوغ الـحياة شـعرا نـديا
وأرى تـوبـة الـزمان بـعينيك | فـأنـسى مـا قـد أسـاء إلـيّا
أسـمعيني عـلى أنـين الأماني | مـن عثار الـشباب لحنا شجيا
أوجـوم فـيم الوجوم منى النفس | وفـيم الـذهول يـكسو الـمحيا
أتـرامت عـليك أشـباح ذكرى | تـترك الـحب يـا هلوك حييّا
حـولي ناظريك عني فما أسطيع | أجـلـو ســرا هـناك خـفيا
ويـح نـفسي ما للعواصف تخبو | ويـفت الـخذلان فـي سـاعديّا
أنـا طـفل الحياة يا ضلة الروح | فـعفوا إن جـئت أمـرا فـريا
فـبليني فـقد شـعرت بـروحي | وثـبت وارتـمت عـلى شـفتيّا
لـست أنـت الـتي أضـمك بل | دنـيـا فـتون وعـالما عـلويا
أتـبسمت بـعد صـمت رهيب | كـان يـدوي فـي مسمعيا دويا؟
خـدريني بـنغمة تـقتل الـيأس | وتـهـمي بـالـمسكرات عـليا
حـسنا تـفعلين غـني أعـيدي | اخـفضي الـصوت تـمتميه إليّا
اتـركيني عـلى ذراعـك أغفو | وأذيـبي الأصـداء شـيا فـشيا


خطّ أختي لم أكن أجهله ..

خطُ أختي لم أكن أجهله | إن أختي دائماً تكتب لي
حدثتني أمس عن أهلي وعن | مضض الشوق وبُعد المنزل
ماعساها اليوم لي قائلة؟ | أيُّ شيءٍ يا ترى لم تقلِ
وفضضت الطرس ..لم أعثر على | غير سطرٍ واحدٍ ..مختزلِ
وتهجيت بجهدٍ بعضه | إن أختي كتبت في عجل
فيه شيءٌ...عن عليٍ مبهمٌ | ربما بعد قليل ينجلي
وتوقفتُ ..ولم أتممْ..وبي | رعشاتُ الخائف المبتهل
وترآءى لي عليٌّ كاسياً | من خيوط الفجر أسنى حُلَلِ
مَرِحَ اللفتةِ مزهو الخطى | سلس اللهجة حلو الخجل
تسأل البسمةُ في مرشفه | عن مواعيد انسكاب القُبَلِ
طلعةٌ استقبل الدنيا بها | ناعم البال بعيد المأمل
كم أتى يشرح لي أحلامه | وأمانيه على المستقبل
قال لي في كبرياء إنه | يعرف الدرب لعيش أفضل
إنه يكره أغلالي التي | أوهنت عزمي وأدمت أرجلي
سوف يعطي في غدٍ قريته | خبرة العلم وجهد العمل
وسيبني بيته في غايةٍ | تترامى فوق سفح الجبل
وسأعتز به في غده | وأراه مثلاً للرجل
عدت للطرس الذي ليس به | غير سطرٍ .. واحدٍ .. مختزلِ
وتجالدت .. لعلي واجد | فيه ما يبعد عني وجلي
وإذا أقفل معناه على | وهمي الضارع ..كل السبل
غرقت عيناي في أحرفه | وتهاوى مِزقاً عن أنملي
قلبُ أختي ..لم أكن أجهله | إن أختي دائماً تحسن لي
ما لها تنحرني نحراً على | قولها ..مات ابنها.. مات علي


رب ضاقت ملاعبي

رب ضـاقت مـلاعبي | فـي الـدروب الـمقيدة
أنــا عـمر مـخضب | وأمـــانٍ مـشـردة
ونـشـيد خـنقت فـي | كـبـريـائي تـنـهده
رب مـا زلـت ضاربا | مــن زمـاني تـمرده
صـغر اليأس لن يرى | بـين عـيني مـقصده
بـسـمـاتي سـخـية | وجـراحـي مـضمدة


رسالتها المترجمة

وتـلاقينا غـريبين هـنا | لـم تكن أنتَ ولا كنتُ أنا
بـدلت منا الليالي وانتهى | عبث الكأس وإغراء الجنى
مـوسم الورد أخذنا عطره | وتـركنا فـيه غصنا لينا
وافـترقنا ونـأى العهد بنا | ونـسينا وتـناستنا المنى
لا تـثر ذكرى هوانا ربما | نـفرت عن مقلتيّ الوسنا
آن لـلنعش الـذي أودعته | كـل أشلاء الصبا ان يدفنا
امض من دربي فما أحسبه | فـي خريف العمر إلا هينا


سر السراب

كم جئت أحمل من جراحات الهـوى | نجوى ، يرددها الضمير ترنُّما
سالتْ مع الأمل الشهي لترتمي | في مسمعيكِ , فما غمزتِ لها فما
فخنقتها في خاطري ! فتساقطتْ | في أدمعي ، فشربتها متلعثما
ورجعتُ أدراجي أصـيدُ من المنى | حلماً ، أنام بأفـقـه مـتوهــما
أخــتاهُ ! قد أزف النوى فتنعمي | بـعــدي فإن الحـب لن يتـكلمـا
لا تحسبيني سالياً ، إن تلمحي | في ناظري ، هذا الذهول المبهما
إن تهتكي سر السرابِ وجدتِهِ | حلم الرمالِ الهاجعاتِ على الظـما!!


طلل

قفي قدمي ! إن هذا المكان | يغيبُ به المرء عن حسه
رمالٌ وأنقاضُ صرحٍ هوت | أعاليه تبحثُ عن أُسه
أقلِّبُ طرفي به ذاهِلاً | وأسألُ يومي عن أمسِه
أكانت تسيلُ عليه الحياةُ | وتغفو الجفونُ على أنسه
وتشدو البلابلُ في سعده | وتجري المقاديرُ في نحسه
أأستنطقُ الصخرَ عن ناحِتيه | وأستنهضُ الميتَ من رمسه ؟
حوافر خيل الزمان المشت | تكاد تُحدِّثُ عن بؤسه
فما يرضع الشوكُ من صدرهِ | ولا ينعبُ البومُ في رأسه
وتلك العناكبُ مذعورةٌ | تريدُ التفلُّتَ من حبسهِ
لقد تعبتْ منه كفُّ الدمار | وباتت تخاف أذى لمسهِ
هنا ينفض الوهمُ أشباحهُ | وينتحرُ الموتُ في يأسه


طهر

ألـفـيـتها سـاهـمة | شـــاردة تــأمـلا
طـيف عـلى أهـدابها | كـسـرهـا تـنـقـلا
شـق وشـاح فـجرها | خـمـيـلة وجــدولا
ومـا ج فـيها رعـشة | حـرى وشـوقا مـنزلا
نـاديـتـها فـالـتفتت | نـهدا وشـعرا مـرسلا
والـلحظ فـي ذهـوله | مـغـرورق تـمـلملا
طـوقـتها يـا لـلشذا | مـطـوقـا مـقـبـلا
فـمـا انـثنت حـائرة | ولا رنـــت تـدلـلا
ولا درت وجـنـتـهـا | مــن خـجـل تـبدلا
كـأنـها فـي طـهرها | أطـهر مـن أن تخجلا


عروس المجد

يا عروس المجد تيهي واسحبي | فـي مـغانينا ذيـول الـشهب
لـن تـري حـفنة رمل فوقها | لـم تـعطر بدما حـر أبـيّ
درج الـبـغي عـليها حـقبة | وهــو ى دون بـلوغ الأرب
وارتـمى كـبر الـليالي دونها | لـين الـناب كـليل الـمخلب
لا يـموت الـحق مهما لطمت | عـارضيه قـبضة المغتصب
مـن هـنا شـق الهدى أكمامه | وتـهادى مـوكبا فـي موكب
وأتـى الـدنيا فـرقت طـربا | وانـتشت مـن عبقه المنسكب
وتـغـنت بالمروءات الـتي | عـرفتها فـي فـتاها العربي
أصـيد ضـاقت به صحراؤه | فـأعـدته لأفــق أرحــب
هـب لـلفتح فـأدمى تـحته | حـافرُ الـمهر جـبينَ الكوكب
وأمـانيه انـتفاض الأرض من | غـيهب الـذل وذل الـغيهب
وانـطلاق الـنور حتى يرتوي | كـل جـفن بـالثرى مختضب
حـلم ولـى ولـم يُـجرح به | شـرفُ المسعى ونبلُ المطلب
يـا عروس المجد طال الملتقى | بـعدما طـال جوى المغترب
سـكرت أجـيالنا فـي زهوها | وغـفت عـن كـيد دهر قلّب
وصـحـونا فــإذا أعـناقنا | مـثـقلات بـقيود الأجـنبي
فـدعوناكِ فـلم نـسمع سوى | زفـرة مـن صـدرك المكتئب
قـد عـرفنا مـهرك الغالي فلم | نـرخص الـمهر ولم نحتسب
فـحـملنا كـل إكـليل الـوفا | ومـشينا فـوق هـام النوب
وأرقـنـاها دمــاء حــرة | فاغرفي ما شئت منها واشربي
وامـسحي دمع اليتامى وابسمي | والمسي جرح الحزانى واطربي
نـحن مـن ضـعف بنينا قوة | لــم تـلن لـلمارد الـملتهب
كـم لـنا مـن ميسلون نفضت | عـن جـناحيها غـبار التعب
كـم نـبت أسـيافنا في ملعب | وكـبت أفـراسنا فـي ملعب
مـن نـضال عاثر مصطخب | لـنـضال عـاثر مـصطخب
شرف الوثبة أن ترضي العلى | غـلب الـواثبُ أم لـم يغلب


عناد

هذي الربى كم ضاق في فضاؤها | مـالـي عـلى جـنباتها أتـعثر
شـب الحصى فيها ودون زحامه | درب يـغيب و آخـر يـتكسر
ومـلاعبي ومـجر أذيـالي بها | بـعدت فـما ترقى إليها الأنسر
مـا كـنت أحـسب أنـها تتغير
وأرى الـشتاء تـطاولت أيـامه | وازداد عـسفا قـلبه الـمتحجر
كم زارني وكشفت عن صدري له | فـأقـام لا يـزهـو ولا يـتكبر
مـا زلـت أذكر كيف كان لهاثه | من دفء أضلاعي يذوب ويقطر
مـا كـنت أحـسب انـه يتغير
وأتـيت مرآتي وعطري في يدي | فـبصرت ما لا كنت فيها أبصر
فـخفضت طـرفي ذاهلا متوجعا | ونـفرت مـنها غـاضبا استنكر
خـانت عـهود مودتي فتغيرت | مـا كـنت أحـسب أنـها تتغير


عودي

قالتْ مللتُكَ . إذهبْ . لستُ نادِمةً | على فِراقِكَ .. إن الحبَّ ليس لنا
سقيتُكَ المرَّ من كأسي . شفيتُ بها | حقدي عليك .. ومالي عن شقاكَ غنى !
لن أشتهي بعد هذا اليوم أمنيةً | لقد حملتُ إليها النعش والكفنا ...
قالتْ .. وقالتْ .. ولم أهمسْ بمسمعها | ما ثار من غُصصي الحرى وما سَكنا
تركْتُ حجرتها .. والدفءَ منسرحاً | والعطرَ منسكباً .. والعمر مُرتهنا
وسرتُ في وحشتي .. والليل ملتحفٌ | بالزمهرير . وما في الأفق ومضُ سنا
ولم أكد أجتلي دربي على حدسِ | وأستلينُ عليه المركبَ الخشِنا ..
حتى .. سمعتُ .. ورائي رجعَ زفرتها | حتى لمستُ حيالي قدَّها اللدنا
نسيتُ مابي ... هزتني فجاءتُها | وفجَّرَتْ من حناني كلَّ ما كَمُنا
وصِحتُ .. يا فتنتي ! ما تفعلين هنا ؟؟ | البردُ يؤذيك عودي ... لن أعود أنا !


غادة من الأندلس

وثبتْ تَستقربُ النجم مجالا | وتهادتْ تسحبُ الذيلَ اختيالا
وحِيالي غادةٌ تلعب في | شعرها المائجِ غُنجًا ودلالا
طلعةٌ ريّا وشيءٌ باهرٌ | أجمالٌ ؟ جَلَّ أن يسمى جمالا
فتبسمتُ لها فابتسمتْ | وأجالتْ فيَّ ألحاظًا كُسالى
وتجاذبنا الأحاديث فما | انخفضت حِسًا ولا سَفَّتْ خيالا
كلُّ حرفٍ زلّ عن مَرْشَفِها | نثر الطِّيبَ يميناً وشمالا
قلتُ يا حسناءُ مَن أنتِ ومِن | أيّ دوحٍ أفرع الغصن وطالا ؟
فَرَنت شامخةً أحسبها | فوق أنساب البرايا تتعالى
وأجابتْ : أنا من أندلسٍ | جنةِ الدنيا سهولاً وجبالا
وجدودي ، ألمح الدهرُ على | ذكرهم يطوي جناحيه جلالا
بوركتْ صحراؤهم كم زخرتْ | بالمروءات رِياحاً ورمالا
حملوا الشرقَ سناءً وسنى | وتخطوا ملعب الغرب نِضالا
فنما المجدُ على آثارهم | وتحدى ، بعد ما زالوا الزوالا
هؤلاء الصِّيد قومي فانتسبْ | إن تجد أكرمَ من قومي رجالا
أطرق الطرفُ ، وغامتْ أعيني | برؤاها ، وتجاهلتُ السؤالا


في طائرة !

وثبت تستقـرب النجـم مجـالا | وتهادت تسحب الذيـل اختيـالا
وحيالـي غـادة تلعـب فــي | شعرهـا المائـج غنجـا ودلالا
طلعـة ريـا وشــيء بـاهـر | أجمال جـل ان يسمـى جمـالا
فتبسـمـت لـهـا فابتسـمـت | وأجالـت فـي ألحاظـا كسالـى
وتجاذبـنـا الأحـاديـث فـمـا | انخفضت حسا ولا سفـت خيـالا
كل حـرف زل عـن مرشفهـا | نثـر الطيـب يمينـا وشـمـالا
قلـت يـا حسنـاء مـن أنـت | ومن أي دوح أفرع الغصن وطالا
فـرنـت شامـخـة احسبـهـا | فـوق انسـاب البرايـا تتعالـى
وأجابـت أنـا مــن أنـدلـس | جنـة الدنيـا سهـولا وجـبـالا
وجـدودي المـح الدهـر علـى | ذكرهم يطـوي جناحيـه جـلالا
بوركت صحراؤهم كم زخـرت | بالمـروءات رياحـا ورمــالا
حملـوا الشـرق سنـاء وسنـى | وتخطوا ملعب الغـرب نضـالا
فنمـا المجـد علـى آثـارهـم | وتخطى بعدمـا زالـوا الـزوالا
هؤلاء الصيـد قومـي فانتسـب | إن تجد أكرم من قومـي رجـالا
أطرق الطرف و غامت أعينـي | برؤاهـا وتجاهلـت الـسـؤالا


في موسم الورد

هنــا في موســـم الوردِ

تلاقَيْنــا بـلا وَعْــــدِ

وسِرْنا في جــلال الصمـتِ

فـوق مناكبِ الخُلْـــدِ

وفـي ألحاظنا جــوعٌ

عـلى الحرمـان يستجـــدي!

وأهـوى جيدكِ الــــريان

متكئــاً علــى زِنـــدي

فكُنــا غفـوةً خرســـاء

بيـن الخَدِّ والخَـــــدِّ

مُنـى قلـبي أرى قلبـــكِ

لا يبقـى عــلى عَهْـــدِ

أسـائـلُ عنــكِ أحــلامي

وأُسكتُهـــا عــن الــرَدِّ

أردتِ فنـلتِ مــا أمَّـلتِ

مَن عِـزّي ومـن مجـــدي

فأنــتِ اليــوم ألحانـــي

وألحــان الدُّنـى بَعْـــدي

فمـــا أقصـرَه حُبَّـــا

تـلاشى وهــو في المَهْــدِ

ولـم أبـرحْ هنـا،

فـي ظـل هذا المّلتقى وحدي


لوعة

خطُ أخـتي لم أكن أجهـله | إن أخـتي دائماً تــكـــتب لي
* | *
حـدثتني أمس عن أهلي وعن | مضض الشوق وبُعد المـنزل
* | *
ماعـساها اليوم لي قــائلة؟ | أيُّ شيءٍ يا تـرى لم تـــقـلِ
* | *
وفضضـت الطرس ..لم أعـثر على | غـير سطرٍ واحدٍ ..مختزلِ
* | *
وتهجيت بجهدٍ بعـضــه | إن أختي كتبت في عـجل
* | *
فـــيه شيءٌ...عـن عليٍ مـبهــمٌ | ربـما بعـد قليل ينجلي
* | *
وتــوقفتُ ..ولـم أتممْ..وبـي | رعــــشاتُ الخائف المـبتهل
* | *
وتــرآءى لي عـليٌّ كاسياً | مــــن خـيوط الفجر أسنى حُلَلِ
* | *
مـرِحَ اللفـتةِ مزهو الخطى | سلس اللهــــجة حلو الخجل
* | *
تسأل البسمةُ في مرشفه | عـن مواعيد انسكاب القُبَلِ
* | *
طـلعةٌ استقـــبل الدنــيا بها | نــاعم البال بعـيد المأمل
* | *
كم أتى يشــرح لي أحلامه | وأمـانيه على المسـتقـبل
* | *
قـال لي في كـبرياء إنـــه | يعــرف الدرب لعـيش أفـضل
* | *
إنه يكره أغلالي التي | أوهـنت عزمي وأدمت أرجلي
* | *
سوف يعطي في غـدٍ قريته | خبرة العـلم وجهـد العمل
* | *
وسـيبني بيـته في غايةٍ | تـترامى فـوق سـفح الجبل
* | *
وســأعتز به في غـده | وأراه مثلاً للــــــرجــــــل
* | *
عـدت للطرس الذي ليس به | غير سطرٍ .. واحدٍ .. مختزلِ
* | *
وتجــالدت .. لعـلي واجد | فيه ما يـــبعد عـني وجـلي
* | *
وإذا أقـفل معــناه على | وهمي الضارع ..كل الســبل
* | *
غـرقت عـيناي في أحرفه | وتـهاوى مِزقاً عن أنمــلي
* | *
قـلبُ أختي ..لم أكن أجهله | إن أخـتي دائماً تحـسن لي
* | *
ما لها تنحرني نحـراً على | قــولـها ..مات ابنهـا.. مات علي


ملحمة النبي

أي نـجوى مـخضلة الـنعماء | رددتـهـا حـناجر الـصحراء
سمعتها قريش فا نتفضت غضبى | وضـجـت مـشبوبة الأهـواء
ومـشت في حمى الضلال إلى | الـكعبة مـشي الطريدة البلهاء
وارتـمت خـشعة عـلى اللات | والعزى وهزت ركنيهما بالدعاء
وبـدت تـنحر الـقرابين نحرا | فـي هـوى كـل دمية صماء
وانـثنت تضرب الرمال اختيالا | بـخـطى جـاهـلية عـمياء
عـربدي يا قريش وانغمسي ما | شـئت فـي حمأة المنى النكراء
لـن تزيلي ما خطه الله للأرض | ومـا صـاغه لـها مـن هناء
شـاء أن يـنبت النبوة في القفر | ويـلقي بـالوحي مـن سـيناء
فـسلي الربع ما لغربة عبد الله | تـطوى جـراحها فـي العزاء
مـا لأقـيال هاشم يخلع البشر | عـلـيها مـطـارف الـخيلاء
انـظريها حـول الـيتيم فراشا | هـزجا حـول دافـق الـلالاء
وأبـو طالب على مذبح الأصنام | يـزجي لـه ضـحايا الـفداء
هـو ذا أحمد فيا منكب الغبراء | زاحــم مـنـاكب الـجوزاء
بـسم الـطفل للحياة وفي جنبيه | ســر الـوديـعة الـعصماء
هـب مـن مـهده ودب غريبَ | الـدار فـي ظـل خيمة دكناء
تـتبارى حـليمةٌ خـلفه تـعدو | وفـي ثـغرها افـترار رضاء
عـرفت فيه طلعة اليمن والخير | إذا أجـدبـت ربــى الـبيداء
وتـجلى لـها الـفراق فاغضت | فـي ذهـول وأجـهشت بالبكاء
عــاد لـلـربع أيـن آمـنةٌ | والحب والشوق في مجال اللقاء
ما ارتوت منه مقلة طالما شقت | عـلـيه سـتـائر الـظـلماء
يـا اعـتداد الأيتام باليتم كفكف | بـعـده كـل دمـعة خـرساء
أحـمد شـب يـا قريش فتيهي | في الغوايات واسرحي في الشقاء
وانفضي الكف من فتى ما تردى | بــرداء الأجــداد والآبـاء
أنـت سـميته الأمين وضمخت | بـذكـراه نــدوة الـشـعراء
فـدعي عـمه فـما كان يغريه | بـما فـي يـديك مـن إغراء
جاءه متعب الخطى شارد الآمال | مـابـيـن خـيـبة ورجــاء
قال هون عنك الأسى يابن عبد | الله واحـقن لـنا كـريم الدماء
لا تـسفه دنـيا قـريش تبوئك | مــن الـمـلك ذروة الـعلياء
فـبكى أحمد وما كان من يبكي | ولـكـنـها دمــوع الإبــاء
فـلـوى جـيده وسـار وئـيدا | ثـابت الـعزم مـثقل الأعـباء
وأتـى طـوده الـموشح بالنور | وأغـفى فـي ظـل غار حراء
وبـجفنية مـن جـلال أمـانيه | طـيـوف عـلـوية الإسـراء
وإذا هـاتف يـصيح بـه اقرأ | فـيـدوي الـوجود بـالأصداء
وإذا فـي خـشوعه ذلك الأمي | يـتـلـو رسـالـة الإيـحـاء
وإذا الأرض والـسـماء شـفاه | تـتـغنى بـسـيد الأنـبـياء
جـمعت شـملها قريش وسلت | لـلأذى كـل صـعدة سـمراء
وأرادت أن تنقذ البغي من أحمد | فــي جـنـح لـيـلة لـيلاء
ودرى سـرها الـرهيب عـلي | فـاشتهى لـو يكون كبش الفداء
قـال : يـا خاتم النبيين أمست | مـكـة دار طـغـمة سـفهاء
أنـا بـاق هـنا ولـست أبالي | مـا ألاقـي من كيدها في البقاء
سـيروني على فراشك والسيف | أمـامـي وكـل دنـيا ورائـي
حـسبي الله فـي دروب رضاه | أن يــرى فـيّ أول الـشهداء
فـتـلقاه أحـمد بـاسم الـثغر | عـليما بـما انطوى في الخفاء
أمـر الـوحي ان يـحث خطاه | فـي الـدجى لـلمدينة الزهراء
وسـرى واقـتفى سراه أبو بكر | وغـابا عـن أعـين الـرقباء
وأقـاما في الغار والملأ العلوي | يـرنـو إلـيـهما بـالـرعاء
وقـفت دونـه قـريش حيارى | وتـنزهت جـريحة الـكبرياء
وانـثنت والرياح تجار والرمل | نـثير فـي الأوجـة الـربداء
هـللي يـا ربـا المدينة واهمي | بـسـخي الأظـلال والأنـداء
واقـذفـيها الله أكـبـر حـتى | يـنتشي كـل كـوكب و ضاء
واجمعي الأوفياء إن رسول الله | آت لـصـحـبة الأوفــيـاء
وأطـلّ النبي فيضا من الرحمة | يـروي الـظماء تـلو الـظماء


من أنتِ ؟

من أنت كيف طلعت في | دنـياي ما أبصرت فيا
فـي مقلتيك أرى الحياة | تـفيض يـنبوعا سخيا
وأرى الـوجـود تـلفتا | سـمحا وإيـماء شـهيا
ألـممت أحـلام الصبا | وخـلعت أكـرمها عليا
مـهلا فـداك الـوهم لا | تـرمي بـمئزرك الثريّا
أنا في جديب العمر أنثر | مـا تـبقى فـي يـديّا
عودي إلى دنياك واجني | زهـرها غـضا زكـيا
يـكفيك مني أن تكوني | فـي فـمي لـحنا شجيّا


نسر

أصـبح الـسفح مـلعبا للنسور | فاغضبي يا ذرا الجبال وثوري
إن لـلجرح صـيحة فـابعثيها | فـي سـماع الدنى فحيح سعير
واطـرحي الكبرياء شلوا مدمى | تـحت أقـدام دهـرك السكير
لملمي يا ذرا الجبال بقايا النسر | وارمـي بـها صدور العصور
إنـه لـم يعد يكحل جفن النجم | تـيـها بـريـشة الـمـنثور
هـجر الوكر ذاهلا وعلى عينيه | شـيء مـن الـوداع الأخـير
تـاركا خـلفه مـواكب سحب | تـتهاوى مـن افـقها المسحور
كـم اكـبت عـليه وهي تندي | فـوقه قـبلة الضحى المخمور
هـبط السفح طاويا من جناحيه | عـلـى كـل مطمح مـقبور
فـتبارت عصائب الطير ما بين | شــرود مـن الأذى ونـفور
لا تـطيري جوابة السفح فالنسر | إذا مـا خـبرته لـم تـطيري
نـسل الـوهن مـخلبيه وأدمت | مـنـكبيه عـواصف الـمقدور
والـوقار الـذي يـشيع عـليه | فضلة الإرث من سحيق الدهور
وقـف الـنسر جـائعا يـتلوى | فـوق شـلو على الرمال نثير
وعـجـاف البغاث تـدفعه | بالمخلب الغض والجناح القصير
فـسرت فـيه رعشة من جنون | الـكبر واهـتز هـزة المقرور
ومضى ساحبا على الأفق الأغبر | أنـقـاض هـيـكل مـنخور
وإذا مـا أتـى الغياهب واجتاز | مـدى الـظن من ضمير الأثير
جـلجلت منه زعقة نشت الآفاق | حـرى مـن وهجها المستطير
وهوى جثة على الذروة الشماء | فـي حـضن وهجها المستطير
أيـها النسر هل أعود كما عدت | أم الـسفح قـد أمـات شعوري


هكذا تقتحم القدس

صـاح يـا عبد فرف الطيب | واستعر الكأس وضج المضجع
مـنتهى دنـياه نـهد شرس | وفـم سـمح وخـصر طـيع
بــدوي أورق الـصخر لـه | وجـرى بـالسلسبيل الـبلقع
فـإذا الـنخوة والـكبر على | تـرف الأيـام جـرح موجع
هـانت الـخيل على فرسانها | وانـطوت تلك السيوف القطع
والـخيام الـشم مالت وهوت | وعـوت فـيها الرياح الأربع
قال يا حسناء ما شئت اطلبي | فـكـلانا بـالـغوالي مـولع
أخـتك الـشقراء مـدت كفها | فـاكتسى مـن كل نجم إصبع
فـانتقي أكـرم مـا يهفو له | مـعصم غـض وجـيد أتـلع
وتـلاشى الـطيب من مخدعه | وتــولاه الـسبات الـممتع
والـذليل الـعبد دون الباب لا | يـغمض الطرف ولا يضطجع
والـبطولات عـلى غـربتها | فـي مـغانينا جـياع خـشع
هـكذا تـقتحم الـقدس على | غـاصبيها هـكذا تـسترجع


هي والدنيا

هــي والـدنيا ومـا بـينهما | غصصي الحرى وأهوائي العنيدة
رحـلة لـلشوق لـم أبـلغ بها | مـا أرتـني من فراديس بعيدة
طـال دربـي وانتهى زادي له | ومضى عمري على ظهر قصيدة


وداع

قفي ، لا تخجلي مني فما أشقاك أشقاني

كلانا مرَّ بالنعمى مرور المُتعَبِ الواني

وغادرها .. كومض الشوق في أحداق سكرانِ

قفي ، لن تسمعي مني عتاب المُدْنَفِ العاني

فبعد اليوم ، لن أسأل عن كأسي وندماني

خذي ما سطرتْ كفاكِ من وجدٍ وأشجانِ

صحائفُ ... طالما هزتْ بوحيٍ منك ألحاني

خلعتُ بها على قدميك حُلم العالم الفاني!

لنطوٍ الأمسَ ، ولنسدلْ عليه ذيل نسيانِ

فإن أبصرتني ابتسمي وحييني بتحنانِ

وسيري ، سير حالمةٍ وقولي .... كان يهواني!


ياشعب

يـا شـعب لا تشك الشقا | ءولا تطل فيه نواحك
لـو لم تكن بيديك مجـــ | ـروحاًلضـمدنا جراحك
أنـت انتقيت رجال أمـ | ـرك وارتقبت بهم صلاحك
فـإذا بـهم يـرخون فو | ق خسيس دنياهم وشاحك
كـم مـرة خفروا عهو | دك واستقوا برضاك راحك
أيسيل صدرك من جرا | حتهم و تعطيهم سلاحـك
لهفي عليك أهكذا | تـطوي عـلى ذل جناحك
لو لم تُبح لهواك علــ | ـياءَالحياة لما استباحك