حياة الماغوط

ولد عام 1934 في مدينة سلمية التابعة لمحافظة حماه السورية
- يعتبر محمد الماغوط أحد أهم رواد قصيدة النثر في الوطن العربي.
- زوجته الشاعرة الراحلة سنية صالح، ولهما بنتان (شام) وتعمل طبيبة، و(سلافة) متخرجة من كلية الفنون الجميلة بدمشق.
- الأديب الكبير محمد الماغوط واحد من الكبار الذين ساهموا في تحديد هوية وطبيعة وتوجه صحيفة «تشرين» السورية في نشأتها وصدورها وتطورها، حين تناوب مع الكاتب القاص زكريا تامر على كتابة زاوية يومية ، تعادل في مواقفها صحيفة كاملة في عام 1975 ومابعد، وكذلك الحال حين انتقل ليكتب «أليس في بلاد العجائب» في مجلة«المستقبل» الأسبوعية،وكانت بشهادة المرحوم نبيل خوري (رئيس التحرير) جواز مرور ،ممهوراً بكل البيانات الصادقة والأختام الى القارئ العربي، ولاسيما السوري، لما كان لها من دور كبير في انتشار «المستقبل» على نحو بارز وشائع في سورية. ‏

من مؤلفاته :
1- حزن في ضوء القمر - شعر (دار مجلة شعر - بيروت 1959 )
2- غرفة بملايين الجدران - شعر (دار مجلة شعر - بيروت 1960)
3- العصفور الأحدب - مسرحية 1960 (لم تمثل على المسرح)
4- المهرج - مسرحية ( مُثلت على المسرح 1960 ، طُبعت عام 1998 من قبل دار المدى - دمشق )
5- الفرح ليس مهنتي - شعر (منشورات اتحاد الكتاب العرب - دمشق 1970)
6- ضيعة تشرين - مسرحية ( لم تطبع - مُثلت على المسرح 1973-1974)
7- شقائق النعمان - مسرحية
8- الأرجوحة - رواية 1974 (نشرت عام 1974 - 1991 عن دار رياض الريس للنشر)
9- غربة - مسرحية (لم تُطبع - مُثلت على المسرح 1976 )
10- كاسك يا وطن - مسرحية (لم تطبع - مُثلت على المسرح 1979)
11- خارج السرب - مسرحية ( دار المدى - دمشق 1999 ، مُثلت على المسرح بإخراج الفنان جهاد سعد)
12- حكايا الليل - مسلسل تلفزيوني ( من إنتاج التلفزيون السوري )
13- وين الغلط - مسلسل تلفزيوني (إنتاج التلفزيون السوري )
14- وادي المسك - مسلسل تلفزيوني
15- حكايا الليل - مسلسل تلفزيوني
16- الحدود - فيلم سينمائي ( إنتاج المؤسسة العامة للسينما السورية، بطولة الفنان دريد لحام )
17- التقرير - فيلم سينمائي ( إنتاج المؤسسة العامة للسينما السورية، بطولة الفنان دريد لحام)
18- سأخون وطني - مجموعة مقالات ( 1987- أعادت طباعتها دار المدى بدمشق 2001 )
19- سياف الزهور - نصوص ( دار المدى بدمشق 2001)

® شبكة السراب الثقافية

www.alsarab.tk


آخر تانغو في الصعيد

إعصار جديد في أميركا

حوت جديد في اليابان

أرز جديد في الصين

زهور جديدة في هولندة

سجاد جديد في إيران

قريدس جديد في الإمارات

قات جديد في اليمن

طائفة جديدة في لبنان

لغة جديدة في الجزائر

كنيسة جديدة في فلسطين

جامع جديد في السودان

هرم جديد في مصر

مصيبة جديدة في العراق

شعار جديد في دمشق

*

أيتها الأغصان الباردة كأطراف الموتى

أيتها المواهب الذابلة في ربيعها الأول

أيتها السجون المزدحمة بالأحرار

أيتها القطارات الغاصة بالمهاجرين

أيتها الخطب المرتجلة من الشرفات

أيتها المسيرات المعطلة في كل مكان

أيها المتثائبون والمتثائبات:

في المطابخ

في المقاهي

في الحقول

في المدارس

في المعابد

في الفنادق

في المسابح

في المباغي

في المعسكرات...

أما من عبد الناصر جديد ولو برتبة عريف؟

® شبكة السراب الثقافية

www.alsarab.tk


أبجدية الضباب

بصلاة

بشتيمة

بريح باردة

بنسيم عليل

بنميمة

بلقمة

بسعال

ببصقة على أي شيء

ثم أعتمد طريقي نحو ما أريد

طريقاًً عاماً أو خاصاً

طويلاً أو قصيراً

هذا إذا كنت أريد تحقيق أي شيء.

*

ولا أحب أن أعثر أو أفقد شيئاً في طريقي

هذه جذوري وأغصاني.

ليس كل ما هو متقن جميل

بل كل شيء مربك كاسم الله في غير زمانه ومكانه.

*

إن قررت الانضمام لحزب أو الانسحاب منه

الاستقرار في مكان أو التشرد

البراءة أو التشكك

كانوا يضربونني على أصابعي التي أكتب بها

وعلى أنفي الذي أتنفس منه

وعلى أسناني التي آكل بها

وعلى ظهري الذي أستند به

ومن؟

حثالة الشعر والنثر والمسرح والإيمان بأي شيء.

وكانوا يعترضون طريقي حتى في الأمور البسيطة

كتسريح الشعر

وتعليق الثياب

ولون الحذاء والقبعة وربطة العنق

وكانت ضرباتهم مرعبة ومتقنة كضربات المحترفين

ولكنهم فشلوا في معرفة مصدر صوتي وأنيني

وكنت أنا لا أعرفه

لأن كل شيء تريد أن تعرفه تفقده

وكلما كشف النقاد والمتابعون

أي حكمة أو مزية أو هدف فيما أكتب

أشعر بالخوف والعار.

® شبكة السراب الثقافية

www.alsarab.tk


أبو محمد

مطرقة ومنجل وعمامة

سنفتح هنا

سنسد هناك

سنحفر

سنطمر

سننكش

سنعزق

سنزرع

سنحصد

وأنت كش الدجاجات

وأنتِ احلبي البقرة

وأنت اسلق الذرة

انزع

اقلع

ادهن

اكنس

الصق

افتح

أغلق

هذا هو أبي في بضعة سطور. يعشق الفرقعة والطقطقة من أي

مصدر كان

ولذلك عندما أسلم الروح: المطرقة بيده والمسامير في فمه

ومدد في تابوت شعبي مستعمل ، انفكحت إحدى خشباته،

فسارع أحدهم وعالجها بالمطرقة، علقت أختي مريم باكية مزغردة:

أبي الآن في قمة السعادة، مطرقة ومسامير من حوله، إنها الجنة التي

طالما عمل وصلّى لأجلها.

وكان الله والربيع في عون الشجر التي يقع اختياره عليها

لتقليمها، إنه لا يبقي على غصن أو نتوء دون أن يعمل به سكينه

وكأنه حلاق سابق في أحد المعسكرات النازية.

وفي يوم من الأيام ظهرت له شامة صغيرة في زاوية جبينه فلم

يبال بها، ولأنه دائماً متفائل لا يعرف البأس ولا يثق بالأطباء فقد

اخترع لها مرهماً من قشور الجوز واللفت وحبة البركة، ويبدو أن هذه

الأخيرة استجابت لإيمانه وانتشرت وغطت جبينه حتى وصلت إلى

الأذنين كأنها مستوطنة إسرائيلية.

وكان يحب صوت سميرة توفيق ويعشق الملح وكأنه ولد في

البحر الميت ويعتبر رغيف الخبز عاصمة الفقراء في العالم حتى لو كان

بدون ملح!

وعاش ومات ودفن في الأرض الخضراء والحمراء كبطيخ قريته

وعلم طائفته.


أدراج الرياح

على سلالم الغيوم الرمادية والزرقاء والحمراء والنارية

بدأت الصعود على

الطموح

الصبر

الحذر

الخبرة

العلم

المعرفة

الطفولة

البراءة

الحنان

الربيع

الخريف

الوعي

الإلهام

الكتب السماوية

الأساطير

الصمود

الصخور

الجنون

الإصرار

الخيال

الثقة المطلقة بالنفس

فلم أصل إلا إلى الفراغ..

لأن الخطوة الأولى

كانت على الشعر!


أربعاء الجمر

البحر ، الصحراء ، الأفق ، اللوحات النادرة

الأرقام القياسية، المذابح المتكررة، والصراعات الطويلة الأجل

كلها مملة في النهاية وتدعو إلى التثاؤب

حتى تدمع العينان

بينما جسدك الذي، ليس بحراً ولا أفقاً ولا صحراء ولا ديناً أو

لوحة نادرة

يفلي ويفور بكل شيء على مدار الساعة:

الشعر

النثر

الفن

الحب

الإبداع

الإلهام

العصافير

النسور

القمر

النجوم

والأطلال

والغربان

والديناصورات

ومع أن كل هذا مسموع كالصهيل وأجراس الكنائس

كنت دائماً صامتة وملثمة كفرسان القرون الوسطى

وحلقات شعرك الناريّ ملقاة وراء ظهرك كميزان العدالة

هذا جسدك، فكيف بأعماقك؟

® شبكة السراب الثقافية

www.alsarab.tk


أرق الغيوم

1

اكتب

ما أروعها من كلمة

إنها حتمية المعركة

بين أرقام فيثاغورث ونسبية أنشتاين

والعواصف الثلجية ومركب رامبو السكران

***

اكتب..

إنها أمر الغزاة الأوائل والعظام المحطّمين

وليكن رمحاً برمح

وشراعاً بشراع

وعاصفة بعاصفة

ونصراً مقابل نصر

وهزيمة مقابل هزيمة...

ثم تابعوا الطريق يا فرسان الكلمة المستديرة

فمركب رامبو السكران ما زال يبحر

وعليكم أن تجدوه في بحر الظلمات هذا

أو أن تهتدوا بحطامه.

2

داخل شجرة صنوبر

كنت أختبئ ذات ليلة

هرباً من البرد والحكام والمدرسين

وهناك سمعت لأول مرة

صوت عبد الوهاب

وأم كلثوم

واسمهان

وفيروز

وعبلة الخوري

وأوامر الإعدام الجلية بحق البحر..

والإبقاء على الصحراء...

3

كنت مزارعاً ولا حقول لي

عاملاً ولا مصانع لي

رياضياً ولا فريق لي

مطرباً ولا جمهور لي

فعرفت بعد كثير من الدراسات والأرقام والاحصائيات

والاستشارات والانطباعات

أنني عبد وعليّ تحطيم سلاسلي

وبعد خمسين سنة من الأرقام والاحصائيات والشروح والمطولات

والمناقشات والمراجعات والمداولات والتوصيات والهتافات

صرت أتباهى بها.

4

تلك الغيوم كانت في بلادي

وتلك الطيور في سمائي

وذلك الضباب في قريتي

وذلك الياسمين على شرفتي

وذلك الهديل على نوافذي

وذلك الحنين في ضلوعي

وكل ذلك التصميم في ملامحي

وكل ذلك الغبار ورائي

وكل تلك الآفاق أمامي

وكل تلك البطولات في ذاكرتي

وكل ذلك الدخان في مضاربي

وكل تلك المهابة في مجلسي

وكل ذلك الحداء في حنجرتي

وكل تلك الملاحم في دفاتري

***

كل ذلك رأيته

وأنا أبيع ما تبقى من أصابعي

لأحد السياح

من تجار الآثار والعاديات.

5

مجرم سفاح من يشغلني بزيارة، بمكالمة هاتفية، بمصافحة،

بعتاب، بتهنئة، بتعزية، بإشاعة، بنبأ زواج أو طلاق، أو محاضرة، أو

ندوة، أو نكتة مهما كانت ساخرة وموفقة.

لأنه كمن يشغل رفاً من السنونو عند حلول الظلام، في وطن

مريب بدودة أو كسرة خبز.

ومجرم أكثر من يعبث بأدراجي ودفاتري وملاحظاتي في غيابي،

إنه كمن يعبث بعفاف طفلة وهي في نعش.

لأنني "مشغول" من رأسي حتى قدمي ببناء محكمة أسطورية

على قمة جبل أو قمة آلام هذه الأمة متابعاً بنفسي أدق التفاصيل،

من اختبار الموقع، إلى قفص الاتهام، إلى منصة الشهود والقضاة

وأروابهم وباروكاتهم، وحياد المحلفين وجنسياتهم وميزان العدالة

ومطرقة الرئاسة ومحامي الدفاع والنائب العام.

أما المتهمون، فسآتي بهم سوقاً بالعصي ولو من عرض الشارع...

فلا بد من أن يحاكم أحد ما بتهمة ما، في هذه المرحلة!!


أطلال دارسة

وأنا طريح الفراش بين السيوف والرماح المبعثرة

فلسطين أريد شهدائي

إسرائيل أريد حطامي

أيتها الشواطئ أريد مرساتي

أيتها الصحراء أريد سرابي

أيتها الغابات أريد طيوري

أيها الصقيع أريد جدراني

أيها الشتاء أريد سعالي

أيتها العتبات أريد جدتي

أيتها العواصف أريد أشرعتي

أيها المطربون أريد تصفيقي

أيتها المراجيح أريد أعيادي

يا ملكات الجمال أريد تنهداتي وشهقاتي

أيتها المقابر الجماعية أريد رفاقي

أيها الصحفيون أريد خصوصياتي

أيها الغجر أريد مقتنياتي

أيتها الرياح أريد مذكراتي

أيتها القارات الخمس أريد أبنائي وأحفادي

أيها الله أريد صلواتي

أيها الجيران .. أيتها الذاكرة الإلكترونية:

أريد أوصافي.


أغنية المهد

لا أعرف -حتى الآن- كيف غافلت أمي أو جدتي

وحبوت، واللعاب يسيل من فمي وأطواقي، داخل كهف

اللغة، التي ستصير قدري في المستقبل...

وتوغلت في مجاهل قواميسها ومعاجمها ومراجعها وفهارسها

وسحر بيانها.. ورجع مقاماتها وآياتها.. ومدها وجزرها وأغوارها..

وطبولها وناياتها..

وصمتها وهذيانها..

وقبلاتها وأظافرها..

وحضورها وغيابها..

وإيمانها وضلالها..

وشمسها وظلماتها..

وأحلامها وكوابيسها..

ومجدها وعارها..

من "ضرب زيدٌ عمراً" إلى أن نقلوه إلى غرفة الإنعاش..

حيث كل حرف فيها

يحتاج إلى قارئ ليفك رموزها وطلاسمها..

وإلى عالم أحياء، ليكتشف أي أثر للحياة في أجرامها

ومتاهاتها..

إلى أن خرجت ملوحاً بسيفي على أبواب طروادة التي

تحاصرها..

وعلى متن جوادها الأسطوري، لا في جوفه، أو بين حوافره..

وصرت أشم رائحة القصائد، كما يشم الفلاح المبكر:

رائحة الورد والزيزفون والحبق والزعفران والبيلسان وغار المجد

والتوابيت..

والسجين الريفي البعيد ثياب أمه وجدته وصوف أغنامه ويمام

نافذته، من خلال القضبان.


أغنية لباب توما ..

حلوه عيونُ النساءِ في باب توما

حلوه حلوه

وهي ترنو حزينةً إلى الليل والخبز والسكارى

وجميلةٌ تلك الأكتافُ الغجريةُ على الاسّره ..

لتمنحني البكاء والشهوة يا أمي

ليتني حصاةٌ ملونةٌ على الرصيف

أو أغنيةٌ طويلةٌ في الزقاق

هناك في تجويفٍ من الوحلِ الأملس

يذكرني بالجوع والشفاه المشرده ،

حيث الأطفالُ الصغار

يتدفقون كالملاريا

أمام الله والشوارع الدامسه

ليتني وردةٌ جوريةٌ في حديقة ما

يقطفني شاعرٌ كئيب في أواخر النهار

أو حانةٌ من الخشب الأحمر

يرتادها المطرُ والغرباء

ومن شبابيكي الملطَّخة بالخمر والذباب

تخرج الضوضاءُ الكسوله

إلى زقاقنا الذي ينتجُ الكآبةَ والعيون الخضر

حيث الأقدامُ الهزيله

ترتعُ دونما غاية في الظلام ...

أشتهي أن أكون صفصافةً خضراء قرب الكنيسه

أو صليباً من الذهب على صدر عذراء ،

تقلي السمك لحبيبها العائد من المقهى

وفي عينيها الجميلتين

ترفرفُ حمامتان من بنفسج

أشتهي أن أقبِّل طفلاً صغيراً في باب توما

ومن شفتيه الورديتين ،

تنبعثُ رائحةُ الثدي الذي أرضَعَه ،

فأنا ما زلتُ وحيداً وقاسياً

أنا غريبٌ يا أمي .

® شبكة السراب الثقافية

www.alsarab.tk


أوبرا القمل

مطرقة شيعية

سندان أموي

ساطور جزائري

خازوق تركي

خنجر ابن ملجم

رهائن أبي سياف

عسس عمر

عمامة الحجاج

سيف عنترة

مثقب سلجوقي

مبرد آرامي

فلقة حنبلية أو شافعية

منجنيق مغربي

مشنقة عمر المختار وسليمان المرشد

نظارات سامي جمعة

وسياط السراج وأوفقير والمهداوي ووثائق صلاح نصر وإعدام

سعاد حسني

وسجن المزة والمية ومية وأبو زعبل وأبو غريب والمقابر الجماعية

والقتل على الهوية

وكيد حمزة وغازات علي الكيماوي

رماد حليجة

بقايا فرج الله الحلو

بلطة أيمن الظواهري وفتاوى عمه ابن لادن

نهيق ثقافي

عواء إعلامي

شروقي، معنّى وموال عراقي

صداع فلسطيني

وشقيقة فارسية

هذا هو الموكب الذي يحف بي مع كل لقمة وإغفاءة ونزهة وقبلة

وقصيدة


إعدام بعوضة

أصابعي مطر

ودفاتري غيوم

وكلما كتبت قصيدة أو مسرحية أو خاطرة

تحل محلها أخرى جديدة كما في باليه بحيرة البجع

إنني بحر لا ينضب

ولا يهدأ لي بال

إلا إذا أعطيت وأخذت

وأقدمت وأحجمت

وغنيت واستمعت

وزرعت وحصدت

وعطشت وشربت

ولذلك لا مكان للبعوض في حياتي!

*

ولكنني من جهة أخرى مليء بالصغائر الذاتية والاجتماعية:

حسود

حقود

نمام

ثرثار

جبان

ولن يهدأ لي بال

حتى أسدّد ما في ذمتي من كل العواقب والآثار

ولذلك يجب أن أقبل على علاتي

كأي نشيد قديم أو تصميم بدائي

أو شجرة عملاقة تعترض عقدة مواصلات وقارات.


إغفاءة العصر

صباح الخير أيها الحزن

أيها الفرح

أيها المطر

أيها الربيع

أيها الخريف

أيها الحقد

كلكم تآمرتم عليّ

وتركتموني جلداً على عظم

أريد من هزمني هزيمة كاملة

من ملأ حنجرتي بالدموع

وركبي بالثلوج

وجبيني بالكدمات

وغرفتي بالأشباح

*

أريد أن أكون وحيداً في حبي

وعذابي

وكبريائي

وعطائي

وكراهيتي

وسريري.


إلى مقرئ منتصف الليل*

أيها الصوت العميق كالذكريات، كحفر القنابل

أعدني إلى البصرة.. إلى تهامة

وصيفاً للأميرات

أو راوياً في مجالس الملوك

لا تتركني وحيداً أنا وصرتي

على قارعة القرن العشرين.

*

ماذا أفعل بهذه المدن واللافتات والشوارع

لست راقصة لأعيش تحت الأضواء

ولا بطلاً لأحيا بين الجماهير

إنني مجرد بدوي مشقق الروح والقدمين

يضع خفه تحت إبطه

وينتقل من عصر إلى عصر

كما ينتقل المشرد من قطار إلى قطار.

أيتها الكلمات المزخرفة كمقابض السيوف

والآيات المتشابكة كالزيزفون في الربيع

بك أحتمي

وبك أستجير

عندما تنزع الأوتاد وترغي الجمال وتطفأ النيران

ادرجوني أنا واسمي وذكرياتي وأحلامي

كبساط.. كخيمة

وانقلوني تحت ضوء القمر

إلى أعماق الصحراء

إن رائحة الإبل

تعشش في صدري كحليب الأم

وحداء القوافل الغابرة

يتعالى من قمة رأسي كدخان البراكين.

____________

* الشيخ محمود خليل الحصري


ابن سينا في مشفاه

سنابل حمراء متصالبة

كإشارات منع المرور أو التدخين

ماذا وراءها؟

طبعاً ليست الطيور المغردة والحدائق الغناء

بل الشقاء المنتهك لكل الحرمات والمتربص

بكل شاردة وورادة على مر العصور

*

لو تعرف الزهرة مصيرها بعد أن تقطف عن غصنها

والنحلة الشغالة بعد أن تكل أجنحتها ويضعف بصرها

والكلب عندما يفقد فراسته وحاسة الشم لديه

والجندي عندما تهتز يداه ولا يميز بين الصديق والعدو

وتفقد الغانية سحرها وعشاقها

والقطيع شهيته وراعيه

لو عرف الجميع ما ينتظرهم على الشاطئ الآخر

لما صعد صياد إلى مركب

ولما ذهب تلميذ إلى مدرسة

أو فلاح إلى حقل

أو عامل إلى مصنع

أو جندي إلى معركة

أكبر عقاب لنا هو ذاكرتنا

فلو كان جارنا الحداد يعرف مصيره بعد دقائق

لما جادلني ساعات حول تركيب صنبور أو تسليك بالوعة

ولكن الحداد يجب أن يأكل وأولاده يجب أن يأكلوا

وكذلك الجندي

والخياط

والدهان

والراكب

والسائق

والمطرب

والمستمع

وبواب الفندق

وصاحب الفندق

ونزلاء الفندق

والغيوم تشح

والأرض تبور

لقد صارت الأسنان...

أكثر من السنابل!


احتضار عام 1958

إنهم ليسوا رجالاً أولئك الملتهبون في حدائق الورد

بل أشبالاً زأروا للمرة الأخيرة تحت مطر الشمال

حملوا التاريخ على أكتافهم كما تحمل صناديق الفاكهة عبر الوحل

عبر المدارس القذرة والمباغي الجنوبية

أنا أعرفهم

أعرف السؤدد والكرامة

والمبادئ السائلة على أرائك التاكسي.

*

في غرف لا نوافذ لها كغرف العشاق والمهربين

كانوا يحصون قتلاهم على الآلات الحاسبة

وكانت الأسماء الطويلة تثير امتعاضهم

هناك.. في العرين العظيم المغطى بالبارود وغاز الحبر،

كان الشجار يرتفع عن أزهار الخوخ وتعرّق الأرجل

وصور الضحايا التي يغطيها الذباب

وأنا أرفع يدي كالمتر المكسور

دون أن يردّ عليّ أحد

هناك...

في الغرف المنقرضة... حيث العرق ينزف

والشوارب الذابلة تحنيها ريح الصحراء.

*

مولاي

أنا الإنسان الحضاري ذو الغرة الكستنائية

حامل العقيدة والمشط وأوراق الزكام

أخاطبكم والتبغ يسيل على جوانب فمي:

لقد مضى عهد الإرهاب والقيلولة..

وصفع الغلمان الشقر في المتاريس.

لا شيء غير النجيع الأحمر

وصرير الطاولات المحملة على الظهور.

*

هل نعود حقاً إلى القن والمزرعة وغيوم الأرجوان

هل ينفجر خزان الضحكات الأولى

إذا ما ثقبناه بالرصاص والأنياب الهاجرة؟

هل نعود؟

ومتى ولماذا؟

وما من أحد سوى نور القمر الأخضر

وروث الريف الجاف.

أبي.. أمي.. شيئان قديمان من الوحل والسعال والعظام البارزة

أهلي .. أخوتي ..

أشياء قديمة من الحساء والمخاط والثياب المهلهلة

هل نعود؟

متى وكيف؟

*

رأيت جوربيك القذرين على طاولة الحرب

رأيت قبر أبي يتسخ كالمغسلة

وأمي منهوكة القوى

تقلب التراب بيديها كأنها في مختبر

لترى هل يستحق هذا التراب

المليء بالقش والحصى والمسامير

كل هذا الشوق والعناد والكلمات الطنانة

هل يستحق هذا التراب المنتقل على الأحذية والحوافر

كل هذا الفقر والغيظ والمسدسات المدفونة بين الأفخاذ؟

*

لا تلمها يا مولاي

إنها لا تراني إلا في الصفحات الأخيرة

متسخاً عبر آلاف الجبال والأودية الغبراء

أو اقتلها

إن في عيني قسوة القياصرة

وفي زندي ملايين الأذرع الخاوية تتأرجح!

*

اقتلها

اقتل الجدران، والسيارات، ومكاشط الوحل

ولكن دعني أرفع يدي هكذا في وجهك

لأحدثك عن النجوم الصغيرة، ورنين الحافلات المتقطع

عن ملايين الأنوف والعيون التي نصطدم بها تحت ستار الرعد

دعني أبرز لك هذا الغليان الهائل

من الحنكة والتذمر

هنا وسط فمك وقلبك وتاريخك الجامد والمدبب كالمنقار

*

لا لن أقف خلف الطاولة بثلاثة أقدام، أو ثلاثة ثرون

ولن أشيح بناظري عنك

ما لم تكن هناك فتاة تتعرى

أو وعاء يتصاعد منه البخار.

رأيتك تنزف في أحد الأدراج أيها العاشق الذابل العينين

والدهن يقطر على أوراقك السرية.

هناك في الغرف النائية ذات الأجراس

رأيتك تصافح الجميع ما عداي

تقذف لفائفك للجميع ما عداي

ولي خمس أصابع وخمسة أظافر كالآخرين

وأنا أقف أمامك كالصنم

ودموعي مستقيمة كالأزرار.

*

آه لو تعلم أيها الإله الذهبي

أن أجيالاً وأجيالاً ستحيا على فضلات هذه الأصابع

أمما وأمماً ستعيش على ذكرى هذه الأيدي الموشومة كأيدي البدو.

*

أنا أعرف لماذا؟

لأنني فقير ومعدم

وأقف على الضفة الأخرى من النهر

على الجانب الأسود الحار والمحتضر

والمنحني كالشلال تحت ضغط الأثداء الصغيرة

والمشدّات الممزقة على مفارق الطرق.

لقد وضعت حقيبتي على ظهري كالطائر

أجتاز الخنادق الغاصة بالدم والآلات الحاسبة.

وكانت لفافتي على مستوى آلاف القمم

ودموعي تتساقط على آلاف الغابات

وأفكر بالاتهام والسيطرة

وتساقط الحواجب في الخريف

والتبول تحت الشمس اللاهبة

وقذف القمم كالحصى داخل الوديان

كنت حزيناً ومرعباً أمد رأسي كالعصفور

من خلال النوافذ والمصابيح المتطايرة فوق شعري

ألمح الأبواب الطعينة

وأقدام الأبطال الغائصة في العشب

والتلال الزرقاء التي طالما هززتها بقدمي

تلمع أمامي كأسنان البفل

كأسنان وحيدة باكية

عبر تاريخ طويل من النهب والزغاريد

وارتطام الكهول في المباول

*

ثمة قرية صغيرة بين ذراعي

ملعقة صغيرة وصفراء كالبلبل في حديقتي

أيها الدم القاني لن تعرف جرحي أبداً

أيها الجوع النائي لن تعرف فمي أبداً

إن أنهاراً من المرطبات

من الهواء الأخضر والأزرق والمصفّى بالمناخل

لن يزيل هذا الشحم الليلكي

هذا العرق المتدلي كالسيف من حزامي

*

سامحني يا مولاي

إنني أحول كما تعرف

ولا أرى الأمور إلا كئيبة وساقطة

ولكن انظر بعينيك الخضراوين

يا سليل تدمر وسومر

وبقية الدمامل المشعة كالياقوت

انظر إلى هذه الدموع المطروحة في المغلفات

إنه ليس انتظاراً هذا الذي نقاسيه

إنه صمغ في أسفل القدم

قبح في فوهة المدفع

رماد الأبطال يسقط في منفضتك يا جبان

ودم الأطفال ينقلب في جوفك كأمواج صيدون

ماذا تعرف عن الصبر والنضال

ولعب الطوابع في الزمهرير

لقد حرمتني لقمتي يا مولاي

لقمتي الصغيرة المجموعة من كل حقول العالم

والمتدحرجة همساً على طرف السوط والمقلاة.

لن ننتصر أبداً والبومة تنعق

لن ننتصر والسيف مجزأ.

*

الليل يحمل عرثلته كالزنبقة بين يديه

ويغرد على شجرة ما في الشرق البعيد

اجمعوا أظافركم

وضعوها أمامي هنا على الطاولة

اجمعوا كل الشفاه التي قبّلت

والأثداء التي انتهكت

هنا مع الصحف والغلايين وأدوات الانتقام

إنني لا أصدق .. الشمس جميلة

والنوافذ تلعب مع بعضها كالخراف في المرعى

أن ابنتي تحبو الآن في الأفق

تسيل كالماء على العتبة

أريد أن ألتهم تلك الطفلة

وأدفنها في أحشائي كالسر.

أريد منجلاً يحصد كل هذه العيون الزرق

يختاً بربرياً يقلني وطفلتي إلى قبر رصاصي وراء البحار

حيث القمر يسطع

والنعاس يسيل مع الأحلام من زوايا العيون

*

اقبروا أطفالكم جميعاً

مزقوهم كالعملة الزائفة

ابعدوا رؤوسكم قليلاً أيها الزنخون كالوحل

دعوا الهواء الأزرق يمر

يصفر في الأدراج

إنني أرى سحابة تترجل من النافذة

قرية صغيرة بحجم الطفل تقترب مني

قرية خضراء كاملة بكل حقولها وأعراسها وطيورها

تحط على ياقتي كالفراشة

آه الصيف الصيف يا رفاق

الكلمات لزجة، البنادق لزجة

إن أردتم النصر

أو الأيام القديمة ماذا أفعل؟

أطلق رصاصة صغيرة في رأسك

ثقب صغير كفتحة الأنف

ينقذ شعباً برمته

من الشوق والتلعثم وجر الضحايا من الشوارب.

*

أصغِ إلي يا طاغية

دمك ليس دماً فينيقياً أو عربياً

ورأسك الأصلع لا يحمل التاج الذي رويناه

نريد رأساً مجوّفاً تجلس عليه أمة بكاملها

جلدك الأملس ذو المسام المستوردة

والذي لم يتسخ ولم يجلد في حدائق الورد

لن يعبره هواء المنفى

*

لست جائعاً يا مولاي

عيناي رغيفان زرقاوان

إنني أحترمك كرجل غاضب فقد أشياء عزيزة بلا معنى

فقدتُ الطيش والكبرياء

والنهدين الوحيدين اللذين لي في هذا العالم

لقد تركت معدتي وأظافري وكبريائي في مراكز الاستعلامات

وصعدت السلالم بإعياء

بين رؤوس حليقة يغطيها الندى لأحدثك عن مرارة الفم في الصباح

عن الياقات اللزجة

والفقر المتمسك بي كالخناق

دع عيوننا تلتقي

لا كأعداء منبوذين

بل كأعداء شاهري السلاح

في الزرائب والوديان المشجرة

حيث لا أرصفة تعرفني

ولا شمس تصفع السلاح

حيث لا نرى غير وميض الأساور وآلات الاختزال

الأميال الطويلة التي اخترقناها تحت جنح الظلام

لم تعد طويلة أبداً

ولم تعد قصيرة أبداً

إنها قبور مشمسة لا شواهد لها

عظام نتنة لأبطال مقهورين

ماتوا وفضلات الطعام بين أسنانهم

وحزم النقود تلمع في جيوبهم وأحشائهم

لا جوعاً ولا طيشاً

وإنما من أجل الكلمات الصعبة والمنقّاة

من أجل الحبكة القصصية

والغيوم التي تساق بالسياط نحو المزارع

عظام الحضارة كلها

عظام الموت والكفاح والشكيمة

تتفتت كلها وتذوي كورق الصفصاف المشتعل.

*

سوريا

أيتها الحبيبة والمفدّاة

يا بواخر الشرف التي لا مرافئ لها

نعرف أنك أبية لا تطلبين النجدة

لو مزقوا أجسادنا بعدد نجومك

لو شطروا أطفالنا كالإسفنج

ونشروا دماءهم على مطالع الكتب والتماثيل

لن نحونك يا حبيبة

أبداً من خلف الشوارع والنجوم والأدغال

من خلف البكارات الرطبة والدموع الزرق

سنرقب طيورك وقراك المزوبعة كأوراق الصحف في الشارع

سننغرس على حدودك كالكلابات.

*

أيتها العجوز الراقدة بثيابها وحذائها وتجاعيدها ومفاتيحها في حزامها

ألم تشتاقي لطفلك العجوز البعيد؟

إنني جائع يا أمي

من عروة القميص أرى أطراف أحشائي.


احذر الدهان

نحن الفاشلين في كل حقل

وانتبهوا لكلمة (حقل)

وعارضي العاهات وسعال الصباح المبكر

وأقفاص الدجاج المربوط الأجنحة والأرجل

وأوراق الكباد والليمون

للمولعين بالطعام الصحي المتناسف

والآيات الكريمة والأقوال المأثورة

التي تؤكد حاجتنا إلى المساعدة

ممهورة بتواقيع وأختام المختار وشيوخ المنطقة

ومهما واجهنا من مصاعب وتجاهل وازدراء

وسطول ماء من النوافذ

ونفايات من الأبواب

سننتصر...

لأن الله (الريفي) معنا.

® شبكة السراب الثقافية

www.alsarab.tk


البراري الفاطمية

كانت بشعرها الناريّ المرفوع كقبضة في الأول من أيار

وفمها الذي لا يكاد يرى

ونهديها الملتصقين والمفترقين أبداً كأشرعة الرحيل

وصندوق عرسها

الذي ترجع ملكيته إلى خادم أو أمير قرمطي

والذي كان منظره يبعث الرعب عند تجار الخردوات

ويأنف حتى الغجر والمتسولون من لمسه أو النظر إليه!

هي مجدي وعاري

وطني وغربتي

لبلابتي وجداري

تشردي وخيمتي

شهيقي وزفيري

ولذلك كنت دائماً بحاجة إلى صوت الرصاص

أو صمت العائلات المكسورة الجناح

كحاجة الطفل المريض إلى الدواء

لأستحقّ نقاهتي من سيئاتها وحسناتها.

*

وكانت تعتقد أن مشاكل الإنسان والحضارة والتخلف المستعصية

كالجبن

والخوف

والغيرة

والحسد

ومشاكل الصحة والمرض والركود الاقتصادي

والتلوث وفوضى المرور وانخفاض مستوى المعيشة

يمكن أن تحل بباقة زهور،

واطراقة خجل أو حياء مع حمرة خفيفة على الوجنتين

أمام عتبة أي بيت أو قرية أو مدينة أو قارة مشتعلة الأوار...

ومع ذلك ماتت ودفنت

وليس على قبرها زهرة واحدة ولو صناعية!!


التقرير

كان عزمي بك

زلزالاً رياضياً ممشوقا

يرقص كل عضلة في جسده العملاق حتى أذنيه وأنفه

وامتداداته تبحث دائماً عن مخرج من قمم الفكر والإبداع

وهو يعشق الفاكهة والخضراوات ويحيطها بهالة من التقديس والاحترام

بحيث يعتبر من يأكلها أو يقترب بأسنانه منها وحشاً بشرياً

يجب أن يطارد حتى جباله ومغاوره

فهو مثلاً يرى في ثمرة الفليفلة الخضراء وجودية سارتر وعدمية كامو

وفي الحمراء إلياذة هوميروس

وفي الفاصولياء ملحمة جلجامش

وفي اللوبياء أصابع شوبان

وفي الرمان كافكا الفصول

وفي عنقود العنب عبقرية موزارت وضحكته الطفولية الساخرة

وفي الموز حواجب كليوباترة

واكتشاف البندورة يعادل اكتشاف الكهرباء أو أميركا

أو البصل اللموني الشهير فهو وراء روائع المتنبي وكرامته وإقدامه

أما الكستناء والخرمة والكيوي

فيعتبرها فاكهة شبابية تذهب وتجيء دون أن يحس بوجودها

كمطربي وشعراء هذه الأيام.

*

وكان يقيم في بستان على ضفة جدول ينبع ويغيب في أملاكه

وضيوفه رجالاً ونساءً أكثر تنوعاً من الفاكهة والخضروات ذاتها:

طلاب ناجحون أو راسبون، معلمون، مفتشون، حدادون،

نجارون، رياضيون، شعراء، نقاد، مطربون، عاهرات، قديسات في سن

اليأس أو التجنيد يجمعهم الفضول وحب الفكر والأدب:

هذا يقشر الفول

وذاك يشوي الباذنجان

وتلك تفرط الرمان

وشاعرة تقطع البندورة

وناقدة تهرس الثوم

ومطلقة تتذوق جميع الأطباق لتقدر وتوافق على ملوحتها ونكهتها

بانتظار لفائف الشواء من أشهر مطاعم المدينة.

*

ثم عصفت الريح بالشواء وغير الشواء

فباع بستانه الواسع واستقر في آخر أصغر

ثم انتقل إلى حديقة

فحاكورة

فمسكبة

ثم إلى كهف

فإلى ممر بين عدة وجائب وأدراج متداخلة كأسنان الملاكم الخاسر

في جولته الأخيرة.

*

وفي التوقيت العالمي والأممي للتمدد والتثاؤب وطرد الغازات في

سماء المنطقة أسلم الروح في مأوى العجزة وهو يتمنى أن يُقرع جرس

منزله أو هاتفه ولو عن طريق الخطأ!


الجمل

أي شرف بالنسبة للآخرين

قد يكون عاراً بالنسبة لي

وكل عار قد يكون شرفاً ونبراساً.

*

الفاشلون في كل شيء

قد يصبحون بالإلحاح والمثابرة مصلحين في كل شيء لدرجة النبوءة.

*

الذكاء والشهامة والمروءة

ليست في رعاية عائلة

أو إيواء مشرد

أو تجفيف مستنقع

أو إخفاء مقبرة

دون أن ينالك قصاص أو لفت نظر.

*

الشعب يطلب المطر

وأنا أطلب الجفاف

الحرية

فأطلب السلاسل

النصر

فأطلب الهزيمة

الحب

فأطلب الخيانة

وأي مفاوضات بيني وبين أي كان حول حزب أو مبدأ أو دين أو

أرض أو غنيمة أو سحابة أو عاهرة يجب أن تستأنف من النقطة التي

توقفت عندها!


الحصار
\

عنترة يتخلى عن لونه

وعطيل عن غيرته

ومعاوية عن دهائه وشعرته

والجواد عن حوافره

والضباب عن غموضه

والجلاد عن سوطه

ثم ماذا يغني هذا العصفور؟

وماذا ينشد هذا الملاح؟

ويثرثر ذلك النهر؟

وعلى ماذا يتهامس

المارة

والسائقون

والحمالون

والعاطلون عن العمل؟

والوطن يهذي:

( حدودي، جبالي، كهوفي، شوارعي، فنادقي، أرصفتي،

أسعاري، سمائي، بساتيني، شواطئي، مدارسي، طلابي، أوسمتي،

تماثيلي، أشجاري، طيوري، وغباري ودخاني).

بماذا يتعهد له الفجر؟

وماذا تدعي طواحين الهواء؟


الحفيد الأزرق

\

بردى...

كل هذه القصائد والمدائح وأفواج السياح والمصورين وزغاريد

النوافذ بمبادرة مني وعلى مسؤوليتي

ولا كلمة شكر أو امتنان؟

بل بالعكس...

كل البيوت مضاءة إلا بيتي

وكل الأشجار مثمرة إلا أشجاري

كل الطيور مغردة إلا طيوري

كل السحب ممطرة إلا سحبي

كل الأبواب تقرع إلا بابي

لم لا تختمه بالشمع الأحمر وتريحني؟

وهو موجود عندي بكل الأنواع

لأنني أصلاً لا أملك إلا الشموع والدهاليز!!

*

ومع ذلك لو انصرف عنك الجميع

لن أفارقك كما تتصورين

وسأبقى معك وجهاً لوجه

لا كعاشق بل كمحقق

كما فعلوا معي من قبل

على مرأى منك ومن ضفافك

سأنزع أعشابك واحدة واحدة كالأظافر

وأحرق ضفتيك بأعقاب اللفائف

وأنا مدخن شره كما تعلم

ولن تنجدك "دمشق"

ولن تفتديك بحصاة من أرصفتها

وماذا فعلت لك عندما جف ماؤك وتكشف قاعك الموحل

والخجل أمام الغادي والرائح؟

*

بردى...

أيها الحسين المتناثر هنا وهناك

سأستردك من النوافير والصنابير والأقداح وقدور الحساء في المطابخ

ومطرات الجنود في المعارك

وغرف الإغماء والإنعاش في السجوب والمستشفيات

لأرد لك اعتبارك على طريقتي

وكما يريد شوقي والأخطل ونزار وسعيد عقل

لا أصحاب وزبائن المرابع والزرائب الليلية!

ولن أحرمك من هذا الزهو أبداً...

ولكن كيف أمددك لتأخذك راحتك

وفي أي اتجاه سيكون رأسك المعشوشب الجميل؟

على صدرها؟

أم على قدميها؟


الحلزون الجهنمي

لا...

لن أضع رأسي حيث يضعه الآخرون

مثل الشهيد عدنان المالكي

في أرقى شوارع دمشق

بقبعة وسيف بيدي ونياشين على صدري

حتى أعرف من صرعه في ريعان شبابه

وقلب المنطقة عاليها سافلها

وجعلها تتدحرج بكل طاقاتها ومواردها وأحزابها ومثقفيها ومطربيها

صعوداً وهبوطاً

يميناً ويساراً

من جبل إلى هضبة إلى سفح إلى نفق

إلى كامب ديفيد

إلى أوسلو

إلى صبرا وشاتيلا

إلى قانا

إلى مدريد

إلى ابن لادن

إلى علي الكيماوي

إلى علي الديك

ورسم خريطة جديدة

لنا وللعالم أجمع

لن نكون أكثر من جدار لتعليقها

أو بعوضة على إطارها.

® شبكة السراب الثقافية

www.alsarab.tk


الخطوات الذهبية

قابلةٌ للموتِ تلك الجباه السكَريه

قابلة لأن تنشد وتبتسم

تلك الشفاه الأكثر ليونه من العنبِ الخمري .

من رغوة النبيذ المتأججِ على خاصرة عذراء

قصتُها تبدأ الليله

أو صباحَ غد

حيث الغيومُ الشتائيةُ الحزينه

تحمل لي رائحة أهلي وسريري

والسهرات المضيئه بين أشجار الصنوبر .

. . .

آه كم أود أن أكون عبداً حقيقياً

بلا حبٍّ ولا وطن

لي ضفيرةٌ في مؤخرة الرأس

وأقراطٌ لامعةٌ في أذنيّ

أعدو وراءَ القوافل

وأسرج الجياد في الليالي الممطره

وعلى جلدي الأسود العاري

يقطرُ دهنُ الاوز الأحمر

وتنثني ركب الجواري الصغيرات

إنني أسمعُ نواحَ أشجارٍ بعيده

أرى جيوشا صفراء

تجري فوق ضلوعي .

. . .

يقولون ، إن شعركَ ذهبيٌّ ولامعٌ أيها الحزن

وكتفيك قويان ، كالأرصفه المستديره

لفّني يا حبيبي

لفني أيها الفارسُ الوثني الهزيل

إنني أكثر حركه

من زهرة الخوخ العاليه

من زورقين أخضرين في عيني طفله .

أمام المرآة أقفُ حافياً وخجولاً

أتأملُ وجهي وأصابعي

كنسرٍ رمادي تَعِس

أحلم بأهلي واخوتي

بلون عيونهم وثيابهم وجواربهم .

. . .

من رأى ياسمينةً فارعةً خلف أقدامي ؟

من رأى شريطةً حمراء بين دفاتري ؟

إنني هنا فناءٌ عميق

وذراعٌ حديديةٌ خضراء

تخبطُ أمام الدكانين

والساحات الممتلئة بالنحيب واللذّه

إنني أكثر من نجمةٍ صغيرة في الأفق

أسير بقدمين جريحتين

والفرحُ ينبضُ في مفاصلي

إنني أسيرُ على قلب أُمّه .


الرجل الميت

أيتها الجسورُ المحطّمة في قلبي

أيتها الوحولُ الصافيةُ كعيون الأطفال

كنا ثلاثه

نخترق المدينةَ كالسرطان

نجلسُ بين الحقول ، ونسعلُ أمام البواخر

لا وطنَ لنا ولا سياط

نبحثُ عن جريمةٍ وامرأة تحت نور النجوم

وأقدامُنا تخبُّ في الرمال

تفتحُ مجاريرَ من الدم

نحن الشبيبة الساقطه

والرماح المكسورة خارج الوطن

من يعطينا شعبا أبكماً نضربه على قفاه كالبهائم ؟

لنسمعَ تمزُّق القمصان الجميله

وسقسقةَ الهشيم فوق البحر

لنسمعَ هذا الدويّ الهائل

لستةِ أقدام جريحة على الرصيف

حيث مئةُ عام تربضُ على شواربنا المدمَّاة

مئة عام والمطر الحزين يحشرجُ بين أقدامنا .

. . .

بلا سيوفٍ ولا أمهات

وقفنا تحت نور الكهرباء

نتثاءبُ ونبكي

ونقذف لفائفنا الطويلةَ باتجاه النجوم

نتحدثُ عن الحزن والشهوه

وخطواتِ الأسرى في عنقِ فيروز

وغيوم الوطن الجاحظه

تلتفتُ إلينا من الأعالي وتمضي ..

يا ربّ

أيها القمرُ المنهوك القوى

أيها الإلهُ المسافرُ كنهدٍ قديم

يقولون أنك في كل مكان

على عتبة المبغى ، وفي صراخِ الخيول

بين الأنهار الجميله

وتحت ورقِ الصفصاف الحزين

كن معنا في هذه العيون المهشمه

والأصابع الجرباء

أعطنا امرأه شهيه في ضوء القمر

لنبكي

لنسمعَ رحيل الأظافر وأنين الجبال

لنسمعَ صليل البنادق من ثدي امرأة .

ما من أمةٍ في التاريخ

لها هذه العجيزةُ الضاحكه

والعيونُ المليئةُ بالأجراس .

. . .

لعشرين ساقطة سمراء ، نحملُ القمصان واللفائف

نطلّ من فرجات الأبواب

ونرسل عيوننا الدامعة نحو موائد القتلى

لعشرين غرفة مضاءةٍ بين التلال

نتكىءُ على المدافع

ونضع ذقوننا اللامعة فوق الغيوم .

ابتسمْ أيها الرجلُ الميت

أيها الغرابُ الأخضرُ العينين

بلادُك الجميلةُ ترحل

مجدك الكاذبُ ينطفئُ كنيران التبن

فتح ساقيك الجميلتي .. لنمضي ..

لنسرع إلى قبورنا وأطفالنا

المجدُ كلماتٌ من الوحل

والخبزُ طفلةٌ عاريةٌ بين الرياح .

. . .

يا قلبي الجريح الخائن

أنا مزمارُ الشتاء البارد

ووردةُ العار الكبيره

تحت ورق السنديان الحزين

وقفتُ أدخن في الظلام

وفي أظافري تبكي نواقيس الغبار

كنت أتدفقُ وأتلوى

كحبلٍ من الثريات المضيئة الجائعه

وأنا أسير وحيداً باتجاه البحر

ذلك الطفل الأزرق الجبان

مستعداً لارتكاب جريمة قتل

كي أرى أهلي جميعاً وأتحسسهم بيدي

أن أتسكعَ ليلةً واحده

في شوارعِ دمشق الحبيبه .

. . .

يا قلبي الجريح الخائن

في أظافري تبكي نواقيسُ الغبار .

هنا أريد أن أضعَ بندقيتي وحذائي

هنا أريد أن أحرقَ هشيم الحبر والضحكات

أوربا القانية تنزفُ دماً على سريري

تهرولُ في أحشائي كنسرٍ من الصقيع

لن نرى شوارع الوطن بعد اليوم

البواخرُ التي أحبها تبصقُ دماً وحضارات

البواخر التي أحبها تجذبُ سلاسلها وتمضي

كلبوةٍ تجلد في ضوء القمر

يا قلبي الجريح الخائن

ليس لنا إلا الخبز والأشعار والليل

وأنت يا آسيا الجريحه

أيتها الوردةُ اليابسةُ في قلبي

الخبز وحده يكفي

القمح الذهبيُّ التائهُ يملأُ ثدييك رصاصاً وخمرا .


الرحم الجليدي

أي مجد عظيم ينأى عني

وأنا أسرق قوت الآخرين

تحت جنح الظلام

وأية أعباء سأنوء بها

أو خسائر سأتكبدها

أو دروس سأتلقنها

أو دماء سأنزفها

أو صلاة سأتلوها

في الليل وفي وضح النهار

الله على بساطته لن يقف على الحياد.

*

حملت جراحي القانية على كتفي

ونزلت بها الشوارع

والحانات

والفنادق

والحدائق

جراح فلسطين

لبنان

الجزائر

اليمن

العراق

أفغانستان

الشيشان

وفي الاحتفالات والأعياد

وإن شعبي رمته يرقص بأحذية حمراء.

® شبكة السراب الثقافية

www.alsarab.tk


الشتاء الضائع

بيتنا الذي كان يقطنُ على صفحةِ النهر

ومن سقفه الأصيل والزنبقُ الأحمر

هجرتُه يا ليلى

وتركتُ طفولتي القصيره

تذبلُ في الطرقات الخاويه

كسحابةٍ من الوردِ والغبار

غداً يتساقط الشتاء في قلبي

وتقفز المتنزهاتُ من الأسمالِ والضفائر الذهبيه

وأجهشُ ببكاءٍ حزين على وسادتي

وأنا أرقبُ البهجة الحبيبه

تغادرُ أشعاري إلى الأبد

والضبابُ المتعفّنُ على شاطئ البحر

يتمدَّدُ في عيني كسيلٍ من الأظافرِ الرماديه

حيثُ الرياحُ الآسنه

تزأرُ أمام المقاهي

والأذرعُ الطويلةُ ، تلوحُ خاويةً على الجانبين

يطيبُ لي كثيراً يا حبيبة ، أن أجذبَ ثديك بعنف

أن أفقد كآبتي أمام ثغرك العسلي

فأنا جارحٌ يا ليلى

منذ بدءِ الخليقةِ وأنا عاطلٌ عن العمل

أدخِنُ كثيراً

وأشتهي أقربَ النساء إليّ

ولكم طردوني من حاراتٍ كثيره

أنا وأشعاري وقمصاني الفاقعة اللون

غداً يحنُّ إليّ الأقحوان

والمطرُ المتراكمُ بين الصخور

والصنوبرةُ التي في دارنا

ستفتقدني الغرفات المسنّه

وهي تئنُّ في الصباح الباكر

حيث القطعان الذاهبةُ إلى المروج والتلال

تحنُّ إلى عينيّ الزرقاوين

فأنا رجلٌ طويلُ القامه

وفي خطواتي المفعمةِ بالبؤس والشاعريه

تكمن أجيالٌ ساقطةٌ بلهاء

مكتنزةٌ بالنعاسِ والخيبة والتوتر

فأعطوني كفايتي من النبيذ والفوضى

وحرية التلصلصِ من شقوق الأبواب

وبنيّةً جميله

تقدم لي الورد والقهوة عند الصباح

لأركضَ كالبنفسجة الصغيرةِ بين السطور

لأطلقَ نداءاتِ العبيد

من حناجر الفولاذ .


الشتاء العجوز

شام...

كل ما أكلته وشربته وعشته وهم وهراء...

وأنت وحدك الحقيقة

صوتك البعيد كأم وطفلة

يغنيني عن هاندل وموزارت

وحفيف الأشجار في الليل

*

آثار قدميك على الرصيف

رائحة شعرك في الهواء

نمشك الجميل المعبّر كنمش الفولاذ

يغنيني عن فان كوخ وغويا وسيزان

*

وأنت يا سلافة

عندما أنظر إلى عينيك الخضراوين العميقتين كبحر الظلمات

وإلى أسنانك الناصعة كياسمين الشتاء

بكل هذا الولع والاستغراق

أستغرب كيف يخطر لك بأنني أوثر شام عليك

وهل يعقل أن أحب نصف وطن؟

وأعبد نصف إله؟

أنت لا تعلمين مثلاً

بأنني صباح كل عيد

أتلفع بثيابي الواقية من المطر أو الشمس

وأتوكأ على عكازي

لأقرأ الفاتحة على طيورك وقططك المدفونة

في الحدائق العامة

وأغمر قبورها الصغيرة بالزهور والقبلات

*

آه يا ابنتي

هناك غير الحسد والغيرة وما تقوله الأبراج وحظك هذا اليوم

وحظك هذا الأسبوع والإختباء في زوايا البيوت والحدائق والفنادق

فللأرق وللدموع والجنون والأساطير والأديان .. زوايا

وإن شئت الأمان وراحة البال

هناك الحب

الفرح

الصداقة

الوفاء

الحنان

التضحية

الفداء

الإبداع

الإلهام

الربيع

الشمس

القمر

النجوم

فهيا ناوليني يدك فالحياة أجمل وأعمق من عينيك مهما كانتا

عميقتين وجميلتين

*

معظم المبدعين والثوار العظام

يحملون أطفالهم مسؤولية التنازلات المتوالية...

أمام الرغيف

والحذاء

وقسط المدرسة

والدروس الخصوصية

وثياب العيد

وحبكما علّمني تحمّل الجوع والعطش والألم

تحت الشمس والمطر والثلج والمشانق

والصمود أمام المقابر الجماعية ودبابات الطغاة.


الصخور

الخطيب: أيها الحضور الكريم نساء ورجالاً شيباً وشباناً أما بعد:

لقد ثبتنا الأسعار وقضينا على البطالة ومحونا الأمية ووفرنا

لكل إنسان الخبز والكساء والمأوى والكرامة في فترة قياسية

وأجرينا انتخابات حرة وسمحنا بحرية الاجتماع والتظاهر

وتشكيل الأحزاب واعتمدنا الكفاءة في كل مجال

وقضينا على الفساد وحدثنا الإدارة وقضينا على مخالفات البناء

وأعدنا للقضاء هيبته وكلمته

وحررنا الأراضي المحتلة وأخذنا مقعدنا الدائم في الأمم المتحدة

وطردنا آخر جندي أجنبي من بلادنا وصرنا أسرة واحدة وعائلة

واحدة ونقيم علاقات متوازنة مع كل دول المنطقة والعالم

كما أحيطكم علماً بهذه المناسبة السعيدة:

إن الشمس تشرق من الشرق وتغرب من الغرب

وهناك أربعة فصول في السنة: الصيف والشتاء والربيع والخريف

والشمس ثابتة وكل الكواكب الأخرى تدور حولها

ثم: الجبال عالية والوديان منخفضة

والمطر ينزل من السماء والينابيع تتفجر من الأرض

وكلها تصب في البحر والبحر ويصب في المحيطات

وهناك خمس قارات

وقطبان شمالي وجنوبي

والمربع له أربعة أضلاع والمثلث ثلاثة والخطان المتوازيان لا يلتقيان

وللإنسان خمس حواس

والثلج أبيض والفحم أسود والعسل حلو والعلقم مر

والشتاء بارد والصيف حار والماء سائل

وهناك أربع جهات للأرض

وثلث الثلاثة واحد

والسلام عليكم ورحمة الله وبركاته.

المستمعون: هل أنت متوضئ؟

الخطيب: ماذا تقصدون؟

المستمعون: ما نقصده واضح هل توضأت؟ وتغرغرت وغسلت

مرفقيك وذراعيك وشطفت مؤخرتك براحتيك وسميت قبل أن

تفوه بهذا الكلام؟

الخطيب: لا أذكر.

المستمعون: إذاً وا معتصماه وا ديمقراطيتاه وا فلسطيناه وا عراقاه وا

جنوباه وا اسلاماه... دمك مهدور مهدور وطريقك مسدود مسدود يا

ولدي!

® شبكة السراب الثقافية

www.alsarab.tk


الظلام المراهق

من قال لك إنني غير سعيد يا حبيبتي؟

هل شكوت أو تذمرت من شيء؟

الضجر

الزكام

تبدل المناخ

غربة الأحباب

تردي الخدمات

فقدان الأدوية.. الرسائل، الأصدقاء

فوضى المرور

ضجة الشوارع

الحاويات المقلوبة

القطط والكلاب الشاردة

رائحة الفم عند الصباح

جرائم الشرف

بعد النجوم

اختلاط الفصول

هل نسيت لك موعداً أو هدية من قبل؟

كل ما هنالك أنني شمعة عجوز أضاءت كثيراً

ولم يبق لها إلا الرماد والذكريات


العنقاء

السيف يكتب

والصدر يقرأ

والزمن يمحو كل شيء

تماسكي أيتها المشنقة

وهدئي من روعك أيتها الحبال

وأنتم أيها السوقة والرعاع

ألم تروا في كل هذا الشرق

معلماً يشنق

في بداية أو نهاية أي عام دراسي؟

أو ثرياً مجهولاً يستدرج غزالاً برياً

ويغدق الرصاص بين عينيه؟

أو بطلاً يستسلم في ذروة المعركة

من الضجر؟

إنها أغنيتي وليست أغنية اليوت

وأعراسي وليست أعراس لوركا

وحقولي وليست حقول غوغان

ومتاهتي وليست متاهة كافكا

وكبريائي وليست كبرياء بايرون أو المتنبي

إنهم يسلبونني كل شيء في وضح النهار

وأنا أكره الخريف المزاود

سأكتب كتابي عليك بالمطر

وأعقد قراني كربطة العنق أو هدية بابا نويل

إنها أساطيري ونبوءاتي

سلاسلي وآفاقي

وأنا حر بها.


الغراب

كتبت عن السلام فاندلعت الحروب

عن النظام فعمّت الفوضى

عن البطولة فتفشّت الخيانة

عن الأمل فزادت عمليات الانتحار

عن زيادة الإنتاج فانخفضت معدلات النمو

عن تنظيم الأسرة فغصّت الشوارع بالجانحين والمنحرفين

عن الحب فزادت عملية الطلاق والإجهاض

عن البيئة فدفنت النفايات النووية بين المنازل

عن الصمود فغصّت السفارات بطالبي اللجوء السياسي

والاقتصادي والجنسي والديني

يبدو أنني طوال هذه السنين

ألقي مرساتي وأنصب شباكي

في البحر الميت!


الغرباء

قبورنا معتمةٌ على الرابيه

والليل يتساقطُ في الوادي

يسيرُ بين الثلوج والخنادق

وأبي يعود قتيلاً على جواده الذهبي

ومن صدره الهزيل

ينتفض سعالُ الغابات

وحفيفُ العجلات المحطّمه

والأنين التائهُ بين الصخور

ينشدُ أغنيةً جديدةً للرجل الضائع

للأطفال الشقر والقطيع الميت على الضفة الحجريه .

. . .

أيتها الجبالُ المكسوةُ بالثلوج والحجاره

أيها النهرُ الذي يرافق أبي في غربته

دعوني انطفىء كشمعةٍ أمام الريح

أتألّم كالماء حول السفينه

فالألم يبسط جناحه الخائن

والموتُ المعلقُ في خاصرة الجواد

يلج صدري كنظرةِ الفتاة المراهقه

كأنين الهواءِ القارس

® شبكة السراب الثقافية

www.alsarab.tk


القبطان

خائن عاقل

أم بطل مجنون؟

بعد أن قلبّت هذا السؤال طويلاً في رأسي واستشرت الأفق

والبحر والأمواج المتلاطمة حسمت أمري وصرخت:

انهض أيها الربان العجوز لقد حان وقت العمل!

وطلبت من مساعدي الشاب مجرفة ورفشاً وقفة أسطورية

فسألني وهو يلبي طلبي على مضض: لم هذه الأدوات أيها القبطان؟

فأجبته وأنا أشمر عن ساعد الجد والعمل: سترى.

*

وأخذت أحفر وأحفر وأغرف ما تطاله يداي من الحكام والملوك

والسلاطين وزوجاتهم وأبنائهم وعائلاتهم وحرسهم وأقربائهم وجيرانهم

ومن التجار والمتعهدين والمقاولين وسجلاتهم وأرباحهم

الوهمية والحقيقية وعلاقاتهم المحلية والإقليمية والدولية

ومن صناديق الاقتراع ونسبة ال 99 و 100 %

وأتباعهم من المعارضين والموالين والجبهات الوطنية المركزية وابن

فلان وفلان على رأسهم أبو سياف العربي والفليبيني وشارات

النصر إياها من مخابئ رام الله

ومن السجون والسياط وأقبية التعذيب والشعارات الطافية في

أحواض الأسيد وكل المحققين والجلادين ومن أفتى لهم من جميع

الطوائف والأديان

وشعراء ومطربي الأعراس والمضافات والكبريهات والمسيرات

والمهرجانات

وخطب وقداديس الجمعة والأحد والأعياد الوطنية والدينية

منذ عام 1948 م حتى الآن

وكل الحمولة التي قضيت حياتي في إعدادها لهذه الرحلة

وصرخت بمساعدي: هيا يا بني رافع المرساة وانشر القلوع

فأجاب محذراً: ولكن هناك عاصفة قوية باتجاهنا

وصرخت مصفقاً وأنا بمنتهى السعادة: لقد قضيت حياتي في

انتظار هذه الحمولة وهذه العاصفة!


القتل

ضع قدمك الحجريةَ على قلبي يا سيدي

الجريمةُ تضرب باب القفص

والخوفُ يصدحُ كالكروان

ها هي عربةُ الطاغية تدفعها الرياح

وها نحن نتقدم

كالسيف الذي يخترقُ الجمجمه .

. . .

أيها الجرادُ المتناسلُ على رخام القصور والكنائس

أيتها السهولُ المنحدرة كمؤخرة الفرس

المأساةُ تنحني كالراهبه

والصولجان المذهَّبُ ينكسر بين الأفخاذ .

كانوا يكدحون طيلة الليل

المومساتُ وذوو الأحذية المدبَّبه

يعطرون شعورهم

ينتظرون القطار العائد من الحرب .

قطار هائل وطويل

كنهر من الزنوج

يئن في أحشاءِ الصقيع المتراكم

على جثث القياصرة والموسيقيين

ينقل في ذيله سوقاً كاملاً

من الوحل والثياب المهلهله

ذلك الوحل الذي يغمرُ الزنزانات

والمساجد الكئيبة في الشمال

الطائرُ الذي يغني يُزجُّ في المطابخ

الساقيةُ التي تضحك بغزاره

يُربَّى فيها الدود

تتكاثرُ فيها الجراثيم

كان الدودُ يغمر المستنقعات والمدارس

خيطان رفيعة من التراب والدم

وتتسلَّق منصّاتِ العبودية المستديره

تأكل الشاي وربطات العنق ، وحديد المزاليج

من كل مكان ، الدود ينهمرُ ويتلوى كالعجين ،

القمحُ ميت بين الجبال

وفي التوابيت المستعمله كثيراً

في المواخير وساحات الإعدام

يعبئون شحنه من الأظافر المضيئه إلى الشرق

وفي السهول التي تنبع بالحنطة والديدان ...

حيث الموتى يلقون على المزابل

كانت عجلاتُ القطار أكثر حنيناً إلى الشرق ،

يلهث ويدوي ذلك العريسُ المتقدم في السن

ويخيط بذيله كالتمساح على وجه آسيا .

كانوا يعدّون لها منديلاً قانياً

في أماكنِ التعذيب

ومروحةً سميكةً من قشور اللحم في سيبريا ،

كثير من الشعراء

يشتهون الحبر في سيبريا .

. . .

البندقيةُ سريعةٌ كالجفن

والزناد الوحشي هاديءٌ أمام العينين الخضراوين

ها نحن نندفع كالذباب المسنّن

نلوِّحُ بمعاطفنا وأقدامنا

حيث المدخنةُ تتوارى في الهجير

وأسنان القطار محطّمة في الخلاء الموحش

الطفلةُ الجميلةُ تبتهل

والأسيرُ مطاردٌ على الصخر .

أنامُ وعلى وسادتي وردتان من الحبر

الخريفُ يتدحرج كالقارب الذهبي

والساعات المرعبه تلتهبُ بين العظام

يدي مغلقة على الدم

وطبقةٌ كثيفة من النواح الكئيب

تهدر بين الأجساد المتلاصقة كالرمل

مستاءةً من النداء المتعفّن في شفاه غليظه

تثير الغثيان

حيث تصطكُّ العيونُ والأرجل

وأنين متواصل في مجاري المياه

شفاه غليظة ورجال قساة

انحدروا من أكماتِ العنف والحرمان

ليلعقوا ماء الحياة عن وجوهنا

كنا رجالاً بلا شرفٍ ولا مال

وقطعاناً بربرية تثغو مكرهة عبر المآسي

هكذا تحكي الشفاه الغليظةُ يا ليلى

أنت لا تعرفينها

ولم تشمي رائحتها القويةَ السافله

سأحدثك عنها ببساطة وصدق وارتياح

ولكن

ألاَّ تكوني خائنة يا عطورَ قلبي المسكين

فالحبر يلتهب والوصمةُ ترفرف على الجلد .

. . .

غرفتي مطفأةٌ بين الجبال

القطيع يرفع قوائمه الحافيه

والأوراق المبعثرة تنتظر عندليبها

وندلفُ وراء بعضنا إلى المغسله

كجذوع الأشجار يجب أن نكون

جواميس تتأملُ أظلافها حتى يفرقع السوط

نمشي ونحن نيام

غفاة على البلاط المكسو بالبصاق والمحارم

نرقد على بطوننا المضروبة بأسلاك الحديد

ونشرب الشاي القاحلَ في هدوءٍ لعين

وتمضي ذبابة الوجود الشقراء

تخفقُ على طرف الحنجره

كنا كنزاً عظيماً

ومناهلَ سخيه بالدهن والبغضاء

نتشاجرُ في المراحيض

ونتعانق كالعشاق .

. . .

اعطني فمك الصغير يا ليلى

اعطني الحلمةَ والمدية اننا نجثو

نتحدثُ عن أشياء تافهه

وأخرى عظيمة كالسلاسل التي تصرُّ وراء الأبواب

موصدة .. موصدة هذه الأبواب الخضراء

المنتعشة بالقذاره

مكروهة صلده

من غماماتِ الشوق الناحبة أمامها

نتثاءبُ ونتقيأُ وننظر كالدجاجِ إلى الأفق

لقد مات الحنان

وذابت الشفقة من بؤبؤ الوحشِ الانساني

القابعِ وراء الزريبه

يأكل ويأكل

وعلى الشفة السفلى المتدلية آثار مأساة تلوح

أمي وأبي والبكاء الخانق

آه ما أتعسني إلى الجحيم أيها الوطن الساكن في قلبي

منذ اجيال لم أرَ زهره .

. . .

الليالي طويله والشتاءُ كالجمر

يومٌ واحد

وهزيمةٌ واحدة للشعب الأصفر الهزيل

انني ألمس لحيتي المدبَّبه

أحلم براحة الأرض وسطوح المنازل

بفتاةٍ مراهقةٍ ألعقها بلساني

السماء زرقاء

واليد البرونزيةُ تلمس صفحة القلب

الشفاهُ الغليظةُ تفرز الأسماء الدمويه

وأنا مستلقٍ على قفاي

لا أحدَ يزورني أثرثرُ كالأرمله

عن الحرب ، والأفلام الخليعة ، ونكران الذات

والخفير المطهَّم ، يتأمل قدميَ الحافيتين

وقفتُ وراء الأسوار يا ليلى

أتصاعد وأرتمي كأنني أجلس على نابض

وقلبي مفعمٌ بالضباب

ورائحة الأطفال الموتى

إن أعلامنا ما زالت تحترقُ في الشوارع

متهدلة في الساحات الضاربة إلى الحمره

كنت أتساقط وأحلم بعينيك الجميلتين

بقمصانك الورديه

والهجير الضائع في قبلاتكِ الأخيره

مرحباً بكِ ، بفمك الغامقِ كالجرح

بالشامة الحزينة على فتحةِ الصدر

أنا عبدٌ لك يا حبيبه

ترى كيف يبدو المطر في الحدائق ؟

ابتعدي كالنسيم يا ليلى

يجب ألا تلتقي العيون

هرم الانحطاطِ نحن نرفعه

نحن نشكُّ راية الظلم في حلقاتِ السلاسل

بالله لا تعودي

شيءٌ يمزقني أن أراهم يلمسونك بغلظه

أن يشتهوك يا ليلى

سألكمُ الحديد والجباه الدنيئه

سأصرخُ كالطفل وأصيح كالبغي

عيناكِ لي منذ الطفولة تأسرانني حتى الموت .

. . .

انطفأَ الحلم ، والصقرُ مطاردٌ في غابته

لا شيء يذكر

إننا نبتسمُ وأهدابنا قاتمةٌ كالفحم

هجعت أبكي أتوسَّل للأرض الميتة بخشوع

أوّاه لِم زرتني يا ليلى ؟

وأنت أشدُّ فتنةً من نجمة الشمال

وأحلى رواءً من عناقيد العسل

لا تكتبي شيئاً سأموتُ بعد أيام

القلبُ يخفق كالمحرمه

ولا تزال الشمس تشرق ، هكذا نتخيل

إننا لا نراها

على حافة الباب الخارجي

ساقيةٌ من العشب الصغير الأخضر

تستحمُّ في الضوء

وثمة أحذية براقة تنتقل على رؤوس الأزهار

كانت لامعة وتحمل معها رائحة الشارع ، ودور السينما

كانت تدوس بحريه

ووراء الباب الثالث

يقومُ جدارٌ من الوهم والدموع

جدار تنزلق من خلاله رائحة الشرق

الشرق الذليل الضاوي في المستنقعات

آه ، إنَّ رائحتنا كريهه

إننا من الشرق

من لك الفؤاد الضعيف البارد

إننا في قيلولةٍ مفزعةٍ يا ليلى

لقد كرهتُ العالم دفعة واحده

هذا النسيجَ الحشريَ الفتاك

وأنا أسير أمام الرؤوس المطرقة منذ شهور

والعيون المبلَّلة منذ بدء التاريخ

ماذا تثير بي ؟ لا شيء

إنني رجلٌ من الصفيح

أغنية ثقيلة حادة كالمياه الدفقه

كالصهيل المتمرد على الهضبه .

هضبة صفراء ميتة تشرق بالألم والفولاذ

فيها أكثرُ من ألف خفقة جنونية

تنتحبُ على العتبات والنوافذ

تلتصقُ بأجنحة العصافير

لتنقل صرخةَ الأسرى وهياج الماشيه

من نافذة قصرك المهدمة ، ترينها يا ليلى

مرعبة ، سوداء في منتصف الليل

ومئات الأحضان المهجورة تدعو لفنائها

وسقوطِ هامتها

وردمها بالقشِّ والتراب والمكانس

حتى لو قدِّر للدموع الحبيسة بين الصحراء والبحر

أن تهدرَ أن تمشي على الحصى

لازالتها تلك الحشرةُ الزاحفةُ إلى القلب

بالظلم والنعاس يتلاشى كل أثر

بالأنفاس الكريهه

والأجساد المنطوية كالحلزونات

بقوى الأوباش النائمة بين المراحيض

سنبني جنينة للأطفال

وبيوتاً نظيفه ، للمتسكعين وماسحي الأحذيه .

. . .

أتى الليل في منتصف أيار

كطعنةٍ فجائية في القلب

لم نتحركْ

شفاهنا مطبقةٌ على لحن الرجولة المتقهقر

في المقصورات الداخلية ثمة عويل يختنق

ثمة بساطة مضحكة في قبضة السوط

الأنوارُ مطفأة .. لماذا ؟

القمرُ يذهب إلى حجرته

وشقائق النعمان تحترق على الاسفلت

قشٌّ يلتهبُ في الممرات

وصريرُ الحطب يئنُّ في زوايا خفيه

آلاف العيون الصفراء

تفتِّشُ بين الساعات المرعبة العاقة

عن عاهرةٍ ، اسمها الانسانية

والرؤوس البيضاء ، مليئة بالأخاديد

يا رب تشرق الشمس ، يا إلهي يطلع النجم

دعه يغني لنا إننا تعساء

عذبْنا ما استطعت

القملُ في حواجبنا

وأنت يا ليلى لا تنظري في المرآة كثيراً

أعرفك شهيةً وناضجه

كوني عاقلة وإلا قتلتك يا حبيبه .

. . .

لتشرق الشمس

لتسطع في إلية العملاق

الحدأة فوق الجبل

الغربةُ جميلةٌ ، والرياحُ الزرقاء على الوساده

كانت لها رائحة خاصه

وطعم جيفيّ حار ، دعه

ملايين الابر تسبح في اللحم .

. . .

أين كنتَ يوم الحادثه ؟

كنت ألاحقُ امرأةً في الطريق يا سيدي

طويلةً سمراء وذات عجيزة مدملجه

إنني الوحيد الذي يمرُّ في الشارع دون أن يحييه أحد

دعني لا أعرف شيئاً

اطلقْ سراحي يا سيدي أبي مات من يومين

ذاكرتي ضعيفه ، وأعصابي كالمسامير .

. . .

أنا مغرمٌ بالكسل

بعدة نساءٍ على فراشٍ واحد

الجريمة تعدو كالمهر البري

وأنا مازلت ألعقُ الدم المتجمدَ على الشفة العليا

مالحاً كان ، من عيوني يسيل

من عيون أمي يسيل

سطّحوه على الأرض

الأشرعة تتساقط كالبلح

لقد فات الأوان

إنني على الأرض منذ أجيال

أتسكع بين الوحوش والأسنان المحطمه

أضربه على صدره إنه كالثور

سفلَه ، دعني آكل من لحمه

بشدةٍ كان الألم يتجه في ذراعي

بشدة ، بشدة ، نحن عبيد يا ليلى

كنت في تلك اللحظه

أذوق طعم الضجيج الانساني في أقسى مراحله

مئات السياط والأقدام اليابسه

انهمرتْ على جسدي اللاهث

وذراعي الممددة كالحبل

كنت لا أميّزُ أيَّ وجهٍ من تلك الوجوه

التي نصادفها في السوق والباصات والمظاهرات

وجوهٌ متعطشةٌ نشوى

على الصدر والقلب كان غزالُ الرعب يمشي

بحيرة التماسيح التي تمرُّ بمرحلة مجاعه

مجاعة تزدردُ حتى الفضيله

والشعورَ الالهي المسوَّس

لقد فقدنا حاسة الشرف

أمام الأقدام العاريةِ والثياب الممزقه

أمام السياط التي ترضعُ من لحم طفلةٍ بعمر الورد

تجلد عاريةً أمام سيدي القاضي

وعدة رجال ترشحُ من عيونهم نتانةُ الشبق

والهياجُ الجنسي

وجوه طويلة كقضبان الحديد

تركتني وحيداً في غرفة مقفلةٍ ، أمضغ دمي

وأبحث عن حقد عميق للذكرى .

النجيع ينشدُّ على طرف اللسان

والغرابُ ينهض إلى عشّه

الألمُ يتجول في شتى الأنحاء

والمغيص يرتفع كالموج حتى الهضبه

كادت تنسحب من هذا النضال الوحشي

من هذا المغيص المروع

رأسي على حافة النافوره

وماؤها الفضي يسيلُ حزينا على الجوانب

من وراء المياه والمرمر

يلوحُ شعرُ قاسيون المتطاير مع الريح

وغمامةٌ من المقاهي

والحانات المغرورقة بالسكارى

تلوح بنعومة ورفقٍ عبر السهول المطأطئة الجباه

لم يعد يورقُ الزيتون

ولم تدرْ المعاصر ، كلهم أذلاء

وأضلاعي تلتهبُ قرب البحيره

إنها تسقي الزهور ، أنا عطشان يا سيدي

في أحشاء الصحراء

أنقذني يا قمر أيار الحزين .

. . .

استيقظي أيتها المدينة المنخفضه

فتيانك مرضى ،

نساؤك يجهضن على الأرصفه

النهد نافر كالسكين

أعطني فمك ، أيتها المتبرجةُ التي تلبس خوذه

. . .

بردى الذي ينساب كسهلٍ من الزنبق البلوري

لم يعد يضحك كما كان

لم أعد أسمع بائع الصحف الشاب

ينادي عند مواقف الباصات

الحرية منقوشةٌ على الظهر

واللجام مليءٌ بالحموضه .

ضعْ قدمك الحجريةَ على قلبي يا سيدي

الريحُ تصفر على جليد المعسكرات

وثمة رجل هزيل ، يرفع ياقته

يشرب القهوه

ويبكي كإمرأةٍ فقدت رضيعها

دعْ الهواء الغريب

يكنس أقواسَ النصر ، وشالات الشيوخ والراقصات

إنهم موتى

حاجز من الأرق والأحضان المهجوره

ينبت أمام الخرائب والثياب الحمراء

وفاه ذئابٍ القرون العائدة بلا شاراتٍ ولا أوسمه

تشقَّ طريقها على الرمال البهيجة الحاره

لا شيء يُذكر الأرض حمراء

والعصافير تكسر مناقيرها على رخام القصر .

وداعا ، وداعاً اخوتي الصغار

أنا راحلٌ وقلبي راجعٌ مع دخان القطار .


القرصان

أيها الدفتر العجوز الفارغ

أيها الملك العاري

كل فرسانك هاجروا أو استسلموا

كل هذه الخيانة والخراب الذي يعم العالم

بسبب موت الضمير أو سباته

وفي رفرفة بسيطة من جفنيه

يعمّ السلام...

كما يريد الفلاسفة والشعراء والأديان والأساطير ونشيد الإنشاد

تضاء الشوارع

وتنظف الأرصفة

وتزهر الغابات

وتتدفق الينابيع

ويتوفر الحليب لكل طفل

والاحترام لكل عجوز

والمأوى لكل مشرد

والطعام لكل فم

ومع ذلك تبحر مراكبي وأشرعتي وقراصنتي وحورياتي كل صباح

لأعود بما هو أجمل وأبهى وأخطر من كل هذا

إنني أبحث عن لصوص بمستوى غنائمي.


الليل والأزهار

كان بيتنا غاية في الاصفرار

يموتُ فيه المساء

ينام على أنين القطارات البعيده

وفي وسطه

تنوح أشجارُ الرمَّان المظلمةُ العاريه

تتكسَّر ولا تنتج أزهاراً في الربيع

حتى العصافير الحنونه

لا تغرد على شبابيكنا

ولا تقفز في باحة الدار .

وكنت أحبكِ يا ليلى

أكثر من الله والشوارع الطويله

وأتمنى أن أغمسَ شفتيك بالنبيذ

وألتهمك كتفاحةٍ حمراء على منضده .

. . .

ولكنني لا أستطيع أن أتنهَّدَ بحريه

أن أرفرفَ بك فوق الظلام والحرير

إنهم يكرهونني يا حبيبه

ويتسربون إلى قلبي كالأظافر

عندما أريد أن أسهرَ مع قصائدي في الحانه

يريدونني أن أشهر الكلمه

أمام الليل والجباه السوداء

أن أجلد حروفي بالقملِ والغبار والجرحى

إنني لا أستطيعُ يا حبيبه

وفؤادي ينبضُ بالعيون الشهل

وبالسهرات الطويلة قرب البحر

أن أبني لهم إمبراطورية ترشحُ بالسعالِ والمشانق

أنا طائرٌ من الريف

الكلمة عندي أوزةٌ بيضاء

والأغنيةٌ بستانٌ من الفستق الأخضر


المسافر

بلا أمل ..

وبقلبي الذي يخفقُ كوردةٍ حمراءَ صغيره

سأودِّع أشيائي الحزينةَ في ليلةٍ ما ..

بقع الحبر

وآثار الخمرة الباردة على المشمّع اللزج

وصمت الشهور الطويله

والناموس الذي يمصُّ دمي

هي أشيائي الحزينه

سأرحلُ عنها بعيداً .. بعيداً

وراء المدينة الغارقةِ في مجاري السلّ والدخان

بعيداً عن المرأة العاهره

التي تغسل ثيابي بماء النهر

وآلاف العيون في الظلمه

تحدق في ساقيها الهزيلين ،

وسعالها البارد ، يأتي ذليلاً يائساً

عبر النافذةِ المحطَّمه

والزقاقُ المتلوي كحبلٍ من جثث العبيد

سأرحلُ عنهم جميعاً بلا رأفه

وفي أعماقي أحمل لك ثورةً طاغيةً يا أبي

فيها شعبٌ يناضل بالتراب ، والحجارة والظمأ

وعدة مرايا كئيبه

تعكس ليلاً طويلاً ، وشفاهاً قارسةً عمياء

تأكل الحصى والتبن والموت

منذ مدة طويلة لم أرَ نجمةً تضيء

ولا يمامةً تصدحُ شقراء في الوادي

لم أعدْ أشربُ الشاي قرب المعصره

وعصافيرُ الجبال العذراء ،

ترنو إلى حبيبتي ليلى

وتشتهي ثغرها العميقَ كالبحر

لم أعد أجلس القرفصاء في الأزقه

حيث التسكع

والغرامُ اليائس أمام العتبات .

فأرسل لي قرميدةً حمراء من سطوحنا

وخصلةَ شعرٍ من أمي

التي تطبخ لك الحساء في ضوء القمر

حيث الصهيلُ الحزين

وأعراسُ الفجر في ليالي الحصاد

بعْ أقراط أختي الصغيره

وأرسل لي نقوداً يا أبي

لأشتري محبره

وفتاه ألهث في حضنها كالطفل

لأحدثك عن الهجير والتثاؤب وأفخاذ النساء

عن المياهِ الراكدةِ كالبول وراء الجدران

والنهود التي يؤكل شهدُها في الظلام

فأنا أسهرُ كثيراً يا أبي

أنا لا أنام ..

حياتي ، سوادٌ وعبوديةٌ وانتظار .

فأعطني طفولتي ..

وضحكاتي القديمة على شجرةِ الكرز

وصندلي المعلَّقَ في عريشة العنب ،

لأعطيك دموعي وحبيبتي وأشعاري

لأسافرَ يا أبي .


المصحف الهجري

على هذه الأرصفة الحنونة كأمي

أضع يدي وأقسم بليالي الشتاء الطويله :

سأنتزع علم بلادي عن ساريته

وأخيط له أكماماً وأزراراً

وأرتديه كالقميص

إذا لم أعرف

في أي خريف ٍ تسقط أسمالي .

وإنني مع أول عاصفة تهب على الوطن

سأصعد أحد التلال

القريبة من التاريخ

وأقذف سيفي إلى قبضة طارق

ورأسي إلى صدر الخنساء

وقلمي إلى أصابع المتنبي

وأجلس عارياً كالشجرة في الستاء

حتى أعرف متى تنبت لنا

أهداب جديدة، ودموع جديده

في الربيع ؟

وطني أيها الذئب المتلوي كشجرة إلى الوراء

إليك هذه " الصور الفوتوغرافية"

للمناسف والاهراءات

وهذه الطيور المغردة ، والأشرعة المسافرة

على " طوابع البريد"

إليك هذه الجحافل المنتصره

والجياد الصاهلة على الزجاج المعشق

ووبر السجاد

إليك هذه الأظافر المدّخره

في نهاية الأصابع كأموال اليتامى

بها سأكشط خطواتي عن الأرصفه

سأبتر قدميّ من فوق الكاحلين

وألقي بهما في الأنهار

في صناديق البريد

وأظل أقفز كالجندب

حتى يعود عهد الفروسية

والانذار قبل الطعنه.


المطر المنافق

كل أديان الشرق آمنت بها

وكل حروبه خضتها

وكل أمجاده زهوت بها

وكل معلقاته بصمتها

وكل أناشيده رددتها

وكل أزيائه تخطّرت بها

وكل حاناته ارتدتها

وكل أطباقه صفقت لها

وكل فنادقه ومقابره وسجونه أقمت بها

وكل أمراضه ابتليت بها

وكل أغانيه ومواويله تمثلّتها

وأحببت وتزوجت وطلقت وخرب بيتي من إيحاءاتها وتعهداتها

*

ثم يحتاج ثورة أنا وقودها

إلى موالاة؟ أول المصفقين

معارضة؟ أول المصفرين

فوضى؟ أول المخربين

إلى بناء؟ أول الحمالين

سوء إدارة؟ أول المرتشين

سوق سوداء؟ أول المتعاملين

إلى التحديث؟ أول المفتشين

إلى خيام ومساعدات؟ أول اللاجئين

إلى ترفيه؟ أول المهرجين.

*

ولذا أجمع السفراء والشعراء والكتاب والصحافيون والمطربون

والفنانون ورجال الدين:

على أنني ثروة ثومية يجب تأميمها، أو إيداعها أحد المصارف

الأجنبية الحصينة

مع أنني لا أملك إلا الرياح.


المقص

1

الفلاحون ينتظرون المطر

والعمال زيادة الأجر

والطلاب سنة التخرج

والموظفون سنة التقاعد

***

والعروس تنتظر الحمل

والحامل تنتظر الولادة

***

والمرشحون ينتظرون نتائج الانتخابات

والسياسيون نتائج المفاوضات

والمدعوون نهاية المحاضرة

والجيوش أوامر الهجوم أو الانسحاب

***

والأغنياء ينتظرون مواسم الاصطياف

والفقراء ينتظرون الثورة

والثوار ينتظرون نتائج السحب..

وأنا أنتظر الجنون:

فبعد أن صار العميل والخائن والجاسوس

واللص والمهرب والمزوّر

واللوطي والقواد والعاهرة

وسماسرة الأغذية الفاسدة والمخلفات الكيماوية

وتجارة الأعضاء البشرية والجغرافية والتاريخية والقومية

لا يتحدثون إلا عن الوطن وهموم المواطن

والمقاومة والاحتلال وعار الاحتلال

فعن ماذا نتحدث نحن الكتاب والشعراء

عن الحمى القلاعية وجنون البقر؟

2

كل ما تراه أو تسمعه وتلمسه وتتنشقه وتتذوقه

وما تذكره وتنتظره وينتظرك

يدعوك للرحيل والفرار ولو بثيابك الداخلية

إلى أقرب سفينة أو قطار:

ألوان الطعام

الشراب

الخدمات العامة

الرشاوي العلنية

أصوات المطربين

أصوات الباعة

مخالفات المرور

الأمراض المستعصية

الأدوية المفقودة

والمجارير المكشوفة في كل مكان

***

نتائج الانتخابات

نتائج المفاوضات

نتائج المباريات

نتائج السحب

***

الراتب التقاعدي

بدل نهاية الخدمة

والهرولة وراء وسائط النقل

من الصباح إلى المساء

***

ثم المصلحة العامة

والذوق العام

والحق العام

والرأي العام

والصمت المطبق في كل مجلس

والوحدة القاتلة في كل سرير

***

ثم المطولات الصحفية، وآراء المحللين

والإعلام الموجه

والسينما الموجهة

والمسرح الموجه

والقضاء الموجه

والرياضة الموجهة

والزواج الموجه

والغش في كل سلعة

والهزيمة في كل حرب!

***

ومع ذلك لن أرحل

ولن أبرح مكاني قيد أنملة

كما يحلم يهود الداخل والخارج

وسأتشبث بالأسلاك الشائكة والحدود المكهربة

ولو تفحمت عليها!


الهودج

سوداء كالليل

بيضاء كالبرق

صفراء كالشمع

خضراء كالربيع

حمراء كالغروب

دافئة كالشمس

باردة كالجليد

لأجلك شيّد اللوفر وقصر الشتاء وتمثال الحرية

ونفي نابليون

وانتحر هتلر

وحوصرت عكا وستالينغراد

وأزهرت حدائق بابل

ودارت طواحين الهواء

وصقلت حراب العرض

وصهلت خيول الترحيب

ورشّ الأرز وأطلقت أسراب الحمام

وغصت القدس والمدينة وساحة القديس بطرس بالخطاة و

التائبين والمصلين

وأنت دائمة بعيدة ووحيدة كنجمة الشمال.

® شبكة السراب الثقافية

www.alsarab.tk


الهوية الالكترونية

الاسم: محمد أو عيسى أو موسى حسب الظروف في المنطقة

أو العالم.

الطول: حسب الجهة التي أقف أمامها في تلك اللحظة.

الجنس: حسب فراسة المختار وأمين السجل المدني.

الهواية: التثاؤب.

الحالة الاجتماعية: متزوج ومتأهل من القضية.

التابعية: جمهورية أفلاطون الشعبية الديمقراطية العربية

الافريقية العلمانية المحافظة المتحدة العظمى أو جمهورية فرحات

ليوسف ادريس.

مكان الإقامة: أي رصيف أو حاوية عليه.

السن: محير.

البلاد التي زرتها: سجن المزة، القلعة، الشيخ حسن، تدمر،

الرمل، المية ومية

تزمامارت، أبو زعبل، أبو غريب.

عدد العيون والآذان والأسنان: حسب مراكز التحقيق وللدولة

واحد وخمسون بالمئة من عددها كأسهم الشركات الرسمية.

الطعام المفضّل: الأحلام.

العنوان الكتروني:

شرق عدن

غرب الله!!

® شبكة السراب الثقافية

www.alsarab.tk


الوشم

الآن

في الساعة الثالثة من القرن العشرين

حيث لا شيء

يفصل جثثَ الموتى عن أحذيةِ الماره

سوى الاسفلت

سأتكئ في عرضِ الشارع كشيوخ البدو

ولن أنهض

حتى تجمع كل قضبان السجون وإضبارات المشبوهين

في العالم

وتوضع أمامي

لألوكها كالجمل على قارعة الطريق..

حتى تفرَّ كلُّ هراواتِ الشرطة والمتظاهرين

من قبضات أصحابها

وتعود أغصاناً مزهرة (مرةً أخرى)

في غاباتها

أضحك في الظلام

أبكي في الظلام

أكتبُ في الظلام

حتى لم أعدْ أميّز قلمي من أصابعي

كلما قُرعَ بابٌ أو تحرَّكتْ ستاره

سترتُ أوراقي بيدي

كبغيٍّ ساعةَ المداهمه

من أورثني هذا الهلع

هذا الدم المذعور كالفهد الجبليّ

ما ان أرى ورقةً رسميةً على عتبه

أو قبعةً من فرجة باب

حتى تصطكّ عظامي ودموعي ببعضها

ويفرّ دمي مذعوراً في كل اتجاه

كأن مفرزةً أبديةً من شرطة السلالات

تطارده من شريان إلى شريان

آه يا حبيبتي

عبثاً أستردُّ شجاعتي وبأسي

المأساة ليست هنا

في السوط أو المكتب أو صفارات الإنذار

إنها هناك

في المهد.. في الرَّحم

فأنا قطعاً

ما كنت مربوطاً إلى رحمي بحبل سرّه

بل بحبل مشنقة


الوطن مشرف على التحقيق

أيها الوطن البتول والجارف كالطوفان

رويدك عليّ

لألتقط قبعتي وعكازي وأنفاسي

فأنا لا أتنكّر لأحلامي بهذه البساطة

لمجرد إشارة من إصبعك

ثم أنت لم تنذرني

فمن يطلب إخلاء بيت.. مطعم.. مقهى

يعطي شاغله مهلة شهر أو أسبوع على الأقل

لأسدد الضرائب وأفي بالتزاماتي المالية

من أين؟ لا أعرف

لأن القانون يقول: نفذ ثم اعترض.

وأراعي حسن الجوار

ثم عندي ارتباطات مسرحية وشعرية

لا استطيع التنصل منها

ثم إنني لست سائحاً أو لقيطاً على باب جامع

بل مواطن حقيقي وأديت خدمة العلم حتى آخر رصاصة

ولم أهرب إلى إحدى دول الخليج لأعمل مربي أطفال أو عجائز

لتوفير بدل الخدمة

مع أنني معفى منها

فأنا وحيد لأهلي وزجاجاتي وقصائدي..

ومعيل لها

ثم كنت إلى جانبك في الأزمات دقيقة بدقيقة

وسجناً سجناً

وسوطاً سوطاً

فأنا قطار ودود لا أنسى المحطات التي زودتني بالوقود والمسافرين

وفلاح وفي

لا ألقي حجراً في البئر الذي شربت منه

بل زهرة.. قصيدة.. برتقالة

فلربما كان جائعاً ووحيداً هو الآخر.

*

أنا لا أنكر أنين نمت في أحضانك

وركبت على ظهرك وجدرانك في طفولتي

واحتميت بجدرانك في شيخوختي

ولكن أن تركب على ظهري طوال العمر مقابل ذلك

ومشترطاً أن يلامس جبيني سطح الأرض فلن أقبل:

فوقه بقليل ممكن

فأنا أيضاً عندي كرامة.


انحراف وتيرة

كنت مهيئاً نفسياً وطبقياً وجغرافياً وتاريخياً لأصبح:

حداداً

نجاراً

خياطاً

لحاماً

طاهياً

حلاقاً

فراناً

مزارعاً

راعياً

بواباً

مخبراً

جاسوساً!

ولكن ليس نجماً أدبياً تتسابق وسائل الإعلام المختلفة لالتقاط

صوره وكل ما يتفوه به في أي شأن من شؤون الحياة.

ويظنون ترددي في الإجابة تعالياً!

وتلعثمي تحضيراً!

وإسهابي عبقرية!

والسماح بالتقاط الصور إلى جانبي واحتضاني تواضعاً!

والرد السريع على الهاتف نشاطاً!

واستقبال الزوار ووداعهم شخصياً من الباب إلى الباب تشجيعاً!

وسؤالي عن صحة هذا وذاك مدروساً!

وخروجي بثيابي المنزلية مهما كانت حالة الطقس تنكراً لتنفقد

أحوال الناس على الطبيعة، نزوة أو حماقة من حماقات العباقرة!

وأنا لست في هذا الوارد على الإطلاق

وليس لي علاقة بأي شيء

وإنني كرواد بعض المقاهي والمقاصف الشعبية.. عندما

يستأجرون مائدة عامرة بالفواكه والفطائر والحلوى والزهور والشوك

والسكاكين دون أن يحق لهم تناول أي شي أمامهم وإنما النظر إليه

فقط، للتباهي أمام من حولهم أو من يحبونهم من بعيد لبعيد

استأجرت بعضاً من غيم الوطن وشمسه وجباله ووديانه وغاباته

وبساتينه وبحاره وشواطئه وخيراته دون أن يحق لي لمس أي شيء

وإنما بالنظر!!

® شبكة السراب الثقافية

www.alsarab.tk


بالمطر أحياناً وبالحب دائماً

أيها الوطن العاقّ

تعرف كيف كنت وكيف أصبحت على يدي

كنت مصدوراً

فعالجتك وقضيت على سعالك إلى الأبد

بالموسيقى وتغريد الطيور

كنت قذراً

فغسلتك سبع مراب كالكعبة

وجففتك بالسجع والمعلقات

وحتى لا تعطش بنيت سد مأرب وأسوان والفرات

وحتى لا تجوع بنيت العنابر والاهراءات

فوق الأرض وتحتها

وحتى لا تتشرد

بنيت لكل دجاجة قناً مهيباً كالعرين

ولكل غانية مذبحاً ومعبد تكفير

علمت غيومك آداب الهطول

وكلابك الشك بكل قريب

وقططك الغادرة الوفاء لكل غريب

وجيادك الصهيل والحمحمة في زمن الحرب والسلم

ووحولك الابتعاد عن طريق العشاق

وغبارك التردد أمام أعين الأطفال

والسكارى قواعد الترنح والهذيان

وغربانك تقاليد ومواعيد النعيب

وقطعانك عدم التدافع في الذهاب والإياب

من الحقول والحشائش في أفواهها

حفاظاً على كرامة عابري السبيل.


بعد الذي والتي

اتحاد الكتاب لا يقرر موهبتي كشاعر

ووزارة الصحة لا تقرر لياقتي كرياضي

ووزارة الزراعة لا تقرر مؤهلاتي كفلاح

ووزارة الأوقاف لا تقرر أهليتي كمؤمن

ووزارة الدفاع لا تقرر كفاءتي كجندي

ونظام المرور لا يقرر طريقي أو اتجاهي

ونقابة الفنانين لا تقرر ميولي في المجالات الأخرى

ومحاكم أمن الدولة لا تقرر وطنيتي أو عمالتي

ومختار الحارة لا يقرر حسن سمعتي وسلوكي

*

الكل يريد أن يخرجني عن طوري!

وها أنا أخرج عن طوري ومن بيتي

فماذا جنيتم؟

*

ليل .. نهار

شروق.. غروب

مطر.. غبار

جبال.. وديان

شوارع.. منعطفات

سطوح.. خنادق.. استحكامات

شعر..

نثر..

مسرح..

تبادل تهم ودموع وزيارات واتهامات واشتباكات ومماحكات!

وعندما أتعب أضع رأسي على كتف قاسيون وأستريح

ولكن عندما يتعب قاسيون على كتف من يضع رأسه؟

® شبكة السراب الثقافية

www.alsarab.tk


بعد الصبر والإيمان

هادي المولود ليلة الميلاد

ليس مؤهلاً لتخليص الخطاة وإرشادهم

بل لمناغاتهم

*

وآلاء التي تظهر وتختفي كقمر الشتاء

ولينا التي دخلت موسوعة غينس

لا يمكن بلوغها إلا بما يبزغ أو يهل من صلبها

*

ومي التي لا أعرف عنها

أكثر مما يعرف الملك

عن مصيره في زمن الفوضى

*

أيها الملائكة الصغار

يا نجوم ألف ليلة وليلة...

لا أجد ما أحميكم به سوى دفاتري،

ولا ما أحمي به دفاتري سوى الوطن...

ولذلك:

فله خبزي وخبزكم

ومائي وماؤكم

وحناني وحنانكم

وغلة الحقول والمراكب

وقوت الفراشات والعصافير،

وعرق العمال والطلاب والفلاحين،

والصوم والصلاة والبعث والنشور والشهداء

وكل ما في الأرض والسماء وأعماق المحيطات

هو للوطن...

والوطن لبضعة لصوص.

® شبكة السراب الثقافية

www.alsarab.tk


بيروت آية بحرية

صباح الخير أيتها السطور

أيها الهامش

أيتها الصفحات البيضاء

أيها الكفن العريق المضياف...

وأنتم أيها المشيعون

ترفّقوا بما تحملونه على أكتافكم

فهو ليس فارغاً كما تتصورون

سيروا بهدوء

وسأشتري حزنكم بالسعر الذي تريدون.

*

بيروت..

يا أمي وطفلتي ومعبودتي!

تذكرت ساحة البرج في "سرير تحت المطر"

وساحة الدبّاس في "الغجري المعلب"

وصخرة الروشة في "أمير من المطر وحاشية من الغبار"

والياس الديري في شارع شوران

وبول شاؤول في شارع الحمراء

وعصام محفوظ وفؤاد رفقة في مطعم بخعازي

والرحابنة في "غربة والمحطة وجبال الصوان"

بك جعت وشبعت

قاومت واستسلمت

تألقت وانطفأت

عريت واكتسيت

وحاورت وناقشت وصرخت:

لم لا تكون بيروت وحدها الهلال الخصيب؟

وكفى الله المؤمنين شر القتال!

لقد أحببتك وقدسّتك حتى كدت أشرك!

*

ولكن ما مضى قد مضى

وما فات قد فات

أخاطبك الآن من كهفي الذي خصتني به خارطة الطريق في

جبال آرارات

حيث لا أحتاج إلى نفقات إقامة وطعام وتنقل

فهناك من يدخل ويخرج ويأكل ويشرب ويناضل ويخون عني!

® شبكة السراب الثقافية

www.alsarab.tk


تبعات الوفاء

كلما أنهيت دفتراً وفتحت آخر

أرتبك كأنني أنتقل من فصل إلى فصل

أو من منزل إلى منزل

أو من بلد إلى بلد

وبصقت على التماثيل الراسخة

والمدافع المصوّبة

والطلقات المحكمة

والعضلات المفتولة

والريح العاصفة

والإقدام

والشجاعة

والالتزام

وتعاليم البقاء والفناء.

***

على ارتفاع الأسعار

وسوء الطالع

والأدوية الفاسدة

على فوضى المرور والهبوط والإقلاع

ولم أفعل ذلك مع أية قصيدة

حتى لو كانت فاشلة!

*

في ليالي البرد

والجوع

والقهر

والذلّ

والإدمان

والإهمال

والمطاردات

في الأقبية والملاجئ

وفي المقابر والحاويات

من وقف إلى جانبي

غير: الشعر؟

ولذلك لن أتخلى عنه

مهما كانت صحبته مملة ومضنية ومقرفة.


تبغ وشوراع

شعركِ الذي كان ينبضُ على وسادتي

كشلالٍ من العصافير

يلهو على وساداتٍ غريبه

يخونني يا ليلى

فلن أشتري له الأمشاط المذهبّه بعد الآن

سامحيني أنا فقيرٌ يا جميله

حياتي حبرٌ ومغلفاتٌ وليل بلا نجوم

شبابي باردٌ كالوحل

عتيقٌ كالطفوله

طفولتي يا ليلى .. ألا تذكرينها

كنت مهرجاً ..

أبيع البطالة والتثاؤبَ أمام الدكاكين

ألعبُ الدّحل

وآكل الخبز في الطريق

وكان أبي ، لا يحبني كثيراً ، يضربني على قفاي كالجارية

ويشتمني في السوق

وبين المنازل المتسلخةِ كأيدي الفقراء

ككل طفولتي

ضائعاً .. ضائعاً

أشتهي منضدةً وسفينة .. لأستريح

لأبعثر قلبي طعاماً على الورق

. . .

في البساتين الموحله .. كنت أنظمُ الشعر يا ليلى

وبعد الغروب

أهجر بيتي في عيون الصنوبر

يموت .. يشهق بالحبر

وأجلسُ وحيداً مع الليل والسعال الخافت داخل الأكواخ

مع سحابة من النرجس البرّي

تنفض دموعها في سلال العشبِ المتهادية

على النهر

هدية لباعة الكستناء

والعاطلين عن العمل على جسر فكتوريا .

. . .

هذا الجسرُ لم أره من شهورٍ يا ليلى

ولا أنت تنتظرينني كوردةٍ في الهجير

سامحيني .. أنا فقيرٌ وظمآن

أنا إنسانُ تبغٍ وشوارع وأسمال .


تحت الاحتلال
\

إنني في رعاية دائمة لا بأس بها

الشمس تحميني من المطر

والمطر من التجول

والتجول من اللصوص

واللصوص من التبذير

*

أزمة المواصلات تحميني من المسرح

والمسرح من الشعر

والشعر من الصحافة

والصحافة من الإهمال

والإهمال من الوحدة

والوحدة من القراء

والقراء من الحب

المرض الوحيد الذي أريد أن أقع فيه دون إسعاف

لأنه يحميني من الوحدة والجوع والعطش والسجون والسياط

والدبابات وكل جيوش العالم.. بعد تسريحها طبعاً!

® شبكة السراب الثقافية

www.alsarab.tk


تداعيات فرعونية

العالم لا يحب أمتي

وأمتي لا تحب وطني

ووطني لا يحب مدينتي

ومدينتي لا تحب قريتي

وقريتي لا تحب حارتي

وحارتي لا تحب بيتي

وبيتي لا يحب غرفتي

وغرفتي لا تحب سريري

وسريري لا يحب وسادتي

ووسادتي لا تحب رأسي

ورأسي لا يحب جبيني

وجبيني لا يحب قصائدي

وقصائدي لا تحب أصابعي

وأصابعي لا تحب بعضها !

*

والكل يرى فيّ قلعة صامدة

وطوداً شامخاً في وجه الزمن

ولا يرى الكوخ المتداعي في أعماقي!

والكل يسمع الصهيل وصيحات الوغى،

ويرى نقوش السرج،

وغبار الحوافر السابحة في الهواء،

ولا يرى قدمي العالقة في الركاب

® شبكة السراب الثقافية

www.alsarab.tk


ترميم قصيدة أو مجد الصغائر

دائماً على رأس عملي كزوج

في السرير

في المكتبة العامة

وأمام إشارات المرور

وأسماك الزينة

ولكن ما إن أسمع صوتها

حتى أصاب بالكساح الجنسي والعمى الوطني

ويقع ما بين يدي

وتتسخ ثيابي كدفتي كتاب مقروء

وعندما تظهر شبه عارية

تصرح أدوات تعبيري في وجه القدر والطغيان

كما لم يصرخ ثائر من قبل.

وأنت ترقدين في إحدى المصحات البعيدة

وصليب من القطن حول رأسك النبيل

أهتف لك: لا تبالي

لا ينقصك إلا ناقوس وكنيسة

وعندما أعود بعد شجار عابر مع المنظرين والدهماء الغرباء

وعلى فمي ولساني صليب مماثل من الضمادات

أقول لك:

لا تبالي إنها مجرد إصلاحات طبية وسياسية.

*

فجأة أتذكرك،

كما يتذكر المناضل القديم...

الكلمات والشعارات التي خطّها بدمه

على برقيات التأييد والاستنكار وجدران السجون.

وأخاطبك همساً بأكثر من اسم

لأضلّل رجال الأمن والدين.

لقد أبعدك الآخرون عن دفاتري...

ولكنك ما زلت في قلبي كالإيمان بالله

حتى وأنا في الحانات وعلب الليل

ولا أستطيع أن أردّد اسمك كثيراً

خارج أوقات الصلاة،

حتى لا أعتبر أصوليّاً

وتقرأ قصائدي على هذا الأساس.

*

ثم دعينا من كل هذا وذاك...

ماذا حلّ بشعرك الأسود الطويل

أما زال المارة لا يفرّقون بينه وبين المطر

وقبلاتك على وجوه أطفالك

أما زالت قصيرة وممتعة

كإغفاءة العامل المجهد عند الصباح.

*

بين الفينة والفينة أكتب اسمك على دفاتري

وأمحوه أكثر من مرة

لأعيد الحياة والكرامة لها،

لقد تلقت في غيابك الكثير من الصفعات والإهانات.

*

آخر أخباري مثل أولها:

إنني مثل رومل أقاتل على عدة جبهات

( الشعر، المسرح، الصحافة، الأصدقاء، الأعداء)

خائضاً حتى الركبتين

في مستنقع الفقر والفقراء.

على كل حال جهزي إطاراً أخضر لصورتي

لأنني سأموت في الربيع!


توسل استراتيجي

وأنا أتربع وراء مكتبي في قاع المجتمع تناهت إلى سمعي أصوات

متنافرة من كل حدب وصوب

الشوارع: لا تنظفنا

الزجاج: لا تمسحنا

الأشجار: لا تسقنا

الجياع: لا تطعمنا

الخونة: لا تبرئنا

الشهداء: لا تدفنا

المشردون: لا تؤونا

الأطفال: لا ترضعنا

الجرحى: لا تسعفنا

السنابل اليابسة: لا تحصدنا

الشوارع المظلمة: لا تضئنا

فوضى المرور: لا تنظمنا

المنتحرون: لا تنقذنا

المضطهدون: لا تنصفنا

السجناء: لا تطلقنا

الأراضي المحتلة: لا تحررنا

*

قل للثوار العرب أن يدعونا وشأننا.


جريمة موصوفة

سألت الشمس والقمر والنجوم شعاعاً شعاعاً

والجبال كهفاً كهفاً

والبحار موجة موجة

والطيور ريشة ريشة

والربيع زهرة زهرة

والصحراء نخلة نخلة

والشعراء قصيدة قصيدة

والمتاحف لوحة لوحة

والثورات رصاصة رصاصة

والفلاسفة صومعة صومعة

والعشاق قبلة قبلة

لم كل هذه السلسلة من الثورات والاضطرابات والدماء التي لا

تنتهي؟

لماذا تمرّد سبارتاكوس وكرومويل والزنج والقرامطة؟

وأُعدم انطون سعادة ولوركا ودانتون وميرابو وماري أنطوانيت؟

وانتحر همنغواي ولوتربامون وخليل حاوي؟

وألحد ماركس وأمنت جان دارك؟

واستشهدت سناء محيدلي وخالد الأزرق وبشير عبيد وكمال

خير بك؟

وجّنّ هتلر ونيتشه وفان كوخ؟

واعتزل شارلي شابلن ولورنس العرب؟

وتشرّد رامبو وغيفارا؟

وخان عزرا باوند بلاده؟

وهام أبو نواس على وجهه؟

ألأنهم استعجلوا أم عرفوا؟


جزر أمنية

1

أظافري لا تخدش

أسناني لا تأكل

صوتي لا يسمع

دموعي لا تنهمر

أليست هذه بطالة مقنعة؟

***

الكل يقلع وأنا مازلت في المطار.

***

كل جراحي اعتراها القدم، وأصابها الإهمال

لم تعد دماؤها قانية

ولا آلامها مبرحة

ولا طعمها مستساغاً

ولا عمقها مقنعاً

الوحدة، الحرية، اليمين، اليسار، فلسطين، العراق، العرب،

العجم..

يجب إعادة جدولة همومي.

***

حافة القبعة تؤثر في رأس بوش الابن والأب والعم والخال

والخالة، أكثر مما تؤثر فيه كل المهرجانات والمسرحيات والمعلقات

العربية المعاصرة والجاهلية.

***

إنني أسمع بالعلق، ولكنني لم أره في حياتي!

من يمص دمي إذاً؟

***

لا تنحن لأحد مهما كان الأمر ضرورياً

فقد لا تؤاتيك الفرصة لتنتصب مرة أخرى

***

لماذا تنكيس الأعلام العربية فوق الدوائر الرسمية والسفارات

والقنصليات في الخارج، عند كل مصاب؟

إنها دائماً منكسة!

***

قد تحترق وتتصحر كل الغابات والأدغال في العالم إلا الغابات

والأدغال التي يعيش فيها المواطن العربي.

2

هل أبكي بدموع فوسفورية

حتى يعرف شعبي كم أتألم من أجله؟

***

خمسون عاماً وأنا أترنح

ولم أسقط حتى الآن

ولم يهزمني القدر

إلا بالنقاط والضربات الترجيحية!!

***

اتفقوا على توحيد الله، وتقسيم الأوطان.

***

كل السيول والفيضانات تبدأ بقطرات تتجمع من هنا وهناك إلا

عند العرب

يكون عندنا سيول وفيضانات

وتنتهي بقطرات تتفرق هنا وهناك.

***

أخي السائق:

لا تستعمل الزمور إلا في فترة الامتحانات،

أو التحضير لها.

***

الكل متفقون على بيع كل شيء

ولكنهم مختلفون على الأسعار!

ماذا أفعل بحصتي من فلسطين؟

هل أشتري بها شهادة استثمار؟.

***

عندما يتناول الصحافيون والإعلاميون العرب أي موضوع ولو

كان عن كسوف الشمس وخسوف القمر أو سقوط أحد المذنبات

المجهولة، لا بد وأن يتملقوا حكامهم، ويظهروا للقارئ أو للمستمع

دوراً لهم مهما كان صغيراً في هذه العجائب الكونية.

***

بعد اتكالنا على الغير في كل شيء سياسياً واقتصادياً وثقافياً

وحتى طائفياً قد يأتي يوم نعتمد فيه على غيرنا حتى في الإنجاب.

***

الصمود والتصدي:

صمود على الكراسي

والتصدي لكل من يقترب منها.

***

3

في الخمسينات والستينات كان السؤال الملح على الكاتب: ماذا

سيعطي لوطنه؟

أما السؤال الآن فهو: ماذا سيأخذ منه؟

***

حتى النسر يتثاءب في الفضاء

إذا كانت رحلته طويلة، والمناظر متشابهة من حوله.


جفاف النهر

صاخبٌ أنا أيها الرجلُ الحريري

أسير بلا نجومٍ ولا زوارق

وحيد وذو عينين بليدتين

ولكنني حزين لأن قصائدي غدت متشابهة

وذات لحن جريح لا يتبدَّل

أريد أن أرفرفَ ، أن أتسامى

كأميرٍ أشقر الحاجبين

يطأ الحقول والبشريه ..

. . .

وطني .. أيها الجرسُ المعلَّقُ في فمي

أيها البدويُّ المُشْعثُ الشعر

هذا الفمُ الذي يصنع الشعر واللذه

يجب أن يأكلَ يا وطني

هذه الأصابعُ النحيلة البيضاء

يجب أن ترتعش

أن تنسج حبالاً من الخبز والمطر .

. . .

لا نجومَ أمامي

الكلمةُ الحمراء الشريدة هي مخدعي وحقولي .

كنتُ أودُّ أن أكتب شيئاً

عن الاستعمارِ والتسكع

عن بلادي التي تسير كالريح نحو الوراء

ومن عيونها الزرق

تتساقط الذكرياتُ والثيابُ المهلهه

ولكنني لا أستطيع

قلبي باردٌ كنسمةٍ شماليه أمام المقهى

إن شبحَ تولستوي القميء ،

ينتصبُ أمامي كأنشوطةٍ مدلاة

ذلك العجوز المطوي كورقةِ النقد

في أعماق الروسيا .

لا أستطيع الكتابةَ ، ودمشقُ الشهيه

تضطجعُ في دفتري كفخذين عاريين .

. . .

يا صحراءَ الأغنية التي تجمع لهيب المدن

ونواحَ البواخر

لقد أقبلَ والليلُ طويلاً كسفينة من الحبر

وأنا أرتطمُ في قاع المدينه

كأنني من وطنٍ آخر

وفي غرفتي الممتلئة بصور الممثلين وأعقابِ السجائر

أحلمُ بالبطولة ، والدم ، وهتاف الجماهير

وأبكي بحرارة كما لم تبكِ امرأة من قبل

فاهبطْ يا قلبي

على سطح سفينةٍ تتأهب للرحيل

إن يدي تتلمس قبضة الخنجر

وعيناي تحلقان كطائرٍ جميلٍ فوق البحر

® شبكة السراب الثقافية

www.alsarab.tk


جناح الكآبة

مخذولٌ أنا لا أهل ولا حبيبه

أتسكعُ كالضباب المتلاشي

كمدينةٍ تحترقُ في الليل

والحنين يلسع منكبيّ الهزيلين

كالرياح الجميله ، والغبار الأعمى

فالطريقُ طويله

والغابةُ تبتعدُ كالرمح .

. . .

مدّي ذراعيك يا أمي

أيتها العجوزُ البعيدةُ ذات القميص الرمادي

دعيني ألمس حزامك المصدَّف

وأنشج بين الثديين العجوزين

لألمس طفولتي وكآبتي .

الدمعُ يتساقط

وفؤادي يختنق كأجراسٍ من الدم .

فالطفولة تتبعني كالشبح

كالساقطة المحلولة الغدائر


جنازة النسر

أظنُّها من الوطن

هذه السحابةُ المقبلةُ كعينين مسيحيتين ،

أظنُّها من دمشق

هذه الطفلةُ المقرونةُ الحواجب

هذه العيونُ الأكثر صفاءً

من نيرانٍ زرقاءَ بين السفن .

أيها الحزن .. يا سيفيَ الطويل المجعَّد

الرصيفُ الحاملُ طفله الأشقر

يسأل عن وردةٍ أو أسير ،

عن سفينةٍ وغيمة من الوطن ...

والكلمات الحرّة تكتسحني كالطاعون

لا امرأةَ لي ولا عقيده

لا مقهى ولا شتاء

ضمني بقوة يا لبنان

أحبُّكَ أكثر من التبغِ والحدائق

أكثر من جنديٍّ عاري الفخذين

يشعلُ لفافته بين الأنقاض

ان ملايين السنين الدمويه

تقف ذليلةً أمام الحانات

كجيوشٍ حزينةٍ تجلس القرفصاء

ثمانية شهور

وأنا ألمسُ تجاعيد الأرضِ والليل

أسمع رنينَ المركبة الذليله

والثلجَ يتراكمُ على معطفي وحواجبي

فالترابُ حزين ، والألمُ يومضُ كالنسر

لا نجومَ فوق التلال

التثاؤب هو مركبتي المطهمةُ ، وترسي الصغيره

والأحلام ، كنيستي وشارعي

بها استلقي على الملكاتِ والجواري

وأسيرُ حزيناً في أواخر الليل .

® شبكة السراب الثقافية

www.alsarab.tk


جنون العظمة

بيدي رزمة من المفاتيح

الشعر، الحب، العظمة، الخلود،

ولكنني لم أحقق أي نجاح في أي منها

بسبب بطء أو سرعة أو خطأ في الإيلاح أو الولوج

إنني بحاجة إلى مسحة من الغلّ والحسد

كالتي نراها في عيون اليهود والشيوعيين والغزاة المدحورين.

*

بعض الكتب نرجسية كالطغاة

وعدوانية ومتوحشة كالصخور

وبعضها وديع وأليف كالريش

ولذلك أعزلها وأفرزها عن بعضها البعض

ولا أدعها تنام في غرفة واحدة

فكيف في درج واحد.

*

ليست بحاجة إلى ريشة

لأكتب عن الكبرياء

ولا إلى وردة

لأكتب عن الربيع

ولا إلى ينبوع

لأكتب عن العطاء

ولا إلى التسول لأكتب عن الفقراء

وعندما أفكر بما سأكتب

وما هو ممنوع أو مسموح

وأكيل كل كلمة بمكيال كالدبّاس

لا أخط حرفاً واحداً...

أما عندما أترك على سجيتي

فغير الله لا يعرف ماذا أكتب

وأية أبواب أطرق

وفي أية مجاهيل أتوغل

وعلى أية أطلال أصدح

وأكتسح في طريقي: العقل والمنطق وحتى المارة وشارات المرور.


حداء العيس

والله لقد حيرّتني أيها الشعر

آخذك إلى الحقول والبساتين والطيور والأزهار والطبيعة الخلابة.. تتثاءب

إلى القصور والأكواخ والمدن والأزقة والمشردين والمتسولين.. تتثاءب

إلى الفنادق والملاهي وأحواض السباحة ونوادي الشطرنج.. تتثاءب

إلى الصحراء حيث البراءة والنقاء والصمت المطبق.. تتثاءب

إلى مكتبة الأزهر والظاهرية وبغداد والمستنصرية.. تتثاءب

إلى المتاحف الخالدة في بصرى وجرش وسبأ وبعلبك وقلعة

حلب وصلاح الدين.. تتثاءب

إلى الأراضي المحتلة والفدائيين المنطلقين إلى الشهادة بأكفانهم.. تتثاءب

إلى مجازر صبرا وشاتيلا وقانا وتل الزعتر وبور سعيد وبحر البقر.. تتثاءب

أعود بك إلى التاريخ المجيد والماضي التليد والسيوف والرماح

والحداء والطعن والنزال والمعلقات.. تتثاءب

ماذا تريد؟

- والله ما شبعت ولكنني مللت..


حريق الكلمات

سئمتك أيها الشعر ، أيها الجيفةُ الخالده

لبنان يحترق

يثب كفرس جريحة عند مدخلِ الصحراء

وأنا أبحثُ عن فتاة سمينه

أحتكُّ بها في الحافله

عن رجلٍ عربي الملامح ، أصرعه في مكانٍ ما .

بلادي تنهار

ترتجفُ عاريةً كأنثى الشبل

وأنا أبحث عن ركنٍ منعزل

وقرويةٍ يائسة ، أغرّر بها .

. . .

يا ربة الشعر

أيتها الداخلةُ إلى قلبي كطعنة السكين

عندما أفكر ، بأنني أتغزَّل بفتاة مجهوله

ببلادٍ خرساء

تأكلُ وتضاجعُ من أذنيها

أستطيع أن أضحك ، حتى يسيل الدم من شفتيَّ

أنا الزهرة المحاربه ،

والنسرُ الذي يضرب فريسته بلا شفقه .

. . .

أيها العرب ، يا جبالاً من الطحين واللذَّه

يا حقول الرصاص الأعمى

تريدون قصيدةً عن فلسطين ،

عن الفتحِ والدماء ؟

أنا رجلٌ غريبٌ لي نهدان من المطر

وفي عينيَّ البليدتين

أربعةُ شعوبٍ جريحة ، تبحث عن موتاها .

كنت جائعاً

وأسمع موسيقى حزينه

وأتقلب في فراشي كدودة القز

عندما اندلعتْ الشرارة الأولى .

. . .

أيتها الصحراء ... إنك تكذبين

لمن هذه القبضةُ الأرجوانيه

والزهرةُ المضمومةُ تحت الجسر ،

لمن هذه القبورُ المنكّسة تحت النجوم

هذه الرمالُ التي تعطينا

في كل عام سجناً أو قصيده ؟

عاد البارحةَ ذلك البطل الرقيق الشفتين

ترافقه الريحُ والمدافع الحزينه

ومهمازه الطويل ، يلمع كخنجرين عاريين

أعطوه شيخاً أو ساقطه

أعطوه هذه النجوم والرمال اليهوديه .

. . .

هنا ..

في منتصف الجبين

حيث مئاتُ الكلمات تحتضر

أريد رصاصةَ الخلاص

يا إخوتي

لقد نسيت حتى ملامحكم

أيتها العيونُ المثيرة للشهوة

أيها الله ...

أربع قاراتٍ جريحة بين نهديّ

كنت أفكر بأنني سأكتسح العالم

بعيني الزرقاوين ، ونظراتي الشاعره .

. . .

لبنان .. يا امرأةً بيضاء تحت المياه

يا جبالاً من النهود والأظافر

إصرخْ أيها الأبكم

وارفعْ ذراعك عالياً

حتى ينفجر الابط ، واتبعني

أنا السفينةُ الفارغه

والريحُ المسقوفة بالأجراس

على وجوه الأمهات والسبايا

على رفات القوافي والأوزان

سأطلق نوافير العسل

سأكتب عن شجرةٍ أو حذاء

عن وردة أو غلام

ارحلْ أيها الشقاء

أيها الطفلُ الأحدبُ الجميل

أصابعي طويلة كالإبر

وعيناي فارسان جريحان

لا أشعارَ بعد اليوم

إذا صرعوك يا لبنان

وانتهت ليالي الشعر والتسكع

سأطلقُ الرصاص على حنجرتي .


حزن في ضوء القمر

\

أيها الربيعُ المقبلُ من عينيها

أيها الكناري المسافرُ في ضوء القمر

خذني إليها

قصيدةَ غرامٍ أو طعنةَ خنجر

فأنا متشرّد وجريح

أحبُّ المطر وأنين الأمواج البعيده

من أعماق النوم أستيقظ

لأفكر بركبة امرأة شهيةٍ رأيتها ذات يوم

لأعاقرَ الخمرة وأقرضَ الشعر

قل لحبيبتي ليلى

ذاتِ الفم السكران والقدمين الحريريتين

أنني مريضٌ ومشتاقٌ إليها

انني ألمح آثار أقدام على قلبي .

دمشقُ يا عربةَ السبايا الورديه

وأنا راقدٌ في غرفتي

أكتبُ وأحلم وأرنو إلى الماره

من قلب السماء العاليه

أسمع وجيب لحمك العاري .

عشرون عاماً ونحن ندقُّ أبوابك الصلده

والمطر يتساقط على ثيابنا وأطفالنا

ووجوهِنا المختنقةِ بالسعال الجارح

تبدو حزينةً كالوداع صفراءَ كالسلّ

ورياحُ البراري الموحشه

تنقلُ نواحنا

إلى الأزقة وباعةِ الخبزِ والجواسيس

ونحن نعدو كالخيولِ الوحشية على صفحاتِ التاريخ

نبكي ونرتجف

وخلف أقدامنا المعقوفه

تمضي الرياحُ والسنابلُ البرتقاليه ...

وافترقنا

وفي عينيكِ الباردتين

تنوح عاصفةٌ من النجوم المهروله

أيتها العشيقةُ المتغضّنة

ذات الجسد المغطَّى بالسعال والجواهر

أنتِ لي

هذا الحنينُ لك يا حقوده !

. .

قبل الرحيل بلحظات

ضاجعتُ امرأة وكتبتُ قصيده

عن الليل والخريف والأمم المقهوره

وتحت شمس الظهيرة الصفراء

كنت أسندُ رأسي على ضلْفاتِ النوافذ

وأترك الدمعه

تبرق كالصباح كامرأة عاريه

فأنا على علاقة قديمة بالحزن والعبوديه

وقربَ الغيوم الصامتة البعيده

كانت تلوح لي مئاتُ الصدور العارية القذره

تندفع في نهر من الشوك

وسحابةٌ من العيون الزرقِ الحزينه

تحدقُ بي

بالتاريخ الرابضِ على شفتيّ .

. .

يا نظراتِ الحزن الطويله

يا بقع الدم الصغيرة أفيقي

إنني أراكِ هنا

على البيارقِ المنكَّسه

وفي ثنياتِ الثياب الحريريه

وأنا أسير كالرعد الأشقرِ في الزحام

تحت سمائك الصافيه

أمضي باكياً يا وطني

أين السفنُ المعبأةُ بالتبغ والسيوف

والجاريةُ التي فتحتْ مملكةً بعينيها النجلاوين

كامرأتين دافئتين

كليلة طويلةٍ على صدر أنثى أنت يا وطني

إنني هنا شبحٌ غريبٌ مجهول

تحت أظافري العطريه

يقبعُ مجدك الطاعن في السن

في عيون الأطفال

تسري دقاتُ قلبك الخائر

لن تلتقي عيوننا بعد الآن

لقد أنشدتُكَ ما فيه الكفايه

سأطل عليك كالقرنفلةِ الحمراء البعيده

كالسحابةِ التي لا وطن لها .

. .

وداعاً أيتها الصفحات أيها الليل

أيتها الشبابيكُ الارجوانيه

انصبوا مشنقتي عاليةً عند الغروب

عندما يكون قلبي هادئاً كالحمامه ..

جميلاً كوردةٍ زرقاء على رابيه ،

أودُّ أن أموتَ ملطخاً

وعيناي مليئتان بالدموع

لترتفعَ إلى الأعناق ولو مرة في العمر

فانني مليء بالحروفِ ، والعناوين الداميه

في طفولتي ،

كنت أحلم بجلبابٍ مخططٍ بالذهب

وجواد ينهب في الكرومَ والتلال الحجريه

أما الآن

وأنا أتسكَّعُ تحت نورِ المصابيح

انتقل كالعواهرِ من شارعٍ إلى شارع

اشتهي جريمةً واسعه

وسفينةً بيضاء ، تقلّني بين نهديها المالحين ،

إلى بلادٍِ بعيده ،

حيث في كلِّ خطوةٍ حانةٌ وشجرةٌ خضراء ،

وفتاةٌ خلاسيه ،

تسهرُ وحيدةً مع نهدها العطشان .


حصر إرث

لا ذاكرة للجوع

للقهر

للبرد

للشمس

للحنين

للوفاء

للصخور

وأنت إذا كانت لك ذاكرة أم لا؟

فأنا لم أفقد ذاكرتي

فللذكر مثل حظ الأنثيين،

لك قلب

لي قلبان

لك ابتسامة

لي ابتسامتان

لك شامة

لي شامتان

لك دمعة

لي دمعتان

لك قلب

لي قلبان ثلاثة أربعة لي العالم كله

وأنت وريثتي الوحيدة.

® شبكة السراب الثقافية

www.alsarab.tk


حكايات الشتاء

إنني محاصر بوسائل التعذيب

إلى كل شيء أريد الوصول إليه

ممر جبلي شاهق الإرتفاع

إلى المكتبة حيث أقرأ

إلى النافذة حيث أطل

إلى الكأس حيث أشرب

إلى الرغيف الذي أكل

إلى المرأة التي أنتظر

إلى السرير حيث أنام

وليس من حولي سوى الفضاء البعيد

وأصوات الطيور البعيدة

والملاحين الغرقى

والصيادين التائهين

ومختلف أنواع الابادة

إذا تقدمت لنجدة أحد.

*

أيتها الأرصفة عانقيني

أيتها الثلوج دثريني

أيتها الريح العجوز

احكي لي قصة الشاطر حسن

وعلاء الدين والفانوس السحري

ولص بغداد والسندباد البحري

وكل الحكايات الخيالية في ذاكرة الشيوخ والأطفال

وحكايات الحجاج وأبو جعفر المنصور

والضبع والضبعة

والغول والغولة

التي تعيش بشحمها ولحمها وأنيابها

وأقدامها بين الجميع


حكومة الظل

أمي العروبة

وأبي النضال

وأختي الوحدة

وعمي الحياد الإيجابي

وخالي عدم الانحياز

وصهري الصمود

وعديلي التصدي

وضرتي الجامعة العربية

وجدي الدفاع المشترك

وأنجالي الشوارع

وأطلب الخروج من هذه الفوضى فلا أسمع غير الكلام:

المحارب يتحدث عن الحرب ولا يطلق رصاصة واحدة

الفلاح يتحدث عن المواسم الخيّرة ولا يزرع بذرة واحدة

العامل يتحدث عن وفرة الإنتاج ولا يدق مسمارا واحدا

الأم تتحدث عن الأمومة ولا تنجب قطة

أبكي... دائماً هناك مآس جديدة

آكل... دائماً هناك أنهار وآبار وينابيع جديدة

أحارب... دائماً هناك أعداء وجبهات جديدة

فالج لا تعالج!

بل سأعالج

وشكلت حكومة ظل.. طوارئ.. ورشحت لها:

كل أنواع الورود في العالم لوزارة الشباب

والقمر لوزارة الكهرباء

والمطر لوزارة الري

والسنونو لوزارة المواصلات

ونسراً لوزارة الخارجية

وخلداً لوزارة الداخلية

وطاووساً لوزارة الدفاع

وببغاءً لوزارة الإعلام

والرياح لوزارة التخطيط

وسكيراً لوزارة التربية والتعليم

وغجرياً لوزارة الإسكان

وأبو النواس لوزارة الأديان

وأبو سيّاف للسياحة

والحجاج لوزارة العدل

وطفلاً لوزارة الأعياد والأراجيح والحلوى

وأبو هريرة أميناً عاماً للحزب الحاكم ولمجلس الوزراء ولاتحاد

الكتاب والمعلمين والمهندسين والعمال والفلاحين ولأي اتحاد أو

نقابة أو مؤسسة فيها سر من الأسرار

وابن سينا وابن رشد وابن النفيس وأبو العتاهية:

وزراء بلا وزارة

ودين الدولة: الربيع

وجورج بوش الأب أو الابن أو جورج واشنطن أميناً عاماً للأمم

المتحدة وحلف الأطلسي ومنظمة الصحة العالمية والبيئة والطاقة الذرية

والأرصاد الجوية والبنك الدولي وبنك المعلومات في كل مجال،

وماركس: وزيراً للزمن...


حوار الأمواج

لا أريد أن أكون قذراً ولا معقماً

فلكل من الحالتين تبعاتها.

*

في القرى يدعو الأهل على الولد المشاكس أو قليل الهمة:

لتركض ورغيفك يركض

ولم أكن أعرف أن رغيفي

قد يدخل في سباق "دربي" الشهير

*

أحياناً الصمت أجمل موسيقا في العالم

*

أية أغنية تريدين؟

وعلى أي إيقاع؟

وليس عندي سوى نقرات أصابعي

على قفا الصحون الفارغة

وخوذ الشهداء المجهولين

*

أية رقصة تريدين؟

تانغو؟

قد أعديك بسعالي وزكامي

فأنا مدخن عتيق

وفمي فوهة بركان

*

رقصة الغجر؟

قد أكشف سوء طالعك

بقذف الودع بين الأفاعي والعقارب

ومسروقات العائلة اليومية

*

رقصة البحر؟

نحن وحيدان في زورق نجاة

فلماذا نلفت أنظار البحر إلينا.

*

رقصة الطاووس؟

وهل أبقى شاه إيران أثراً لها

بعد أن قدم لضيوفه في إحدى حفلاته الإمبراطورية

ألف قلب طاووس كمقبلات!

*

رقصة الفالس؟

سنقترب ونبتعد عن بعضنا

ونحن نلوح بالمناديل

كأن كلا منا مسافر في قطار!

وهذا يحتاج إلى تنهدات ونفقات.

*

سامبا.. رامبا؟

إن جسدي لين ومطواع كجسد جين كيلي

في رقصته الشهيرة تحت المطر

ولكن ماذا أفعل بهذا العرج المفاجئ

ولست بايرون لأخوض حرباً أهلية لإخفائه.

*

رقصة الحرب؟

كل شيء إلا هذا...

فاكسسواراتها ولوازمها مكلفة

سيوف، تروس، أوسمة، شعراء، مطربون

كيف أتحمل أعباءها؟

وأنا أحمل سبع هزائم متوالية على ظهري

ونفقات أيتامها وأراملها؟

تكفيني أجرة المقرئين!

*

إذاً لنرقص!

لنجن!

لنقم بأي شيء غير معقول.

- :حتى بيكيت صار متخلفاً وكلاسيكياً في هذه الأيام.

- :إذاً لننتحر!

- :الانتحار حرام!

- :وهل الشقاء حلال؟


خريف درع

اشتقت لحقدي النهم القديم

وزفيري الذي يخرج من سويداء القلب

لشهيقي الذي يعود مع غبار الشارع وأطفاله ومشرّديه

*

في الشتاء لا أشرب أيّة زهور أو أعشاب برية في درجة الغليان

بل أنفثها بعيداً إلى ربيع القلب

*

واشتقت لذلك الحنين الفتيّ المشرّد وقد ضاقت به السبل

فيبكي كسيف عجز ولم يشهره أحد ولو للتنظيف منذ آخر معركة

أو استعراض

*

ولتلك الأيام التي كانت الموجة فيها تقترب من البحارة الأغراب

ملثمة كالبدوية المهدور دمها.

*

ولو كان الأمر بيدي لقدمت وسام الأسرة

للصخور، والمشانق، والمقاصل، وساحات الرجم وسياط التعذيب

لاعتقادي بأنها من عائلة واحدة فرّقتها الأيام

*

والدموع الغريبة لا أصدّها

بل أفتح لها عينيّ على اتساعهما

لتأخذ المكان الذي تريد حتى الصباح

وبعد ذلك تمضي في حال سبيلها

فربما كانت لشاعر آخر!.


خليفة العصر ورعيته

والعالم يدخل الألفية الثالثة عصر النور والتنوير أعلن للعالم

أجمع وعلى مسامعكم بالذات:

إنني ضد العلم والمعرفة والأدب والفن والنور والتنوير

وإنني مزور محتال دولي ومعدوم الذمة والرحمة والضمير

وحرضت الأبناء على الآباء والآباء على الأمهات والأمهات

على الأجداد

وحللت الزنى واللواط والشذوذ بكل أنواعه وأوضاعه حتى بين

الحيوانات والطيور

وشجعت الرشوة والفساد والتهريب والمتاجرة بالممنوعات وزراعة

وتصنيع المخدرات

ومضاعفة الضرائب والنهب والسلب والتنصت والتجسس

والفتن الطائفية والقتل على الهوية ورجم المحصنات وتكريم الفاجرات

وحرمت الديمقراطية والحياة البرلمانية وكرست الإرهاب

والتعيينات العشوائية وتزوير الانتخابات بنسبة 99 و 100 %

والديكتاتورية والأحكام العرفية والمقابر الجماعية والتعذيب الجسدي

والنفسي في كل زمان ومكان

وحرقت الحقول والبيادر والمؤسسات العامة والخاصة وطاردت

العمال والفلاحين والطلاب والمعلمين وباركت الإقطاع والسفلة

والأميين وغطيت الشوارع والساحات بالقتلى والجرحى والمغتصبات

وعرقلت المرور والنجدة والإسعاف والإطفاء

وسممت الآبار والأنهار والبحار والشواطئ ولونت الهواء

وحرقت الغابات وحفرت الحدائق والملاعب والمتنزهات

وأطلقت الفئران والجرذان والبوم والغربان في الشوارع والساحات

وساعدت على انتشار الأوبئة وتفشي الأمراض المعدية

والقاتلة كالإيدز والطاعون والسفلس والسرطان

وفتحت الطريق أمام المحطات الأرضية والفضائية للأفلام الهابطة

والأغاني الرخيصة والأخطاء اللغوية والجغرافية والتاريخية

وإنني أصوم في رجب وأفطر في رمضان

فما رأيكم دام عاركم يا كلاب يا أمعات يا زواحف يا حشرات

الرعية: والله لو رأينا فيك اعوجاجاً لقومناه بسيوفنا!


دار الإفتاء

اليوم الذي تنقطع فيه الكهرباء والماء في بيتي

ويتعطل هاتفي

وتتحطم نظارتي

وأفقد وظيفتي

ويحاصرني الدائنون من كل جانب

واستدعى إلى المخابرات بثياب النوم

لا يمكنني أن أسميه يوماً فضيلاً

ولو كان يوم جمعة.

*

ثم أنا الذي لا أملك في هذه الدنيا

سوى هذا العقل الريفي البسيط

كيف أستوعب العالم

بكل ما فيه من أجهزة ورادارات وتلسكوبات ومخترعين ومكتشفين

وجهابذة منطق وعلماء نفس وأدمغة الكترونية وعباقرة في علم

الفضاء وكل شيء؟

لا يستوعبني؟

® شبكة السراب الثقافية

www.alsarab.tk


دخان الخرائط

أيها التايمز الجميل هذه ليست أغنيتي

أيتها البحار الهائجة هذه ليست سفني

أيتها البحار هذه ليست مغاوري

يا قطار الشرق السريع هذه ليست حقائبي

أيتها الصحراء هذه ليست مضاربي

يا حسن الصباح هذه ليست قلاعي

أرخميدس هذه ليست اكتشافاتي

نيتشه ليس هذا جنوني

كافكا ليست هذه متاهتي

أيها الاسكندر هذه ليست فتوحاتي

أيها المحققون هذه ليست اعترافاتي

أيها اللحّادون هذه ليست مقاساتي

أيها المسيح هذا ليس صليبي

أيها المهدي المنتظر لست بانتظارك

موسى هذه ليست سينائي

هرتزل هذه ليست أرض ميعادي.

® شبكة السراب الثقافية

www.alsarab.tk


رجل على الرصيف

نُصفُهُ نجوم

ونصفه الآخرُ بقايا وأشجارٌ عاريه

ذلك الشاعرُ المنكفيءُ على نفسه كخيطٍ من الوحل

وراء كل نافذه

شاعرٌ يبكي ، وفتاةٌ ترتعش ،

قلبي يا حبيبةٌ ، فراشةٌ ذهبيه ،

تحوِّم كئيبة أمام نهديك الصغيرين .

. . .

كنتِ يتيمةً وذات جسدٍ فوَّار

ولأهدابك الصافيةِ ، رائحةُ البنفسجِ البرّي

عندما أرنو إلى عينيك الجميلتين ،

أحلم بالغروب بين الجبال ،

والزوارقِ الراحلةِ عند المساء ،

أشعرُ أن كل كلمات العالم ، طوعَ بناني .

. . .

فهنا على الكراسي العتيقه

ذاتِ الصرير الجريح ،

حيث يلتقي المطر والحب ، والعيون العسليه

كان فمك الصغير ،

يضطرب على شفتي كقطراتِ العطر

فترتسمُ الدموعُ في عيني

وأشعر بأنني أتصاعد كرائحة الغابات الوحشيه

كهدير الأقدام الحافيةِ في يوم قائظ .

. . .

لقد كنتِ لي وطناً وحانه

وحزناً طفيفاً ، يرافقني منذ الطفوله

يومَ كان شعرك الغجري

يهيمُ في غرفتي كسحابه ..

كالصباح الذاهب إلى الحقول .

فاذهبي بعيداً يا حلقاتِ الدخان

واخفقْ يا قلبي الجريح بكثره ..

ففي حنجرتي اليوم بلبلٌ أحمرُ يودُّ الغناء

أيها الشارع الذي أعرفه ثدياً ثدياً ، وغيمة غيمه

يا أشجار الأكاسيا البيضاء

ليتني مطرٌ ذهبي

يتساقط على كل رصيفٍ وقبضةِ سوط

أو نسيمٌ مقبلٌ من غابة بعيده

لألملم عطر حبيبتي المضطجعة على سريرها

كطير استوائي حنون

ليتني أستطيع التجول

في حارات أكثرَ قذارة وضجه

أن أرتعشَ وحيداً فوق الغيوم .

. . .

لقد كانت الشمس

أكثر استدارةً ونعومة في الأيام الخوالي

والسماء الزرقاء

تتسلل من النوافذ والكوى العتيقه

كشرانقَ من الحرير

يوم كنا نأكل ونضاجعُ ونموتُ بحرية تحت النجوم

يوم كان تاريخنا

دماً وقاراتٍ مفروشه بالجثث والمصاحف


سرير تحت المطر

الحبُّ خطواتٌ حزينةٌ في القلب

والضجرُ خريفٌ بين النهدين

أيتها الطفلة التي تقرع أجراس الحبر في قلبي

من نافذة المقهى ألمح عينيك الجميلتين

من خلال النسيم البارد

أتحسَّسُ قبلاتكِ الأكثر صعوبةً من الصخر .

ظالمٌ أنت يا حبيبي

وعيناك سريران تحت المطر

ترفق بي أيها الالهُ الكستنائي الشعر

ضعني أغنيةً في قلبك

ونسراً حول نهديك

دعني أرى حبك الصغير

يصدحُ في الفراش

أنا الشريدُ ذو الأصابع المحرقه

والعيونُ الأكثر بلادة من المستنقع

لا تلمني إذا رأيتني صامتاً وحزيناً

فإنني أهواك أيها الصنمُ الصغير

أهوى شعرك ، وثيابك ، ورائحة زنديك الذهبيتين .

. . .

كن غاضباً أو سعيداً يا حبيبي

كن شهياً أو فاتراً ، فإنني أهواك .

يا صنوبرةً حزينة في دمي

من خلال عينيك السعيدتين

أرى قريتي ، وخطواتي الكئيبة بين الحقول

أرى سريري الفارغ

وشعري الأشقر متهدلاً على المنضده

كن شفوقاً بي أيها الملاك الوردي الصغير

سأرحلُ بعد قليل ، وحيداً ضائعاً

وخطواتي الكئيبه

تلتفت نحو السماء وتبكي


سفر برلك

أيتها التفاحة الهاربة من الإصلاح الزراعي

والقطة الهاربة من جمعية الرفق بالحيوان

والنسيم الهارب من جمعية حماية البيئة

والنشيد الهارب من مدرسة الإعداد الحزبي

واليافطة الهاربة من إحدى المسيرات

والعشب الهارب من الملاعب الرياضية

والسجاد الهارب من صالات الشرف

والطيور الهاربة من الخطوط الجوية

والصنوج الهاربة من نقابة الفنانين

والعصا الهاربة من إصلاحيات الأحداث

والمناديل الهاربة من مراثي الشهداء

والأوسمة الهاربة من الصدور والأكتاف

والصلوات الهاربة من جيوب المقرئين والمشيعين

تعالوا إليّ

وتجمعوا حولي في هذه الليلة الموحشة

فلي معكم حديث طويل ومستفيض

كدجلة والفرات والنيل واليرموك

قبل أن يجفوا ويلحقوا ببردى القائد.


سلمية

سلمية:الدمعة التي ذررفها الرومان

على أول أسير فك قيوده بأسنانه

ومات حنينا اليها.

سلمية...الطفلة التي تعثرت بطرف أوربا

وهي تلهو بأقراطها الفاطمية

وشعرها الذهبي

وظلت جاثية وباكية منذ ذلك الحين

دميتها في البحر

وأصابعها في الصحراء.

يحدها من الشمال الرعب

ومن الجنوب الحزن

ومن الشرق الغبار

ومن الغرب..الأطلال والغربات

فصولها متقابلة أبدا

كعيون حزينة في قطار.

نوافذها مفتوحة أبدا

كأفواه تنادي..أفواه تلبي النداء

في كل حفنة من ترابها

جناح فراشة أو قيد أسير

حرف للمتنبي أو سوط للحجاج

أسنان خليفة؛ أو دمعة يتيم

زهورها لا تتفتح في الرمال

لأن الأشرعة مطوية في براعمها

لسنابلها أطواق من النمل

ولكنا لا تعرف الجوع أبدا

لأن أطفالها بعدد غيومها

لكل مصباح فراشة

ولكل خروف جرس

ولكل عجوز موقد وعباءة

ولكنها حزينة أبدا

لأن طيورها بلا مأوى

كلما هب النسيم في الليل

ارتجفت ستائرها كالعيون المطروفة

كلما مر قطار في الليل

اهتزت بيوتها الحزينة المطفأه

كسلسلةمن الحقائب المعلقة في الريح

والنجوم أصابع مفتوحة لالتقاطها

مفتوحة_منذ الأبد_لالتقاطها

® شبكة السراب الثقافية

www.alsarab.tk


سندباد صحراوي

\

كان أميراً في كل شيء، في مجتمع يعيش على الكفاف

وبين عينيه الواسعتين كنظارته الشمسية، ورأسه الأصلع،

وحذائه اللامع، وخطه الأنيق، واختيار الهدف، ودقة التصويب،

شبكة مواصلات لا تنتهي من القحة، والمروءة، والتهريج، وحسن

الإصغاء.

في سلمية

في البلعاس

في اللاذقية

في القدموس

في مصياف

في دمشق

في بيروت

لو عرضوا عليه منصب سفير أو وزير أو إمارة بكل امتيازاتها، لفضّل

عليه مقلباً محكماً بأحد أصدقائه ، مهما كان لصيقاً به أو مقرباً منه.

وقد يدفع ثمن لقمته نفقات سفر وتمويه وأختام وطوابع

ورشاوي مقابل أن يرى أحد هؤلاء في مأزق أو على شفا هاوية مقابل

أن يكون المنقذ والملجأ الأول والأخير.

وقد أوصلت إحدى فكاهاته هذه بقزم معتوه من أبناء جلدته

مهووس بالثراء والسيجار الفاخر والشابو وكل ما تأتي على ذكره

الروايات البوليسية الشهيرة، إلى حلف الأطلسي وليصبح عميلاً

مزدوجاً له ولإسرائيل، ويغرق بكل ما كان يحلم به من جنس ومجد

وفراء ومجوهرات.

لتوقعه أخيراً بين أيدي عناصر من أيلول الأسود ويمزقوه إرباً في

عقر داره في باريس.

ليفتح صفحة جديدة مع مغفل ثقافي آخر من رعيته ولكن من باكستان.


سيف بين دفاتري

يوسف الخال

أنت من احتضنتنا بأسمالنا، وقملنا، وجوعنا، ورعبنا، ودموعنا،

ولسعات السياط على ظهورنا من البلاد التي جئنا منها.

وأعطيت لكل منها:

سقفاً ليقيم..

ورغيفاً ليأكل..

ودفتراً ليكتب..

ووسادة ليحلم..

***

نعم أنت المسمار المقتلع من إحدى راحتي سبارتاكوس

لتعلّق لوحة لرفيق شرف الحافي القدمين بين أعمدة بعلبك

وخرائبها

وأيّ شيء للعطار الأميّ "أبو صبحي التيناوي" في بزورية دمشق

أو على الجدران التي ضمّت بشائر النبوغ والإبداع في الشعر والنثر

في صحارى هذا الشرق اللانهائية

وأنت بجوربيك الأحمرين الشهيرين

مثل مخلص يلف ساقاً على ساق بين أتباعه وحوارييه

***

وكانت الصحون العربية والأعجمية فارغة

والجميع على الطوى

وكنت تبحر صباح كل يوم في طلب الرزق كأي صياد عجوز

لكومة من اللحم والدفاتر والأحلام في كوخه البعيد

ولكن من رأى رأسك المعمم بالدفاتر البيضاء

على قارعة السرير

وقدميك العاريتين

جاهزتين لملاقاة أمهما الأرض

بل من يذكر الهدهد المتواضع بين طيور الواجهة الآن؟

أنا أذكر وأتذكر

فما زلت كما عهدتني بكل عاداتي وتقاليدي وأخطائي اللغوية

والاجتماعية التي جئتك بها

ومازلت موضع سري

كما في ليالي الشتاء الغابرة

إنني أحلم أكثر مما أكتب

ولكنها أحلام تتطور ليلة بعد ليلة إلى كوابيس رائدة

ومستمدة من كل أديان الشرق وعاداته وتقاليده

حتى لأفكر بإقامة معرض متنقل لها في كل أرجاء العالم

ثم أقيم لها متحفاً دائماً كاللوفر تماماً وفي باريس ذاتها

ولكن عاصمة الظلام لا النور

لأن "كارلوس" مازال سجيناً وراء قضبانها.


شرود الرعاع

1

السحب والرياح والطيور ضائعة

الصيادون والأسماك والنوارس ضائعة

الجنود والقادة والأدلاء والخرائط ضائعة

اللصوص والسكارى ضائعون

النمل ضائع

الحشرات ضائعة

وأنا أسير مغمض العينين إلى حيث أريد

تهديني رائحة الوطن

ترى هل أحرقته وأنا نائم واللفافة بيدي؟

وإلى متى ستدوم؟.

2

الأمطار تبللني

والرياح تلسعني

والأمواج تبعدني

والأكفان تطاردني

والوطن يئنّ ويبكي على مدار الساعة

وأنا كالأم الحائرة

لا تعرف سوى أن تصلّي

وتضمه إلى صدرها

وتستعجل قدوم الصباح

® شبكة السراب الثقافية

www.alsarab.tk


شروط النصر

كل هذه الحفر والاتجاهات والإشارات في طريقي يجب ألا أتعثر

أو أحيد خطوة واحدة!

وكل هذه الأمطار والأمواج المتلاطمة يجب ألا أتبلل بقطرة واحدة!

وكل هذه المستنقعات والعلل والأمراض والتلوث والأغذية

الفاسدة والزيوت المهدرجة والنفايات الكيميائية والنووية والعضوية

والبرد والرياح والثلوج العاصفة يجب ألا أصاب حتى بالزكام!

وكل هذه الأعياد والأراجيح والسيركات والرسوم المتحركة

والدمى النطاطة يجب ألا أمرح وألهو بقفزة واحدة!

وكل هذه المجازر والمذابح والتمثيل بجثث الشيوخ والنساء

والأطفال يجب ألا أقطّب تقطيبة واحدة!

وكل هذه المنح والجوائز والإكراميات ودواليب الحظ وحتى في

ليلة القدر يجب ألا أطلب أو أتمنى لنفسي شيئاً واحداً!

وأن يكون بيتي معروفاً كعلم في رأسه نار

ومجهولاً كبيت خائن أو متسول.

ولذلك أحتفظ دائماً بين دفاتري بما يلزم من قطن وضمادات

وإسعافات أولية

فأنا لا أكتب...

بل أنزف!

لقد أخطأت وتقدم بي العمر...


شريعة الغاب

كما كانت الشعوب البدائية تقدم للنيل أجمل عذراء كل صباح

لتفادي غضبه على الصيادين والمزارعين

أريد كل صباح أجمل وطن لتفادي غضبي وثورتي

ثم، الخمر المعتق، محارات الشواطئ، أسماك الجنس، عروق

المرجان، زبيب التسلية، النسيم العليل، نابات الرعاة، أجراس

القطعان، وتعب المساء، ونشاط الفجر، وصلوات المحن، وأدعية

المأزق، هي نفقاتي السرية أبعثرها يميناً وشمالاً وعلى من أريد.

*

ثم المطر.. الضباب، والأشباح مرافقة دائمة لموكبي،

والرعد والبرق فتوة الغيوم الشعبية فوق رأسي،

والشمس والقمر والنجوم كبار القوم أهل الرأي فيها.

*

ثم شروطي للإقامة في أي وطن

أن تتغير حدوده يومياً وعلناً كثياب العرس أو الاستحمام

وأن تعاد كتابة تاريخه بحيث يكون لآبائي وأجدادي اليد

الطولى في البطولات والإنجازات.

وأن تدفن النفايات النووية بكل خشوع وإجلال على الطريقة

الإسلامية وبمرافقة وتلاوة أشهر المقرئين والمنشدين.

أن يعاد الاعتبار لكل تلميذ أو طالب كان ترتيبه الأخير في صفه

وتتدفق الوفود إلى دار ذويه للتهنئة والمباركة، والأكثر غباء يوفد

لمتابعة الدراسة والتحصيل العلمي على نفقة الدولة.

*

وتحسباً لأي هجوم على أي خط دفاعي في الليل

يضاء هذا الخط بالمصابيح والشموع كالكنائس في عيد الميلاد

وأن يصافح المبدعون في أي مجال بالأرجل لا بالأيدي

ويطردون من ديارهم وتصادر أملاكهم ويجردون من جنسياتهم.

*

أعرف أنها شروط تعجيزية...

ولكن لتعرفوا أية شروط تفرضها عليّ القصيدة قبل كتابتها على

صفحاتي المفروشة بالورود والدموع والتوسلات.


طارق بن زياد

على كرسي هزاز ورمال ذهبية وأشرعة خفاقة ومناخ معتدل

وأشجار مزهرة وطيور مغردة ونحل طنان

وألبسة فاخرة ولآلئ نادرة وعطور فواحة وموائد عامرة

وفنادق بخمس نجوم وبطاقات اكسبريس لكل أرجاء العالم رهن

إشارتك

مقابل أن تتوقف عما أنت فيه، لقد أعطيت وضحيت بالكثير

الكثير وآن لك ترتاح وتنعم بمباهج الحياة

فمن هو عمرو دياب وعاصم حلاني وجورج وسوف بالنسبة لك؟

وماذا قدموا لبلادهم وأمتهم حتى ينعموا بما هم فيه الآن؟

*

وفيما أنا أهمّ بتوقيع اتفاق بهذا المعنى،

وإذ بمؤلفاتي يبعدون يدي بحزم صارخين:

لا.. لن تأكلنا لحماً وترمينا عظماً !

لقد سبقناك وعقدنا اتفاقاً موثقاً لمتابعة الجوع والعطش

والحرمان والتشرد والأحلام والكوابيس.. مع الجنون نفسه، لتحسين

أدائه ورفع معنوياته!!

وإذا ما سار كل شيء على ما يرام فقد يباع قريباً في السوق

السوداء.


عاصفة رملية

في صندوق عرسها المصدّف

وبين كعك المناسبات وجيوب الأمانات والحناء وعروق الغار

والريحان والذكريات

كانت قفة التمر السنوية تربض كما يربض الكرملين في الساحة الحمراء

وتجلس أمي إلى معجنها عند الفجر

وتغني للغائبين أن يعودوا

وللمرضى أن يبرؤوا

ولا يهدأ لها ولعكازها بال

حتى تعرف عدد الموتى والمحتضرين في قريتها

وعدد حوادث الطرق

والثأر

والاغتصاب

والتوقيف

ومن دعي إلى الخدمة الإلزامية ومن سرّح

والآبار والينابيع والأقنية المائية والتلفزيونية

وساعات البث ليل نهار

والعمليات الفدائية في لبنان

ومسار المجاعة في السودان

ورواد المعابد والحانات ومحطات السفر

ومواليد السكان ومواشيهم كل صباح

وماذا حل بأبناء عبد الناصر وانطون سعادة وكمال خير بك

وفرج الله الحلو وغيفارا

وأم الشهيد عدنان المالكي

وتزغرد في كل عرس ولو لم يكن يخصها في شيء

ثم *** المشمعات وأطباق القش الملونة

ولا تأكل إلا الحثالة

*

وعندما قضت ذات مساء

عرقل فلاح بسيط إجراءات الدفن

بدارجته النارية الهرمة وصرخ وهو يبكي بمرارة وسط سحابة

الغبار:

لقد ماتت سلمية!

*

وبالفعل ماتت كقرية

وها هي مسجاة على حدودها الصحراوية النائية

مكشرة جغرافياً وزراعياً وصناعياً وسياحياً وأدبياً

في وجه كل غاز ودخيل وطاغية!!

® شبكة السراب الثقافية

www.alsarab.tk


عدسات لاصقة

-: كم أتمنى لو أن الكتابة حرفة عادية كالحدادة والنجارة

والخياطة تؤخذ رخص بها وبمزاولتها وأٍسعارها من وزارة الداخلية أو

الصحة أو التموين.

بحيث أفتح وأغلق دفاتري في مواعيد محددة وأكتب المقالة أو

المسرحية أو القصيدة حسب طلب الزبون كالحذاء أو القميص أو

السروال

وأعود إلى بيتي وأغيّر ثيابي وأنام مع زوجتي وأطفالي على

جنب واحد حتى الصباح.

*

كلما كتبت كلمة خسرت صديقاً

وكلما زرعت شجرة يبست غابة

وكلما حصدت سنبلة جعت دهراً

وكلما طمرت حفرة فتحت هاوية.

*

ما علاقتي بالبرد والسياط وتحاشي الصفعات

بالقهر والجوع والوحدة

بالرقابة والأضابير والملفات والملاحظات

وجمركة الكلمة وتعقب الأزهار

والاختباء في الحاوية ودورات المياه

ما علاقتي بالسياسة الداخلية والخارجية

باليمين والوسط واليسار

والحرس الثوري والقومي والجمهوري وحرس فلان وفلان و

فلان...

بالفتن والحروب الطائفية والإقليمية

والانتخابات المزورة والدعاية لفلان والتعتيم على فلان

وبالخمر والتبغ والمهدئات والمسكنات والمنشطات

بتشمع الكبد والتهاب المفاصل وطنين الأذن واصطكاك الركب

والأسنان

بالعمل الفدائي والحرب العراقية والأفغانية والشيشانية وحرب

النجوم

- : كل العلاقة!

تعرف أنه مغناطيس ووضعت برادتك بجانبه

بحيرة تماسيح وألقيت بنفسك فيها

فانهض يا صلاح الدين!

® شبكة السراب الثقافية

www.alsarab.tk


عروبة الأرصفة

مؤلف الديكتاتور، وكارت بلانش، وشاعر قصائد ناقصة

وموقّع أرقى صفحة ثقافية في لبنان

دُعي بهذه الصفة إلى زيارة اطلاعية للعراق الشقيق وليلة وصوله

على الطائر الميمون، اقتحم غرفة نومه في الفندق عدد من حراب

الرئاسة في تلك الأيام واقتادوه إلى أعماق الصحراء لبضع ساعات

أعيد بعدها عبر أجواء الأردن الشقيق ومن ثم الأراضي السورية

الشقيقة، ليصبح بعدها شاعر المهدئات والمسكنات والمرتفعات

والمنخفضات والمنعطفات، وحوادث الطرق في لبنان والمنطقة كلها.

*

وفي ذروة الحرب الأهلية اللبنانية وهجرة العقول والبطون

الحالمة، حط به الزمان في فرنسا الصديقة وفي باريس بالذات حيث

كنت ألبي دعوة أدبية، فالتقينا في أحد مطاعم الحي اللاتيني أو

بالأحرى في كهف أو مسلخ يعج بزبائن من جميع الأجناس وضوضاء

وصراخ بجميع اللغات

موائد متلاصقة وجدائل وشرائط وأساور وأقراط وشم سيوف

ورماح وخناجر على كل صدر وجبين وظهر

ووضعت أمامنا بلاطة خشبية تكدست فوقها أكوام من أفخاذ

وأعناق الطيور والحيوانات الأليفة والمتوحشة، وساطور أو بلطة

بحجمها يقطر منها الدم للاستعمال الشخصي والجماعي.

وتأمل عصام المنظر برعب ودهشة وتمتم بلهجته الجنوبية الرائعة:

هكذا تفعل أميركا بالعالم

وخرجنا من هذا الخم الكوني إلى الفضاء وتابع تمتمته ونحن

نتمشى على ضفاف السين ذراعاً بذراع:

أميركا وراء جنون نيتشه وفان كوخ

وانتحار لوتريامون وهمنغواي وخليل حاوي

وصمم بيتهوفن

وصرع ديستويفسكي

وكآبة شارلي شابلن

وتشرد رامبو وابراهيم سلامة

وخطف كارلوس واختفاء موسى الصدر

وإعدام لوركا وانطون سعادة

وجفاف الأنهار

وهجرة الطيور

- والحل؟

- سأشد رحالي إلى الهند، إلى اليابان، إلى الصين الرفيقة،

وأنت؟

- : سأعود إلى قريتي وقصائدي القديمة.

- : وأنا كذلك.

® شبكة السراب الثقافية

www.alsarab.tk


على محمل الجد

كم أكره لملمة أي شيء:

أطراف الحديث.. العباءة.. الغطاء

حتى لو تحطم تاجي على الأرض

لما لملمت منه شيئاً

*

أنا مع الثراء الفاحش

أو الفقر المدقع

*

البحر

أو الصحراء

*

الليل

أو النهار

*

الرأس

أو الحذاء

*

الشرق

أو الغرب

*

ماركس

أو البابا

*

المقصلة

أو ماري أنطوانيت

*

أحب زبدة الأشياء

أو حطامها.


غضب الوالدين

لا أستطيع أن أسجل أسماء أعدائي على قبضة السيف فهناك

أعداء الطريق

كذلك لا أستطيع أن أسجل على الهامش ماذا سأكتب؟

حذار قصائد الظلام

القصائد المجنونة المداهمة المعرقلة المستهترة

كما أن هناك القصائد الزرقاء لنقل الأمواج الهرمة إلى مرافئها و

شواطئها البعيدة

والحمراء والخضراء والصفراء لاستقدام الربيع في الحروب

والرمادية لتعزية الغربان

فحتى الغربان لها مآسيها ومناحاتها

إذ ماذا سيحل بالعالم لو عمّ السلام؟

ما هو مصيرها غير الانقراض؟

كما لا أستطيع أن أسجل على كعب حذائي الأماكن التي

سأصل إليها؟

وبمن سأمرّ وألتقي؟

ومن سيتابع معي أو يتخلى عني؟

*

ثم هناك قصائد الشرف فهي أكثر خطراً من جرائم الشرف

فهناك لم الجازمة

ولا الناهية

وما الزائدة

ناهيك عن الحروف التي لا عمل لها.. أي المتسكعة

وسين التسويف

واللام المتزحلقة

وهناك دموع الخنساء وسلاسل زنوبيا وأفعى كليوباترا وسيوف

الزير وعنترة والحجاج والشمر وابن ملجم

دون شعرة معاوية!

® شبكة السراب الثقافية

www.alsarab.tk


فن التسويق

المتعهد: عندي كذا تاجر

وكذا عميل

وكذا مرتبط

وكذا سمسار

وكذا قاتل

وكذا جائع

وكذا مدمن

وكذا سفاح

وكذا جاسوس

وكذا مهرب

وكذا قواد

وكذا عاهرة

......

وكذا شاعر على البيعة

الزبون: وماذا أفعل بالشعراء؟ أخلّلهم؟؟

المتعهد: هذا شرطي الوحيد لإتمام الصفقة!

الزبون: من لا يريد تزويج ابنته يرفع مهرها.

المتعهد: أبداً. ما أقوله وأعرضه معمول به في كل الأوساط

التجارية، وما هي السوق الرائحة الآن؟ هي سوق

الفن. وهوليود عاصمة هذه التجارة بلا منازع، فأي

شركة هناك لا تبيع أي فيلم جديد ومميز، إلا إذا اشترى

الزبون معه عشرة أفلام ستوك مهملة في المستودعات.

الزبون: ألا تريد أن نخدم هذه الأمة التي أعطتنا كل شيء؟

إذاً ضع يدك بيدي وإليك ما عندي:

صالات وملاعب ومسابح

رقص شرقي

غربي

فالس

تانغو

رومبا

سامبا

سانيا

سالتا

تشاتشا

رياضة الجذع، الخصر، المعدة، الردفين

سباحة

قفز

مساج

استرخاء


"في المبغى"

من قديم الزمان ،

وأنا أرضعُ التبغَ والعار

أحبُّ الخمرَ والشتائم

والشفاه التي تقبّلْ ماري

ماري التي كانت اسمها أمي

حارّة كالجرب

سمراء كيومٍ طويل غائم

أحبُّها ، أكره لحمها المشبعَ بالهمجية والعطر ،

أربضُ عند عتبتها كالغلام

وفي صدري رغبةٌ مزمنه

تشتهي ماري كجثة زرقاء

تختلج بالحلي والذكريات .

من قديم الزمان .. أنا من الشرق ..

من تلك السهول المغطاةِ بالشمسِ والمقابر

أحب التسكعَ والثيابَ الجميله

ويدي تتلمس عنقَ المرأة البارده

وبين أهدابها العمياء

ألمح دموعاً قديمةً تذكرني بالمطر

والعصافير الميتة في الربيع

كنت أرى قارةً من الصخر

تشهقُ بالألم والحرير

والأذرعِ الهائجة في الشوارع .

فأنتم يا ذوي الأحذية اللامعه

والسلاميات المحشوةِ بالإثم والخواتم

ماذا تعرفون عن ماري الصغيرةِ الحلوه

ذات الوجه الضاحك كقمرٍ من الياسمين

ماذا تعرفون عن لحمها الذي يتجشَّأُ العطر والأصابع

حيث الشفاهُ المقروءةُ الخائفه

تنهمر عليها كالجراد

وهي ترنو إلى الطرقات الحالكه

بعد منتصف الليل

والنوافذ المفروشة بالزجاج والدم

قابعة كالحثالة في أحشاء الشرق

تأكلُ وتنام

وتموت قبلةً إثر قبله

تحلم بملاءةٍ سوداء

ونزهةٍ في شارع طويل

ممتلئٍ بالضجَّة والدفاتر والأطفال

وثغرُها الطافحُ بالسأم

يكدح طيلة الليل لتأكل ماري

الأفران مطفأةٌ في آسيا

والطيورُ الجميلة البيضاء

ترحل دونما عودة في البراري القاحله .

® شبكة السراب الثقافية

www.alsarab.tk


قروح الماس

وأنا أتابع حديثي الموثّق والمستفيض عما بعد الحداثة والشعر

والمسرح والعولمة والفنون الأخرى...

وغزو الكواكب والروبوت والاستنساخ المنزلي وقدح الكوكتيل

والسيكار الكوبي بين أصابعي...

فجأة صفرت ريح السموم في أذني ورغت جمال الجاهلية

وأزبدت بحور الشعر والقريض...

وصهلت وحمحمت الخيول على قرع الطبول ورقص القيان والسبايا

وأعدت الوأد وأقمت الحد على كل من حولي وما يطاله سيفي ورمحي

وبعثت الرسل إلى الربيع عن كل ما هو أخضر على الحصباء

وبين المضارب ماعدا النخيل ووشم الوجوه على الجباه والأنوف

والشفاه والأثداء والعانات

وهدرت دم شكسبير

وبيتهوفن

وبيكاسو

وبيكيت

ورامبو

وسعيد عقل

ونزار قباني

وأدونيس

وأنسي الحاج

وجوزيف حرب

وفيروز والرحابنة

إذا لم يسددوا ما عليهم من خراج وجزية متراكمة ويعودوا إلى

قبائلهم وعشائرهم

وأفخاذهم وسيوفهم ورماحهم ومطاياهم وحدائهم قبل صلاة العصر!!

ماذا أفعل؟

إنني أخطئ حتى في أحلامي

ودائماً أصلح الخطأ بما هو أدهى وأمر!

أيها السنونو الجبلي

لأية طائفة تنتمي؟

لحظة...

كلما شربت كأساً نبت لي جناح


كابوس العمر

كل شيء يثير حفيظتي وينغّص عليّ حياتي

الاحتلال.. الاستقلال

الفوضى.. النظام

الضوء.. الظلام

الضجيج.. الهدوء

الشهرة.. الإهمال

الابتسامات العذبة.. القهقهات العالية

الأزياء الشعبية.. المعاصرة

الخنوع.. الطموح

الربيع.. الخريف

بهجة الأعياد.. أشباح الموتى

مكاتب السفر.. الاستعلامات

لهو الأطفال.. سعال الشيوخ

اللوحات النادرة.. الجمال الخارق

العري.. الحشمة.. الابتذال

كل هذا يخترقني كالرمح.. عندما يقرع بابي رجل أمن

ويقول لي: سأعود.

أو مخابرة هاتفية من مجهول

ولذلك أتوسل إليكم وأقبل أياديكم أن ترسلوا مندوباً لمثل هذه

المهمة، ضابط مرور.. تموين.. إيقاع.

أعرف أن هذا التصرف مخجل ومعيب ومشين

ولكن العار أجمل من الخوف!!


كرسي الاعتراف

1

والريح تعصف والثلج يتساقط من حولي

جلست في كوخي الشعري المتواضع

ودفنت كستنائي العاطفية والجسدية والتاريخية

ورحت أنتظر

***

يا رب...

ساعدني على قول الحق

ومواجهة الواقع

وتحمّل العطش

والجوع

والحرمان

وألا أردّ سائلاً

أو أنهر يتيماً

أو استرداد نفقات الأمل على الأمل.

2

يد واحدة لا تصفق

إلى الجحيم

ألم تشبعوا تصفيقاً بعد؟

*

ترميم زهرة

أو اقتحام قاعة

كله سيّان

*

أسناني بصلابة منجلي

وألتحف حقولي وسنابلي

وأنام على الطوى...

*

دموعي بعدد أخطائي

وأخطائي بعدد التزاماتي

*

وشجاعتي بعدد أسلحتي

وتردّدي بعدد جبهاتي

*

وساعات نومي بعدد كوابيسي

وكوابيسي بعدد وسائدي واتساع بلادي

وبلادي باتساع أرصفتي ودفاتري.

® شبكة السراب الثقافية

www.alsarab.tk


لكل قدره

أيها الحدادون والنجارون إليكم أشرطة فيروز وفايزة أحمد وعبد الحليم

وأنتم أيها الطرّاشون والسباكون والدهانون إليكم لوحات لؤي

كيالي وفاتح المدرس وحمود شنتوت

وأنت أيتها الزلازل إليك حبوبي المهدئة

وأنت يا الياس مسوح إليك عكازي وقبعتي وقفصي الصدري

وأنتم أيها الجيران إليكم ديوني فنصف ممتلكاتي المنزلية في بيوتكم

*

إنني شجرة فرح

وإذا بخريف صاعق يضربها من الجذور

*

شراع خفاق

وإذا بعاصفة تمزقني أو جبل جليد يعترضني

*

شروق غروب

انتظر رساماً يخلّدني

فيمر قطار يحجبني ويعميني

*

ضوء في نهاية نفق

وإذ بصخرة تسده

وراح يسند ظهره عليها ويغني قصة حبه

إنها دمشق:

أيتها الطيور

أيتها الأنهار

أيتها الأزهار

أيها الربيع

أيها الخريف

أيها الأصدقاء

أيها الحب

أيها الأحباب

أيها الشعر

أيها الحنان

أيها الوئام

أيها الوفاء

أيها الحزن

أيها الفرح

وداعا وادعا إلى غير رجعة

رغم كل الحيطة والحذر والأسلاك الشائكة والفخاخ المنصوبة

وأجهزة الاستشعار عن بعد وأرقام الأمم المتحدة والطوارئ الدولية

وسلامة البيئة

ومدير حديقة الحيوان مع مساعديه

هرب الأسد الهصور من أعماقي

وبقي الحمل!!


مجرى النهر

أنا أحب أن أنام والنافذة مفتوحة

وزوجتي تريدها مغلقة

إنها تريد أن تحدث وقيعة بيني وبين قصائدي

وتشعل ناراً طائفية بيني وبين أحلامي

وراجعت قيس وليلى وجميل وبثينة وعروة وعفراء وديك

الجن الحمصي وحسن ونعيمة

فنصحوني بابن خلدون وأبو العتاهية وابن سينا

فنصحني هؤلاء

بشوقي وعلي محمود طه

وكامل الشناوي

وهؤلاء نصحوني

بالسياب وإقبال

وجبرا ولميعة

وتوفيق صايغ والمجهولة ك

ونزار وبلقيس

وعاصي وفيروز

وميشيل طراد وجلنار

وهؤلاء نصحوني

بمختار الحارة وأهل الحل والربط فيها

وهؤلاء حولوني للمجلس البلدي

والمجلس البلدي طلب مني التريث للدراسة والتمحيص

وفي هذا الزمن الضائع

رحت أضرب أخماساً بأسداس

وتركت عملي وأطفالي وألغيت مواعيدي وارتباطاتي

ولم أعرف حتى الآن إذا كانت قضية نفسية أم عقلية

عاطفية أم اقتصادية

تاريخية أم جغرافية

عربية أم أعجمية

طائفية أم علمانية

صيفية أم ربيعية أم خريفية

إلى أن وجدت نفسي في سجن مغلق ما عدا البواليع

ويبدو أنه لم يكن هناك وقت ضائع ولو لحظة واحدة!

® شبكة السراب الثقافية

www.alsarab.tk


مختارات

عكازك الذي تتكئ عليه‏

يوجع الإسفلت‏

فـ«الآن في الساعة الثالثة من هذا القرن‏

لم يعد ثمة مايفصل جثث الموتى‏

عن أحذية المارة»

*****

ياعتبتي السمراء المشوهة،

لقد ماتوا جميعا أهلي وأحبابي

ماتوا على مداخل القرى

وأصابعهم مفروشة

كالشوك في الريح

لكني سأعود ذات ليلة

ومن غلاصيمي

يفور دم النرجس والياسمين..

*****

مع تغريد البلابل وزقزقة العصافير

أناشدك الله يا أبي:

دع جمع الحطب والمعلومات عني

وتعال لملم حطامي من الشوارع

قبل أن تطمرني الريح

أو يبعثرني الكنّاسون

هذا القلم سيقودني إلى حتفي

لم يترك سجناً إلا وقادني إليه

ولا رصيفاً إلا ومرغني عليه

*****

نحن الجائعون أمام حقولنا..

المرتبكين أمام أطفالنا...

المطأطئين أمام اعلامنا..

الوافدين أمام سفاارتنا..

نحن.......الذي لا وزن لهم إلا في الطائرات

نحن وبر السجادة البشرية التي تفرش أمام الغادي والرائح في هذه المنطقه ...

ماذا نفعل عند هؤلاء العرب من المحيط إلى الخليج ؟

لقد أعطونا الساعات وأخذوا الزمن ،،

أعطونا الأحذية واخذوا الطرقات ،،

أعطونا البرلمانات وأخذوا الحرية ،،

أعطونا العطر والخواتم وأخذوا الحب ،،

أعطونا الأراجيح وأخذوا الأعياد،،

أعطونا الحليب المجفف واخذوا الطفولة ،،

أعطونا السماد الكيماوي واخذوا الربيع ،،

أعطونا الجوامع والكنائس وأخذوا الإيمان ،،

أعطونا الحراس والأاقفال وأخذوا الأمان ،،

أعطونا الثوار وأخذوا الثورة ،،

************

إن تسكنَ وجهكَ موجةٌ

لا تعترف بذنوبها.

أن تدخلَ ثوبَ التشرد،

فيكون تيفالاً لسهرةٍ لكَ في أعالي

البوستر.

أن تستمعَ للوردّ ناطقاً رسمياً

باسم الحرائقِ.

أن تحتسيّ حياتكَ كأساً مع العواصم

والمقاماتِ والقرابين.

أن تجتهدَ


مدرجات رومانية

1

لم يبقى من أجراس الثورة سوى الصدى

ولا من جواد الشعر سوى اللجام

ولا من طريق الحرية، سوى الحواجز الثابتة والطيارة

لقد قضيت طفولتي وشبابي، ومسيرة الحرية والتحرير كلها،

بين البنادق والرشاشات، والسلاسل، والدبابات، والمجنزرات،

والدوريات المؤللة، والمجوقلة وكل خطوة والثانية:

قف: هويتك

قف: أوراقك

قف: جواز سفرك

قف: ماذا في حقيبتك؟

قف: ماذا في جيوبك؟

قف: ماذا في فمك؟

قف: إلى أين أنت ذاهب؟

قف: من أين أنت قادم؟

وكلما أردت القفز عن هذا الواقع، لا أقع إلا في النظارة!

***

نعم دخلنا القرن الحادي والعشرين

ولكن كما تدخل الذبابة غرفة الملك!

2

مستقبل العراق مظلم

مستقبل فلسطين مظلم

مستقبل الحرية مظلم

مستقبل الوحدة مظلم

مستقبل التحرير مظلم

مستقبل الاقتصاد مظلم

مستقبل الثقافة مظلم

مستقبل الحب مظلم

مستقبل الطقس مظلم

وفوق ذلك:

هناك تعتيم إعلامي

وتعتيم سياسي

وتعتيم عسكري

وتعتيم اقتصادي

وتعتيم ثقافي

وفوق ذلك انقطاع التيار الكهربائي كل نصف ساعة،

ومع ذلك لا يتحدثون في هذه الأيام سوى عن الشفافية!

3

أخذوا طريقتي في التكسع، واعتمار القبعات

وإشعال اللفافة ونفث الدخان،

وتذمري من المتسولين، وطالبي الإحسان

وأسلوبي في التحيات والرد عليها

وغضبي من الشكاوى العامة

والضحك بصوت مرتفع

ثم طريقتي في احتضان البار

وإدارة ظهري للجميع

والتصفيق للنادل

وعدد الكؤوس التي أشربها

ومقدار الحثالة التي أخلّفها.

ثم أخذوا طاولتي في المقهى

وطقوسي في الكتابة

وحجم الدفاتر التي أستعملها

ولون الحبر الذي أكتب به

والآن.. يريدون يدي

مع تجاعيدها

ووشم الغزال القديم عليها!

4

أيها الحدادون

أيها النجارون

أيها الحجارون

أيها البواقون في الاستعراضات العسكرية

أيها الطبالون في الفرق الكشفية

أيها المسحّرون في الأحياء الشعبية

أيها الباعة المتجولون في الأسواق التجارية

أيتها النساء المتلاسنات من نافذة لنافذة

يا سائقي السيارات والشاحنات

يا شرطة المرور

يا مشجعي المباريات الرياضية

أيها الخطباء والهتافون في المواطب الرسمية

أيها المشفطون بسيارتهم صباح مساء

أخفضوا أصواتكم

وأصوات صفاراتكم وأبواقكم ومطارقكم

تخاطبوا همساً

وسيروا على رؤوس أقدامكم

فالوطن يحتضر!!


مستر جيكل ومستر هايد

لا أحب من الفن المعماري أقل من اللوفر وقصر الشتاء، وكنيسة

نوتردام

ومن المدن أقل من روما، وباريس، وبطرسبرج

وفي اللياقة أقل من بيليه ومحمد علي كلاي

ومن المطربين بأقل من فيروز وعبد الوهاب

ومن المصممين بأقل من بيير كاردان

وفي الديمقراطية بأقل من بريطانيا وجزيرة موناكو والدول

الاسكندينافية

وفي المسرح بأقل من آرثر ميللر ولورانس أوليفييه وسارة برنار

وفي السينما بأقل من سعاد حسني وفاتن حمامة وداستن

هوفمان ومارلون براندو

وفي الشوارع أقل من الصالحية والشانزيليزيه

ومن المنتزهات أقل من صوفر وضهور الشوير وغابة بولونيا

ومن المقاهي أقل من الهافانا والشام وأبو شفيق

وفجأة...

ينتابني حنين لا يقاوم إلى الإسفاف العمراني، والفني،

والرياضي، والجمالي، والعضلي، والسياحي، والطائفي

وتشجيع الرذيلة، والميسر، والفحشاء والمنكر، والتهريب،

ومطاردة الأحرار، والمقابر الجماعية، والتذويب بالأسيد، وتحريم

الديمقراطية وتكريس الديكتاتورية، ومصادرة الصحف، وكم الأفواه

حتى تهب جميع الطبقات بما فيها الأحزاب والكتل البرلمانية، ورجال

العلم، والمال والدين، وجماعات حقوق الإنسان ورعاية الطفولة،

والبعثات الدبلوماسية والتبشيرية.

بحيث يتوقف عرض أي من مسرحياتي من الجملة الأولى

وأي فيلم من المشهد الأول

والزاوية الصحفية وهي في المطبعة

ولذلك فإن مواعيدي العاطفية والأدبية مثل مواعيد الطائرات

والاجتماعات العربية

ولكن بعد أسبوع أو أسبوعين

أعود إلى حالتي الطبيعية كما يعود الجندي إلى معسكر بعد

عطلة حافلة بالسهر والعربدة بين أهله وأحبابه.

® شبكة السراب الثقافية

www.alsarab.tk


مشروع خيانة

أيها الوطن الغارق في التفاهات

لن أنقذك مهما كان عندي من وسائل

فلطالما أسأتَ إليّ

من الرأس حتى أسفل القدم

حرمتني رؤية النجوم

تأمل الأفق

انتظار الفجر

رائحة الخبز

رسائل الحب

هدايا الأعياد

وحتى النوم على الرصيف

كنت تدفعني دفعاً

بجبالك وسهولك وثرواتك

للجنون

للمصحات العقلية

ومعسكرات الإبادة

وأنا أسترضيك

وأستعطفك

والآن تريد أن أنظف ما تحتك وفوقك من خراب

وقد حذرتك مراراً

بأن الزمن ليس ساعة حول معصمك

أو قبعة على رأسك

أو سوطاً بيدك

أو حاجباً أمام مكتبك

عفواً

ليس عندي وقت أضيعه فعندي موعد هام

مع عاهرة!

ومصابة بالإيدز والزهايمر.

فعمت بغيظك..


مشروع زلزال

تعرفت على نزار قباني في مقهى الهافانا

والبرازيل والكمال الصيفي والشتوي أنيقاً كخط كوفي

وأسلوبه في تحقيق أهدافه وأحلامه بدائي كجرائم الهواة،

غزيراً كإبر الجدات والساحرات في حارات دمشق وسبأ

وغرناطة...

جرحاً سطحياً في جبهة الشعر العربي ولكنه جرح مهيب وساحر!

*

بدعوة من الصديق المشترك رياض نجيب الريس التقينا في لندن

عاصمة الضباب

واختصتنا سونيا فارس أشهر مصممة أزياء في باريس مع أخت

تشكيلية نسيت اسمها بعد كل هذه السنين...

وتصدرت صالة الضيوف بانتظار ما يقدم لي في سهرتي

الصباحية الخالدة

وإذ بنزار يخرج من المطبخ على صدره مئزر مزركش وطلب مني

النهوض لمساعدة المضيفتين في إعداد المائدة، فقلت له حاسماً النقاش:

والله ما جئت من سلمية إلى دمشق إلى بيروت وسجنت في

المزة والشيخ حسن والمية والمية وجعت وتشردت وقملت كل هذه

السنين لأقشر البصل والثوم في إحدى شقق لندن المجهولة!

فنعتني بالمتخلف والبدوي والنوري والقرباطي وبسوء التربية،

ثم استطرد كما في حلم: ألا تعرف ما هي المرأة؟

إنها بلبل، كنار، فراشة، ريشة، سنبلة، أسطورة

وتركني وهو يبكي بصدق ومرارة على بلاط لندن العتيق المتعجرف!

ولم أسمع بقية حديثه إلا بعد سنوات في مكتبي في مجلة

الشرطة بدمشق وهو يسند جبهته على كتفي والدموع تغطي وجهه

وقصائده.

*

وعادت حليمة إلى عادتها القديمة

لا يرى من المرأة إلا نهديها

ومن الجبال إلا ذراها

ومن الغابات إلا ثمارها

ومن البحار إلا لآلئها

ومن الطائرات إلا درجاتها

ومن خطفها وتهديدها إلا فديته

ومن الحروب إلا غنائمها

ومن الجوامع والكنائس إلا زينتها

ومن جرائم الشرف إلا سهولتها وتبريراتها

وهو لو جاع أو تشرد أو أمضى ليلة واحدة من حياته في سجن أو

مخفر أو يوماً واحداً من خدمة العلم بألفاظ المدربين المعهودة لكان رامبو

العرب بلا منازع

ومأساته الكبرى أنه كتب عن حرب السويس والعدوان الثلاثي

وعن أهم القضايا المحلية والعربية والدولية والوطنية والدينية

والتكتيكية والاستراتيجية، بقلم حمرة !


مشوار

كل من هم على شاكلتي

فليتبعوني دون تمويه أو لفت نظر

فنحن مجرمون بالفطرة

رماحون أمام عدسات التصوير

على خشبة المسرح وعلى الشاشات الصغيرة والكبيرة

رماحنا.. أقلامنا

وقصائدنا.. زهور قبورنا

*

وقبل الدفن

لا تسيروا في الظلام الدامس

كمشوهي الحرب أو الدم أو الطلاء أو الحبر أو الجواميس

استخدموا أعواد الثقاب

فوانيس الأزقة

شموع المعابد

عيون القطط

نار التدفئة

وجمر الكستناء

فالنجوم لم تعد هي أيضاً صالحة للاستعمال البشري

*

ومهما كانت الحفر عميقة

والظلام دامساً

والضباب كثيفاً

سأرى ما أريد رؤيته

وأصل إلى ما أريد الوصول إليه

فمنذ عصر الانحطاط

وأنا أترنح مبسوط الذراعين

ولم أسقط حتى الآن.


من الوصايا العشر

إنني أتون من اللهب

وأريد جوقة شرف

على ألا تقترب مني كثيراً

حتى لا أحوّلها إلى رماد.

*

عاصفة ثلجية

على جميع الطيور وحيوانات الغابة

أن تلزم مخابئها وكهوفها

حتى لا أجمّدها في العراء.

*

شمس ساطعة

وعلى ذوي العاهات الخلقية والجسدية

أن يتواروا عند شروقها

حتى لا أكشفها وأعرّيها

أمام السياح والغرباء..

*

إنني ناقوس مزاجي خطر

لا أعرف متى أدق ومتى أصمت

فعلى العائدين مخمورين إلى بيوتهم بعد سهراتهم الاقتصادية أو

النضالية الطويلة أن يدفنوا رؤوسهم عميقاً تحت الأغطية والوسائد

لأجنبهم الصرع أو القفز من النوافذ.

*

جندي محترف

إذا أبليت في معركة ضروس في الداخل أو الخارج

ورجعت بسببها مكبلاً بالسلاسل

ارفعوا المصاحف على رؤوس الرماح

وتذكروا ما قاله الله فينا عندما خلقنا

ثم لماذا خلق كل الشعوب من علق؟

ثم تطورت حتى وصلت إلى ما هي عليه الآن

ونحن ما زلنا في مرحلة الضفادع.

® شبكة السراب الثقافية

www.alsarab.tk


من مذكرات أشعب

على مسافة معينة من أسناني

كانت سنابل الشعب تتمايل بكل غناها وخصوصيتها

وكلما طالت المواجهة

فقدت شهيتي

ومقاومتي الشعريةواغتنمت أول فرصة منطلقاً بكامل لياقتي البدنية والعقلية

فوق السنابل والمناجل والإهراءات

إلى صدر الإسلام الناهد بالجياع والضحايا والمتسولين

لأمثّل بهم صباح مساء

*

ثم تمددت بسيفي وصرخت:

يا عمال البحر

قليلاً من الهدوء لأتابع حلمي

لا أريد فلسطين ناقصة زيتونة واحدة

والحجاز آية واحدة

والعراق نخلة واحدة

ولبنان أرزة واحدة

والجنوب عملية واحدة

والجزائر مجزرة واحدة

والسودان فيلاً واحداً

والنيل قطرة واحدة

والغوطة شجرة واحدة

وأنا واثق بأنني سأعيش بقدر ما أحلم!


من ملفات الربيع

يا حزني المقيم وفرحي العابر

لقد رحبت بك

وصافحتك

وتحدثت إليك وجهاً لوجه

في مختلف شؤون الحياة

وكنت قريباً منك

حتى لأكاد أسمع دقات قلبك ورفيف أهدابك

ومع ذلك لا أعرف إن كنت حقيقة أم أسطورة

مدخل قصيدة أو كابوس

وإنني لن أقترب منك

أكثر مما تقترب القبور من بعضها

ونظراتي لن تنال منك

أكثر مما نالت عصافير فلسطين من قبة الصخرة

سأزرعك في دفاتري كاية مستوطنة غريبة عن محيطها

وأرفع يافطةً بكل موعد

وأقود مظاهرة لكل نظرة

وأقيم مهرجاناً لكل لمسة

وأضاعف الأجور وأعطل الدوائر لكل ابتسامة

وأنكّس الأعلام وأعلن الحداد لكل آهة من صدرك

وعليك أن تتحمليني

كما تحملّت الخونة والجلادين من شعبك

وهم ينشرون الغصن الذي

أنام وأحلم وأستيقظ عليه.


ميزان الجزر

كل محرضات الشعر أمامي ومن حولي

النجوم المتألقة، الطيور الهاجعة، الأشجار الساكنة والأفق

اللانهائي الخالد

ولكن لا شيء يحرضني على الكتابة إلا الصغائر والترهات

العابرة والمفاجآت المنزلية المباغتة

كأن تندلق القهوة على ثيابي

أو يعطس أحد في وجهي

أو يصطدم رأسي بخزانة

أو قصبة ساقي بزاوية مقعد

أو أفاجأ بخطأ في فاتورة البقال أو الهاتف

لأنني أسجل ديوني وأقرأ فواتيري كما أقرأ الشعر

وأستسلم للتداعيات التي تسببها هذه الأخطاء إلى الكتابة عن

الدوائر الرسمية وفوضى المرور والأسعار إلى ارتفاع نسبة الضرائب والبطالة

إلى الحشود العسكرية وحرب السويس وحزيران وتشرين ولبنان

إلى مجزرة قانا ومجازر صبرا وشاتيلا إلى حلبجة وتل الزعتر وفرج

الله الحلو وسجن المزة وسجن المية ومية وسجن أبو غريب وسجن

تدمر والمقابر الجماعية في كل مكان

إلى إفراط عبد الناصر في التدخين ومبادرة السادات واغتياله

ووفاة أم كلثوم وفريد الأطرش وعبد الحليم ومحمد قنديل

إلى الاحتباس الحراري والغدر بكارلوس وانطون سعادة وكمال

خير بك واختفاء موسى الصدر ومرافقيه وغزو العراق وليبيا

والتحالف الدولى والكيل بمكيالين.

طبيب العائلة يقول لي: كل هذا ولا تأكل ذاك وكل شيء

سيكون على ما يرام.

والطبيب النفسي يقول لي: نم الساعة كذا واستيقظ الساعة

كذا ونصف حبة من هذا مع كل وجبة

والطبيب المناضل: مظاهرة كل يوم، مسيرة كل أسبوع،

مهرجان كل شهر، وبعد ذلك لن يعكر صفوك شيء.

وطبيب الشعر يقول لي: كل واشرب اعطس وتجشأ ونم

واستيقظ وانس وتذكر واسهر واركض واقفز وهرول واخطب

وصفق وصفر كما تريد وأنى تشاء

مثل هذا الطبيب سأرشحه لوزارة الصحة ولمنصب الأمين العام

للأمم المتحدة ولمنظمة الصحة العالمية

ولكن ما يقض مضجعي وينغص علي فرحتي هو مصير تلك

الأشجار التي كانت أشجاري

والرياح التي كانت رياحي

والبحار التي كانت بحاري

والرفاق الذين كانوا رفاقي

والأمة التي كانت أمتي

فرغم خيراتها الوفيرة ومياهها العذبة ومناخها المعتدل وآثارها الخالدة

ورغم أن كل حكامها وقادتها وزعمائها دكاترة في كل شيء،

تتنقل من مرض إلى مرض حتى وصلت إلى الحال التي يعرفها

الجميع.


ندى الصخور

منذ أيام السجون والتظاهر اليومي

ضد سياط الإقطاع ودبابات الاحتلال

كانت بالثياب البسيطة

والشال المعقود صيفاً .. شتاءً

والغمّازات الطارئة المهيبة

كعصافير الأديرة

والصوت الهامس حتى أمام رجال التحقيق

والسعال المرفوض كأية فضيحة حزبية

وحقيبة الزينة التي لا تفارقها إلى أقاصي الأرض

لاعتقادها بأنه حتى ضحايا التعذيب وفقء العيون والتذويب بالآسيد

يجب أن يقابلوا ربهم وهم في أحس حال

وفي غاية التهذيب والاعتراف بالجميل

*

وكانت تتحاشى لون عنترة

وغربة طرفة بن العبد

وقوة فاتح المدرس

وسذاجة موزارت

ومتاهة كافكا

وعاهة بايرون

ومصير لوركا وكمال خير بك

وكل حملة الأكفان الممزقة لتوها.

إنها زنوبيا بلباس الميدان

وجان دارك بقميص النوم.

الوردة

والسيف

والقلم

والقصيدة

في الظهيرة

إنها باختصار: قصة حب طي الكتمان.

ومهما افترقت عن سنية

بالمأكل والمشرب والملبس والطباع

فلا بدّ أن تلتقيا في نهاية المطاف كشفرتي المقص.

أعرف كل شيء لأنني أحب كل شيء

والحزن المقيم في وجهي منذ الولادة

يرجع إلى عصور الوأد وعذابات الأجراء وأهل البيت.

أما الفرح.. الرضا.. الأمل:

فيسرحون ويمرحون في دفاتري كالخدم في يوم عطلة.

® شبكة السراب الثقافية

www.alsarab.tk


وجد

أعرف بأنني رغم كل ما فعلته لها ولأجلها

لن تعيد لي بلاطة من أزقتها

أو غصناً من غوطتها

إنها مدينتي وأنا أعرفها

ولذلك سأشرب من ينابيعها

بكل ما أستطيع دون ظمأ

وآكل من طعامها فوق طاقتي دون جوع

وأعبّ من هوائها بكل قواي دون علة

لأسترد بعضاً من حقوقي عليها

آه.. فلتذهب حقوقي وحقوقها إلى الجحيم

المهم.. كيف أنساها؟

أنام على جنبي الأيمن: نوافذها وشرفاتها

على الأيسر: مطابخها ومناورها

أتمدد على ظهري: سماؤها

ولكن متى توفرت الرغبة بالانتقام

فأدواته لا تحصى

سأترك وحلها على حذائي

وغبارها على ثيابي

لأسيء إلى سمعة كتابها

سأرش شوارعها وملاعبها بالمسامير

وأرشد القمل إلى رؤوس أطفالها

والريح الثلجية إلى عظام عجائزها

واليأس إلى نفوس شبابها

وأمزق ما تطاله يدي من موسوعاتها

ومجلدات آدابها وعلومها ووقائع أيامها

وأطارد كلابها وقططها في الشوارع

وأنهر متسوليها على الأبواب

وأنفض الحبر على خرائطها وطرق مواصلاتها

وأحطم مصابيحها في الظلام

وأنزع حتى اللحاء عن غاباتها في الشتاء

لا لأنني سادي دموي وشرير

بل لأنني مللت النوم كل ليلة

وأنا مرتاح الضمير.


وداع الموج

في المرافئ المزدحمة ، يلهثُ الموج

في قعر السفينة يتوهجُ الخمر

وتُضاء النوافذ ،

والزبد الحريري يرنو إلى الأقدام المتعبه

ويتناثر على الحقائب الجميله

هنا بيتي ، وهناك سروتي وطفلي .

ابتعدي أيتها السفنُ الهرمه ،

يا قبوراً من الأجاص والبغايا

عودي إلى الصحراء المموجه

والقصور التي تفتح شبابيكها للسياط

. . .

إنني أتقدم في ضجة الميناء

أبحث عن محرمة زرقاء وامرأةٍ مهجورة

أرسل نحيبي الصامت

نحو الشارع القديم ، والحديقة المتشابكه

يدي تلوح للنهدين المتألقين تحت الأشجار

للأشعار الميتة في فمي .

. . .

سأبكي بحرارة

يا بيتي الجميل البارد

سأرنو إلى السقف والبحيرة والسرير

وأتلمس الخزانة والمرآة

والثياب البارده

سأرتجفُ وحيداً عند الغروب

والموتُ يحملني في عيونه الصافيه

ويقذفني كاللفافة فوق البحر .


ورد وقمامة

1

ما علاقة هذا الأفق الأزرق اللامتناهي

بقيام دولة كردية في الشمال أو شيعية في الجنوب؟

*

وأزهار الخوخ الحمراء

بعودة المفتشين الدوليين وتنفيذ قرارات الأمم المتحدة أم لا؟

*

أو خراف المراعي الخضراء وأجراسها الأليفة

باتفاق أوسلو أو مدريد؟

*

أو هذا الأرنب السارح في مساكب الجزر

بمناورات حلف الأطلسي أو وارسو؟

*

وهذه الدجاجة الراقدة على بيضها بكل فخر وحنان

بمصالح هذه الدولة أو تلك في المنطقة؟

*

أو هذه اليمامة التي تبني عشها قشة قشة على حافة نافذة

بقرارات الجامعة العربية وانعقادها على مستوى السفراء أو

المندوبين أو الطهاة والسائقين؟

*

وهذه النحلة المنصرفة بكليتها لجمع الرحيق وردة بعد وردة

بمبادئ هذا الحزب أو ذاك التنظيم؟

*

وهذا الصقر المحلّق في كبد السماء

ما علاقته بميزانية أوبك؟

أو إذا كان مقرها فنزويلا أو ماليزيا؟

*

وهذه السمكة اللاهية بين الأشرعة والأمواج

ما علاقتها برفع التمثيل الدبلوماسي أو خفضه بين هذا البلد أو

ذاك؟

*

ما علاقة بلبل يغرد على فننه

إذا كان التسجيل المنسوب إلى ابن لادن صحيحاً أم مزوراً؟

*

ما علاقة خلد في وكره بانهيار الاتحاد السوفييتي وصحة البابا

وأحداث 11 أيلول؟

*

2

وهذا الينبوع المتدفق في السفوح والوديان

ما علاقته بجائزة نوبل إذا كانت بريئة أو مشبوهة؟

*

والقمر في غابته

والسنجاب على شجرته

والضفدع في بركته

بقضية لوكربي أو حسن الترابي أو تعريب المصطلحات الأجنبية

أو إلغائها؟

*

اعذروني أيها الفقراء

أيها المشردون

أيتها الطيور

ما من شيء بمنأى عن الآخر

النزول على القمر

أقمار التجسس

الدلافين المغومة

ثاني أوكسيد الكربون

غاز الأعصاب

غاز الخردل

الجمرة الخبيثة

الأسلحة التقليدية

أسلحة الدمار الشامل

الذبذبات الكهربائية

الكهرطيسية

الحروب القذرة

القنابل الباليستية

الإشعاعات النووية

أشعة الليزر

العامل البرتقالي

الألغام الأرضية

الحرب الجرثومية

حرب العصابات

حرب النجوم...

ولذلك كل جندي أميركي يجب أن لا يعود براً أو جواً أو بحراً

إلى بلاده سليماً معافى إلا إذا كان زنجياً أو مهاجراً مغلوباً على أمره

® شبكة السراب الثقافية

www.alsarab.tk


وطن مقيم وشعب عابر

لو أن أحداً من القراء أو النقاد أو الناشرين

أدرك مدى الشر الذي يعتمل في صدري

ضد كل ما هو مشرق وبريء وجميل

لما قرؤوا أو نشروا أو رددوا سطراً أو كلمة مما أكتب.

*

بي شوق دفين كالينابيع والمياه الجوفية

لخيانة أي حبيب أو قريب أو صديق أو جار أو مبدأ أو تنظيم

للارتباط دون تردد بعاهرة، بدولة أجنبية، مركز تجسس، رقيق،

دعارة، مخدرات، عصابة للتنكيل بكل ما هو حر ووطني ومقدام!

يا أبا الطيب..

أنت مررت مسبطرّاً عشرات المرات بسلمية

وأنت يا أبا فراس ألست القائل:

مررنا بماسح والليل طفل...وجئنا إلى سلمية حين شاب

وأنت يا ديك الجن أقمت فيها وعرفت نساءها وعاداتها

وتقاليدها كأبنائها

هل تعرف ماذا اشتهت أو توحّمت أمي في شهور حملها الأولى

على البرق الرعد العواصف أم على الشتاء كله؟

لقد كان رحمها وأثداءها ومطرقة بابنا وطيورنا وأشجارنا

ومضختنا وميازيبنا على شكل: إشارة استفهام!

لا أحد يعرف حتى الآن لماذا؟

ولكن الكل يقول إنني ولدت مكتمل النمو في الشهر الثامن أو

السابع من الحمل

وأنا أقول بل من الشهر الأول

ولذلك لو سرت بنفس السرعة خمسين عاماً إلى الوراء

لما بلغت الطليعة من شعبي!!


وطني ..

أحب التسكع والبطالة ومقاهي الرصيف

ولكنني أحب الرصيف أكثر

.....

أحب النظافة والاستحمام

والعتبات الصقيلة وورق الجدران

ولكني أحب الوحول أكثر.

*****************

فأنا أسهر كثيراً يا أبي‏

أنا لا أنام‏

حياتي سواد وعبوديّة وانتظار‏

فأعطني طفولتي‏

وضحكاتي القديمة على شجرة الكرز‏

وصندلي المعلّق في عريشة العنب‏

لأعطيك دموعي وحبيبتي وأشعاري

*********

المرأة هناك

شعرها يطول كالعشب

يزهر و يتجعّد

يذوي و يصفرّ

و يرخي بذوره على الكتفين

و يسقط بين يديك كالدمع

**** *****

وطني

.......

على هذه الأرصفة الحنونة كأمي

أضع يدي وأقسم بليالي الشتاء الطويلة

سأنتزع علم بلادي عن ساريته

وأخيط له أكماماً وأزراراً

وأرتديه كالقميص

إذا لم أعرف

في أي خريف تسقط أسمالي

وإنني مع أول عاصفة تهب على الوطن

سأصعد أحد التلال

القريبة من التاريخ

وأقذف سيفي إلى قبضة طارق

ورأسي إلى صدر الخنساء

وقلمي إلى أصابع المتنبي

وأجلس عارياً كالشجرة في الشتاء

حتى أعرف متى تنبت لنا

أهداب جديدة، ودموع جديدة

في الربيع؟

وطني أيها الذئب الملوي كالشجرة إلى الوراء

إليك هذه "الصور الفوتوغرافية"

**********

لماذا تنكيس الأعلام العربية فوق الدوائر الرسمية ،

و السفارات ، و القنصليات في الخارج ، عند كل مصاب ؟

إنها دائما منكسة !

**** ****

اتفقوا على توحيد الله و تقسيم الأوطان

********

((مع تغريد البلابل وزقزقة العصافير

أناشدك الله يا أبي:

دع جمع الحطب والمعلومات عني

وتعال لملم حطامي من الشوارع

قبل أن تطمرني الريح

أو يبعثرني الكنّاسون

هذا القلم سيقودني إلى حتفي

لم يترك سجناً إلا وقادني إليه

ولا رصيفاً إلا ومرغني عليه))