أنا

شبكة السراب الثقافية WWW.ALSARAB.TK

الليل يسأل من أنا

أنا سرّه القلق العميق الأسود

أنا صمته المتمرّد

قنّعت كنهي بالسكون

ولففت قلبي بالظنون

وبقيت ساهمة هنا

أرنو وتسألني القرون

أنا من أكون؟

والريح تسأل من أنا

أنا روحها الحيران أنكرني الزمان

أنا مثلها في لا مكان

نبقى نسير ولا انتهاء

نبقى نمرّ ولا بقاء

فإذا بلغنا المنحنى

خلناه خاتمة الشقاء

فإذا فضاء !

والدهر يسأل من أنا

أنا مثله جبّارة أطوي عصور

وأعود أمنحها النشور

أنا أخلق الماضي البعيد

من فتنة الأمل الرغيد

وأعود أدفنه أنا

لأصوغ لي أمسا جديد

غده جليد

والذات تسأل من أنا

أنا مثلها حيرى أحدّق في ظلام

لا شيء يمنحني السلام

أبقى أسائل والجواب

سيظلّ يحجبه سراب

وأظلّ أحسبه دنا

فإذا وصلت إليه ذاب

وخبا وغاب


آدم وحواء

حسبها أننا دفعنا إليها | ثمن العيش حيرة ودموعا
أيّ ذنب جناه آدم حتى | نتلقى العقاب نحن جميعا؟
وليكن آدم جنى حسبه فق | دان فردوسه الجميل عقابا
حسبه يا حياة أن هبط الأر | ض ليحيا ويجرع الأوصابا
حسبه أنه أتى الأرض مطرو | دا من الخلد مستطارا حزينا
حسبه ما رأى من الشرّ والإث | م وما ذاق من عذاب السنينا
ليت شعري ماذا يروق لعيني | ه على الأرض بعد سحر السماء
كيف ينسى جمال فردوسه المف | قود في عالم دجيّ الفضاء
كيف ينسى الأمس الجميل ليهنا | بحياة موسومة بالشقاء؟
ليس يحيا فيها سوى الآثم الجبّ | ار يا رحمتاه للضعفاء


آدم وفردوسه

حسبها أّننا دفعنا إليها | ثمن العيش حيرة ودموعا
أي ذنب جناه آدم حتى | نتلقى العقاب نحن جميعا؟
وليكن آدم جنى حسبه فق | دان فردوسه الجميل عقابا
أو لم يكف أّنه هبط الأر | ض ليسقى آلامها أكوابا؟
أو لم يكف أنه هبط الدن | يا طريدا من خلده الفينان
أو لم يكف أنه عرف الشرّ | وقد كان طاهرا في الجنان ؟
ليت شعري ماذا يروق لعيني | يه هنا في انغلاق هذا الوجود؟
كيف ينسى آفاق جّنته ما | ذا يغذي حنينه للخلود ؟
كيف ينسى الأمس الطليق ليهنا | بحياة القيود والأرسان ؟
أين ذاك الحسّ الرهيف ؟ هنا سج | ن بليد مغّلف الجدران
ولماذا ينسى وهل في الثرى شيء | يعزّي عن حلمه المعسول؟
كلما لاذ بالخيال تجلى | لأساه ما كان من قابيل
أو لم تسمع الحقول صدى صر | خة هابيل حين خرّ قتيل؟ا
أو لم يشهد القطيع على الجا | ني ألم يبصر الدم المطلول؟ا
أين هابيل ؟ أين وقع خطى أغ | نامه في الحقول والوديان؟
ليس منه إلا ضريح كئيب | شاده في العراء أوّل جان
وأتت ظلمة المساء على الحق | ل وعاد القطيع من دون راع
ليس إلا قابيل يمشي رهيب ال | خطو نهب الأفكار والأوجاع
يا لأحزان آدم عندما أب | صر بابنيه قاتلا وقتيلا
أيها المستطار لن تردع الأق | دار حتى إذا بكيت طويلا
ما الذي تنفع المدامع يا آ | دم؟ هل تدفع القضاء المريرا؟
إن يكن من فقدت أول مقتو | ل على الأرض فهو ليس الأخيرا
انها لعنة تظلّ على العا | لم مسدولة الدجى مكفهرّه
كلما ذاق قطرة من نعيم | أعقبتها من الأسى ألف قطره
كلّما اسدل الستار على حر | ب أطلت حرب وجاءت رزايا
رحمة يا حياة حسبك ما سا | ل على الأرض من دماء الضحايا


آلام الشيخوخة

يا دموع الشيوخ في الأرض هيها | ت تجفّين في العيون الشقّيه
أي شيخ لا يذرف الأدمع الحرّ | ى على ما مضى ويشكو البليّه
فهو ذاك المحزون قضّى صباه | في لهيب الهموم والأحزان
ثم ذاق الشباب كأسة دمع | ما لحيّ على قذاها يدان
ثم غاب الشباب في ظلمة العم | ر ومات الأحباب والأنصار
كلّ عام يرى الأحبّاء يفنو | ن وتمحو ذكراهم الأقدار
يا لركب مشى به القدر الخا | دع تحت الرياح والظلماء
راميا في فم المنيّة فردا | منه في كلّ بكرة ومساء
يا شتاء الحياة لم يبق في الظل | مة إلا هذا الشقيّ الغبين
ذهبوا كلّهم إلى الموت إلا | ه فدّوى نحيبه المحزون
وهو ذاك المسكين أضعفه العم | ر وحلّت بجسمه الأدواء
ومضت ظلمة الحياة بعيني | ه وغابت عن وعيه الأشياء
وهو يدري أنّ الممات قريب | منه قرب الأحزان والأوجاع
كلّ يوم يكاد يلقي على العا | لم والعمر أغنيات الوداع
يا غموض الحياة من أسلم الإن | سان للحادثات والأقدار
ذلك البائس الضعيف الذي يأ | تي ويمضي ولم يزل غير دار
فهو ما زال هائما بهوى العا | لم والعيش في ظلال الزهور
يتغّنى بحبّه رغم ما يل | قى من الحزن واحتدام الشعور
فإذا ما بدت له ساعة المو | ت ولم يبق في الحياة رجاء
رسم الحزن في محيّاه رعبا | ما رأى مثل هوله الأحياء
وأطلّت عيناه تلقى على الكو | ن تحايا الوداع والحرمان
في ذهول وروعة يملآن ال | قلب حقدا على الوجود الفاني
يا معاني الذهول في جبهة الميّ | ت , لا لن أخاف هذي المعاني
سأرى فيك بلسما ينقذ الأح | ياء مما يلقون من أحزان
سأرى في الممات خلد حياتي | حين تعفو عّني المنى والجروح
وينام المجسم الوضيع على الأر | ض وتختال في السماء الروح
عندما تخفت الأعاصير في سم | عي وأنسى الأصوات والأشياء
كلّ شيء في العالم الأحمق الجا | هل يخبو ويستحيل هباء
فإذا أمعن النشاوى بكأس ال | إثم في اللهو والصراخ الأثيم
لم يجئني من صوتهم أيّ همس | وتفّردت بالسكون المقيم
وتمرّ السنين لا ألم في | ها ولا إثم في ظلال الخلود
عالم ليس لي التغلغل فيه هل | آن فلأمض في غناء نشيدي
ولأعش في هذي الحياة مع الأح | لام تحت النهار والظلمات
أعشق الفتنة النبيلة في الور | د وفي ضجّة الرياح العواتي
وأسلّي نفسي وقلبي بمرأى ال | عابثين الأشرار والواهمينا
هؤلاء الذين يقضون ايّا | م صباهم في هذرهم سادرينا
ليس تعنيهمو الفضيلة والنب | ل وما يحزنون للأشقياء
فإذا ما رأوا حزينا معنّى | رجموه بالشوك والأقذاء
وضعاف الطيور في ظلل الأغ | صان تلقى منهم صنوف النكال
وزهور الخبّاز في رحبة الحق | ل يدوسونها فيا للضّلال
وحياة الفنّان في عالم الوح | دة والفكر عندهم كالجنون
يا لهذي المأساة يا ربّ ماذا | كتبت للأحياء كفّ السنين ؟
ولتسر هذه الحياة كما تر | جو المقادير والأسى والظلام
وليظلّ الأحياء في التيه يشقو | ن وتقسو عليهمو الأيام
ولأعش ما يشاؤه القدر الظا | لم أبكي على أسى الأحياء
هؤلاء الصرعى الظماء الحيارى | بين فكّ الآثام والأدواء


أجراس سوداء

لنمت فالحياة جفّت وهذي ال | كؤس الفارغات تسخر منا
وغيوم الذهول في أعين الأي | ام عادت أجلى وأعمق لونا
وسكون الحياة في جسد الأح | لام لم يبق قطّ للعيش معنى
وفراغ الآهات أثبت أنّا | قد فرغنا من دورنا وانتهينا
***
وعميقا في الليل نسمع أقدا | م الليالي في رهبة ووجوم
ودويّ الأجراس ينذرنا أنّ | ا انتهينا من دورنا المحموم
أنّ ما في الكؤوس يوشك أن ين | ضب إلا من حفنة من هموم
أنّ ما في العيون من عطش الأح | لام أمسى رماد حبّ قديم
***
وبعيدا في الجوّ تنذرنا الأص | وات أنّ الحياة عادت جنونا
أنّ لون الخيال قد حال وارتدّ | شحوبا وواقعا محزونا
أنّ "قبل" الرجاء أصبح "بع | د" فهو فكرة لن تكونا
أن شيئا في عمق أنفسنا يج | ذبنا للمات, شيئا مكينا
***
ولماذا نبقى هنا ؟ أو لم نش | بع ونجر ونرو دون انتهاء ؟
أو لم ندرك النعيم وخمر الن | صر والحبّ نابضا بالرجاء ؟
أو لم نعرف الأسى العاصر | نون والنوم بعد طول البكاء ؟
أو لم نشبع الوجود ومن في | ه احتقارا ونمض باستهزاء ؟
***
ولماذا نبقى هنا ؟ أسمع المو | ت ينادي بنا فلم لا نجيب ؟
لنمت فالرياح تجرح وجهي | نا ولون الدجى عمق رهيب
وهنا نحن متعبان غريبا | ن تعايى بنا الشباب الكئيب
وهنا نحن ميّتان وإن كا | ن لعرق الحياة فينا وجيب
***
"الغريبان" هكذا يهمس اللي | ل وأجراسه تلفّ الوجودا
أيها الليل لن يعيش الغريبا | ن ولن يلمسا مساء جديدا
خذهما أرخ جنحك الأسود الها | دىء حوليهما وحلّق بعيدا
خذهما عزّ أن يقولوا " غريبا | ن " وكانت أقصوصة لن تعودا


أحزان الشباب

يا هموم الشباب فيم تكوني | ن أحرّ الهموم والأحزان ؟
أنت يا من يصوغك القدر الظا | لم ليلا على الوجود الفاني
فيم لا تعصرين إلا صبانا | حسبنا يا أحزان ما ذقناه
سوف يطوي شبابنا الزمن المس | رع والحلم ينطفي ويضيع
فاتركينا رحماك ننعم به الآ | ن لننسى ما في غد سيكون
قبل أن تخمد الأماني ويفنى | في الدياجي شبابنا المغبون
أينما أتجه فثمّة أحزا | ن أراها ووحشة ووجوم
كلّ شيء أراه يملأني حز | نا ويأسا من مبهجات الحياة
ومعاني الفناء ألمحها حو | لي في كل ما تراه عيوني
في دوّي الرياح في نغم الطي | ر وفي ظلمة المساء الحزين
ورأيت القبور تحت يد الري | ح وصوت الأمطار والأنواء
وإذا غنّت الحمامة في الوك | ر تبرّمت بالنشيد المثير
وإذا أقبل المساء ولفّ ال | كون بالصمت والدجى والهموم
وحملت العود الكئيب إلى الوا | دي أغنّي شعري لضوء النجوم
كم شعوب غنّت له فمحاها | وهو ما يزال في ربيع صباه
نحن تحت الليل العميق ضيوف | وقريبا تدوسنا قدماه
أين أمضي يا ربّ أم كيف أنجو | من قيود الفناء والأيّام ؟
ضاق بي العالم الفسيح فيا لل | هول أين المفرّ من آلامي ؟
ويبيع الحياة بالمتع الحم | قاء والإثم والأذى والغرور
ويرى اللهو في الحياة أماني | ه ويدعو الخيال والشعر حمقا
ولأعش في ظلال وحدتي الخر | ساء أبكي ولا مصيخ إلّيا
لا فؤاد ابثه المي المرّ | ولا خافق يحن علّيا
وعبرت الحياة كالشبح الضل | يل في غيهب الوجود الفاني
يا ظلال الشباب فابقى إذا شئ | ت معي أو فاسرعي بالرحيل
سوف أبني إذا رحلت شبابا | لفؤادي أعيش تحت سمائه
من رحيق الخيال والشعر والأن | غام أسقي الزهور في أرجائه
فليضع عمري الحزين كما شا | ء فعندي من الشعور حياة
فإذا أدبر الشباب وآوي | ت لظلّ المشيب والأسقام
ثم ماذا ؟ من قال إنّي سأبقى | في الوجود الحزين يا آمالي
كيف أدري أنّي سألبث فيه | ربما متّ في صباي الحالي
قبل أن أسمع الحياة أناشي | د ي ويصغي سمع الوجود إليّا
ربّما .. لست أعلم الآن شيئا | فلأعش في انتظار ما سيكون
ولتجىء بعدها المنايا كما تر | جو فما في الوجود ما يغريني
لست ألقى فيه حياة أغنّي | ها فيا بؤس عمري المغبون
أو لم أرض عزلتي في ظلال الش | عر والعود والخيال الطهور
فإذا ما أتممت لحني كما أه | وى فماذا أريده من حياتي ؟
سوف ألقى الموت المحّبب روحا | شاعريا يحبّ صمت التراب
وفؤادا يرى الممات شبابا | للمنى والشعور أيّ شباب
وعزائي أنّي تركت ورائي | لحني السرمديّ ملء الوجود
لست وحدي التي تموت وما زا | لت شبابا لم تسقه الأنداء
أذبلت عمرهم يد القدر الجا | ني وكانوا نشيد هذي الحياة
يسكبون الشباب والحبّ والأح | لام لحنا مرقرق النغمات
وإذا عاصف المنايا المدوّي | يتعالى على لحون الغناء
يا يد الموت فيم كان نصيب الش | اعر الفذّ منك هذا التجنّي ؟
ألكي تكتبي الخلود لذكرا | ه على الأرض وهو غضّ يافع ؟
أم لكي تنقذيه من شجن العز | لة والفكر والأسى والمدامع ؟
فتضّمين للدجى والمنايا | كلّ شاد في الأرض أو عبقريّ
أم ترى سنّة الوجود ترى ما | ليس يدري الأحياء أو يدركونا
وسواء على المقادير موت الش | اعر الفذّ في الصبا أو حياته
فهو جسم على الثرى بشريّ | ضيّعته أحلامه وشكاته
وإذا عاش ما يشاء فما لل | موت في عمره الطويل يدان
نبئيني أهكذا الأمر يا أق | دار أم ضللت في أفكاري
ليس تعنيه هذه الزهرة الحل | وة ما دام في يديه سواها
وهو يجني منهنّ ما هو دان | منه ما دمن في الشّذى أشباها
أكذا تتركين حكمك للصد | فة ؟ يا للشقاء والتنكيد
كلّ حيّ منا إذن ليس يدري | ما سيلقى في يومه من شقاء
فهو يحيا على شفا الألم الرا | ئع منذ الشروق حتى المغيب
كلّ يوم يقول : حان رحيلي | يا لهذا العمر الشقيّ الكئيب
حين ينجو الحيّ الشقيّ من الخو | ف ويفنى في داجيات الفناء
تاركا هذه الحياة وما في | ها من الزيف والأسى والظلام
لست وحدي التي تموت وما زا | لت شبابا لم تسقه الأنداء
تعست هذه الحياة فكم قد | مات في ميعة الصبا شعراء
أذبلت عمرهم يد القدر الجا | ني وكانوا نشيد هذي الحياة
يسكبون الشباب والحبّ والأح | لام لحنا مرقرق النغمات
ويضيعون عمرهم وصباهم ليصوغوا الحياة لحن صفاء
وإذا عاصف المنايا المدوّي | يتعالى على لحون الغناء
يا يد الموت فيم كان نصيب الش | اعر الفذّ منك هذا التجنّي ؟
فيم لا تطفئين إلا مناه ؟ | وهو في ميعة الشباب الأغنّ ؟
ألكي تكتبي الخلود لذكرا | ه على الأرض وهو غضّ يافع ؟
أم لكي تنقذيه من شجن العز | لة والفكر والأسى والمدامع ؟
أم ترى تبخلين بالنغم العذ | ب على العالم الأثيم الشقيّ
فتضّمين للدجى والمنايا | كلّ شاد في الأرض أو عبقريّ
أم ترى سنّة الوجود ترى ما | ليس يدري الأحياء أو يدركونا
فهي تسري كما تشاء المقادي | ر وتصمي شبابنا المطعونا
وسواء على المقادير موت الش | اعر الفذّ في الصبا أو حياته
فهو جسم على الثرى بشريّ | ضيّعته أحلامه وشكاته
فإذا مات في صباه فما اختا | رته كفّ المنون للأكفان
وإذا عاش ما يشاء فما لل | موت في عمره الطويل يدان
نبئيني أهكذا الأمر يا أق | دار أم ضللت في أفكاري
أترانا كالزهر يقطفه الفلاّ | ح في الفجر شاردا غير دار ؟
ليس تعنيه هذه الزهرة الحل | وة ما دام في يديه سواها
وهو يجني منهنّ ما هو دان | منه ما دمن في الشّذى أشباها
أكذا يا أقدار ؟ ما أخيب المس | عى إذن في ظلام هذا الوجود
أكذا تتركين حكمك للصد | فة ؟ يا للشقاء والتنكيد
كلّ حيّ منا إذن ليس يدري | ما سيلقى في يومه من شقاء
ربما كانت المنّية في أوّ | ل ساع النهار أو في المساء
فهو يحيا على شفا الألم الرا | ئع منذ الشروق حتى المغيب
كلّ يوم يقول : حان رحيلي | يا لهذا العمر الشقيّ الكئيب
أفليس الممات في ميعة العم | ر إذن نعمة على الأحياء
حين ينجو الحيّ الشقيّ من الخو | ف ويفنى في داجيات الفناء
تاركا هذه الحياة وما في | ها من الزيف والأسى والظلام
بين كفّ الرياح والقدر العا | تي ونوح الشيوخ والأيتام


أشواق وأحزان

أين منّي حرارة الأمس والحا | ضر يمشي بين الأسى والخمود؟
أسفا للماضي الإلهيّ هل ما | تت أغانيه في فؤادي الوحيد؟
آه يا شاعري لماذا تهاوي | ت بعيدا وراء أمسي البعيد؟
وأنا لم أزل صلاة لعيني | ك وإعصار لهفة وشرود
***
آه هل غاب عن ظلام حياتي | كلّ ما كان لهفة وفتونا ؟
كيف ضاع الحبّ الإلهيّ يا طا | ئري الحرّ فانفجرت ظنونا ؟
وأنا لم أزل فؤادا على الشو | ق يداري غرامه المدفونا
ليتني كنت بحت يا حلم الرو | ح وأعلنت حبّي المكنونا
***
كيف مرّت أيّامنا كيف مرت | بين فكّ الأشواق والأحزان ؟
ملء قلبي وقلبك الحبّ والشّو | ق ولكن نلوذ بالكتمان
كّلما حدّثتك عيناي بالحب | أعاقب عينيّ بالحرمان
كيف يا شاعري كتمنا ولم يع | ص كيوبيد قبلنا عاشقان ؟
***
كيف ضاعت عواطفي ؟ كيف أنسوا | ك غرامي وحيرتي ووفائي؟
ملأوا قلبك النبيل أباطي | ل وصاغوا كواذب الأنباء
وقضيت الأيّام أذرف إحسا | سي دموعا وأستلذّ شقائي
لا لقاء غير الظنون ولا فر | حة غير الخيال والأصداء
***
أنت أنت الذي احتفظت بذكرا | ه فلم ينسها فؤادي الوفيّ
كيف غابت عن ذكرياتك أحلا | مي وشوقي وحبّي الروحيّ
شهد العود كيف علّمته حب | ك مثلي فهو المحبّ الشقيّ
شهد المعبد الكئيب لحبي | أن حبي مخلّد أبديّ
***
يا نشيدي متى ستأتيك الحا | ني فتصغي إلى هتافات حبّي؟
فيم أقضي الأيّام أكتم أشوا | قي وقد ضاق بالعواطف قلبي
ابدا نلتقي فأعرض حيرى | ولقلبي الكئيب أشواق صبّ
إنّها الكبرياء تمتلك الرو | ح فيبدو المحبّ غير محبّ
***
ضاع عمري الحزين في معبد الحز | ن وأذوته لهفتي وشكاتي
لم يزل حّبي العميق عميقا | لم تزده السنين غير ثبات
لم أزل تضحك النجوم وتبكي | وتغني على صدى آهاتي
لم أزل في الحياة ورقاءك الحي | رى وما زلت أنت حلم حياتي


أغنية

اسكني يا أغاني الأمل

فالهوى قد رحل

وانطوى سرّه في مقل

رصفت بالملل

***

أين أين ترى ذاهبين

في سكون السنين

والطريق الذي تسلكين

صامت لا يبين

***

ولمن تخلقين العطور

والليالي تدور ؟

ولمن دفؤك المسحور ؟

للدجى ؟ للقبور ؟

***

ولمن أنت والمنشدون

رحلوا في سكون ؟

والأسى , يا أغاني , ديون

دفعتها عيون

***

كم ملأنا بك الأقداح

وسقينا الرياح

كم منحناك للأشباح

في رضا وسماح

***

فابحثي في شعاب الوجود

عن هوانا الشرود

كفّنا نديت بالوعود

وهو ليس يعود


أغنية الهاوية

مججتُ الزوايا التي تلتوي

وراءَ النفوسْ

وراءَ بريقِ العُيُونْ

وأبغضتُ حتى السُّكونْ

وتلكَ المعاني التي تنطوي

عليها الكؤوسْ

معاني الصَّدَى والجُنونْ

معاني الخطايا التي تُبرقُ

بريقَ النجومْ

وفي لمسها اللهبُ المُحرقُ

ولونُ الهمومْ

كرهتُ الجفونَ التي تأسرُ

وخلفَ سماء ابتساماتها

لهيب الحقود

كرهتُ الأكفَّ التي تعصرُ

وخلفَ حرارة رَعْشاتها

جمودٌ كذُلِّ الحياهْ

على جُثةٍ تحت بعض اللحودْ

تعيثُ بها دودةٌ في برودْ

كرهتُ ارتعاشَ الشفاهْ

برَجعِ الصلاهْ

ففي كلِّ لفظٍ خطيئهْ

تجيشُ بها رَغباتٌ دنيئهْ

وعفتُ طُموحي وبحثي الطويلْ

عن الخيرِ, والحبِّ, والمُثلِ العاليهْ

وحقّرتُ سعيي إلى عالمٍ مستحيلْ

فخلفَ انخداعيَ تنتظرُ الهاويهْ

وعفتُ جنوني القديمَ وعفتُ الجديدْ

وأودعتهُ في مكانٍ بعيدْ

دفنتُ به رَغَباتِ البشرْ

وسمّيتهُ جنة الواهمين

ستمضي السنينْ

لماذا أُحسُّ الأسى والضَّجَرْ,

وكفُّ المطَرْ

تلفُّ على عنقي المختنقْ

حبالَ الفِكرْ?

وأينَ أسيرُ وقلبي النزقْ

هنالكَ ما زالَ, لا يبرُدُ

ولا يحترقْ

كقلبِ أبي الهولِ. أين الغدُ?

أُحسُّ حياتي تذوبْ

قفي لحظةً واحدهْ

ولا تَسحبي يَدكِ الباردهْ

فأغنيةُ الهاويهْ

تُهِيبُ بأقداميَ الشاردهْ

وتَلوي الدروبْ

قفي لحظةً يا حبالَ الحياهْ

ولا تتركيني هنا

معلقةً بالفراغِ الرهيبْ

فأمسي القريبْ

تلاشى على آخرِ المنحنى

وظلُّ غدي

تَلثَّمَ, أُوّاهُ لو أهتدي

قفي لحظةً واحدهْ

ولا تَسحبي يَدَكِ الباردهْ

فأغنيةُ الهاويهْ

تردّدها الأنفسُ الجانيهْ

تكرّرُها في جُنونْ

على سمعيَ المُجهَدِ

تكرّرُها لم يَعُدْ لي سكونْ

أكادُ أسيرُ إلى الهاويهْ

مع السائرينْ

وأدفِنُ آخرَ أحلاميهْ

وأنسى غدي


أغنية تاييس

من خيوط الضوء أرديت | ومن الأزهار ألواني
الهوى المبهور في شفتي | عصرته كفّ شيطان
ولهاث الورد أغنيتي | وخفايا عالم ثان
وخدودي مخمل لدن | بقعّته حمرة خجلى
من شذاها ينبع اللون | ويرش الوردة الجذلى
وأنا اللذّة والأمن | للرياح العذبة الكسلى
وشفاهي ها هنا اللين | ورؤى صيفية لدنه
إنها إن شئت سكّين | وإذا شئت رقى فتنه
وذراعاي أفانين | فيهما النشوة واللعنه
من قديم عشق الدير | ضحكاتي و استطاب اسمي
ذكريات ما لها غور | رسخت في الدم والعظم
أأنا النقمة والشرّ | لم يضنيكم إذن رسمي ؟
راهب الأمس أننساه ؟ | كيف أشعات أحاسيسه؟
ما حياة الدير ؟ ما الله ؟ | إن أنا أصبحت تاييسه
وهوى في ركب من تاهوا | وهبطت الخلد قدّيسه


أغنية حب للكلمات

فيمَ نخشَى الكلماتْ

وهي أحيانًا أكُُفٌّ من ورودِ

بارداتِ العِطْرِ مرّتْ عذْبةً فوق خدودِ

وهي أحيانًا كؤوسٌ من رحيقٍ مُنْعِشِ

رشَفَتْها, ذاتَ صيفٍ, شَفةٌ في عَطَشِ?

**

فيم نخشى الكلماتْ?

إنّ منها كلماتٍ هي أجراسٌ خفيّهْ

رَجعُها يُعلِن من أعمارنا المنفعلاتْ

فترةً مسحورةَ الفجرِ سخيّهْ

قَطَرَتْ حسّا وحبًّا وحياةْ

فلماذا نحنُ نخشى الكلماتْ?

**

نحنُ لُذْنا بالسكونِ

وصمتنا, لم نشأ أن تكشف السرَّ الشِّفاهُ

وحَسِبنا أنّ في الألفاظ غولاً لا نراهُ

قابعًا تُخْبئُهُ الأحرُفُ عن سَمْع القرونِ

نحنُ كبّلنا الحروف الظامئهْ

لم نَدَعْها تفرشُ الليلَ لنا

مِسْندًا يقطُرُ موسيقَى وعِطْرًا ومُنَى

وكؤوسًا دافئهْ

**

فيم نخشى الكلماتْ?

إنها بابُ هَوًى خلفيّةٌ ينْفُذُ منها

غَدُنا المُبهَمُ فلنرفعْ ستارَ الصمتِ عنها

إنها نافذةٌ ضوئيّةٌ منها يُطِلّ

ما كتمناهُ وغلّفناهُ في أعماقنا

مِن أمانينا ومن أشواقنا

فمتى يكتشفُ الصمتُ المملُّ

أنّنا عُدْنا نُحبّ الكلماتْ?

**

ولماذا نحن نخشَى الكلماتْ

الصديقاتِ التي تأتي إلينا

من مَدَى أعماقنا دافئةَ الأحرُفِ ثَرّهْ?

إنها تَفجؤنا, في غَفْلةٍ من شفتينا

وتغنّينا فتنثالُ علينا ألفُ فكرهْ

من حياةٍ خِصْبة الآفاقِ نَضْرهْ

رَقَدَتْ فينا ولم تَدْرِ الحياةْ

وغدًا تُلْقي بها بين يدينا

الصديقاتُ الحريصاتُ علينا, الكلماتْ

فلماذا لا نحبّ الكلماتْ?

**

فيمَ نخشى الكلماتْ?

إنّ منها كلماتٍ مُخْمليات العُذوبَهْ

قَبَسَتْ أحرفُها دِفْءَ المُنى من شَفَتين

إنّ منها أُخَرًا جَذْلى طَروبهْ

عَبرَت ورديّةَ الأفراح سَكْرى المُقْلتين

كَلِماتٌ شاعريّاتٌ, طريّهْ

أقبلتْ تلمُسُ خَدّينا, حروفُ

نامَ في أصدائها لونٌ غنيّ وحفيفُ

وحماساتٌ وأشواقٌ خفيّهْ

**

فيمَ نخشى الكلماتْ?

إن تكنْ أشواكها بالأمسِ يومًا جرَحتْنا

فلقد لفّتْ ذراعَيْها على أعناقنا

وأراقتْ عِطْرَها الحُلوَ على أشواقنا

إن تكن أحرفُها قد وَخَزَتْنا

وَلَوَتْ أعناقَها عنّا ولم تَعْطِفْ علينا

فلكم أبقت وعودًا في يَدَينا

وغدًا تغمُرُنا عِطْرًا ووردًا وحياةْ

آهِ فاملأ كأسَتيْنا كلِماتْ

**

في غدٍ نبني لنا عُشّ رؤًى من كلماتْ

سامقًا يعترش اللبلابُ في أحرُفِهِ

سنُذيبُ الشِّعْرَ في زُخْرُفِهِ

وسنَرْوي زهرَهُ بالكلماتْ

وسنَبْني شُرْفةً للعطْرِ والوردِ الخجولِ

ولها أعمدةٌ من كلماتْ

وممرًّا باردًا يسْبَحُ في ظلٍّ ظليلِ

حَرَسَتْهُ الكلماتْ

**

عُمْرُنا نحنُ نذرناهُ صلاةْ

فلمن سوف نصلّيها... لغير الكلماتْ?


أغنية لطفلي

ماما ماما ماما ماما ماماما

برّاق الحلو اللثغة ينوي النوما

والنوم وراء الربوة هيّأ حلما

والحلم له أجنحة ترقى النجما

والنجم له شفة ويحبّ اللثما

واللثم سيوقظ طفلي :

ماما ماما

***

بابا بابا بابا بابا بابابا

برّاق الغافي الساهي يسرق قلبا

والقلب سيمرع ينبت وردا رطبا

والورد يرشّ المهد أريجا عذبا

وأريج الورد لعوب يهوى الوثبا

والوثب سيوقظ طفلي :

بابا بابا

***

دادا دادا دادا دادا دادادا

الحقل مشوق للخضرة لا يهدا

والخضرة خاوية لا تملك وردا

والورد إلى الحمرة مرتعش وجدا

والحمرة عند صغيري ثغرا خدّا

وسيصحي الورد صغيري :

دادا دادا


أغنية للإنسان

-1-
"نظمت هذه القصيدة عام 1950"
- - -
طاش عصف الرياح والتهب البر | ق وثارت على السكون الرعود
ثورة ثورة تمزّق قلب ال | ليل والصمت بالصدى بالبريق
صرخات الإعصار أيقظت الرع | ب بقلب الطبيعة المدلهمّ
تتلوّى الأشجار ضارعة وال | مطر البارد الشتائيّ يهمي
تتلوّى كأنها روح إنسا | ن يريد الخلاص من أحزانه
كل شيء في ثورة وانفعال | كلّ شيء في ليلي المحزون
أنا حيث الآلام تطبق جنحي | ها المخيفين في الدياجير حولي
أدمع في محاجري , ولهيب | في دمي واكتآبة فوق ظلّي
في عيوني لآثار حلم جميل | كان يوما وأصبح الآن ذكرى
في جمود وقفت أرقب من نا | فذتي ثورة الدجى وجنونه
يا أعاصير من دمائي خذي النا | ر ومن حزني العميق الشديد
يا دياجير من فؤادي خذي الظل | مة إني في غيهب ممدود
كل شىء يلوح لي عدما مرّا | ولغزا مكفنّا بالشكاة
كلّ شيء تلفّه ظلمة أع | مق من أن ينيرها قطّ ضوء
ظلمة في امتدادها يخبط الأح | ياء في غفلة من الأقدار
أين نمشي ما عدت أحتمل الجه | ل متى الفجر ؟ طال بي انتظاري
ودفنت الشباب والحبّ من أج | ل طموحي ولم أزل في هيامي
حرقة الاطّلاع تصهر أحلا | مي واحساس فكري المترامي
كيف أنجو من الأحاسيس من ح | ّبي وكرهي ؟ من هدأتي ولهيبي
كيف أنجو من الأسى إن يكن حو | لي وجود مقّيد موبوء
وأكفّ الحياة تجرحني وال | لغزا عميقا خفيّا
تتحدى الأحياء قهقهة المو | ت وتبقى الحياة ليلا دجيّا
لا صدى من غنائهم لا لهيب | من أحاسيسهم يثور ويخبو
ليس منهم إلا قبور حزينا | ت تبقّت على ضفاف الحياة
المساء الجميل حدّثني عن | هم أقاصيص كلهّا أحزان
شهد الليل أنّه مثلما كا | ن فاين الذين بالأمس كانوا ؟
كيف تحيا الأشواك , والزهر الفا | تن يذوي في قبضة الإعصار ؟
كيف تمضي إلى الفناء الأناشي | د وتبقى مرارة الأقدار ؟
في ربيع الشباب ما أعمق الجر | ح إذا كانت الحياة شبابا
الشباب الذي يسمّونه نع | مى شباب الشعور والرغبات
الشباب الكئيب حين يفيق ال | حالم القلب شاردا مستطارا
ويرى في تفجّع جثّة الما | ضي الغريق الثاوي وكيف توارى
وظلال البساطة الفجّة الحل | وة ذابت في منحنى الأيّام
والفؤاد الرقيق يصدمه الإح | ساس بالواقع الغريب الجديد
ليس يدري ماذا يحسّ لماذا | تتبقّى أعماقة في انتفاض
مثل في تمزّق واصطراع | وأحاسيس ما وعاها ماضي
رغبات كالليل غامضة الأص | داء ترغي فيما وراء الشعور
وشعور بفورة في الدم الجا | رف تبقى كناقم موتور
واندفاع إلى محان وراء ال | حسّ في المستحيل في الأعماق
كل هذا يحسّه قلبي الدا | مي بجرح الشباب والإحساس
ليتني لم أزل كما كنت قلبا | ليس فيه إلا السّنا والنقاء
كلّ يوم أبني حياتي أحلا | ما وأنسى إذا أتاني المساء
لا أحسّ المأساة حولي ولا أس | مع في الرمل ألف ألف سؤال
كالعصافير لم أحيّر أحاسيس | سي يوما بما تقول الرياح
وتمرّ الساعات بي وأنا اب | ني خفايا مدينة الأحلام
أيّ يوتوبيا فقدت وعزّ الآ | ن إدراكها على أيّامي
إيه تلّ الرمال ماذا ترى أب | قيت لي من مدينة الأحلام؟
هوذا أنت , مثلما كنت تّلاّ | شاعريا مكللا بالجمال
كنت عرشي بالأمس كنت لي الأو | لمب والآن لم تعد غير تلّ
كان في هذه الرمال وجود | شاعريّ يلفّه ألف ظل
لم أعد أبصر الحياة كما كا | نت رحيقا يذوب في أقداحي
لم أعد في الشتاء لأرتقب الأم | طار من مهدي الجميل الصغير
لم أعد أستطيع أن أحكم الزه | ر وأرعى النجوم في كلّ ليل
لم أعد أمزج الوجود بقلبي | وأعدّ الحياة قصّة طفل
كل ما في الوجود يجرحني الآ | ن ولون الحياة يطعن نفسي
أين شعر الوجود ؟ أسفر عن شيء | طوى سرّه ذبول الرماد
النشيد القديم ضاع صداه | حين مرت به يد الأعوام
كلّ شيء ينهار إلا عنادي | وحنين الجمال في أحلامي
أيها الواقع الثقيل حناني | ك أهذي عقبى المنى والحنين ؟
رعشات الأزهار لم تعد الآ | ن نشيدا وضحكة استبشار
وغناء الطيور لم يعد ال | آن شفاء لأدمعي وخلاصا
بعض شيء فيه يذكّرني الأق | ياد والصائدين والأقفاصا
بعض شيء فيه يذكّرني الأ | موات تحت السكون والنسيان
واختلاج الأمواج في النهر ما عد | ت أراه إلا دجى مدلهّما
ومرور الأيام ما عاد يبدو | لي ربيعا ملّونا سحريّا
بعض شيء فيه يذكّرني الأ | قدار والموت والأسى الآدميا
بعض شيء فيه يلخّص لي القّص | ة في لفظتين : مهد ولحد
عدت أخشى الحياة , أفرق منها | وأراها دعابة لا تطاق
حسبها أنّنا دفعنا إليها | ثمن العيش حرقة ودموعا
أي ذنب جناه آدم حتى | نتلّقى العقاب نحن جميعا؟
ليتها لم تمسّ دوحتها قطّ | ولم تصب للجنى المسموم
ليتها لم تحسّ بالشر والخي | ر ولم تدر للتمرّد طعما
وليكن آدم وحواء قد ثا | را وداسا السماء في إصرار
أو لم يكف أن أضاعا جنان ال | خلد ؟ لم تكف سورة الإحتقار ؟
السماء التي أضاعا خلود | وهنا يحكم الردى الجبّار
هبطا في تعثر صامت الآ | هات غرقان في جمود الذهول
إيه حواء ! كيف عوقبت بالنف | ي ولولاك ما عرفنا النورا
أنت يا من بعت الخلود بأحزا | ن لياليك واشتريت الشعورا
كخطايا الربّ الذي سرق النا | ر لعّباده ونال الشقاء
آهة في الوجود تسمع يا حوّ | اء روحي حديثك المجهولا
وعلى بعد خطوتين حنا آ | دم في صمته الرهيب الحزين
شعره الأشقر الجميل تهاوى | خصلات على شحوب الجبين
بعض ذكرى من السماء غدا تم | حى بذرّية من الأشقياء
في الجبال التي تموت بها الأص | داء رجع من ماضيات القرون
شبه أقصوصة يرجّعها الوا | دي حديثا عن سيرة بشريّه
مسحتها الأيام لم تبق منها | غير همس في الأنفس الشاعريّه
عندما كان في الوجود فتى را | ع يغنّي الرياح فوق الجبال
كان يدعى هابيل كان يسوق ال | غنم الظامئات كلّ صباح
مقلتاه حلمان بالشعر والحب | يذوبان في صفاء المراعي
شفتاه ارتعاشتان لما يب | صر من فتنة ومن إبداع
ذلك الحلم , ذلك الأبد النا | ئم هابيل في صفاه وطهره
كان يوما ينام في ظّلة الجو | ز على شط جدول نعسان
نشوة ملء روحه , روحه الظم | أى إلى كل فاتن مسحور
ليس يصغي إلا إلى همسة الما | ء وخطو القطيع قوى الصخور
في يديه سكّينه الحاقد المس | موم في مقلتيه طيف جريمه
لم تكن غير صرخة , غير تأوي | هة حزن غير اضطراب قصير
وأتت ظلمة المساء على الحق | ل وعاد القطيع من دون راع
ليس إلا قابيل يمشي رهيب ال | خطو نهب الأفكار والأوجاع
كلما قاتل الأسى عاودته | في الدجى صرخة القتيل البريء
أو لم تسمع الحقول صدى أنّ | ة هابيل حين خرّ قتيلا
أين هابيل ؟ أين وقع خطى أغ | نامه في الجبال والوديان
ليس منه إلا ضريح كئيب | شاده في العراء أول جان
أيها المستطار لن تردع الأق | دار حنى إذا بكيت طويلا
استرح أنت , نم دع القاتل الآ | ثم يسكر على نشيش الدماء
لعنات تظل تصرخ بالثأ | ر وتبقى تحزّ في الأعصاب
وتحيل الأيدي مخالب والأر | ض قبورا والناس محض ذئاب
يتمنى لو كانت الأرض لحما | ليصبّ المزيد من طعناته
وانبثاق الدماء يغريه ما لذ | ة هذي الثمالة المسمومه ؟
ذلك النبض لن ينام إلى أن | يترك الكون في الفضاء شظايا
ذلك النبض لو يحدّث عما | سال في الأرض من دماء الضحايا
عن جنون الطموح يقتات من ضوء | المآقي ويرتوي بالدماء
عن جمود الرجاء في أعين القت | لى ولون الشرود والنسيان
عن عيون كأنّ فيها فتورا | ساخرا من وجودنا المجنون
وعيون كأنها تقذف اللعنة | والموت في لظى وجنون
وعيون أخرى يضج أساها | ترمق الموت في ابتهال وذعر
والعيون التي تحدّق لا قع | ر لها لا بداية لا نهايه
والعيون التي تحقّر في صم | ت وتلك التي تلوح ذهولا
والعيون التي يغلفها الحز | ن وتبكي شبابها المقتولا
والعيون التي تحدّق في الأر | ض كأن ليس في الوجود حياة
وعيون العدل الصريع مع ال | وات بين الدماء والأشلاء
أين أين المفرّ من هاته الأ ع | ين من لونها العميق الرهيب
إنها لا تنام لا تعرف المو | ت وتبقى في حقدها المشبوب
إنها في السماء في الأرض في كل | مكان يحسّ بالميتينا
في هدوء العروق تصرخ في اللي | ل وتعوي في كلّ قلب أصم
ليس يقوى على فظاعتها النس | يان فهي ارتجافه في الشعور
وانعصار في الروح يغلي جنونا | وسياط تنصبّ فوق الضمير
كلما أخلد الضمير إلى النو | م أفاقت من كهفها المسحور
ودعت موكب الخطايا فخفّت | من أقاصي الدجى المخيف الجديب
أين أين المنجى ؟ وكيف تنام الر | وح في ضجّة الضمير المهان ؟
أيّ نوم يذوق راحته الجلاّ د ؟ | هل للذنوب من نسيان ؟
انسجيها من رجع أغنية الأم | وات من لعنة الجراح الدوامي
اجمعيها من كل عمر طوته | كفّ (آريس) وهو ما زال غضّا
من شفاه الأطفال تحلم بالمأ | وى وبالدفء في رياح الشتاء
من عيون الصبيان ترسم في الظل | ماء أحلام عودة الآباء
حيث كانت تقوم أبراج تلك ال | مدن العبقّرية المسحوره
حيث أمست تمتدّ مملكة الغر | بان والليل والمنايا السود
وأماسيه لا تمرّ كما كا | نت عليها الأوتار والأقداح
إنها الآن مسكن الرعب تأوي | لذراها الرياح والأشباح
تتهاوى أحجارها السود في صم | ت وتنهار في سكون الليالي
ذلك الحلم في عيون الصبايا ال | ناعسات الأجفان والأعمار
والشفاه العذراء أطبقها المو | ت على لحن حبّها المبتور
والجباه التي ذوت قبل أن يل | مسها إصبع الهوى المسحور
غار فيها جرح التراب عميقا | وذوت قبل أن تذوق الرحيقا
والعيون الظمآى التي تشرب الأن | جم منها وتستعير سناها
والأكفّ التي انطوت وهي ما زا | لت تحوك الطموح والأهواء
لم تزل غضّة أصابعها اللد | نة تستعصر الحصى والهواء
من ضباب الأحلام من ملمس الور | د ومن روعة الدجى الوسنان
في جنون ظلت تصفّق شوقا | لرحيق المستقبل المجهول
وأطّلت إلهة الفجر أورو | را على المشهد المثير الرهيب
لحظة ثم أطبق الأمس جفني | ه على الحاضر المقيت الجديب
وحشاها التراب صمتا وبردا | بعد دفء الشعور والألوان
لحظة ثم مرّغت مدن الأح | لام أبراجها الضخام القباب
حيث كان الجمال يفرش ضوء الش | مس روحا وفتنة وطيوفا
أصبحت ترسل الخرائب صوت الص | مت والموت غيهبّيا مخيفا
كل شيء فيها تحوّل صمتا | ليس فيه من خلجة أو شعور
غير معنى مكبل ربما استي | قظ في رقدة الرخام الحزين
لا تعيه إلا القلوب التي تق | رأ سرّ الذهول في عينين
وتحس البغضاء ترجف كأسا | وتحسّ الجنون في شفتين
وتواريخ كاملات يغني | ها العمود الكابي لحزن الجدار
وتلال الأنقاض تروي الأقاصي | ص لسمع الظلام والأشباح
عن أغان مرّت بأعمدة الأب | هاء غرقى بالدفء والأحلام
ناعمات تغوص في رجعها الآ | هات سكرى الخطوط والأنغام
نام فيها لغز الجمال وأغفت | فتنة الحبّ والشباب اللاهي
جفّ عرق الحياة فيها وعادت | ذكريات مطموسة الألحان
وتلول الأنقاض تروي الأقاصي | ص لسمع الظلام والأشباح
عن فلول الذين عادوا من الحر | ب حطاما وحفنة من جراح
كيف عادوا يرتلون نشيد ال | موت ملء الفضاء لحنا فلحنا
كيف ألقى الحرمان ظل السنين الص | فر فوق العيون فوق الشفاه ؟
وخطاهم كأنّ وقع صداها | جرس الموت رنّ ملء الفضاء
منشدا للحياة أغنية الفو | ضى ولحن الجنائز السوداء
هذه الأعين الرمادية الأس | رار هل خلف صمتها من بريق ؟
هل حديث عن الليالي البطيئا | ت وعن ثلجها الكثيف الثقيل
عن سهاد الأحزان في أعين الحرّ | اس في الخندق الرهيب الدامي
رسب الليل فوق أهدابهم ثل | جا ومات الإحساس في الأقدام
مات في ذكرياتهم وتر الأح | ساس بالبرد والسكون العاري
يرصدون الحياة في ملل مرّ | التلوّي مسنّن الأصفاد
والجنود الذين أغفوا مع المو | تى وناموا على الثرى الثلجي
كل أحلامهم كوابيس من نا | ر وقتلى ووحشة ودويّ
من جديد يمرّ يحصد لا يب | قى على الأرض غير ذكرى وظلّ
ويطلّ السلام ذات ضحى حطّ | مه الليل والمدى المستحيل
السلام الحزين هذا الطريد ال | تائه الخطو ما له من مقر
ذو العيون الزرقاء ينبع منها الش | عر والحبّ في صفاء وطهر
في دماء السنين تتكىء الخي | بة في مقلتيه في الشفتين
يعبر الّميتين والمدن الصمّ | اء والجدب والأسى والذهولا
اتركوه يهيم في الجدب والفو | ضى ويحصي الجراح والآهات
اتركوه مضّيعا دون مأوى | تائها في مجاهل الظلمات
ويغّني له الغراب نشيد الش | رّ والموت في اربداد المساء
أيّ قلب يؤويه ؟ كيف يعيش الض | وء في رفقة الدجى والشرور ؟
أيّ عينين تدركان صفاه | وتحسّان سرّه المكنونا ؟
هل تبقّت إلا كهوف شقيّا | ت تسمّى مآقيا وعيونا
أين يأوي السلام والحب ؟ يا لل | حرب لم تبق في الثرى إنسانا
ليس إلا قوافل من حيارى | نام في ذكرياتهم كلّ صوت
بردت في عيونهم قصة الحب | وأبقت صمتا عميقا طويلا
وخبت في جفونهم ومضة المع | نى وأبقت غشاوة وذهولا
وجنون الحياة من أجل ماذا؟ | أيّ مغزى وراءها ؟ أيّ معنى ؟
الحيارى أبقت لهم قصّة الحر | ب اضطرابا ممزّقا لا يقرّ
يعبرون الأيّام أجنحة شلاّء | قصّت زوابع الأيام
ريشها فهي في الثرى تبصر التح | ليق في غطّة من الأحلام
فهم لا يرون ما يختفى خل | ف جمود الأشياء من ألوان
ربما أبصروا على الأفق النع | سان قوس الأمطار يقطر شعرا
وهم يسحبون أقدامهم فو | ق تراب الملال والبغضاء
ومآقيهم الرمادّية الجد | باء قبر الجمال والإيحاء
ولمن يشرق الجمال ؟ أللنس | يان ؟ للإحتراق ؟ للتبديد ؟
ولمن تضحك النجوم ؟ لمن تس | كب أهدابها كؤوس الضياء
ولمن هذه العذوبة في الأز | هار ؟ في نعسة الشذى النشوان ؟
في غناء الجداول العذبة الوس | نى لأرض عشبيّة الأحضان
في دموع الندى على زهرة بي | ضاء نامت على حفاف الغدير
ولمن ترسل العصافير لحن ال | حبّ والضوء والشذى كلّ فجر؟
أغناء ولا مسامع تؤوي ال | لحن والحبّ في كؤوس الشعور ؟
وجمال ولا عيون تحوك ال | حبّ منه لحلمها المسحور ؟
وورود حمراء يحترق العط | ر عليها في الجدب والنسيان
ومهاد من الشذى رخصة العش | ب تذيع اخضرارها في الفراغ
كلّ هذا العطر المبعثر ملء الأ | رض ملء الحياة والآفاق
لم يعد يوقظ العروق التي أغ | فت عن اللون والسّنا البرّاق
الشعور العميق تدعوه وهما | وتسّمي حبّ الجمال خيالا
هذه الأنفس الممزّقة العم | ياء , هذي المدافن الجوفاء
وتبّقت فيها مقابر للشرّ | ولليأس جهمة الآفاق
عكست بعض جدبها وأساها | صرخات الفراغ ملء المآقي
ما معاني الألفاظ في صمتها ال | مسكون بالحزن والرجاء الكسير ؟
إنّهم يقطعون أرض الأسى وال | جدب حيث الجمال لا يستقرّ
حيث يبنى الفراغ عشّا رماد | ّيا ينمّي فيه الأذى والشقاء
وطيورا شوهاء حاقدة الأن | غام مملوءة الصدى بغضاء
ودعينا هنا مع النقم الّسو | داء نهب السهاد والتبريح
في دويّ الرياح موكبنا يز | حف نحو الضياء تحت الظلام
من بعيد خلف الغيوم التي تف | غر فاها في دربنا المجهول
ربما لاح بارق كشراع | أبيض الوعد في الظلام الثقيل
بعض كأس تنال حافتها البي | ضاء إغماءة الشفاه الظوامي
ذلك النبع بعد هذا السّرى العط | شان بعد الصراع بعد الجراح
ذلك النبع حيث نغمس شكوا | نا ونسقي تعطّش الأحلام
من جديد نعيش تعرفنا الري | ح وتتلو نشيدنا للغمام
وتقول الحياة أن لنا ظلاّ | لنا بعض قصّة وكيانا
إننا لم نمرّ بالعالم المّي | ت صرعى ولم نعش أمواتا
ستقول الحياة إنّا مررنا | وملآنا الحياة شعرا وفنا
أن شيئا منّا عميقا سيبقى | في سكون الوجود لحنا يغنّى
في بروق الشتاء تقتحم اللي | ل وفي عاصف الرياح المخيف
في ارتشاف الظلام للقمر الأب | يض في الصيف في سكون المساء
ستقول الحياة إنّا بحثنا | في الدياجير أشهرا وسنينا
عن رحيق مغلّف بالأساطي | ر جهلنا وعاءه المكنونا
ذلك اللغز , ذلك الحلم المح | جوب خلف الضباب أين تراه ؟
في أناشيدنا يعيش ضبابا | تائها في مدى فسيح عريض
نتغنّى به ونجهل ما كن | ه شذاه وأين يحيا ضياه ؟
أهو جنّية مجنّحة الأق | دام تحيا في عالم لا نراه ؟
من جناح الفراش ملمس خدّي | ها ومن رّقة الشذى المسحور
مقلتاها العميقتان وجود | أزرق اللون ناعم وّضاء
من غبار النجوم جدران مأوا | ها الغريب المشيد فوق الزمان
في مكان من الوجود على با | ب رؤاه يضيع حدّ المكان
أنبتته حدائق القمر النا | ئي لتلك الجنّية البيضاء
ويداها المسحورتان تقودا | ن النجوم الشقراء عبر الفضاء
تلك جنّية السعادة في قص | ر بعيد يقوم خلف الغيوم
عنده تنتهي رغائبنا الول | هى وأشتات حلمنا المحطوم
في انفعال ندقّ أبوابه الصمّ | اء والصمت ساخر من أسانا
وهي تلك الجنّية الفظة الوح | شية القلب من بنات السعالي
ربما شيدّت اريكتها الفض | ّية النسج من حطام منانا
ربما لوّنت ملابسنا الفج | رّية اللون من لهيب دمانا
وتغّذي نيران موقدها من | كل حلم نصوغه ورجاء
هذه الرّبة النحاسّية الإح | ساس لو لان قلبها الصخريّ
لو حنا سمعها واصغى إلى رج | ع الأغاني المسوّدات الرنين
يتلّوى الحنين فيها وينساب | ب كأمواج جدول مفتون
لم تعد تعرف العذوبة فاليأ | س حشاها وازدراء
آه أصغي يا ربة الأفق المف | قود من سترك الذي لا يزاح
وانظري من ضباب قصرك من لغ | زك من صمت جوّك المجهول
أرسلي نظرة كما يعبر البر | ق إلينا من جفنك المعسول
الملايين مرسلين مع الأح | زان حلم المستقبل الموهون
مات في ذكرياتهم وتر الأح | ساس بالبرد والسكون العاري
يرصدون الحياة في ملل مرّ | التلوّي مسنّن الأصفاد
كل عينين فيهما قصة تت | لى وتروي لليل سهد الرّماد
والجنود الذين أغفوا مع المو | تى وناموا على الثرى الثلجي
كل أحلامهم كوابيس من نا | ر وقتلى ووحشة ودويّ
ثم يأتي الصباح ثانية يص | حبه الموت أسود الأنياب
من جديد يمرّ يحصد لا يب | قى على الأرض غير ذكرى وظلّ
ويطلّ السلام ذات ضحى حطّ | مه الليل والمدى المستحيل
ملء عينيه نعسة الحلم الخج | لان والصمت والرجاء الهزيل
السلام الحزين هذا الطريد ال | تائه الخطو ما له من مقر
ذو العيون الزرقاء ينبع منها الش | عر والحبّ في صفاء وطهر
ها هو الآن يستقرّ على الأر | ض غريبا ممرّغ الجنحين
في دماء السنين تتكىء الخي | بة في مقلتيه في الشفتين
يعبر الّميتين والمدن الصمّ | اء والجدب والأسى والذهولا
باسما في مرارة ليس يدري | كيف بالأمس القديم ذبولا ؟
اتركوه يهيم في الجدب والفو | ضى ويحصي الجراح والآهات
اتركوه مضّيعا دون مأوى | تائها في مجاهل الظلمات
يتغذى بالذكريات ويأوي | لتلال الأنقاض والأشلاء
ويغّني له الغراب نشيد الش | رّ والموت في اربداد المساء
أيّ قلب يؤويه ؟ كيف يعيش الض | وء في رفقة الدجى والشرور ؟
كيف يحيا البياض في هذه الأو | عية السود في خمود الصدور ؟
أيّ عينين تدركان صفاه | وتحسّان سرّه المكنونا ؟
هل تبقّت إلا كهوف شقيّا | ت تسمّى مآقيا وعيونا
ملؤها اليأس والمرارة حينا | ملؤها الشرّ والأذى أحيانا
أين يأوي السلام والحب ؟ يا لل | حرب لم تبق في الثرى إنسانا
ليس إلا قوافل من حيارى | نام في ذكرياتهم كلّ صوت
يذرعون الحياة في حيرة الأش | باح يمشون ميّتا إثر ميت
بردت في عيونهم قصة الحب | وأبقت صمتا عميقا طويلا
وخبت في جفونهم ومضة المع | نى وأبقت غشاوة وذهولا
الحيارى لا يدركون لماذا | يملآون الوجود ضحكا وحزنا
وجنون الحياة من أجل ماذا؟ | أيّ مغزى وراءها ؟ أيّ معنى ؟
الحيارى أبقت لهم قصّة الحر | ب اضطرابا ممزّقا لا يقرّ
وجحودا يكاد يكفر بالرو | ح وشكّا في كل شيء يمرّ
يعبرون الأيّام أجنحة شلاّء | قصّت زوابع الأيام
ريشها فهي في الثرى تبصر التح | ليق في غطّة من الأحلام
وانطوت في عيونهم قدرة التل | وين والخلق واصطياد المعاني
فهم لا يرون ما يختفى خل | ف جمود الأشياء من ألوان
ربما أبصروا على الأفق النع | سان قوس الأمطار يقطر شعرا
كلّ لون يذيع في خاطر الغي | م نشيدا يذوب شهدا وعطرا
وهم يسحبون أقدامهم فو | ق تراب الملال والبغضاء
ومآقيهم الرمادّية الجد | باء قبر الجمال والإيحاء
اشحبي يا غيوم وانطفأي يا | مقلة الشمس في الفضاء البعيد
ولمن يشرق الجمال ؟ أللنس | يان ؟ للإحتراق ؟ للتبديد ؟
ولمن تضحك النجوم ؟ لمن تس | كب أهدابها كؤوس الضياء
ولمن ترقص الفراشات سكرى | بعيون البنفسج الزرقاء ؟
ولمن هذه العذوبة في الأز | هار ؟ في نعسة الشذى النشوان ؟
في غناء الجداول العذبة الوس | نى لأرض عشبيّة الأحضان
في ابتسام المروج بعد مساء | ممطر الصمت دافىء الديجور
في دموع الندى على زهرة بي | ضاء نامت على حفاف الغدير
ولمن ترسل العصافير لحن ال | حبّ والضوء والشذى كلّ فجر؟
والحفيف المفتون إن لم توّسد | ه رؤانا لمن يذوب ويسري ؟
أغناء ولا مسامع تؤوي ال | لحن والحبّ في كؤوس الشعور ؟
وجمال ولا عيون تحوك ال | حبّ منه لحلمها المسحور ؟
وينابيع تسكب السكّر الذا | ئب ماء وليس من عطشان
وورود حمراء يحترق العط | ر عليها في الجدب والنسيان
ومهاد من الشذى رخصة العش | ب تذيع اخضرارها في الفراغ
وعطور تظل تجرفها الأ م | طار في عاصف الرياح الطاغي
كلّ هذا العطر المبعثر ملء الأ | رض ملء الحياة والآفاق
لم يعد يوقظ العروق التي أغ | فت عن اللون والسّنا البرّاق
وانطوت فوق ذاتها ترقب الأي | ام مملوءة أسى وملالا
الشعور العميق تدعوه وهما | وتسّمي حبّ الجمال خيالا
هذه الأنفس الممزّقة العم | ياء , هذي المدافن الجوفاء
هدّمتها مخالب الحرب وامتصّ | ت شذاها الدماء والأشلاء
وتبّقت فيها مقابر للشرّ | ولليأس جهمة الآفاق
عكست بعض جدبها وأساها | صرخات الفراغ ملء المآقي
أين تمضي هذي الملايين في العت | مة ؟ ماذا يجرّها للمسير ؟
ما معاني الألفاظ في صمتها ال | مسكون بالحزن والرجاء الكسير ؟
إنّهم يقطعون أرض الأسى وال | جدب حيث الجمال لا يستقرّ
حيث فكّ الملال يبتلع الل | وان حيث الذكرى ظلام وشرّ
حيث يبنى الفراغ عشّا رماد | ّيا ينمّي فيه الأذى والشقاء
وطيورا شوهاء حاقدة الأن | غام مملوءة الصدى بغضاء
اشحبي يا غيوم وانطفئي يا | مقلة الشمس في الفضاء الفسيح
ودعينا هنا مع النقم الّسو | داء نهب السهاد والتبريح
في دويّ الرياح موكبنا يز | حف نحو الضياء تحت الظلام
عاثرا بالأشلاء أشلاء من ما | توا وأبقوا هياكلا من عظام
من بعيد خلف الغيوم التي تف | غر فاها في دربنا المجهول
ربما لاح بارق كشراع | أبيض الوعد في الظلام الثقيل
بعض دفء ناد يسيل على الأف | ق وراء الوهاد والآكام
بعض كأس تنال حافتها البي | ضاء إغماءة الشفاه الظوامي
ذلك النبع بعد هذا السّرى العط | شان بعد الصراع بعد الجراح
لو لمسناه لو غسلنا به كلّ | أسانا ويأسنا الملتاح
ذلك النبع حيث نغمس شكوا | نا ونسقي تعطّش الأحلام
من جديد نعيش تعرفنا الري | ح وتتلو نشيدنا للغمام
من جديد يعود يبني لنا التا | ريخ في ظلّه الفسيح مكانا
وتقول الحياة أن لنا ظلاّ | لنا بعض قصّة وكيانا
إننا لم نمرّ بالعالم المّي | ت صرعى ولم نعش أمواتا
إن في ذكرياتنا وترا يخ | فق بالضوء إن فيها حياة
ستقول الحياة إنّا مررنا | وملآنا الحياة شعرا وفنا
أن شيئا منّا عميقا سيبقى | في سكون الوجود لحنا يغنّى
في حفيف الأوراق تسحبها الري | ح على الأرض في وجوم الخريف
في بروق الشتاء تقتحم اللي | ل وفي عاصف الرياح المخيف
في ارتشاف الظلام للقمر الأب | يض في الصيف في سكون المساء
في أغاني فلاّحتين تجوبا | ن مع الفجر دولة الأنداء
ستقول الحياة إنّا بحثنا | في الدياجير أشهرا وسنينا
عن رحيق مغلّف بالأساطي | ر جهلنا وعاءه المكنونا
نحن ندعوه بالسعادة لكن | ليس منّا من ذاقه أو رآه
ذلك اللغز , ذلك الحلم المح | جوب خلف الضباب أين تراه ؟
في أناشيدنا يعيش ضبابا | تائها في مدى فسيح عريض
في حكاياتنا يظلّ أساطي | ر ولغزا محجبا بالغموض
نتغنّى به ونجهل ما كن | ه شذاه وأين يحيا ضياه ؟
أهو جنّية مجنّحة الأق | دام تحيا في عالم لا نراه ؟
من حرير السحاب أثوابها النا | عمة النسج من خدود الزهور
من جناح الفراش ملمس خدّي | ها ومن رّقة الشذى المسحور
مقلتاها العميقتان وجود | أزرق اللون ناعم وّضاء
منهما تنبع السماء ولون ال | بحر من نعستيهما الأضواء
من غبار النجوم جدران مأوا | ها الغريب المشيد فوق الزمان
في مكان من الوجود على با | ب رؤاه يضيع حدّ المكان
وعلى رأسها جدائل بيض ال | عطر من زنبق غريب الرواء
أنبتته حدائق القمر النا | ئي لتلك الجنّية البيضاء
ويداها المسحورتان تقودا | ن النجوم الشقراء عبر الفضاء
وتسوقان ركب أحلامنا الحو | راء نحو الضياع والإنطفاء
تلك جنّية السعادة في قص | ر بعيد يقوم خلف الغيوم
عنده تنتهي رغائبنا الول | هى وأشتات حلمنا المحطوم
وعلى سوره تصبّ أماني | نا وأشواقنا ونار صبانا
في انفعال ندقّ أبوابه الصمّ | اء والصمت ساخر من أسانا
وهي تلك الجنّية الفظة الوح | شية القلب من بنات السعالي
ربما أقتات روحها بصدى آ | هاتنا في الفراغ ملء الليالي
ربما شيدّت اريكتها الفض | ّية النسج من حطام منانا
ربما لوّنت ملابسنا الفج | رّية اللون من لهيب دمانا
وصداها ترويه من عطش السا | رين في كل قفزة ربداء
وتغّذي نيران موقدها من | كل حلم نصوغه ورجاء
هذه الرّبة النحاسّية الإح | ساس لو لان قلبها الصخريّ
لو أراقت ضياءها فوق هذي الأ | رض وافترّ وجهها الزئبقيّ
لو حنا سمعها واصغى إلى رج | ع الأغاني المسوّدات الرنين
يتلّوى الحنين فيها وينساب | ب كأمواج جدول مفتون
أرسلتها حناجر نسيت أنّ | الأغاني قد لا تكون بكاء
لم تعد تعرف العذوبة فاليأ | س حشاها وازدراء
آه أصغي يا ربة الأفق المف | قود من سترك الذي لا يزاح
ربما لم تزل حناجرنا تم | لك لحنا لم تبتلعه الجراح
وانظري من ضباب قصرك من لغ | زك من صمت جوّك المجهول
أرسلي نظرة كما يعبر البر | ق إلينا من جفنك المعسول
نحن جئنا بيأسنا بأماني | نا بأشلاء أمسنا المدفون
الملايين مرسلين مع الأح | زان حلم المستقبل الموهون


ألغاز

دعني في صمتي في إحساسي المكبوت

لا تسأل عن ألغاز غموضي وسكوتي

دعني في لغزي لا تبحث عن أغواري

إقنع من فهم أحاسيسي بالأسرار

لا تسأل إني أحيانا لغز مبهم

أبقى في الغيب مع الأسرار ولا أفهم

روحي لا تعشق أن تحيا مثل الناس

أنا أحيانا أنسى بشريّة إحساسي

حتى حبّك..حتى آفاقك تؤذيني

فأنا روح أسبح كالطيف المفتون

قلبي المجهول يحسّ شعورا علويّا

لا حسّا يشبهه لا وعيا بشريّا

إذذاك أحسّك شيئا بشريّا قلقا

قمّة أحلامي ترفضه مهما ائتلقا

إذذاك يحسّك روحي بعض الأموات

ما سمّي "أنت" هوى, لم تبق سوى ذاتي

في وجهك أنظر لكنّي لا أبصره

في روحي أبحث عن شيء أتذّكره

أتذّكر, لا أدري ماذا, ماذا كانا ؟

شيء لا شكل يحدّده..لا ألوانا

ألمبهم في روحي يبقى في إبهامه

دعه لا تسألني عنه, عن أنغامه

دعني في ألغازي العليا, في أسراري

في صمتي, في روحي, في مهمة أفكاري

في نفسي جزء أبديّ لا تفهمه

في قلبي حلم علويّ لا تعلمه

دعه, ماذا يعنيك لتسأل في إصرار ؟

الحبّ يموت إذا لم تحجبه أسرار

إني كالليل : سكون, عمق, آفاق

إني كالنجم : غموض, بعد, إبراق

فافهمني إن فهم الليل, إفهم حسّي

والمسني إن لمس النجم, إلمس نفسي


أنا

الليلُ يسألُ من أنا

أنا سرُّهُ القلقُ العميقُ الأسودُ

أنا صمتُهُ المتمرِّدُ

قنّعتُ كنهي بالسكونْ

ولففتُ قلبي بالظنونْ

وبقيتُ ساهمةً هنا

أرنو وتسألني القرونْ

أنا من أكون?

والريحُ تسأل من أنا

أنا روحُها الحيران أنكرني الزمانْ

أنا مثلها في لا مكان

نبقى نسيرُ ولا انتهاءْ

نبقى نمرُّ ولا بقاءْ

فإذا بلغنا المُنْحَنى

خلناهُ خاتمةَ الشقاءْ

فإِذا فضاءْ!

والدهرُ يسألُ من أنا

أنا مثلهُ جبّارةٌ أطوي عُصورْ

وأعودُ أمنحُها النشورْ

أنا أخلقُ الماضي البعيدْ

من فتنةِ الأمل الرغيدْ

وأعودُ أدفنُهُ أنا

لأصوغَ لي أمسًا جديدْ

غَدُهُ جليد

والذاتُ تسألُ من أنا

أنا مثلها حيرَى أحدّقُ في ظلام

لا شيءَ يمنحُني السلامْ

أبقى أسائلُ والجوابْ

سيظَل يحجُبُه سراب

وأظلّ أحسبُهُ دنا

فإذا وصلتُ إليه ذابْ

وخبا وغابْ


أنشودة الأبدّية

"إلى القيثارة الإلهية التي منحت الإنسانية أروع الألحان ,إلى تشايكوفسكي الموسيقي الروسي , ذكرى لمرور أربع وخمسين سنة على وفاته "
- - -
سأحبّ الحياة من أجل ألحا | نك يا بلبلي الحزين وأحيا
سأرى في النجوم من نور أحلا | مك ظلا مخلّدا أبديّا
***
سأناجي في الليل جنحا من الأح | زان يوما ألقى عليك ظلاله
سأحيّي في الكرم فيضا من الأس | رار أضفي يوما عليك جماله
***
وإذا ثارت العواصف في اللي | ل وراء الحقل الرهيب الدجيّ
لمست روحي المشوقة فيها | ذكريات من روحك الناريّ
***
آه يا أيّها الملاك إلى رو | حك , في الموت , حنّ روحي الحزين
أنا تلك التي حياتي على الأر | ض اكتآب ووحشة وحنين
***
آه لو كنت عشت مثلك في الما | ضي وأبصرت وجهك العلويّا
لولا رأيت الإلهام يملأ عيني | ك ضياء ووجهك الشاعريّا
***
آه لو بعت كلّ عمري بيوم | شاعريّ يراك فيه وجودي
من بعيد أرنو إلى الهيكل السا | مي وأصغي إليك يا معبودي
***
وأرى كيف يغرق الحزن مرآ | ك وتبدو أسراره في عيونك
وأحسّ ارتعاش قلبك للحس | ن وظلّ الشّرود فوق جبينك
***
وأرى كيف ترجف الوتر المس | حور كفّاك يا ملاكي النبيلا
كيف ترنو إلى الحياة وما في | ها وتستلهم الوجود الجميلا
***
وأرى كيف يغسل الدمع عيني | ك وتبكي في وحشة الإنفراد
وأرى كيف يرقص الألم الطا | هر في مقلتيك قبل الرّقاد
***
كيف يأتي الدجى عليك فترنو | في ذهول إلى ظلال الماضي
بين فك الذكرى يعذّبك الشو | ق وتبقى في رعشة وانتفاض
***
كيف تحت الدجى تهيم على وج | هك بحثا عن لحظة من هدوء
هاربا من صراخ نفسك من دن | ياك من عالم الورى الموبوء
***
هاربا هاربا تحدّق في النه | ر وما فوق مائه من جليد
تتمنّى أن يدفن الثلج بلوا | ك بعيدا عن اضطراب الوجود
***
آه يا بلبلي وقد جاءك المو | ت أخيرا وغبت عن دنيانا
أخمد الصمت والفناء أغاني | ك ولم يبق غير رجع أسانا
***
رقد الحالم الألهيّ تحت ال | فجر جسما ميتا وروحا أصمّا
كلّ أنغامه السماويّة الظم | أى وأحلام روحه عدن حلما
***
وعلا ذلك الجبين الأثيريّ | شحوب الموت المرير القاسي
وهوى ذلك الإله السماويّ | على الأرض خامد الأنفاس
***
عبثا قبّلته آلهة الفج | ر وغّنته أعذب الأنغام
عبثا ذكّرته ربّة موسي | قاه بالذكريات والأحلام
***
أيّها الموت أيّها المارد الشرّ | ير يا لعنة الزّمان العنيد
كيف ترضى يداك أن تقتل الإل | هام ؟ ماذا تركته للوجود ؟
***
سوف تفنى يداك أنت ويبقى | ظلّ ذاك الطير الجميل الوديع
سوف تبقى نجواه تخفق فوق الأ | رض بالحبّ والجنال الرفيع
***
أيّها الحاقد الترابيّ أمّا | أنت فاحقد وعش على الأضغان
إنّه الآن فوق حقدك فوق الأ | رض , فوق الفناء والنسيان


أنشودة الرهبان

نحن بالأمس تركنا صبانا | ووهبنا للسماء هوانا
ودفنا كلّ حبّ عميق | في مكان لا تعيه رؤانا
ولففنا في ذهول أبيد | كل درب قطعته خطانا
و أصرنا للسكون نشيدا | بشرّيا كان ملء منانا
لا تسلنا عن طراوة أمس | عن معاني ألف كأس و كأس
عن عيون مرحات الأماني | نثرت في عمرنا دفء شمس
عن شفاه في برودة فجر | مطري الصمت لمياء لعس
عن خدود دافئات عذاب | كخدود الورد رّقة لمس
نحن ضّيعنا روابي حلوه | ودفّنا الحبّ في كلّ ربوه
ثم تهنا في مسالك حلم | وأفقنا عند حافة هوّه
وشربنا اللون و العطر حتى | عادت الكاسات تنضح شقوه
فأتينا الدير صرعى حيارى | علّ في ديجوره بعض سلوه
هذه يا حياة مملكة الره | بان في عزلة و في اكفهرار
دفنوها وكاد ينسى رعايا | ها الحيارى حتى ضياء النهار
شّيدوها من كلّ لفتة شوق | في العيون الحبيسة المحرومه
وسقوا أرضها الجديبة من بر | كان تلك العواطف المكتومه
وحّموها من أن تغازلها الشم | س بألوانها ولين شذاها
وأبوا أن يلامس القمر المن | فعل الضوء في المساء دجاها
وتمّنوا ألا تمرّ بها ري | ح عبيرية الصدى و النشيد
فشفاه الرياح تكمن فيها | قبل عذبة وذكرى خدود
وتّمنوا أن يقفل الليل عينيه | وتخبوا نجومه السحريّه
فعيون النجوم تغوي بأهدا | ب حريرّية الرؤى قمريّه
وهم يمقتون أن تشرب النح | لة شهد الأزهار كلّ صباح
فرحيق الورود في شرعهم خم | ر تريق السموم في الأرواح
و العطور السكرى ألم تنبع الأح | زان بعد ارتشافها و الجراح
إنها كالنبيذ تسكر تذكي | من حنين الجمال ما لا يباح
وغناء القنابر الذاهل المب | هور – في عرفهم- نداء خطايا
في ثناياه آهة كّسر الحبّ | صداها و فيه نجوى صبايا
وخدود الفجر المورّدة النا | عمة الدفء و الشذى و الرحيق
حرّموها فقد تمر على الزه | د فتصحيه من سبات عميق
و أقاموا سورا ليمنع عنهم | كل ذكرى من كلّ أمس بعيد
وأرادوه حارسا يطرد العط | ر و يحمي من النسيم البرود
و أباحوا أيّامهم ليد الصم | ت الرصاصية العروق الثقيله
و أقاموه حاكما مخلبيّ ال | حكم لاذت به المنى المقتوله
إنه الدير فيه ينتصر المو | ت وفي قبوه يعيش الآه
في خفاياه , في ممرّاته السو | د الحزينات لا يعيش الله
مسكن الصمت والكآبة والجد | ب ومأوى الرغائب المدفونه
وصراع مع العواطف تصحي | ناره أذرع الليالي اللعينه
ذلك العنكبوت ذو الأرجل الفظّ | ة هل منه مهرب أو ملاذ
إنه من دمائهم يتغذّى | وهو من قلب أمسهم أفلاذ
إنه حّبهم يعود إليهم | ينسج الذكريات والأهواء
لا تطيق الأسوار ردّ خطاه | فهو قد خالط الرؤى والدماء
وهو حينا عينان صافيتا اللو | ن كأعماق بركة صيفيّه
أو شفاه من قعر حلم بعيد | أو يد لدنة البياض شهيه
ذلك العنكبوت كم عاد وجها | عكسته للراهبين الكؤوس
إنه وجهها , أينسون ؟ هذي | ربّة الدير , هذه تاييس


أنشودة الرياح

-1-
أيها السادرون | ما الذي تنشدون ؟
ملء هذا المدى | في الدجى حالمون
كم رسمتم منى | أطفاتها القرون
وأغانيكمو | كم طواها السكون
***
تذرعون الذرى | تقطعون القفار
تحت سمع الدجى | وعيون النهار
تطعمون الرؤى | بالدموع الغزار
إن دون المنى | ألف ألف ستار
***
وأمانيكمو | طيف حبّ نفور
أتظّنونها | في زوايا القصور؟
دونكم فابحثوا | في حرير السّتور
وأنا للمدى كل عمري مرور
-2-
كلّ عمري سرى | في الوجود الجميل
في الصباح الندي | والظلام الثقيل
فوق سرو الذرى | فوق حقل النخيل
أنا أمضي أنا | كلّ عمري رحيل
***
وشهدت هنا ألف | ألف جيل وجيل
ولدوا وانطوو | في التراب المهيل
ضحكوا أو بكوا | في الضحى والأصيل
ما لهم مهرب | من رقاد طويل
***
وسمعت هنا | كلّ جيل يقول:
"في يدي منبع | خالد لا يزول"
وأناشيدهم | قد طواها الذبول
ومبانيهمو | جرفتها السّيول
***
أقبلي أقبلي | يا فتاة النشيد
وابحثي بينهم | عن فؤاد سعيد
كلّ يوم لنا | منك حلم جديد
وأنا ما أنا | غير سير أبيد
***
-3-
طال تجوالها | في الفجاج الفساح
في مرور الدجى | وانطواء الصباح
في تلاشي الندى | وضياع الرياح
إن أحلامها | ملّكتها جناح
كلما ضيعت | في الدياجي رجاء
فتّحت قلبها | للشذى والضياء
إن في روحها | ودماها نداء
لإرتقاء الذرى | وبلوغ السماء
يا فتاة الرؤى | ما أحبّ الوصول
حين يمضي الأسى | والضباب يزول
غير أن السّرى | في جديب طلول
والمدى شاسع | والديار محول
ما وجدت المنى | في حمى الرهبان
عالم مغلق | قاتم الجدران
وأطلّ على | طرفك الحيران
شاطىء أخضر | مبرق الغدران
إنّه شاطىء | غامض لا يبين
واعد بالسّنا | كلّ قلب حزين
وهبطت إلى | ارضه تبحثين
أسفا إنّه | شاطيء العابثين
-4-
إنبسط يا مدى | واختفي يا حدود
إن أقدامها | شردت في الوجود
كّلما صّعدت | في الذرى والنجود
قابلتها ذرى | ومضت في صعود
***
إنها رحلة | في طريق الحياة
بحثت عن دنى | تتحدّى الممات
كلّما أبصرت | رمة في فلاة
جدّدت عزمها | بندى الأغنيات
***
يا فتاة الرؤى | والفؤاد الرهيف
خاطبتك الدنى | في الظلام الكثيف :
"أنصتي تسمعي | في السكون حفيف
وانظري تبصري | أن جدبي وريف"
***
لك قلب غفا | عن معاني الذرى
لك روح ثوى | في ضباب الكرى
لا يحسّ الندى | في جفاف الثرى
فاهبطي وابحثي | عند أهل القرى
***
ربما حرّروا | مقلة راسفه
أغمضت لا ترى | روعة العاصفه
ربما خّففوا | حرقة لاهفه
إن دنياهم | جّنة وارفه
ومضى بحثها | عن ديار النعيم
لم يزل قلبها | في المرآقي يهيم
القصور طوت | حلمها المستديم
فانتهى سيرها | عند دير قديم
أنصتي تسمعي | في السكون حفيف
وانظري تبصري | أن جدبي وريف
لك قلب غفا | عن معاني الذرى
لك روح ثوى | في ضباب الكرى
-5-
حلم وانطوى | في الفضاء المديد
كلما أخفقت | في رجاء فريد
شيّدت في الذرى | حلمها من جديد
لا تبالي اللظى | لا تبالي الجليد
***
خيّبتها القرى | ودجاها الحزين
إنّ في أرضها | يشرا جائعين
لم تجد عندهم | غير دمع سخين
ومضت في السّرى | لا تني لا تلين
***
ثم أرست هنا | عند أهل اللحون
شعراء مشوا | في ظلال الغصون
علّ في نايهم | بعض لحن حنون
ليس فيه أسى | ليس فيه منون
***
حدّقي ها هنا | يا فتاة القصيد
إن في كونهم | رجع لحن سعيد
انظري تلمسي | في الظلام المديد
نشوة غلّفت | قلب هذا النشيد


أنشودة السلام

أيهــا السـادرونَ فـي ظلمـة الأر | ض كفـــاكم شــقاوةً وذهــولا
احــملوا نــادمينَ أشــلاء موتـا | كـم ونوحـوا عـلى القبـور طـويلا
ضمّخوهــا بــالعطر لفّـوا بقايـا | هــا بزَهْــر الكنــارِ والياسـمينِ
واهتفــوا حولهـا بأنشـودة السـلـ | ــمِ ليهنـا فـي القـبر كـلُّ حـزينِ
اجــمعوا الصبيـة الصغـار ليشـدوا | بلحـــون الصفـــاء والابتســامِ
أنقـذوا الميّتيـن مـن ضجّـة الحـر | بِ ليستشــعروا جمــال الســلامِ
فيـم هـذا الصـراع يـا أيهـا الأحـ | ـيـاءُ? فيـم القتـالُ? فيـم الدماءُ?
فيـمَ راح الشُـبّانُ فـي زَهْـرة العُمْـ | ــرِ ضحايـا وفيـمَ هـذا العِـداءُ?
أهْـو حـبُّ الـثراءِ? يا عَجَبَ القلـ | ــبِ! ومـا قيمـة الـثراء الفـاني?
فـي غـدٍ رحلـةٌ فهـل يـدفع الأمـ | ـــواتُ بالمـالِ وحشـةَ الأكفـانِ?
كـل حـيّ غـدًا إلـى القـبر مَغْـدَا | هُ فهــل ثَـمَّ فـي الممـاتِ ثـراءُ?
افتحــوا هــذه القبــورَ وهـاتوا | حدِّثونــا أيــنَ الغِنَـى والرخـاءُ?
انظـروا هـا هنا على الشوكِ والرَمْـ | ـــلِ ثـوى الأغنيـاءُ والمُعْدمونـا
أيُّ فَـرْقٍ تـرى وهل غيرُ صمتِ الـ | ـمـوتِ فـوق القبـور والراقدينـا?
عجبًـا مـا الـذي إذن سـاق هذا الـ | ـكــون للمـوتِ والأذى والدَّمَـارِ?!
فيـم تحـدو الشُـعوبَ أطمـاعُ غـرٍّ | يتصبَّــى عينيــهِ وهْـجُ النـار ِ?
نشـوةُ النَّصْـرِ? يـا لسُـخْرية الألـ | ـفـاظِ! يـا لَلأَوهـامِ يـا لَلضَّـلالِ!
أيهــا الواهمــونَ حســبكمو وهْـ | ـمًـا وهبُّـوا مـن الكَـرَى والخيـالِ
نحـن أَسْـرَى يقودنـا القَـدَرُ الأعـ | ـمــى إلـى ليـل عـالمٍ مجـهولِ
ليس منــا مــن يســتطيع فكاكًـا | ليس منــا غــير الأسـيرِ الـذليلِ
أبــدًا تــأمرُ الليــالي ونمشــي | ليس يُجْــدي تضــرّعٌ أو بكــاءُ
ليس يخشــى الممـاتُ صولـةَ جبّـا | رٍ ومـــا يســـتثيرُهُ الضُّعَفــاءُ
هكــذا المـوتُ غـالبٌ أَبَـدَ الـدهْـ | ـر ونحن الصَّرْعَى الضعافُ الحيارَى
ولــه النصْــرُ والفخــارُ علينـا | فــاندبوا مــا دعوتمـوهُ انتصـارا
أيّهــا العــالمُ المخـرَّبُ قـد أسـ | ـفَـرَتِ الحـربُ عـن غلابِ المنايا
شــهدتْ هـذهِ القبـورُ لهـا بـالنـ | ـصْـرِ يـا رحمتـا لتلـك الضحايـا
ثـم مـاذا يـا سـاكني العـالم المحـ | ــزونِ? مـاذا مـن القتـال جنيتُمْ?
وهـل وصلتـم إلـى النجـوم البعيـدا | تِ وهـل مِـن كـفّ العذابِ نجوتم?
هــل تغلَّبتُـمُ عـلى الفقـر والأحـ | ـــزانِ والسُّــقْمِ أيّهـا الواهمونـا
أنجـــوتم مــن المــآثمِ أم لــم | يَـــزَلِ العيشُ فتنـــةً ومُجُونــا
أســفًا لـم تـزل كمـا كـانت الأنـ | ـفُسُ تحيــا فــي إثمهـا الأبـديِّ
لـم تـزل خـمرةُ الضلال رجاء الـ | آدمييــنَ فــي الوجــود الشـقيِّ
لـم تـزل فـي الوجـود أغنيـةُ الحز | نِ يغنّــي بهــا الضعـاف الجيـاعُ
لـم يـزل في الوجود مرضى | حَيَارَى أبــــدًا تعـــتريهمُ الأوجـــاعُ
كـل شـيء بـاقٍ كمـا كان قبل الـ | ـحــربِ غـير الأيتـام والأمـواتِ
غــير ظـلّ مـن الكآبـة والحَـيْـ | ــرةِ يمشـي عـلى ضفـاف الحياةِ
هــؤلاء الأيتــامُ بـالأمس كـانوا | صــورةَ البِشْـر والمـراحِ الجـميلِ
تحـت ظـلّ الآبـاء يقضـون عيشًـا | مــا دَرَوْا غـير صَفْـوِهِ المعسـول
وأفــاقوا مــن حـلمهم فـإذا الأقـ | ــدارُ حـربٌ والكـونُ قتـلٌ ونـارُ
يـا عيـونَ الأطفـال لا تسـألي الدنـ | ـيـا عـلام اللَّظَـى? وفيـم الدمارُ?
فـي سـبيل المجـدِ المـزيّفِ هذا الـ | ـهــولُ لا كـان مجـدُهم لا كانـا
فـي سـبيل النَّصْـرِ الممـوّه عاد الـ | ـعـالم الحـلو فـي اللهيـبِ دخانـا
هـؤلاء الصَّـرْعَى على الصخْر والشو | كِ شـــبابًا وفتيـــةً وكهـــولا
كــيف كـانوا بـالأمسِ آيـةَ رؤيـا | رَسَـــموها فلــم تعِشَّ طــويلا?
أيّهـا الأشـقياءُ فـي الأرض يـا | من لــم تُمتْهــم قــذائفُ النــيرانِ
عبثًـــا تــأملون أن يرجــع الآ | نَ أعـــزَّاؤكم إلـــى الأوطــانِ
انظــروا هـا هـم الجـنودُ يعـودو | نَ فُــرَادَى مهشّــمي الأعضــاءِ
آهِ لـــولا بقيـــةٌ مــن حيــاةٍ لــم | يُعَــدّوا فـي جملـةِ الأحيـاءِ
عبثًــا يبحــثون فـي هـذه الأنـ | ـقـاضِ عـن أهلهـم وعـن مأواهم
عبثًــا يســألون مــا يعلـم العـا | بــرُ شــيئًا فيــا لنــارِ أسـاهم
كـيف ذاقـوا مـرارة الخيبـة السَّـوْ | داءِ بعــــــــد الآلامِ والأدواءِ
هـل نَجَـوْا من براثن الموت والأسـ | ــر لكـي يسـقطوا أَسَارَى الشقاءِ?
أيّهــا الأشــقياءُ يـا زُمَـر الأحـ | ـيــاءِ فـي كـلّ قريـةٍ وصعيـدِ
آنَ أن نســـتعيدَ مــاضيَ حُــبٍّ | هــو مفتــاحُ حُلْمنــا المفقــودِ
مـا الـذي بيننـا مـن البغض? | ماذا كــان ســرُّ القتــالِ والأَحقـادِ?
أيّهــا النــاقمون نحــن جميعًــا | شَـرَعٌ فـي أيـدي الخـطوب الشدادِ
نحـن نحيـا فـي عـالم ليس يُـدْرَى | ســرُّه فهــو غيهــبٌ مجــهولُ
تطلـعُ الشـمسُ كـل يـومٍ فمـا كُنْـ | ــهُ سـناها? وفيـم كـان الأفـولُ?
مـا الـذي يُطْلـعُ النجـومَ عـلى الكو | نِ مسـاءً? مـا كنْـهُ هـذا الوجودِ?
أيُّ شـيءٍ هـذا الفضـاءُ? وما سر | دُجَــاهُ? هـل خلفَـهُ مـن حُـدودِ?
نحن هل نحن في الوجود سوى الجهـ | ــلِ مصُوغًـا فـي صورة الإنسانِ?
كـلُّ مـا فـي الأكـوانِ يحكمنـا ما | ذا إذنْ ســـرُّ ذلــك الطُغيــانِ?
فيـم نطغـى? وكيف ننسَى قوى | الكو نِ ومـا فـي الوجـود أضعـف منّـا
ينخَــرُ الـدودُ مـا نَشِـيدُ ولا تُـبْـ | ـقــي الــبراكينُ والريـاحُ علينـا
فيــم نقضـي حياتنـا فـي العـداوا | تِ ونُمْضـي السـنينَ يأسًـا وحزنا?
كــيف ننسَـى أَنّـا نعيشُ حيـاة الـ | ــوردِ سـرعان مـا يمـوتُ ويَفْنى
لـن تـدومَ الأَيّـامُ لـن يحـفَظَ الدهـ | ــــرُ كيانًــا لكــائنٍ بَشَــريِّ
فلنَــدَعْ هــذه الضغــائنَ والأحـ | ـقــادَ ولنَحْـيَ فـي الـودادِ النقـيِّ


أول الطريق

لنلتق , فالريح تعصف والمنحنى لا يعي

وغمغة الهاجس المتهدّد في سمعي

وهذا الطريق الذي سلبته خطاي السكون

غريب مخيف المعابر يشبه لون المنون

أحسّ السراب

وراء الهضاب

وألمس في لونه مصرعي

وأنت بعيد وراء الظنون

لنلتق , .. إني أخاف المساء الغريق الضياء

أرى ماردا من أساي الممزّق يطوي الفضاء

ينقل أقدامه السود بين عيون السنا

ويطفئها , عدت أخشى أذاه على نجمنا

فعين الإله

غفت عن أذاه

وقد يستعير لهيب البكاء

ويغمده في ابتساماتنا

***

لنلتق..ما أطول الإنتظار على الخائفين

لنلتق , تحجبنا فكرة عن عيون السنين

هنالك ترصدنا نجمة من هوانا الرقيق

تمدّ يديها لترشدنا لمكان سحيق

وراء الجراح

ولسع الرّياح

بعيدا وراء كهوف الأنين

هنالك يبدأ كلّ طريق

***

هنالك تبتدىء الذكريات سجلا جديد

وتبدو حدود طريق يشقّ الفضاء المديد

إلى موضع في المدى المرتمي حجبته الظلال

وما كشفت عن خفاياه حتى عيون الخيال

سنعبر فيه

إلى ألف تيه

سدى يتحرّى الزمان البليد

خطانا فنحن وراء المحال

***

سنحيا معا في عوالم حافلة بالوعود

ونملك ليلا يبيع النّعاس وعطر الورود

سينبجس الماء حيث لمسنا أديم الثرى

ويرقص حول خطانا بأجنحة من شذى

سنمحو الزّمان

وننسى المكان

هناك ونقسم ألاّ نعود

إلى أمسنا المنطوي

سر بنا !


إلى الشاعر كيتس

الإشارات إلى قصيدته "Ode to a Nightingale "

- - -

حياتي وآلام روحي الحزين

وأحلامي المرّة الذاويه

وموكب أيّامي الذاهبات

وأطياف أيّامي الآتيه

تجمّعن في باقة من عبير

ثوت خلفها روحي الفانيه

وأهديتها نغما حالما

إلى روحك الحرة الباقيه

حياتي ,يا شاعري ,كلها

حياة فتاة من الحالمين

إلهّية الروح لكنها

على الأرض حفنة ماء وطين

تعذّبها صرخات الأسى

وترعشها صدمات السنين

ولولاك ما وجدت في الثرى

عزاء,ولم يحتذ بها الحنين

أناشيدك الخالدات العذاب

نشيدي وأغنيتي الهاتفه

فكم ليلة من ليالي الشتاء

دفعت بها ضجّة العاصفة

وأسمعتها النار في موقدي

وغّنيتها الظلّة الوارفه

وأيقظت في ظلّها فتنتي

ونار عواطفي الجارفه

وكم في ليالي الخريف الكئيب

وقفت أحدّق عند النهر

أصيخ إلى صوت قمريّة

سجت فوق بعض غصون الشجر

أفتش في صوتها عن شجاك

وشكواك بين الأسى والفكر

واسألها عن شباب ذوى

وظلّ صبا راقد في الحفر

أقول لها : صوّري من جديد

ظلام المساء الكئيب البعيد

وما كان من شاعري في دجاه

وآهاته وأساه المبيد

صفي حزنه عند رأس المريض

ووحشته والرجاء البديد

صفي ذلك الجسد الآدميّ

وما قال عند وداع الوجود

صفي شاعري كيف أمضى المساء

على قدمي ذلك المّيت

يصيخ إلى النغمات الحنون

ويطرق إطراقه المنصت

صفيه,كما أرعشته الحياة

أسى تحت سيف الردىالمصلت

على كفّه رأسه الشاعريّ

وحيدا إلى جانب الجثّة

وكيف تولّى المساء الحزين

على شعلة الشمعة الشاحبه؟

وهل صرخت في الظلام الرياح

كما صرخت نفسه الصاخبه؟

"هنالك حيث يموت الشباب

وتذوي أشعته الغاربه"

هنالك حيث الذهول الغريب

يودّع روح المنى الذاهبه

وتمضي الليالي إلى قبرها

وتمشي الحياة مع الموكب

أسير أنا في شعاب الوجود

أفتّش عن حلمي المتعب

تخادعني كل قمريّة

وتعبث كا الأغاريد بي

وما زال طيفك طيّ الخفاء

تحجّبه ظلمة المغرب


إلى الشعر

من بَخور المعابدِ في بابل الغابرهْ

من ضجيج النواعيرِ في فَلَواتِ الجَنوبْ

من هتافاتِ قُمْريّةٍ ساهرهْ

وصدى الحاصدات يغنّين لحنَ الغروبْ

ذلكَ الصوتُ, صوتُكَ سوف يؤوبْ

لحياتي, لسمع السنينْ

مُثخَنًا بعبيرِ مساءٍ حزينْ

أثقلتهُ السنابِلُ بالأرَجِ النَّشْوانْ,

بصدًى شاعريّ غريبْ

من هُتافاتِ ضفدعةٍ في الدجى النعسان

يملأُ الليلَ والغدْرانْ

صوتُها المتراخي الرتيبْ

**

ذلك الصوتُ, صوتُكَ سوف يؤوب

لحياتي, لسَمْع المساءْ

سيؤوبُ وأسمعُ فيه غناءْ

قمريَّ العُذوبةِ فيه صَدًى من ليالي المطر

من هدوءِ غُصونِ الشجر

وهي تمتصّ سَكْرى, رحيق السَّماءْ

الرحيقَ الذي عطّرتْهُ الغيومْ

بالرؤى, بتحايا النجومْ

**

سأجوبُ الوجودْ

وسأجمَعُ ذرّاتِ صوتِكَ من كل نَبْعٍ بَرودْ

من جبال الشِّمالْ

حيث تهمسُ حتى الزنابقُ بالأُغنياتْ

حيثُ يحكي الصنوبرُ للزَّمَنِ الجوّالْ

قصصًا نابضاتْ

بالشَّذى, قصصًا عن غرامِ الظِّلالْ

بالسواقي, وعن أغنياتِ الذئابْ

لمياهِ الينابيعِ في ظُلَلِ الغاباتْ

عن وقَارِ المراعي وفلسفة الجَدْولِ المُنْسابْ

عن خَروفٍ يُحسّ اكتِئابًا عميقْ

ويُقضِّي النَّهارْ

يقضِمُ العُشْبَ والأفكارْ

مُغْرَقًا في ضَبابِ وجودٍ سحيقْ

**

وسأجمعُ ذرّاتِ صَوْتِك من ضَحِكاتِ النعيمْ

في مساءٍ قديمْ

من أماسيِّ دِجلةَ يُثْقلُ أجواءَهُ بالحنينْ

مرحُ الساهرينْ

يرشفونَ خرير المياهْ

وهي تَرْطُمُ شاطئَهُمْ, وضياءُ القَمَرْ

قَمَرِ الصيفِ يملأ جوّ المَساءِ صُوَرْ

والنسيمُ يمرّ كلمس شِفاهْ

من بلادٍ أُخَرْ

ليلةٌ شهرزاديّةُ الأجواءْ

في دجاها الحَنونْ

كلّ شيءٍ يُحسّ ويحلُمُ حتى السكونْ

ويهيم بحبِّ الضياءْ

**

وسأسمَع صوتَكَ حيثُ أكونْ

في انفعال الطبيعةِ, في لَحَظاتِ الجنونْ

حينَ تُثْقل رجعَ الرُّعودْ

ألفُ أسطورةٍ عن شَبابِ الوجودْ

عن عصورٍ تَلاَشَتْ وعن أُمَم لن تعودْ

عن حكاياتِ صبيانِ (عادْ)

لصبايا (ثمودْ)

وأقاصيصَ غنَّتْ بها شهرزادْ

ذلك الملكَ المجنونْ

في ليالي الشتاءْ

وسأسمَعُ صوتَكَ كلّ مَسَاءْ

حين يغفو الضياءْ

وتلوذُ المتاعبُ بالأحلامْ

وينامُ الطموحُ تنامُ المُنَى والغَرَامْ

وتنامُ الحياةُ, ويبقى الزَّمَانْ

ساهرًا لا يَنَامْ

مثل صوتك, ملء الدُّجَى الوَسنانْ

صوتُكَ السهرانْ

في حنيني العميق

صوتك الأبديّ الذي لا يَنَامْ

فهو يبقَى معي سهرانْ

وأُحسّ صداهُ الملوّنَ يملأ كل طريقْ

بالشَّذَى بندى الألوانْ

صوتُكَ المجهولْ

أنا أدركتُ - يا فرحتا - سرّهُ المَعْسُولْ

أنا أدركتُهُ أنا وَحْدي وصمْتُ الزَّمَانْ


إلى العام الجديد

يا عام لا تقرب مساكننا فنحن هنا طيوف

من عالم الأشباح, يُنكرُنا البشر

ويفر منّا الليل والماضي ويجهلنا القدر

ونعيش أشباحًا تطوفْ

نحن الذين نسير لا ذكرى لنا

لا حلم, لا أشواقُ تُشرق, لا مُنى

آفاق أعيننا رمادْ

تلك البحيرات الرواكدُ في الوجوه الصامتهْ

ولنا الجباه الساكتهْ

لا نبضَ فيها لا اتّقادْ

نحن العراة من الشعور, ذوو الشفاه الباهتهْ

الهاربون من الزمان إلى العدمْ

الجاهلون أسى الندمْ

نحن الذين نعيش في ترف القصورْ

ونَظَلُّ ينقصنا الشعور.

لا ذكرياتْ,

نحيا ولا تدري الحياةْ,

نحيا ولا نشكو, ونجهلُ ما البكاءْ

ما الموت, ما الميلاد, ما معنى السماء

**

يا عامُ سرْ, هو ذا الطريقْ

يلوي خطاكَ, سدًى نؤمل أن تُفيقْ

نحن الذين لهم عروق من قصبْ

بيضاءُ أو خضراء نحن بلا شعورْ.

الحزن نجهله ونجهل ما الغضب

ما قولُهم إنّ الضمائر قد تثور

ونود لو متنا فترفضنا القبور

ونود لو عرف الزمانْ

يومًا إلينا دربه كالآخرين

لو أننا كنا نؤرخ بالسنين,

لو أننا كنا نقيَّد بالمكانْ

لو أن أبواب القصور الشاهقات

كانت تجيءُ قلوبَنا بسوى الهواء,

لو أننا كنا نسير مع الحياةْ

نمشي, نحس, نرى, ننام

وينالنا ثلج الشتاءْ

ويلفُّ جبْهَتَنا الظلام

أواه لو كنا نحسّ كما يحس الآخرونْ

وتنالنا الأسقام أحيانًا وينهشنا الألم

لو أنَّ ذكرَى أو رجاء أو ندم

يومًا تسدُّ على بلادتنا السبيلْ

لو أننا نخشى الجنونْ

ويثيرُ وحشَتنا السكون

لو أن راحتنا يعكّرها رحيل

أو صدمة أو حزن حب مستحيل.

أواه لو كنا نموت كما يموت الآخرونْ


إلى عمتي الراحلة

أنا لم أزل في الفجر رانية | للأفق في صمت وإعياء
تتدافع الذكرى على شفتي | بعض ارتعاشات وأصداء
الجرح نديان تعيش به | أصداء ماض ميت ناء
أيامه عادت صدى حلم | لم تبق منه غير أشلاء
غير ابتسامات ممزّقة | أودت بهنّ مرارة الداء
تتدافع الذكرى وتملأني | أشباحها قلقا وأشجانا
ألأمس ما زالت كآبته | حرّى تذكرّني بما كانا :
بالليل كيف سهرته ألما | بالفجر كيف أطلّ ظمآنا
بدموعي العطشى وحرقتها | بتدفق الإحساس أحزانا
باليأس كيف طغت مرارته | وتمرّدت حرقا ونيرانا
الأمس هل في الأمس من حلم | هل فيه ما ينجي من الحرق ؟
هل فيه بعض صدى يناغمني | ذكرى ؟ رجاء غير محترق
لفظ يمرّ ؟ وبسمة ؟ ويد | مرّت برقتها على قلقي ؟
أوّاه..بعض خطى ألوذ بها | من حزني القاسي ومن أرقي
بعض ابتسامتك التي غربت | في الصمت واحتقت على الأفق
ألدمع أذرفه ويذرفني | قلبا يجنّ أسى ويحتضر
قطراتع نار تمزّقني | ما زال منها في دمي أثر
عيناي تحترقان من ألم | تدمى وتقطر فيهما الصور
جرحان لا جفنان أين غدي ؟ | أين الطبيعة والهوى النضر ؟
ما للحياة هوت أشعتها | ليلا وعّكر جوهّ القدر ؟
أين التفتّ تصدّني صور | وحشية , وشتيت آلام
ذكرى من الماضي تحطمني | وتظل تصهر جفني الدامي
أوّاه..كيف سقطت ميتة | وأنا أعيش وتلك أوهامي
وأنا أعيش رؤى ممزّقة | وأحزك أهوائي وأحلامي
تتلفت الذكرى إليك وبي | ظمأ يعتّم جوّ أيامي
وأريد أن أنسى فتخنقني | رعشات حزن ساهد مرّ
أبقيت جرحا حافرا قلقا | في قلب أحلامي وفي شعري
كفّ الحنان نسيت ملمسها | وفقدت معبرها على شعري
لم يبق منها غير أغنية | جفّت مرارتها على ثغري
وسهرت أنشدها وأنشدها | في ليلة مأسورة الفجر
أواه من حزني ومن ظمأي | هل عدت طيفا مطفأ المقل
ألقبر ضمّك في برودته بعد | ارتعاشة قلبي الخضل
لا طير يوقظ فيك عرق هوى | لا شيء يبعث خامد الأمل
ألظلّ مرّ وأنت ساهية عن | رقصه وشعاعه الثمل
والنجم لاح وأنت هامدة لا | تعبأين بضوئه الخجل
وتمرّ أصداء الحياة ضحى | بوسادك المجزون وا أسفا
صوت المؤذن كم سهرت له | ما باله في مسمعيك غفا ؟
ما بال رعشته تمرّ على | قلب تناسى كيف أمس هفا
ما بالها لاذت بغربتها | ومضت تباكي حولك (النجفا)
تبكي وترسم في انتفاضتها | صوتا يبيت الليل مرتجفا
أوحيدة في القبر هامدة | وأنا أمسّ سريرك الخاوي ؟
خصلات شعرك فوق حرق | في عمق يأسي الصارخ الداوي
ومكان رأسك في الوسادة في | قلبي بقايا كوكب هاو
وقميصك الباكي أما بقيت | فيه حرارة جسمك الذاوي ؟
كيف انطويت وأنت خالدة في | أدمعي ؟ شلّت يد الطاوي
أصغي وهل تصغين ؟ هل بلغت مثواك أصداء ارتعاشاتي
كيف انتفضت وأنت هامدة في مخلبي ألمي وآهاتي
تتعثر النغمات في شفتي | بصراخ أحزاني وأنّاتي
مزّقت أيامي التي سلفت | ودفنت فيك بشاشة الآتي
وأضعت أفراحي ومن عبث | شبه ابتساماتي وضحكاتي


إلى عيني الحزينتين

عينيّ , أيّ أسى يرين عليكما | ويثير في غسق الدجى دمعيكما ؟
إني أرى خلف الجفون ضراعة | تستنطق الكون العريض المبهما
أفقان تحت الليل ألمح فيهما | قطرات ضوء يرتشفن الأنجما
الكون مبتسم فأيّة لوعة | يا مقلتيّ تلوح في جفنيكما ؟
مسكينتان , رأيتكما ما لا برى | جيل أقام على لضلال وحوّما
جهل الحقائق في الحياة , فلم يطق | عن زيفها هربا وعاش مهوّما
مسكينتان كتمتما حمم الأسى | فأبى تأوه خافقي أن تكتما
فإذا الدموع غشاوة رّفت على | جفنيكما , سيلا سخينا مفعما
ورأيتما , خلل الدموع , مفاتن ال | ماضي وطاف الشوق في أفقيكما
عبثا تصوغان التوسّل في الدجى, | قلب القضاء قضى بألا تنعما
عبثا , فيا عينيّ لا تتضرّعا | لا شيء يرجع بالجمال إليكما
حسبي وحسبكما الرضوخ لما قضى | قلب الليالي فارضخا واستسلما
كم حالم من قبلنا فقد المنى | فقضى الحياة لوحده متجّهما
يرعى الليالي مانحا ظلماتها | روحا مجنحة وقلبا ملهما
***
عينيّ , يا سرّ الطبيعة , حدّثا | ماذا وراء الكائنات رأيتما ؟
رفعت دياجير الحياة ستورها | لكما وابدت سرّها المستبهما
هاتا حديث الموت , هاتا سرّه | قد آن , يا عيني, أن تتكلما
ما شاطىء الأعراف ؟ ما ألوانه ؟ | ما سرّه الخافي ؟ صفاه وترجما
في صدري الخفّاق قلب راعش | ما زال صبا بالمفاتن مغرما
لولاه , يا عينيّ , ما غنّيتما | بهوى الحياة ولا أصابكما الظما
عذرا إذا حمّلتما حزن الدنا | لولاي , يا عينيّ , ما حمّلتما
وكفى فؤادي , في الحياة , شقاوة | أنّي جنيت , مع الحياة , عليكما


إلى ميسون

إن خَـــبَتْ أعيـــنُ النجـــومْ | وســــجَتْ بَسْـــمةُ القمـــرْ
واخـــتفتْ خُـــضْرةُ الكــروم | وذوى الـــــوردُ وانتـــــثرْ
كـنتِ لـي أنـتِ كوكبًـا مُخْمَليّ الـ | ـلمسِ ينثـالُ نبْـعَ عطْـرٍ وضـوءِ
كـان لـي مـن بريقِ عينيكِ لونُ الـ | ـقَمَـرِ اللَّـدْنِ فـي ليـالي الـدِّفْءِ
كــان وحْـيي حكايـةً منـكِ فيهـا | مـن شَـذى الـورد ألفُ شيءٍ وشيء
كـنتِ لـي أنـتِ يـا بنفسـجتي فجـ | ــرَ جَمَـالٍ مُطَلْسَـمٍ غـيرِ مَـرْئي
وإذا أطفــــــأ الزَّمَــــــانْ | كــــلّ حــــبٍّ حملتُــــهُ
وَطَــــوتْ ظُلمـــة المكـــانْ | كــــلّ ضــــوءٍ شـــربتُهُ
كـان لـي مـن صفـاءِ وجهكِ بَدْءٌ | لأغــاني حُــبٍّ وحــبٍّ وحُـبّ
ومــن الكــوكبينِ عَيْنَيْـكِ تنشـقُّ | لعمـــري آثـــارُ ألْفَـــيْ دَرْبِ
مـن بـريقِ الجـبينِ مـن مَلْمَس الخدّ | الحــريريّ مــن سَــوَادِ الهُـدْبِ
معـبَرٌ للجَمـالِ مـن شـاطئِ المجـ | ـهـولِ يُرْسـي ائتلاقُـهُ عنـد قَلْبـي


إلى وردة بيضاء

كنز البرودة والرحيق وخبأ اللين العطر

يا من عصرت من الثلوج من الحليب من القمر

يا ضوء خدّ من حرير أبيض ملء النظر

بيضاء يا ملقى فراشات الربيع المنتظر

الشمس ودّت لو سقيت ضياءها منحا أخر

والفجر تابعك الأمين يريق ظلّك في النهر

يا ملتقى حبّ السّواقي والقنابر والشجر

واحسرتاه على البشر

مرّوا بكنزك سائلين

مسكينة ما تملكين ؟

***

بيضاء : نحن أنا وأنت سنكتم السرّ المثير

سرّي وسرّك لن نبوح به إلى الركب الضرير

ماذا ملكنا ؟ لا ضياع ولا عبيد ولا قصور

لا شيء إلا رعشة القمر المرّنح في الغدير

وغناء أنسام المساء المخمليّات المرور

وصداقة العصفور والفجر الملوّن والعبير

ومودّة الشمس الحنون وقبلة المطر الغزير

ووساد أعشاب وثير

وارحمتا للسائلين

وسؤالهم : ما تملكين ؟


إن شاء الله

ناديت الوردة ذات صباح : " يا وردة إني عطشى "

فرنت وانتفضت وابتسمت

وجها , قلبا , شفة , رمشا

منحتني العطر , اللون , الحبّ , وما بخلت

فرشت لي خدّيها وحنت

.. .. .. ..

وسألت حبيبي أن ألقاه

فتطلّع فيّ وقال : أجل , إن شاء الله..

بضعة ألفاظ ثم مضى

وعد منه وحماس من قلبي ورضى

وغدا أو بعد غد يحضر إن شاء الله..

إن شاء الله..

وعد في شفة الزنبق غطّى المرج شذاه

وتألّق فجر منبثق خلف مسافات مبهوره

ونسائم تعبر في وديان مسحوره

(إن شاء الله ) رؤى أغنية طافحة وندى وصلاه

(إن شاء الله ) تسابيح وصدى أجراس

وبشاشة كأس لامس كأس

(إن شاء الله ) تفجّر أعياد وحياه

وتلاقي أعناب ومياه

***

فجّرت العالم بالخضره

(إن شاء الله ) وجاش البحر وأعطانا

سمكا ولآلي ورشاشا رطّب أوجهنا ورؤانا

(إن شاء الله ) وألف يد مرّت وتيقّظ ألف وتر

وتألّق حولي ألف قمر

وأنا ما زلت أعيش وأحلم أن ألقاه

فمتى يشرق لي فجرك يا (إن شاء الله ) ؟

***

( هل ) و ( متى ) لحن جفون ضارعه وشفاه

هل تحضر ؟ هل يأتي المطر ؟

هل يسخو العطر وينهمر ؟

إن شاء الله

إن شاء الله

ومتى يسري نسغ السكّر

في الرمّان الحامض ؟ والفجر متى يظهر ؟

والشاطىء بعد ضنى الأسفار متى سنراه

إن شاء الله ؟


اسطورة نهر النسيان

مخلب الخوف والتشاؤم قد جرّ | ح أيامنا وأدمى صبانا
ليت نهر النسيان لم يك وهما | صوّرته أحلامنا لأسانا
ليته كان ليت أخباره حق | لننسى ما كان أو ما يكون
ونعيش الأحرار من قيد بلوا | نا ويعفو عنا الغد المجنون
يا ضفاف النسيان قد جاءك الشا | عر فلترحمي جراح أساه
إنضحيه بمائك الأسود البا | رد ولتشفقي على بلواه
فهو ذاك القلب الذي طوّقته | حادثات السنين بالأشواك
منحته الحس الرهيف وقالت : | لتكن في الحياة أوّل باك
يا ضفاف النسيان يا ليت هذا ال | موج يطغى على الوجود الحزين
يغسل الإثم والدموع ويأسو | كلّ جرح في قلبه المطعون
ألم العيش يا ضفاف قويّ | وشقاء الممات أقوى وأقسى
في ظلام الحياة نضطرب الآ | ن ونفنى عما قليل وننسى
كل عمر قصيدة كتبتها | في كتاب الحياة كفّ الزمان
وغدا يمحّي الكتاب جميعا | وتذوب الحروف في الأكفان


الأرض المحجبّة

صوّروها جنّة سحريّة

من رحيق وورود شفقّيه

وأراقوا في رباها صورا

من حنان , وتسابيح نقيّه

ثم قالوا إن فيها بلسما

هيّأته لجراح البشريّه

وأردناها فلم نظفر بها

ورجعنا لأمانينا الشقيّه

***

الملايين عيون ظمئت

عزّ أن تملك سلوى واحده

والملايين شفاه عطشت

ليس ترويها الوعود البارده

ذلك المشتعل هاتوه فقد

أكل الليل العيون الساهده

وأمرّوه على أشباحنا

لتروا لون دمانا الجامده

***

عمرنا كان طريقا معتما

فأنيروه إلى القبر أخيرا

وصبانا كان جرحا ساهدا

يشرب الملح ويقتات السعيرا

وأغانينا رصفناها أسى

وسقفناها غيوما وهجيرا

وهوانا والنى بعناهما

واشترينا بهما حزنا كثيرا

***

أين ذاك النبع ؟ في أيّ ضحى

سنلاقيه ؟ وفي أية ليله ؟

لم نزل نحفر في أعمارنا

ظلمات ليس فيها طيف شعله

وزحفنا وجررنا معنا

ألف قيد في الأكف المضمحلّه

ووجدنا دربنا مقبرة

ما لنا فيها سوى الموت أدلّه

***

حدّثونا عن رخاء ناعم

فوجدنا دربنا جوعا وعريا

وسمعنا عن نقاء وشذى

فرأينا حولنا قبحا وخزيا

ورتعنا في شقاء قاتل

وكفانا بؤسنا شبعا وريّا

وعرينا وكسونا غيرنا

وكسبنا القيد والدمع السخيّا

***

أين تلك الأرض ؟ من حجبّها ؟

نحن شدناها برنّات الفؤوس

وأجعنا في الدجى أطفالنا

لنغذّيها وجدنا بالنفوس

وزرعنا وحصدنا عمرنا

وجنينا ظلمة الدهر العبوس

وسقينا أرضها من دمنا

ومنحناها لأرباب الكؤوس

***

أين تلك الأرض ؟ هل حان لنا

أن نراها أم ستبقى مغلقه ؟

لم تزل فينا حنينا صامتا

وابتهالا في شفاه مطبقه

والملايين حنين جارف

يتلظّى ورؤى محترقه

افتحوا الباب فقد صاح بنا

صوت آلاف الضحايا المرهقه

***

صوتهم خشّنه البؤس فما

فيه دفء أو بريق أو ليونه

وحشاه الدمع ملحا قاسيا

وشكايات وجوعا وخشونه

صوتهم خالطه الصبر وكم

قد صبرنا في شحوب وسكينه

لعنة الحسّ علينا إن يكن

غدنا كالأمس أقيادا مهينه !


الأعداء

نحن إذن أعداء

من عالم لا يفهم الأشواق

ولا يعي أغنية الأحداق

أعيننا لا تفهم النجوى

الحبّ فيها سيرة تروى

كان لها أمس

وضمّه رمس

من تربة البغضاء

***

نحن إذن أعداء

تفصلنا عوالم شاسعة

حدودها الجهولة الضائعه

تبثّ في دروبنا المستحيل

فنذرع العمر الجديب الطويل

بحثا عن الباب

وحبّنا الخابي

يغري بنا الصحراء

***

نحن إذن أعداء

ترقد في أعماقنا الذكرى

مشلولة , ضائعة , حيرى

المقت يلقي فوقها ظلاّ

والحقد لم يبق لها شكلا

ولعنة الأيّام

خّلفت الأحلام

فوق الثرى أشلاء

***

نحن إذن أعداء

وإن تكن تجمعنا أحلام

من أمسنا أودت بها الأيّام

وإن تكن قد خلّفت أشياء

في المقل الفارغة الجدباء

في الأوجه الذاوية

كنجمة خابيه

تغرب في الظلماء

***

نحن إذن أعداء

وإن طغت في دمنا الأشواق

ودّبت اليقظة في الأرماق

وبيننا عوالم شتّى

ندركها كما يعي الموتى

تحت التراب المهين

وقع خطى العابرين

وضجّة الأحياء


الباحثة عن الغد

"غدا نلتقي" نبأ في الزمان | روته الحياه
تلاشى ولم تروه شفتان | تلاشى وناه
فأين"غدا نلتقي" يا حياة | أعادت ترابا ؟
"غدا نلتقي" ثم مات الزمان | وضاع المكان
وكان لنا موعد فانطوى | صداه ومات
وكم كوكب في الدياجي هوى | وعاد رفات
فأسفر آخرها عن قدر | وذاب الرنين
وكنّا نمرّ فتلانو الحياة | وتومي إلينا
ويطردنا الأمس من كلّ ما | ملكناه يوما
سوى حاضر مغرق في الدما | ويقطر سمّا
صدى لفظتين يجوس الفضاء | "غدا نلتقي"
ويأتي غد في أسى وشرود | بصمت طويل
"غدا نلتقي" ويسود السكون | سكون الخريف
وأسمع تحت المساء الحنون | صراخا عنيف
ترددها شفة حاقده | وراء العصور
"غدا نلتقي" وتمطّ النغم | وتسخر مني
ويأتي غد في أسى وشرود | بصمت طويل
بألف صدى ساخر | في برود وراء النخيل
"غدا نلتقي" ويسود السكون | سكون الخريف
وأسمع تحت المساء الحنون | صراخا عنيف
وقهقهة, فظة , بارده | لجوّ القبور
ترددها شفة حاقده | وراء العصور
"غدا نلتقي" وتمطّ النغم | وتسخر مني
ويبقى غدي في الظلم | يفتّش عني


البحث عن السعادة

قد بحثنا عن السعادة لكن | ما عثرنا بكوخها المسحور
أبدا نسأل الليالي عنها | وهي سرّ الدنيا ولغز الدهور
طالما حدّثوا فؤادي عنها | في ليالي طفولتي وصبايا
طالما صوّروا لعينيّ لقيا | ها وألقوا أنباءها في رؤايا
فهي آنا ليست سوى العطر والأل | وان والأغنيات والأضواء
ليس تحيا إلا على باب قصر | شيّدته أيدي الغنى والرخاء
وهي آنا في الصوم عن متع الدن | يا وعند الزّهاد والرهبان
ليس تحيا إلا على صخر المع | بد بين الدعاء والإيمان
وهي حينا في الإثم والمتع الدن | يا وفي الشرّ والأذى والخصام
ليس تصفو إلا لقلب دنيء | لآئذ بالشرور والآثام
وهي في شرع بعضهم عند راع | يصرف العمر في سفوح الجبال
يتغنى مع القطيع إذا شا | ء تحت الشذى والظلال
وهي في شرع آخرين ابنة العز | لة والفنّ والجمال الرفيع
ليس تحيا إلا على فم غرّي | د يغني أو شاعر مطبوع
وهي حينا في الحبّ يلهمها سه | م كيوبيد قلب كلّ محبّ
ليس تحيا إلا على شفة العا | شق يشدو حياته لحن حبّ
حدّثوني عنها كثيرا ولكن | لم أجدها وقد بحثت طويلا
لم أزل أصرف الليالي بحثا | وأغّني بها الوجود الجميلا
مرّ عمري سدى وما زلت أمشي | فوق هذي الشواطىء المحزونه
لم أجد في الرمال إلا بقايا ال | شوك! يا للأمنية المغبونه
أين اصدافك اللوامع يا شطّ | إذن أين كنزك الموعود؟
هاته رحمة بنا ,هات كنزا | هو ما يرتجيه هذا الوجود
هاته حسب رملك البارد القا | سي خداعا لنا وحسبك هزءا
يا لحلم نريد منه اقترابا | وهو ما زال أيّها الشطّ ينأى
لم تعد قصّة السعادة تغر | يني فدعني على شاطىء الآهات
عبثا أرتجي العثور على الكن | ز فلا شيء غير صمت الحياة
أين من هذه الحياة ابتساما | ت الأماني ونشوة الأفراح؟
كيف يحيا فيها السعيد وليست | غير بحر تحت الدجى والرياح
طال بحثي يا ربّ أين ترى ذا | ك السعيد الجذلان أين تراه؟
ليس حولي إلا دياجير كون | ليس يفنى بكاؤه وأساه
كل يوم ميت يسير به الأح | ياء باكين نحو دنيا الظلام
يا لأسطورة الخلود فما الخا | لد غير القبور والآلام
يا دويّ النواح في الأرض أيّا | ن يكفّ الباكون والصارخونا؟
ومتى ينتهي الشقاء متى ير | تاح كون ذاق العذاب قرونا
عالم كلّ من على وجهه يش | قى ويقضي الأيام حزنا ويأسا
جرّعته السنين حنظلها المرّ | فعاف الحياة عينا ونفسا
إيه أسطورة السعادة هاتي | حدّثيني عن سرّك المنشود
أين ألقاك؟ أين مسكنك المر | موق؟ في الأفق أم وراء الوجود؟
سرت وحدي تحت النجوم طويلا | أسأل الليل والدياجير عنك
أسفا لم أجدك في الشاطىء الصخ | ريّ حيث المياه تفتأ تبكي
حيث تبقى الأشواك والورد يذوي | تحت عين الأيّام والأقدار
حيث يفنى الصفاء والليل يأتي | بجنون الأنواء والأعصار
حيث تقضي الأغنام أيّامها غر | ثى ولا عشب في جديب المراعي
أبدا تتبع السراب وتشكو | بخل دهر مزّيف خدّاع
حيث يحيا الغراب, والبلبل المو | هوب يهوي في عشّه المضفور
ويغّني البوم البغيض على الدو | ح ويثوي القمريّ بين الصخور
حيث تبقى الغيوم في الجوّ رمزا | لحياة سوادها ليس يفنى
حيث تبقى الرياح تصفر لحنا | هو سخرّية المقادر منّا
حيث صوت الحياة يهتف بالأح | ياء : ماذا تحت الدجى تبتغونا؟
انظروا كلّ ما على الأرض يبكي | فأفيقوا يا معشر الحالمينا


البعث

أنّا غنيت للظلال وأعطي | ت هواي المفتون للأشباح
وعبرت الحياة وسنى وشيّد | ت قلاعا جدرانها من رياح
وعصرت الأوهام في قبضتي حي | نا وأهديت للطيوف صداحي
وأخيرا أتيت أنت واسلم | ت كؤوسي إلى شفاه الصباح
نغمي كان جدولا سكّريّ ال | ماء ينساب ليس يسقي العطاشا
ضنّ أن تسبح العصافير فيه | وأهان الضحى وصدّ الفراشا
وورودي لمّت رحيقا عبيريّ | ا وآلت لا تمنح الأحراشا
خزنت في عروقها قطرات ال | عطر بخلا بشهدها وانكماشا
***
الفقاعات فيه ضاقت بما يث | قلها من حرارة وحياة
بحثت في تحرّق وارتعاش | عن شفاه أو أعين عطشات
لتصّب الصباح فيها وتسي | ها كؤوسا مشغوفة الحافات
***
وورودي التي تغصّ بما قي | ها من العطر والرحيق الثمين
أنت علّمت عطرها سكرة التج | وال علّمتها اشتعال الحنين
أنت نبّهت غفوة الفلّ في حق | لي وبخل البنفسج المفتون
***
أنّا أغلقت باب قلبي على كلّ | جمال وكلّ خلجة شوق
وجعلت الهوى المزنبق سرا | ضائع الحدّ في امتداد وعمق
خفت أن يخدش النهار حواشي | ه فأبقيته رهينة رقّ
***
ذلك الحبّ لم أحدّث به قطّ | غديرا أو ربوة أو حقلا
لم أصفه لتلّة تطعم اللي | لك من قلبها وتسقي الظلاّ
غرت أن تعرف العصافير اٍر | ري فأسلمتها السكون الملاّ
***
يا هوى ظلّ شاحب الخدّ خجلا | ن من الشمس خائف الألحان
يتوارى عن النجوم ويخفي | وجهه عن زنابق الغدران
ألحدت ذكرياته بخرير ال | جدول العذب وانفعال الأغاني
وبنى الصمت معبدا كفر المر | مر فيه ولاذ بالكتمان
أنّا لولاك كنت ما زلت سرّا | خافت اللحن باهت التلوين
أنت حرّرت ذلك الوله الخص | ب وأخجلت فيه ذلّ السكون
جئت كالضوء فانحنى لك قيدي | وتلاشى توحّشي وجنوني
وأفاق الشعور ينفض علر ال | صمت عن سرّ قلبي المكنون
***
أنت صيّرتني هتافة حبّ | ثرّة الوقع بعد طول نضوب
أنّا غنيت باسمك العذب في كلّ | انحناء ومفرق موهوب
لا تلمني إذا ملأت بك الدن | يا فصاحت معي : حبيبي , حبيبي !
جئت كالضوء فانحنى لك قيدي | وتلاشى توحّشي وجنوني
وأفاق الشعور ينفض علر ال | صمت عن سرّ قلبي المكنون
***
أنت علّمت قلبي المطبق الكفّ | سخاء الندى وبذل اللهيب
أنت صيّرتني هتافة حبّ | ثرّة الوقع بعد طول نضوب
أنّا غنيت باسمك العذب في كلّ | انحناء ومفرق موهوب
لا تلمني إذا ملأت بك الدن | يا فصاحت معي : حبيبي , حبيبي !


التماثيل

"هدية إلى قائمة الأسماء الغامضة المنطفئة التي جاءت في سفر التكوين من كتاب العهد القديم"
- - -
لم تعد هذه الصحائف توحي | لي بغير الحزن العميق المذيب
فهي صوت الآن يحمله الما | ضي إلى قلبي الشجي المشبوب
فيدوّي في عمق نفسي صوت ال | عدم المرّ والفناء الكئيب
***
كيف مرت أيّامهم ليت شعري ؟ | أترى أدركوا السعادة فيها ؟
أم ترى لم يكن لهم من جناها | غير كأس من سمّها رشفوها ؟
وطووا لجّة الحياة سراعا | ثم ألقوا أعباءها ونسوها
***
أسلموا للتراب والموت والظل | مة تلك القلوب دون رجاء
آه يا موت يا مقادر يا تا | ريخ رفقا بأنفس الأحياء
***
ليت كفّ النسيان قد محت الأس | ماء من قبل ليتها لم تصنها
ليتها لم تدع على صفحات ال | كتب ظلاّ منها يحدّث عنها
تركتها سخريّة في فم الده | ر وهزءا من الحياة ومنها
***
أيّهذي الأسماء يا من تبقي | ت تماثيل ليس فيها حياة
أنت يا من بالأمس كنت شعورا | وقلوبا تشوقها النغمات
كلّ لفظ وراء أحرفه مع | نى حياة أتى عليها الممات
كل لفظ قلب مشى تحت ضوء ال | شمس يوما وملؤه الرغبات
واستحالت تلك القلوب رمادا | واستحالت أعمارها ألحانا
كلّ حيّ مشى به الأهل والأص | حاب للقبر يائسين حزانى
وتصدى للذكريات الحزينا | ت فتى شاعر يذوب حنانا
فشداها أغنيّة ظنّها تب | قي حياة الموتى وتعدو الزمانا
***
أين ألحانهم ؟ وأين أماني | عمرهم ؟ أو حقولهم وقراهم ؟
أين ما حدّثوا به الليل والفج | ر ؟ وأين ابتهاجهم وأساهم؟
أسفا شاعري ! لقد باد موتا | ك وأبقيت في الورى ذكراهم
***
ما تفيد الذكرى وقد خبت الأل | حان واستسلمت لأيدي السكون
لست أدري ماذا حوى كلّ لفظ | من معان غابت وراء السنين
لست أدري إلا أساي وحزني | لضحايا الماضي وصرعى المنون
***
وأنا يا حياة ماذا سألقى ؟ هل | سأغدو لفظا جفته المعاني؟
هل ستطويني الليالي وتلقي | فوق عمري دياجير النسيان ؟
ثم أغدو بين التماثيل تمثا | لا ؟ وأمحي من الوجود الفاني ؟
آه لا لا أريد فلترحم الأيّا | م دمعي وشقوتي واكتآبي
وليكن من لحني الحزين صدى با | ق بسمع السنين والأحقاب
رحمة لا تكن دموعي الدفوقا | ت رثاء مبكرا لشبابي
وليسجل على ضريحي ما يب | قي شبابي وإن أكن في التراب
هكذا ينتهي شعوري بحرما | ني وأنسى مأساة عمري الضائع
وأعزّى بأنّ في الكون من قل | بي بقايا من الأسى والمدامع
ويقولون : ذلك اسم فتاة | طالما غنت النجوم اللوامع
فسلام على أساها وذكرا | ها سلام على صباها الضائع
ثم أغدو بين التماثيل تمثا | لا ؟ وأمحي من الوجود الفاني ؟
آه لا لا أريد فلترحم الأيّا | م دمعي وشقوتي واكتآبي
وليكن من لحني الحزين صدى با | ق بسمع السنين والأحقاب
رحمة لا تكن دموعي الدفوقا | ت رثاء مبكرا لشبابي
وليسجل على ضريحي ما يب | قي شبابي وإن أكن في التراب
***
هكذا ينتهي شعوري بحرما | ني وأنسى مأساة عمري الضائع
وأعزّى بأنّ في الكون من قل | بي بقايا من الأسى والمدامع
ويقولون : ذلك اسم فتاة | طالما غنت النجوم اللوامع
فسلام على أساها وذكرا | ها سلام على صباها الضائع


الجرح الغاضب

أغضب أغضب لم أحتمل الجرح الساخر
جرح قد مرّ مساء الأمس على قلبي
جرح يجثم كالّليل المعتم في قلبي
يجثم أسود كالنقمة في فكر ثائر
جرح لم يعرف إنسان قبلي مثله
لن يشكو قلب بشريّ بعدي مثله
الظلمة في أمسي المطويّ أحسته | ومضت تهمس في صمت الليل : من الجاني
حتى الأبديّة والآفاق أحستّه | وتناسى, لم يعبأ, لم ينتبه الجاني
أغضب, يرتعش الموج معي تحت القمر
ويضجّ وتبلغ ثورته سمع القمر
ويجنّ الغيم الأسود في عرض الأفق | ويلفّ الشاطىء ثوب حداد كجنازه
يتحوّل صمتي نارا تصرخ في الأفق | وأغني رقّة إحساسي لحن جنازه
أمسي , في أمسي قد دفنت أشلاء غدي
كانت, لم يدر بها أحد, شبه جريمه
كيف على الأرض تساقط حلمي بين يدي
كيف المقدور مضى نزقا يقتل قلبا ؟
وتبقّت ذكرى مطفأة كانت أمسا | وتبقّت انّات حيرى كانت لحنا
جدران عارية كانت يوما أمسا | أصداء في غار خاو كانت لحنا
***
يهتف في حزن, في جزع : كيف ابوح ؟
ليت الجرح المظلوم إلى الليل يبوح
ورأيت على الأفق المخضوب بفيض دمي
عيناه الزرقاوان مساءا أهوال | ويداه السوداوان ذراعا عفريت
شبح مجنون أيقظ عاصف أهوال | وأحال دياجيري أحجيّة عفريت
أغضب للجرح المختلج الشاكي أغضب
سيجنّ معي الصبر المذبوح المرتعش
ستجنّ معي اللعنة والحقد المرتعش
ستثور معي الذكرى ستثور ولا مهرب
جرح يصرخ كالجوع البائس في قلبي
الظلمة في صمت الآفاق أحسّته | ومضت تسأل في قلب الليل : من الجاني ؟
حتى القمريّة والأشجار أحسّته | وتضاحك, لم يشعر, لم ينتبه الجاني
ستجنّ معي اللعنة والحقد المرتعش
ستثور معي الذكرى ستثور ولا مهرب
جرح يصرخ كالجوع البائس في قلبي
الظلمة في صمت الآفاق أحسّته | ومضت تسأل في قلب الليل : من الجاني ؟
حتى القمريّة والأشجار أحسّته | وتضاحك, لم يشعر, لم ينتبه الجاني
ستجنّ معي اللعنة والحقد المرتعش
ستثور معي الذكرى ستثور ولا مهرب
لا مهرب من جرح قد مرّ على قلبي
جرح يصرخ كالجوع البائس في قلبي
الظلمة في صمت الآفاق أحسّته | ومضت تسأل في قلب الليل : من الجاني ؟
حتى القمريّة والأشجار أحسّته | وتضاحك, لم يشعر, لم ينتبه الجاني


الحرب العالمية الثانية

لم يكد يستفيق من حربه الأو | لى ويهنا حتى رمته الرزايا
رحمة يا حياة حسبك ما سا | ل على الأرض من دماء الضحايا
انظري الآن هل ترين سوى آ | ثار دنيا بالأمس كانت جنابا
ليس من سحرها سوى سود أحجا | ر تثير الدموع والأشجانا
أين نعماك يا بقايا القصور ال | بيض أين الأزهار والأطيار؟
هجرتك الطيور غير غراب | وجفاك الأريج والإخضرار
أين أهلوك؟ حدّثيني ماذا | يا ركام الأنقاض كان المصير؟
أين يحيون؟ أيّ كهف من الأر | ض زواهم أساه والديجور؟
أين أهلوك يا قصور أتحت الث | لج أم مزقتهم القاذفات
أسفا ضاقت الميادين بالقت | لى وما عاد يدفن الأموات
في سفوح الجبال تحت ذرى الأش | جار خلف القصور والأكواخ
ليس غير الموتى عظاما وأشلا | ء وغير اكتآبه وصراخ
يا ملاك السلام أقبل من الأج | واء واهبط على الوجود الكئيب
إبك للراقدين في وجمة المو | ت وأشرق على الظلام الرهيب
طف بهذي القرى لتلمس آها | ت الحزانى والساغبين الظماء
وارحم الصارخين في سرر الأم | راض بين الأحزان والأدواء
طف بأنقاض عالم ليس يدري | هل سيحظى بمبهجات الحياة؟
هو إن نام لحظة هبّ مذعو | را ليبكي ويرسل الآهات
ما درى حين أضرم الحرب إلا | حلم النصر والفخار العظيم
يا لقلب المسكين! ما ينفع المج | د لقلب ملوّع مصدوم
فليفق حسبه خيالا وأوها | ما ليلقى ما قد جنت كّفاه
عالم مظلم يضجّ به المر | ضى ويشكو من الطوى أبناه
جفّ زهر الرياض والورق النض | ر و آوت إلى الجفاف الحقول
أسفا لم تدع لنا الحرب شيئا | وتلاشى الحلم الطروب الجميل
من ترى يحرث الحقول ويشدو | أغنيات المراح وقت الحصاد
أين لهو الأطفال عند البحيرا | ت وفوق الثلوج في الأعياد
أين؟ ضاع الخيال والحلم الفا | تن ضاع الجمال ضاع الرخاء
ليس إّلا دنيا من الجوع والفق | ر عليها يعذّب الأبرياء
يا قلوب الأطفال لا تخفقي الآ | ن حنينا لن يرجع الآباء
هكذا شاءت السنين فرفقا | بعيون قد عض فيها البكاء


الخطوة الأخيرة

إشهدي أيتّها الأشجار, أنّي

لن أرى ثانية تحت الظلال

ها أنا أمضي فلا تبكي لحزني

لا يعذّبك اكتآبي وابتهالي

خطواتي , في الدجى لا تحسبيها

إنها آخر ما أخطو هنا

إنها رجع أغان لن تعيها

سوف تذوي مثلما أذوي أنا

خطواتي , أيّ رجع محزن

آه لو أسمع الصوت الكئيبا

ليتني أفقد حسّي,ليتني

لم أشاهد ذلك الحلم الغريبا

أيّ حلم ذابل فوق الرمال

صغت فيه كل موسيقى حياتي

كلّ أحلام شبابي وخيالي

كلّ ما في خافقي من نغمات

ها أنا أرحل , يا أشجار,عنك

تحت عبء من شرودي وخشوعي

ليتني أجرؤ أن ألقي عليك

نظرة ثانية,دون دموع

لن تحسّي,في غد,وقع خطايا

فأنا ,يا أخوتي,لن أعودا

كلّ أحلامي وأضغاث رؤايا

عدن يأسا صارخا,عدن شرودا

سوف ألقي العود في الظلّ وأمضي

أيّ معنى,بعد,للعود الرقيق؟

سوف أحيا,يا سمائي,فوق أرضي

سوف أطوي النور في قلبي العميق

ووداعا, أنت يا حلم شبابي

أأنت يا من صغته خمس سنين

ها أنا أدفن,في الأرض,رغابي

وأواري أملي المرّ الحزين

الممرّات الجميلات ستبكي

فوق ذكراي ولكن لن أعودا

حسب روحي,أيّها الأشجار,منك

أنّ ذكرى رغباتي,لن تبيدا

وأنا ؟لا تجزعي,حسبك مني

إنّ ذكراك بقلبي سوف تحيا

كل جذر منك في أعماق فنّي

سوف يبقى شاعريا أبديّا

آه يا أشجار,لا,لا تذكريني

فأنا تمثال يأس بشريّ

ليس عندي غير آثار حنيني

وبقايا من شقائي الأبديّ

كنت يوما خافقا,بين الغيوم,

أسكب الأحلام في عمق حياتي

تصعد اآىلآمال بي فوق النجوم

ويصوغ الشعر أحلى رغباتي

أيّها العود,وداعا من حياتي

هبط الليل وقد حان رحيلي

إمح ما قد كان,إمسح نغماتي

إنس أنغام شقائي وذهولي

لن تعي,في الغد,أنغام أسايا

وترانيم سروري وشقائي

فانسني,ها قد نأى رجع خطايا

ها أنا أغرق,في قلب المساء


الخيال والواقع

رحمة , لا تنزليني من سمائي

واتركيني في خيال الشعراء

أتركيني , لا تعيدي لي الظنونا

ودعيني أملأ الدنيا لحونا

وأصغ عمري جمالا وفتونا

أبدا أصدح حبّا وحنينا

لحبيبي وأنا تحت سمائي

وخيالي , من خيال الشعراء

اتركييني , أنا قد نحت طويلا

ودعيني أبصر الكون جميلا

شبع القلب دموعا وذهولا

فدعيه يقطع العمر جهولا

ويعش , مثلي في ظلّ السماء

ويشاركني خيال الشعراء

رحمة بي , رحمة , لا تحزنيني

ودعيني في خيالاتي , دعيني.

قصّة الإثم وأنباء المجون

لا تقصّيها على قلبي الحزين

ودعيه , في تعاليل السماء

ممعنا في نشوات الشعراء

أن يكن قلبي ظمآن وفيّا

لا يرى في شاعري إلا نبيّا

أو يكن يكتم حّبا شاعريّا

فهو ما زال بأوهامي يحيا

أبدا يرسم أحلام السماء

ويغني أغنيات الشعراء

قد سئمت الواقع المرّ المملا

ولقد عدت خيالا مضمحلا

فاتركيني بخيالي أتسلى ,

آه كاد اليأس يعروني , لولا

أنّني لذت بأحلام السماء

وتخّيرت خيال الشعراء

صوّري ما شئت لي الأمس وسحره

يوم كان الحبّ في كفّي زهرة

إرسمي للقلب أحلام المسرّه

ودعيني أذق الأفراح مرّه

عّلني أهبط من برج السماء

ويجافيني اكتىب الشعراء

لا تثيري ألمي , حسبك أنّي

لم أزل في معبد الحبّ أغنّي

لم يزل حلمي رؤيا متمن

كل يوم يهدم اليأس وأبني

ولقد شيّدت لي برج السماء

وخيالاتي ووهم الشعراء

لم يكن حبّي سوى حلم غريب

مده الوهم على قلبي الكئيب

أسفا , لم يبق لي غير شحوبي

واغاريدي آلت للغروب

لم يعد لي غير أحلام السماء

وخيالاتي ووهم الشعراء


الخيط المشدود في شجرة السرو

-1-

في سواد الشارع المظلم والصمت الأصمّ

حيث لا لون سوى لون الدياجي المدلهمّ

حيث يرخي شجر الدفلى أساه

فوق وجه الأرض ظلاّ ,

قصة حدّثني صوت بها ثم اضمحلا

وتلاشت في الدّياجي شفتاه

قصة الحبّ الذي يحسبه قلبك ماتا

وهو ما زال انفجارا وحياة

وغدا يعصرك الشوق إليّا

وتناديني فتعيى ,

تضغط الذكرى على صدرك عبئا

من جنون , ثم لا تلمس شيئا

أيّ شيء , حلم لفظ رقيق

أيّ شيء , ويناديك الطريق

فتفيق..

ويراك الليل في الدرب وحيدا

تسأل الأمس البعيدا

أن يعودا

ويراك الشارع الحالم والدفلى , تسير

لون عينيك انفعال وحبور

وعلى وجهك حبّ وشعور

كلّ ما في عمق أعماقك مرسوم هناك

وأنا نفسي أراك

من مكاني الداكن الساجي البعيد

وأرى الحلم السعيد

خلف عينيك يناديني كسيرا

.....وترى البيت أخيرا

بيتنا , حيث التقينا

عندما كان هوانا ذلك الطفل الغريرا

لونه في شفتينا

وارتعاشات صباه في يدينا

-3-

"ها هو البيت كما كان , هناك

لم يزل تحجبه الدفلى ويحنو..

فوقه النرنج والسرو الأغنّ

وهنا مجلسنا..

ماذا أحسّ ؟

حيرة في عمق أعماقي , وهمس

ونذير يتحدّى حلم قلبي

ربما كانت..ولكن فيم رعبي ؟

هي ما زالت على عهد هو أنا

هي ما زالت حنانا

وستلقاني تحاياها كما كنا قديما

وستلقاني....." .

وتمشي مطمئنا هادئا

في الممر المظلم الساكن , تمشي هازئا

بهتاف الهاجس المنذر بالوهم الكذوب :

" ها أنا وقد فارقت أكداس ذنوبي

ها أنا ألمح عينيك تطلّ

ربما كنت وراء الباب , أو يخفيك ظلّ

ها أنا عدت , وهذا السلّم

هو ذا الباب العميق اللون , مالي أحجم ؟

لحظة ثم أراها

لحظة ثم أعي وقع خطاها

ليكن ...فلأطرق الباب .."

وتمضي لحظات

ويصرّ الباب في صوت كئيب النبرات

وترى في ظلمة الدهليز وجها شاحبا

جامدا يعكس ظلاّ غاربا :

" هل..؟ ويخبو صوتك المبحوح في نبر حزين

لا تقولي إنها.."

" يا للجنون ‍

أيها الحالم , عمّن تسال ؟

أنها ماتت"

وتمضي لحظتان

أنت ما زلت كأن لم تسمع الصوت المثير

جامدا , ترمق أطراف المكان

شاردا , طرفك مشدود إلى خيط صغير

شدّ في السروة لا تدري متى ؟

ولماذا ؟ فهو ما كان هناك

منذ شهرين..وكادت شفتاك

تسأل الأخت عن الخيط الصغير

ولماذا علقّوه ؟ ومتى ,

ويرنّ الصوت في سمعك: "ماتت.."

"إنها ماتت.." وترنو في برود

فترى الخيط حبالا من جليد

عقدتها أذرع غابت ووارتها المنون

منذ آلاف القرون

وترى الوجه الحزين

ضخّمته سحب الرّعب على عينيك "ماتت.."

-4-

هي "ماتت.." لفظة من دون معنى

وصدى مطرقة جوفاء يعلو ثم يفنى

ليس يعنيك تواليه الرتيب

كل ما تدركه الآن هو الخيط الغريب

أتراها هي شدّته ؟ ويعلو

ذلك الصوت المملّ

صوت "ماتت.." داويا , لا يضمحلّ

"إنها ماتت" صدى يهمسه الصوت مليا

وهتاف رددته الظلمات

وروته شجرات السرو في صوت عميق

"إنها ماتت" وهذا ما تقول العاصفات

"إنها ماتت" صدى يصرخ في النجم السحيق

وتكاد الآن أن تسمعه خلف العروق

-5-

صوت ماتت رنّ في كلّ مكان

هذه المطرقة الجوفاء في سمع الزمان

صوت " ماتت" خانق كالأفعوان

كلّ حرف عصب يلهث في صدرك رعبا

ورؤى مشنقة حمراء لا تملك قلبا

وتجني مخلب مختلج ينهش نهشا

وصدى صوت جحيميّ أجشا

هذه المطرقة الجوفاء : "ماتت"

هي ماتت , وخلا العالم منها

وسدى ما تسأل الظلمة عنها

وسدى تصغي إلى وقع خطاها

وسدى تبحث عنها في القمر

وسدى تحلم يوما أن تراها

في مكان غير أقباء الذكر

إنها غابت وراء الأنجم

واستحالت ومضة من حلم

-6-

ثم ها أنت هنا , دون حراك

متعبا , توشك أن تنهار في أرض الممرّ

طرفك الحائر مشدود هناك

عند خيط شدّ في السروة , يطوي ألف سرّ

ذلك الخيط الغريب

ذلك اللغز المريب

أنه كلّ بقايا حبّك الذاوي الكئيب

-7-

ويراك الليل تمشي عائدا

في يديك الخيط , والرعشة , والعرق المدوّي

"إنها ماتت.." وتمضي شاردا

عابثا بالخيط تطويه وتلوي

حول إبهامك أخراه , فلا شيء سواه ,

كلّ ما أبقى لك الحبّ العميق

لفظ " ماتت" وانطوى كلّ هتاف ما عداه


الراقصة المذبوحة

إرقصي مذبوحة القلب وغنّي

واضحكي فالجرح رقص وابتسام

إسألي الموتى الضحايا أن يناموا

وارقصي أنت وغنّي واطمئني

أدموع , أسكتي الدمع السخينا

واعصري من صرخة الجرح ابتساما

اانفجار ؟ هدأ الجرح وناما

فاتركيه واعيدي القيد المهينا

***

أيّ معنى لاختلاجات الضحايا ؟

بعض أحزان ستنسى , ورزايا

وقتيل أو قتيلان , وجرحى

***

إقبسي من جرحك المحرق لحنا

لم تزل فيها بقايا من حياة

لنشيد لم يفض بؤسا وحزنا

***

صرخة ؟ أيّ جحود وجنون !

أتركي قتلاك صرعى دون دفن

أيّ معنى لانتفاضات السجين ؟

***

إنتفاضات ؟ وفي الشعب بقايا

من عروق لم تسل نبع دماء ؟

إنجارات ؟ وبعض الأبرياء

بعضهم لم يسقطوا بعد ضحايا ؟

***

لم يكن جرحك بدعا في الجروح

فارقصي في سكرة الحزن المميت

الأرقّاء الحيارى للسكوت

***

إضحكي للمدية الحمراء حبّا

واسقطي فوق الثرى دون اختلاج

منّة أن تذبحي ذبح النعاج

منّة أن تطعني روحا وقلبا

وجنون يا ضحايا أن تثوري

وجنون غضبة الأسرى العبيد

أرقصي رقصة ممتنّ سعيد

وابسمي في غبطة العبد الأجير

***

وابسمي للقاتل الجاني افتتانا

إمنحيه قلبك الحرّ المهانا

ودعيه ينتشي حزّا وطعنا

***

وارقصي مذبوحة القلب وغنّي

إسألي الموتى الضحايا أن يناموا

وارقصي أنت وغنّي واطمئني

وابسمي للقاتل الجاني افتتانا

إمنحيه قلبك الحرّ المهانا

ودعيه ينتشي حزّا وطعنا

***

وارقصي مذبوحة القلب وغنّي

واضحكي فالجرح رقص وابتسام

إسألي الموتى الضحايا أن يناموا

وارقصي أنت وغنّي واطمئني


الرحيل

فوداعا يا كلّ ما في الوجود ال | عبقري العميق من آهات
كنت في قلبي الخياليّ مأسا | ة وأنت الغداة سرّ حياتي
سوف أهواك يا دموعي وأحزا | ني ما عشت في الوجود الجميل
فاصحبيني إذا أنا عشت في العا | لم أو حان عن ثراه رحيلي
يا حياتي في هذه الأرض أمّا | أنت فامضي كما يشاء الزمان
انشري ذلك الشراع وسيري | وتغنّي ما شاءت الألحان
وإذا ما هبّت رياح الردى يو | ما وهزّت كفّ القضاء الشراعا
فابسمي للأمواج مغمضة العي | ن وقولي يا أغنيات وداعا
هكذا تبلغ السفينة يا شا | عرة الحزن شطهّا الأبديّا
شاطىء الموت شاطىء الوحي والأس | رار ذاك المحجّب المخفّيا


الزائر الذي لم يجيء

..ومرّ المساء , وكاد يغيب جبين القمر

وكدنا نشّيع ساعات أمسية ثانيه

ونشهد كيف تسير السعادة للهاويه

ولم تأت أنت..وضعت مع الأمنيات الأخر

وابقيت كرسّيك الخاليا

يشاغل مجلسنا الذاويا

ويبقى يضجّ ويسأل عن زائر لم يجيء

***

وما كنت أعلم أنّك إن غبت خلف السنين

تخلّف ظلّك في كلّ لفظ وفي كلّ معنى

وفي كلّ زاوية من رؤاي وفي كلّ محنى

وما كنت أعلم أنّك أقوى من الحاضرين

وأنّ مئات من الزائرين

يضيعون في لحظة من حنين

يمدّ ويجزر شوقا إلى زائر لم يجيء

***

ولو كنت جئت..وكنا جلسنا مع الآخرين

ودار الحديث دوائر وانشعب الأصدقاء

أما كنت تصبح كالحاضرين وكان المساء

يمرّ ونحن نقّلب أعيننا حائرين

ونسأل حتى فراغ الكراسي

عن الغائبين وراء الأماسي

ونصرخ أنّ لنا بينهم زائرا لم يجيء ؟

***

ولو جئت يوما – وما زلت أوثر ألا تجيء-

لجفّ عبير الفراغ الملوّن في ذكرياتي

وقصّ جناح التخيّل واكتأبت أغنياتي

وأمسكت في راحتيّ حطام رجائي البريء

وأدركت أنّي أحبّك حلما

وما دمت قد جئت لحما وعظما

سأحلم بالزائر المستحيل الذي لم يجيء


السفينة التائهة

في لجّة البحر الرهيب سفينة تحت السماء | ألقت بها الأقدار في لجج المنايا والشقاء
الريح تصرخ حولها وتضجّ في ظلم الفضاء | والموج يضربها ويلقيها على شفة الفناء
سارت ولا رّبان يهديها إلى الشطّ السحيق | حيرى يخادعها الظلام فلا شعاع ولا بريق
من فوقها هول الرعود وتحتها اللجّ العميق | سارت وما تدري إلى أين المصير وما الطريق
الريح مزّقت الشراع فأين يضرب زورقي ؟ | والموج أطفأ ضوء مصباحي فماذا قد بقي ؟
وغدا سينسكب الدجى في جفني المغرورق | وتسير أمواج البحور على شبابي المغرق
لا شيء يمسح أدمعي , لا حلم تلمحه عيوني | لا شاطىء ترنو إليه سفينتي , تحت الدجون
كتبت لي الأقدار أن أمشي على شوك السنين | جسما تعذّبه كآبة خافق جم الحنين
رحماك يا أيدي الكآبة ما الذي قد كان منّي ؟ | ماذا جنيت لتعصري قلبي وأحلامي ولحني ؟
أبدا تمدّين الجناح على خيالاتي وفنّي | وتلوّنين مشاعري بسواد آهاتي وحزني
ويروح يصرخ تحت عبئك قلبي المتمرّد | قلبي الذي ذاق الوجود به وعذّبه الغد
قلبي الكئيب المستطار الشاعر المتنّهد | يحيا على ظمأ الحياة فأين أين المورد ؟
كم شاعر عبد الحياة وعاش يشدو بالجمال | أبدا يغرّد للطبيعة والكآبة والخيال
حتى إذا طلع الصباح على الصحاري والتلال | عثر الضياء على فتى مسجى على كثب الرمال
نّمت عليه كآبة , لم يمحها الموت الرهيب | ووشت به عينان ران عليهما اليأس المذيب
وإلى يمين رفاته قيثاره الساجي الكئيب | حفظ الوفاء لمن خبت ألحانه وذوى اللهيب
يا ليل ,ما نفع الأسى ؟ يا بحر , ما معنى الدموع ؟ | ألنوء يصخب داويا , والموج يهزا بالقلوع
أنّى تسير سفينتي الحيرى إذن ؟ أنّى الرجوع ؟ | فلتمض للمجهول , ذلك وحده ما نستطيع


الشخص الثاني

لو جئت غدا وعبرت حدود الأمس إلى غدي الموعود

وشدا فرحا بمجيئك حتى المعبر والباب المسدود

ولقيتك أبحث فيك عن المتبقّي من أمسي الفقود

لو جئت ولم أجد الماثل في ألحاني

وأطلّ على روحي منك الشخص الثاني

الشخص الثاني , من أعماق شهور التيه المطموره

حاكته دقائق تلك الأيّام الجانية المغروره

وترّسب في عينيه تثاقلها ورؤاها المذعوره

وسأبحث فيك عن الماضي في اطمئنان

فيفاجىء لهفتي الحرّى الشخص الثاني

***

ومكان الواحد في عينيك المرهفتين أحس اثنين

ويقابلني الشخصان معا وسدى أرجو فصل الضدّين

وسأسأل عمّا خلّفه لي عامان

من وجهك , والردّ جبين الشخص الثاني

***

وسيسكن هذا الشخص الثاني الأحمق حتى في البسمات

وسيرمقني في خبث , مختبئا حتى خلف الكلمات

ولمن أشكو هذا المخلوق الشيطاني

والأول فيك محته يد الشخص الثاني ؟

عندما قتلت حبي

وأبغضتك لم يبق سوى مقتي أناجيه

وأسمعه صراخ الحقد في أغنية جهمه

وأبغضت اسمك الملعون والأصداء والظلاّ

وتلك الذكريات الخشنة الممقوتة الفظّه

هوت وتأكّلت وثوت مع الآباد في لحظه

وعدت قصيدة فجرية جذلى

وقلت الأمس ما عاد سوى لفظه

***

وتمّ النصر لي وهويت تمثالا إلى الهوّه

وراح الرفش في كفّي يشقّ الأرض في نهم

فلامس في الثرى جسدا رهيبا بارد القدم

ورحت أجرّه للضوء مزهوّه

فمن كان ؟

بقايا جثّة الندم

***

وكان الليل مرآة فأبصرت بها كرهي

وكنت قتلتك الساعة في ليلي وفي كأسي

وكنت أشيّع المقتول في بطء إلى الرمس

فأدركت ولون اليأس في وجهي

بأني قطّ لم أقتل سوى نفسي

فلامس في الثرى جسدا رهيبا بارد القدم

ورحت أجرّه للضوء مزهوّه

فمن كان ؟

بقايا جثّة الندم

***

وكان الليل مرآة فأبصرت بها كرهي

وأمسي الميت لكني لم أعثر على كنهي

وكنت قتلتك الساعة في ليلي وفي كأسي

وكنت أشيّع المقتول في بطء إلى الرمس

فأدركت ولون اليأس في وجهي

بأني قطّ لم أقتل سوى نفسي


الشهيد

رقم القصيدة : 68464 نوع القصيدة : فصحى ملف صوتي: لا يوجد

في دجى الليل العميق

راسه النشوان ألقوه هشيما

وأراقوا دمه الصافي الكريما

فوق أحجار الطريق

***

وعقابيل الجريمة

حمّلوا أعباءها ظهر القدر

ثم ألقوه طعاما للحّفر

ومتاعا وغنيمة

***

وصباحا دفنوه

وأهالوا حقدهم فوق ثراه

عارهم ظنّوه لن يبقى شذاه

ثم ساروا ونسوه

***

والليالي في سراها

شهدت ما كان من جهد ثقيل

كلّما غطّوا على ذكرى القتيل

يتحدّاهم شذاها

***

حسبوا الإعصار يلوى

إن تحاموه بستر أو جدار

ورأوا أن يطفئوا ضوء النهار

غير أنّ المجد أقوى

***

ومن القبر المعطّر

لم يزل منبعثا صوت الشهيد

طيفه أثبت من جيش عنيد

جاثم لا يتقهقر

***

وسيبقى في ارتعاش

في أغانينا وفي صبر النخيل

في خطى أغنامنا في كلّ ميل

من أراضينا العطاش

***

فليجنّوا إن أرادوا

دونهم..وليقتلوه ألف قتله

فغدا تبعثه أمواج دجله

وقرانا والحصاد

***

يا لحمقى أغبياء

منحوه حين أردوه شهيدا

ألف عمر , وشبابا , وخلودا ,

وجمالا , ونقاء

***

إنّه عاد نبيّا

وهو قد أصبح نارا تتحرّق

في أمانينا وثأرا يتشوّق

وغدا يبعث حيا


العودة إلى المعبد

معبدي , عادت بي الأحزان فارأف بي

عدت يا ليتك تدري بعض آلامي وما بي

عدت والقلب شريد تائه بين الضباب

يتلوّى في إسار من حنيني واكتآبي

ذهب الأمس بأوهام فؤادي ومحاها

فإذا قلبي عبد ولقد كان إلها

آه فارأف بفتاة حطّم الدهر مناها

وأفاقت ليهدّ الحزن واليأس قواها

معبدي , إفتح لقلبي الباب , قد طال وقوفي

أنا من مات ربيعي في أعاصير الخريف

جئت ألقي بين كفّيك أسى قلبي اللهيف

علني أحظى بظلّ في مجاليك وريف

عدت , يا معبد , للصمت , فلن أشدو بحبّي

لم يعد قلبي يهفو فلقد ودّعت قلبي

حسبي الآن وجومي وكآباتي حسبي

حسب روحي نار إحساسي وأهاتي ورعبي

أسفا , كيف ذوى حبّي ولحني ورجائي ؟

ليتني كنت تناسيت , فلم أرع وفائي

ليت حبّي لم يعلّمني أغاريد السماء

ليته خلّفني في الأرض بين الأشقياء

رحمة , ماذا تراني أفعل الآن بفنّي ؟

هي ذي آلهة الشعر فهل تمسح حزني ؟

هو ذا العود فهل يسعد روحي أن أغنّي ؟

رحمة بي , ما الذي قد أبقت الأحزان منّي ؟

أين أمسي , وهو أحلام وألحان ولهو ؟

أين أيامي غذ قلبي من الأشواق خلو ؟

ما الذي أبقى لي الحبّ ؟ أجسمي , وهو نضو ؟

وفؤادي , وهو أوصال ؟ وروحي , وهو شلو ؟

إدفن الأحلام , يا قلبي الخياليّ المحطّم

واستفق من قبل أن ينطفىء الحلم فتندم

ما الذي أغراك بالحبّ ؟ ومن أوحى وألهم؟

عجبا , كيف ترى الشرّ بعينيك وتحلم ؟

إستفق من حلمك الشعريّ وايأس يا كئيب

ذبلت أغنية الحبّ وواراها المغيب

وستبقى, أيّها المحزون , في الشوق تذوب

أبدا ترجو رجوعا لهوى ليس يؤوب

ثم ماذا ؟ أي حلم ترتجي يا ابن السماء

أنت في الأرض , فلا تحلم بلقيا الأوفياء

لا تلم شاعرك الغادر وابسم للشقاء

والتجىء للعود تسعد يا حزين الشعراء

معبدي , إفتح لقلبي الباب , لا تقس عليه

ليجد عندك سلواه لينسى أمليه

يا لمحزون شقيّ مزّق الشوك يديه

ملء دنياه عبوس , فابتسم أنت إليه

عيد الإنسانية

"8/5/1945 يوم الهدنة"

في دمي لحن من الشوق جديد

والمجاليّ حواليّ نشيد

ليلتي هذي ابتسام وسعود

طاف بالأفق فغنّاه الوجود

هي يا قيثارتي لحن سعيد

هي شعر , هي وحي , هي عود

هذه الليلة للعالم عيد

وهي , يا قيثارتي , الحلم الوحيد

أين أوتارك يا عودي الحبيبا

شدّها واصدح ولا تبق كئيبا

لم تعد دنياك جمرا ولهيبا

أنت يا من عشت في الكون غريبا

نغم السلم سرى فاحي طروبا

واملأ الدنيا لحونا وطيوبا

وانس أمسا ملأ الكون خطوبا

آن للأفراح أن تمحو الكروبا

فرحة الهدنة , يا بشرى لفنّي

أأنا أحلم ؟ أم تكذب أذني ؟

أم هي الفرحة قد لاحت لعيني ؟

حلم الصادي ورؤيا المتمنّي

يا إله الشعر نحّ الصمت عّني

آن أن أنسى ضراعاتي وحزني

آن أن أحيي الأماني وأغّني

ومعي قلبي وأشعاري ولحني

أنا من غنّت دموع الأشقياء

وبكت أشعارها للأبرياء

كم صريع قبره ثلج الشتاء

ويتيم مهده شوك العراء

وصبايا كرعت سمّ القضاء

قبل أن ترشف كأسا من هناء

صغت أحزانهم لحن شقاء

هو أحزاني وحبي ووفائي

ولقد صوّرت أحلامي سنينا

وهي ما زالت سرابا . وظنونا

وإذا الرحمة تنجي الحالمينا

بالسلام الحلو , حلم المنشدينا

وصدى الوحي ولحن الشاعرينا

لم يعد قلب المقادير ضنينا

فابسمي , شاعرتي , زهوا وفتونا

آه يا شاعرتي , غنّي الأماني

واسمعي , هذا هتاف المهرجان

فالنواقيس , على البعد , أغان

بشّرت بالفجر أحزان المساء

وصدى السلم على كلّ لسان

فاتن النغمة علويّ المعاني

إنها الفرحة , يدري المشرقان

أقبلت تأسو جراح الحدثان


الغروب

هبط الليل وما زال مكاني | عند شطّ النهر , في الصمت العميق
شردت روحي,وغابت عن عياني | صور الحاضر والماضي السحيق
وامحي في خاطري ذكر الزمان | وتلاشت ذكر الدهر المحيق
ليس إلا الحزن يمشي في كياني | وأنا في ظلمة الليل الصديق
غرق الضوء وراء الأفق | وخلا العالم من لون الضياء
ليس إلا رمق من الشفق | حائل قد كان يمحوه الفناء
وأنا تمثال حزن محرق | وشقاء مطبق فوق شقاء
أرمق الأفق بطرف مغرق | تائه يطوى دياجير الفضاء
أيّ معنى هاج في نفسي الغروب؟ | أجفلت في جسدي منه الحياة
وسرى في مسمعي همس غريب | كلّه هول ورعب وشكاة
واعتراني خاطر مشج رهيب | وتجلّى لخيالاتي الممات
ها أنا وحدي تناجيني غمومي | وكآباتي وأشباح الفناء
كلّ ما حولي مثير للوجوم | مصرع الشمس وأحزان المساء
عبثا أطرد عن نفسي همومي | عبثا أرجو شعاعا من رجاء
غرقت أحلام قلبي في الغيوم | وتلاشت مثل أحلام الضياء
أقفر العالم حولي لا نشيد | من صبي أو هتاف أو حفيف
أنا والأمواج واليأس الشديد | وانحدار الشطّ والظلّ الوريف
وحواليّ ظلام وركود | ألقيا الحزن على حسّي الرهيف
من بعيد أبصر الراعي الحزين | يرجع الأغنام في صمت الغروب
مطرقا أتعبه ركب السنين | فقضاها في نحول وشحوب
هو والأغنام حزن وسكون | وخطى في مسمع الليل الرهيب
وأنا أرمقهم غرقى الجفون | تحت أحلام شبابي وكروبي
وبعيدا في الفضاء المدلهمّ | خفقة من جنح طير عابر
فاجأته ظلمة الليل الملمّ | وجبال من سحاب ماطر
فسرى بين دياجير وغيم | كخيال في فؤاد الشاعر
لحظة , ثم تواى في الخضمّ | بين أمواج الظلام الغامر
آه ما أرهبه الآن سكونا | لا أعي فيه سوى دّقات قلبي
صمت الكون ونام المتعبونا | وهو ما زال صدى حزن وحبّ
نظراتي لم تزل حلما حزينا | وخيالات مسائي لم تعد بي
طفقت تصعد بي أفق السنينا | وترود الكون من شرق لغرب
ونباح الكلب في الحقل البعيد | رفّ في سمعي ضئيلا مجهدا
موحشا في ظلمة الليل الوليد | غامض الوقع , غريبا كالصدى
ذا فؤاد مرهف الحسّ شريد | دفن الأمس ولم يرج الغدا
ومياه النهر تجري في شحوب | تحت أكداس الغيوم الجاثمات
وصدى طاحونة القمح الغريب | يكئب النفس بأشجى النغمات
هكذا مرّ على روحي الغريب | غامض الظلّ حزين الخطوات
فوداعا أيّها الجرف الكئيب | ووداعا يا غمار الظلمات


الفيضان

-1-
"صوت التشاؤم"
هي ذي يا ظلام عاشقة اللي | ل تطيل التحديق تحت الدّياجي
وقفت عند شاطىء النهر تصغي | لأنين الرّياح والأمواج
وترى الليل غيهبا راعب الظلّ | على رائع من الأثباج
وتحسّ الحزن العميق لحقل | أغرقته المياه خلف السّياج
***
وقفت في الدجى تحسّ الأسى المرّ | وتبكي في مسمع الظلمات
وترى بالخيال ما حلّ بالقر | ية والبائسين من ويلات
فجأتهم ,تحت الدجى,لجّة المو | ج فباتوا صرعى القضاء العاتي
ومضوا يضربون في ظلمة اللي | ل وما من منجى من المأساة
***
وتعالى تحت الظلام صراخ | ردّدته الرّياح للأشجار
هو صوت الأحياء,في لجّة المو | ت وصرعى الأمواج والأقدار
عبثا تضرعين,عاشقة اللي | ل لقلب الظّلام والأسرار
عبثا فالحياة سنّتها الحز | ن وحكم الآهات والدمع جار
-2-
"صوت الأمل"
سر بنا يا زورق الأمل العذ | ب وإن أسدلت ستور الظلام
وتعالى الدويّ في النهر البا | كي على مسمع القلوب الدّوامي
سر بنا لن نخاف من ضجّة المو | ج ولن نرهب العباب الطامي
نحن في الموج دفّة طالما لا | قت رياح الأقدار والأيّام
***
سر بنا حيثما يريد لنا المج | هول سر في هذا الوجود الحزين
لم تنال منّا فقد ذق | نا أساها في عمرنا المغبون
ورمتنا أحزانها فصبرنا | وغدا مغرب الأسى والشّجون
وغدا تنضب الدموع وتفنى | ضجّة الموج في عميق السكون
***
سوف تصفو الأمواج في لجّة النه | ر ويخبو الإعصار خلف التلال
وتعود النخيل تضحك للشطّ | كما كن في الليالي الخوالي
ويعود الملاح يخرج بالزو | رق نشوان ضاحك الآمال
هكذا يرجع الصفاء إلى الوا | دي ويغفو على جمال الليالي
-3-
"صوت الشاعر"
مغرق في خياله شارد العي | نين مستسلم إلى الأحلام
يذرع الضفّة الجميلة مفتو | نا بصوت الأمواج والأنسام
ويرى اللجّة الرهيبة سحرا | وينابيع فضن بالإلهام
وعلى البعد منظر النخل في النه | ر ومرأى التلال والآكام
***
هكذا الشاعر الخياليّ يقضي | يومه في الأوهام والألحان
ويرى في طغيان مائك يا نه | ر جمال الطبيعة الفتّان
فهو ذاك الطير المغرّد بالشع | ر نبيّ الخيال والألوان
تتصّباه موجة تغسل الشطّ | ونهر داو ولجّ قان
***
كلّ ما في الطبيعة الحلوة المف | تان يوحي لقلبه بالغناء
كيف لا وهو ذلك الشاعر المر | هف وابن الخيال والإيحاء
عاشق الصحو والغيوم الحزينا | ت وشادي الضياء والظلماء
ورسول السماء للعالم البا | كي وصوت الأموات والأحياء


القصر والكوخ

كلّ فجر أرى الرعاة يمرّو | ن فأبكي على حياة الرّعاة
في ثلوج الجبال أو لهب الشم | س يريقون مبهجات الحياة
ويمرّ القطيع بي فأرى الأغ | نام بين الذبّاح والسكّين
يا حياة افنسان لا فرحة في | ك إذا لم تصحب بدمع غبين
فكنوز الغني يجمعها الفلاّ | ح في عمره الشقي الكسير
ذلك الكادح المعّذب في القر | ية بين المحراث والناعور
كلّ صيف يسقي البساتين تحت الش | مس والقصر هاجع وسنان
فهو يلقي البذور والمترف الها | نىء يجني وتشهد الأحزان
يا ليالي الحصاد ماذا وراء ال | حقل والحاصدين من مأساة
شهد الكوخ أنه يحمل الحز | ن لتحظى القصور بالخيرات
كيف يجني الأزهار والقمح والأث | مار من لم يجرح يديه القدوم؟
ويموت الفلاح جوعا ليفترّ | لعيني رب القصور النعيم ؟
كيف هذا يا ربّ ؟ رفقا بنا رف | قا فقد غصّت الكؤوس دموعا
وطغت في الفضاء آهاتنا الحي | رى تغني رجاءنا المصروعا


الكوليرا

سكَن الليلُ

أصغِ إلى وَقْع صَدَى الأنَّاتْ

في عُمْق الظلمةِ, تحتَ الصمتِ, على الأمواتْ

صَرخَاتٌ تعلو, تضطربُ

حزنٌ يتدفقُ, يلتهبُ

يتعثَّر فيه صَدى الآهاتْ

في كل فؤادٍ غليانُ

في الكوخِ الساكنِ أحزانُ

في كل مكانٍ روحٌ تصرخُ في الظُلُماتْ

في كلِّ مكانٍ يبكي صوتْ

هذا ما قد مَزّقَهُ الموتْ

الموتُ الموتُ الموتْ

يا حُزْنَ النيلِ الصارخِ مما فعلَ الموتْ

طَلَع الفجرُ

أصغِ إلى وَقْع خُطَى الماشينْ

في صمتِ الفجْر, أصِخْ, انظُرْ ركبَ الباكين

عشرةُ أمواتٍ, عشرونا

لا تُحْصِ أصِخْ للباكينا

اسمعْ صوتَ الطِّفْل المسكين

مَوْتَى, مَوْتَى, ضاعَ العددُ

مَوْتَى, موتَى, لم يَبْقَ غَدُ

في كلِّ مكانٍ جَسَدٌ يندُبُه محزونْ

لا لحظَةَ إخلادٍ لا صَمْتْ

هذا ما فعلتْ كفُّ الموتْ

الموتُ الموتُ الموتْ

تشكو البشريّةُ تشكو ما يرتكبُ الموتْ

الكوليرا

في كَهْفِ الرُّعْب مع الأشلاءْ

في صمْت الأبدِ القاسي حيثُ الموتُ دواءْ

استيقظَ داءُ الكوليرا

حقْدًا يتدفّقُ موْتورا

هبطَ الوادي المرِحَ الوُضّاءْ

يصرخُ مضطربًا مجنونا

لا يسمَعُ صوتَ الباكينا

في كلِّ مكانٍ خلَّفَ مخلبُهُ أصداءْ

في كوخ الفلاّحة في البيتْ

لا شيءَ سوى صرَخات الموتْ

الموتُ الموتُ الموتْ

في شخص الكوليرا القاسي ينتقمُ الموتْ

الصمتُ مريرْ

لا شيءَ سوى رجْعِ التكبيرْ

حتّى حَفّارُ القبر ثَوَى لم يبقَ نَصِيرْ

الجامعُ ماتَ مؤذّنُهُ

الميّتُ من سيؤبّنُهُ

لم يبقَ سوى نوْحٍ وزفيرْ

الطفلُ بلا أمٍّ وأبِ

يبكي من قلبٍ ملتهِبِ

وغدًا لا شكَّ سيلقفُهُ الداءُ الشرّيرْ

يا شبَحَ الهيْضة ما أبقيتْ

لا شيءَ سوى أحزانِ الموتْ

الموتُ, الموتُ, الموتْ

يا مصرُ شعوري مزَّقَهُ ما فعلَ الموتْ


المدينة التي غرقت

وراء السداد التي ضمّدوا جرحها بالحصير

وخلف صفوف الصرائف حيث يعيش الهجير

يسير طريق تدثّر بالطين نحو المدينه

وأطلاها حيث بات يعيش اصفرار السكينه

***

وكانت تجيش وتزخر ساحاتاتها بالحياة

***

وكانت تهشّ وتضحك للشمس كلّ صباح

***

وكانت منازلها المرحات تلاقي القمر

بضحك نوافذها فاستكانت وصاح القدر

وجاء الخراب ومدّد رجليه في أرضها

وأبصر كيف تنوح البيوت على بعضها

***

لسقف هوى وتداعى وشرفة حبّ صغيره

***

وأرسل عينيه في نشوة يرمق الأبنيه

***

وجاء الخراب وسار بهيكله الأسود

ذراعاه تطوي وتمسح حتى وعود الغد

واسنانه الصفر تقضم بابا وتمضغ شرفه

وأقدامه تطأ الورد والعشب من دون رأفه

***

وسار يرشّ الردى والتأكّل ملء المدينه

يخرّب حيث يحلّ وينشر فيها العفونه

***

يهبّ الخراب ويضحك نشوان بين الحفر

***

ويرسل ضحكته العصبّية ملء الفضاء

***

وتنمو الخشونة حيث يلامس وجه التراب

وتنبت أقدامه طحلبا لزجا وذباب

ويأتي الصباح ويختبىء في مكمن

وتخفيه مستنقعات فساح عن الأعين

***

وماذا تبقّى سوى الموت والملح في كأسها ؟

ويرسل ضحكته العصبّية ملء الفضاء

فتنفر منه النجوم ويثقل مسّ الهواء

***

وتنمو الخشونة حيث يلامس وجه التراب

وتنبت أقدامه طحلبا لزجا وذباب

***

ويأتي الصباح ويختبىء في مكمن

وتخفيه مستنقعات فساح عن الأعين

***

وتصحو المدينة ظمأى وتبحث عن أمسها

وماذا تبقّى سوى الموت والملح في كأسها ؟


المقبرة الغريقة

"من ذكريات الفيضان المخيف الذي ألمّ ببغداد سنة 1946 , هذه القصيدة تسجل فيها الشاعرة اثر سماعها بقصة مقبرة غمرتها مياه النهر المتوحش في مساء عاصف"
- - -
قبر على التلّ وحيد غريب | رانت عليه ظلّة العوسج
قبر وحيد لم تنله المياه | معتصم بالقّمة الساخرة
بالأمس قد كان هنا عالم | يغمره الموت بأستاره
يهفو عليه العدم القاتم | في وجمة الصمت وأسراره
يا جثثا ما كفّنتها المنون | بغير أطباق الثرى العارية
هذي الوجوه الشاحبات الجباه | وهذه الأشلاء والأعين
يا نهر لا تقس على المّيتين | حسبك ما سبّبته من شقاء
حسبك ما شرّدت من بائسين | وارفق بسكّان الثرى الأبرياء
يا رحمة بالجثث الباردة | وليك في موجك بعض الشعور
في كلّ ركن من دجى المقبره | تسبح أجساد وتطفو عظام
والرّيح في صيحاتها المنكرة | والليل ما زال رهيب الظلام
يا للمساكين , أحتّى الممات | تلحقهم لعنة أيّامهم؟
حّتى الرقاد الهادىء الآمن | يأباهم إيّاه قلب السنين
يشهد هذا المنظر الساكن | أيّ سهاد , أي ليل حزين
وأنت يا أمواج لا تهزأي | بذلك الطافي على وجهك
لم يبق منه الدود شيئا يرى | ولم يذر منه الردى باقيا
ينسج تحت الليل ثوب الضياء | وينثر الحبّ على العالم
جذلان لا يعرف معنى الفناء | مستغرقا في نشوة الحالم
وتملأ الدنيا أناشيدها | يوما , ونثوي تحت أحجارها
ما أفظع المبدأ والمنتهى | ما أعمق الحزن الذي نحمل
وهذه المقبرة المظلمه | نهاية المسعى , فيا للشقاء
أبعد هذي الجنّة الملهمه | نسقط,فوق الشوك,صرعى الفناء
بكيتت للأموات طول المساء | وصغت من دمعي النشيد الحزين
وفي غد أرقد تحت السماء | قبرا سيبكي عنده العابرون
في ظلمة الليل العميق الرهيب | وتحت هول العاصف الأهوج
جذلان لا يعرف معنى الفناء | مستغرقا في نشوة الحالم
أهكذا تفنى أغاريدنا | ويهزأ الموت بأزهارها
وتملأ الدنيا أناشيدها | يوما , ونثوي تحت أحجارها
ما أفظع المبدأ والمنتهى | ما أعمق الحزن الذي نحمل
ترفعنا الأحلام فوق السّها | وتهدم الأيّام ما نأمل
وهذه المقبرة المظلمه | نهاية المسعى , فيا للشقاء
أبعد هذي الجنّة الملهمه | نسقط,فوق الشوك,صرعى الفناء
بكيتت للأموات طول المساء | وصغت من دمعي النشيد الحزين
وفي غد أرقد تحت السماء | قبرا سيبكي عنده العابرون
قبر , على التلّ , وحيد غريب | رانت عليه ظلّة العوسج
في ظلمة الليل العميق الرهيب | وتحت هول العاصف الأهوج


النائمة في الشارع

في الكرّدة , في ليلة أمطار ورياح

والظلمة سقف مدّ وستر ليس يزاح

وسكون رطب يصرخ فيه الإعصار

الشارع مهجور تعول فيه الريح

والحارس يعبر جهما مرتعد الخطوات

يكشفه البرق وتحجب هيكله الظلمات

تنتفض الظلمة فيه ويرتعش الرعد

***

حرست ظلمته شرفة بيت مهجور

كان البرق يمرّ ويكشف جسم صبيه

الإحدى عشرة ناطقة في خدّيها

في رقة هيكلها وبراءة عينيها

رقدت فوق رخام الأرصفة الثلجيّه

ضمّت كفّيها في جزع في إعياء

وتوسّدت الأرض الرطبة دون غطاء

والحمّى تلهب هيكلها ويد السّهد

ظمأى , ظمأى للنوم ولكن لا نوما

ألم يبقى ينهش , لا يرحم مخلبه

السّهد يضاعفه والحمّى تلهبه

أشباح تركض , صيحات شيطانّيه

عبثا تخفي عينيها وسدى لا تنظر

وتظلّ الطفلة راعشة حتى الفجر

حتى يخبو الإعصار ولا أحد يدري

أيّام طفولتها مرّت في الأحزان

تشريد , جوع , أعوام من حرمان

والطفلة جوع أزلي , تعب , ظمأ

ولمن تشكو ؟ لا أحد ينصت أو يعنى

والناس قناع مصطنع اللون كذوب

خلف وداعنه اختبأ الحقد المشبوب

والرحمة تبقى لفظا يقرأ في القاموس

ونيام في الشارع يبقون بلا مأوى

هذا الظلم المتوحّش باسم المدنيّه ,

باسم الإحساس , فواخجل الإنسانيه

***

أيّام طفولتها مرّت في الأحزان

تشريد , جوع , أعوام من حرمان

إحدى عشرة كانت حزنا لا ينطفىء

والطفلة جوع أزلي , تعب , ظمأ

ولمن تشكو ؟ لا أحد ينصت أو يعنى

البشرية لفظ لا يسكنه معنى

والناس قناع مصطنع اللون كذوب

خلف وداعنه اختبأ الحقد المشبوب

والمجتمع البشري صريع رؤى وكؤوس

والرحمة تبقى لفظا يقرأ في القاموس

ونيام في الشارع يبقون بلا مأوى

لا حمّى تشفع عند الناس ولا شكوى

هذا الظلم المتوحّش باسم المدنيّه ,

باسم الإحساس , فواخجل الإنسانيه


النهر العاشق

أين نمضي? إنه يعدو إلينا

راكضًا عبْرَ حقول القمْح لا يَلْوي خطاهُ

باسطًا, في لمعة الفجر, ذراعَيْهِ إلينا

طافرًا, كالريحِ, نشوانَ يداهُ

سوف تلقانا وتَطْوي رُعْبَنا أنَّى مَشَيْنا

**

إنه يعدو ويعدو

وهو يجتازُ بلا صوتٍ قُرَانا

ماؤه البنيّ يجتاحُ ولا يَلْويه سَدّ

إنه يتبعُنا لهفانَ أن يَطْوي صبانا

في ذراعَيْهِ ويَسْقينا الحنانا

**

لم يَزَلْ يتبعُنا مُبْتسمًا بسمةَ حبِّ

قدماهُ الرّطبتانِ

تركتْ آثارَها الحمراءَ في كلّ مكانِ

إنه قد عاث في شرقٍ وغربِ

في حنانِ

**

أين نعدو وهو قد لفّ يدَيهِ

حولَ أكتافِ المدينهْ?

إنه يعمَلُ في بطءٍ وحَزْمٍ وسكينهْ

ساكبًا من شفَتَيْهِ

قُبَلاً طينيّةً غطّتْ مراعيْنا الحزينهْ

**

ذلكَ العاشقُ, إنَّا قد عرفناهُ قديما

إنه لا ينتهي من زحفِهِ نحو رُبانا

وله نحنُ بنَيْنا, وله شِدْنا قُرَانا

إنه زائرُنا المألوفُ ما زالَ كريما

كلَّ عامٍ ينزلُ الوادي ويأتي للِقانا

**

نحن أفرغنا له أكواخنا في جُنْح ليلِ

وسنؤويهِ ونمضي

إنه يتبعُنا في كل أرضِ

وله نحنُ نصلّي

وله نُفْرِغُ شكوانا من العيشِ المملِّ

**

إنه الآن إلهُ

أو لم تَغْسِل مبانينا عليه قَدَمَيْها?

إنه يعلو ويُلْقي كنزَهُ بين يَدَيها

إنه يمنحُنا الطينَ وموتًا لا نراهُ

من لنا الآنَ سواهُ?


الهاربون

إلام نجوب سحيق البلاد ؟

يعيث السراب بنا

تناولنا وهدة لوهاد

ويخدعنا المنحنى

***

وفيم أتينا ؟ يسائلنا البحر : ماذا نريد ؟

وتلحقنا عربات الرياح وتبقى تعيد

تعيد السؤال

ولا ردّ إلا خطوط الملال

على صمت أوجهنا في الليالي الطوال

نفرّ وتدركنا من جديد

***

ويسألنا الأفق أين نسافر ؟ أين نسير ؟

ومن أيّ شيء هربنا ؟ وفيم ؟ لأي مصير ؟

وفي صمتنا

قلوب تدقّ , ووقع المنى

على يأسنا فرح لا يطاق فهيّا بنا

لنبحث عن جرح حزن صغير

***

وفي سيرنا نسمع الليل يسخر من سرّنا

يلاحقنا بالظلام ويغري الرياح بنا

يقول الطريق

لماذا نجوب الوجود السحيق

يلاحقنا أمسنا ورؤانا ووجه صديق

وحتام نهرب من ظلّنا ؟

***

وفي سيرنا في الدياجير نبصر هزء القمر

ويغضبنا في سناه البرود , وبعض الشجر

يسدّ السبيل

علينا , ويسخر منّا الأصيل

وينبئنا أنّنا الباحثون عن المستحيل

وأنّا , برغم منانا , بشر

***

ونسمع من جنبات المسالك ذات مساء

صدى هامسا في الدجى أنّنا.. أنّنا جبناء

نخاف الأصيل

ونرحل لا رغبة في الرحيل

ولكن نهرب من ذاتنا , من صراع طويل

ومن أنّنا لم نزل غرباء

***

وها نحن , حيث بدأنا , نجوب الظلام الفظيع

شتاء يموت , وأسئلة لم يجبها ربيع

حيارى العيون

يسائلنا غدنا من نكون ؟

ويتركنا أمسنا المنطوي في ضباب القرون

فيا ليل , يا بحر , أين نضيع ؟


انشودة الأموات

لحظة الموت لحظة ليس من ره | بتها في وجودنا المرّ حامي
وسيأتي اليوم الذي نحن فيه | ذكريات في خاطر الأيّام
كلّ رسم قد غيّرته الليالي | كلّ قلب قد عاد صخرا أصّما
دفنت عمرنا السنين كأن لم | نملأ الأرض بالأناشيد يوما
ليس إلا صوت العواصف فوق ال | مدفن الصامت الرهيب الستور
وحفيف النخيل في رعشة الري | ح ونوح الأمواج بين الصخور
قد سمعنا صوت الرياح المدوّي | حين كان الوجود ملك يدينا
وعشقنا صوت النخيل وهمنا | بخرير الأمواج قلبا وعينا
وعبدنا أشّعة القمر الضا | حك في الصيف وابتسمنا إليه
وشدونا الأنغام تحت سناه | ورسمنا الأحلام بين يديه
وضحكنا مع الزمان وسرنا | في ظلام الحياة مبتسمينا
تارة ساخرين من كل ما نل | قى وأخرى تحت الدجى باكينا
وبنينا قصورنا تحت ضوء الش | مس يوما إلى جوار القبور
وزرعنا زهورنا وتخذنا | من دماء الموتى غذاء الزهور
وضحكنا إذ الطبيعة تبكي | بالدجى والرياح والأمطار
وسخرنا والدهر غضبان جهم | ورقصنا على حفاف النار
فإذا غّنت العصافير وافترّ | ت ثغور الأزهار فوق ثرانا
وتمّشى الأحياء فوق بقايا | نا وداسوا عظامنا ودمانا
فهو ثأر الطبيعة البارد المرّ | وسخرية الزمان العاتي
وحقود الحياة لا بد للمي | ت منها في عالم الأموات
يا جموع الأحياء في الأرض هيها | ت يعود الماضي الجميل إليكم
فاغنموا ليلكم وغّنوا فمن يد | ري ؟ لعلّ الصباح يقضي عليكم
علّها الليلة الأخيرة من عم | ركم في الوجود يا أحياء
ليس منكم من يضمن الغد فاشدوا | فقريبا يضيع هذا المساء
ربما كنتم مساء غد تح | ت تراب القبور والأحجار
يتباكى عليكم البوم والغر | بان بعد الكؤوس والأوتار
وتعود القصور والزهر ملكا | لسواكم من ضاحكي الأحياء
ويظلّ القمريّ يشدو وانتم | في سكون المنيّة الخرساء
وتعود الحقول في الفجر خلوا | من أغانيكم ووقع خطاكم
ويذيب النسيان ذكر أماني | كم ويذوي الممات غصن صباكم
ويظلّ الراعي يغرّد للأش | جار والنبع في صفاء المغاني
وتنامون أنتم لا حراك | لا نشيد في قبضة الأكفان
لن تنوح الحياة إن متم أن | تم فغنّوا ولا تنوحوا عليها
فهي تلك الخلوب تبسم للأح | ياء والسمّ كامن في يديها
فانعموا في ظلال أفراحكم في | ها وروّوا الظماء قبل الممات
وامرحوا في الحقول واستنشقوا العط | ر وصوغوا فواتن النغمات
ودّعوا هذه الشوارع عند الن | هر يا أشقياء قبل الرحيل
ودّعوها فليس في القبر غير الص | مت والهمّ والظلام الطويل
وابسموا للنجوم والقمر الحل | و وغّنوا النسيم كلّ مساء
أيّ غبن أن تفقدوا كل شيء | في البلى والسكون والظلماء


بعد عام

مرّ عام يا شاعري منذ أبصر | تك في ذلك الصباح الكئيب
مرّ عام لم تكتحل عيني الظم | أى برؤياك لم يخفّ قطوبي
الليالي تمرّ تتبعها الأّي | م في بطئها الممل الرتيب
وانا لهفة وشوقي يزدا | د وروحي في عاصف من لهيب
ظما للحياة يملأ إحسا | سي ونار في دمعي المسكوب
وشظايا كآبة رسمت فو | ق جبيني غلالة من شحوب
***
مرّ عام من قال ؟ هل أنا في حل | م بناه تخيّلي المصدوم ؟
أهو وهم ما خلته سنة أط | فأ أضواءها الزمان اللئيم ؟
مرّ عام ولم أقابلك , ماذا ؟ | كيف أبقيت على حياتي الهموم ؟
كيف طابت لي الحياة على بع | دك عني ؟ ولم يمتني الوجوم؟
الشهيق الحزين في هداة اللي | ل , ألم يلقه إليك النسيم ؟
والشرود الذي أمات أحاسي | سي , أما حدّثتك عنه النجوم ؟
***
لم أزل أذكر الصباح الذي مرّ | ندى فوق قلبي المكسور
منذ عام في الشارع الصاخب المم | تدّ والشمس في صفاء الأثير
جمعتنا هناك الصدفة الحل | وة في غفلة من المقدور
والتقينا لم نبتسم لم أحدّث | ك بما في فؤادي المعصور
لحظة ثم أجهز الزمن القا | سي على قلب حلمي المسحور
سرت يمنى وسرت يسرى ولم يب | ق سوى ثورتي ونار شعوري
***
ومضى العام كلّه , كلّ يوم | أتلقى الصباح بالأحلام
كلّ يوم أقول : يا قلبي الظم | آن للصحو لا تضق بالغمام
ربّما أشفقت بنا الصدف العم | ياء هذا الصباح بعد الظلام
لن يضرّ الأقدار في ليلها أن | تتلّقاك مرّة بابتسام
فتدبّ الحياة ثانية في | ك وتصحو خوامد الأنغام
ويجنّ الشعور في عمق أعما | قك حيا حرّا من الآلام
***
مرّ عام ودقت الساعة الحم | قاء عسرا واستيقظت أحزاني
الثلاثاء لم يعدك إلى أش | واق روحي الممزّق اللهفان
مرّ عام كأنه حلم مرّ | على جفن شاعر وسنان
مرّ عام لم يبق منه سوى لح | ن حزين مغرورق الألحان
ليس إلاّ ابتسامتي المرّة الظم | أى ودقات قلبي الحيران
ليس إلاّ ظلّ من الصمت واله ه | فة يبدو في جفني الظمآن


بين الفنانين

انشري يا سفين أشرعة السي | ر وشّقي عباب هذي الحياة
ثم ارسي بنا على شاطىء الفنّ | وبين الأشعار والأغنيات
علّنا واجدون في ذلك الشا | طيء ظلّ السعادة المتمّنى
علهم قد ترّشفوا شهدها الس | حر حتى صاغوه شعرا وفّنا
طالما صوّروا لألحانهم ما | قد دعوه بنشوة الفنّان
طالما حدّثوا عن الأمل الحل | و وغّنوا بالنور والألوان
فلنقف عندهم إذن ولنراقب | ركب أيّامهم وكيف تمرّ
أتراها ليل ودمع حزن؟ | أم تراها فجر وضحك وبشر؟


بين قصور الأغنياء

سرت بين القصور وحدي طويلا | أسأل العابرين أين الطروب؟
فإذا فتنة القصور ستار | خادع خلفه الأسى والشحوب
لم أجد في القصور إلا قلوبا | حائرات وعالما محزونا
ليس إلا قوم يضيقون بالأيّ | ام ضيق الجياع البائسينا
ليس ينجيهم الغنى من يد الأش | جان ليست تنجيهم الكبرياء
ليس يعفو الممات عنهم فهم حز | ن وصمت وحيرة وبكاء
كم وراء القصور من مقل تب | كي وتشكو قساوة المقدور
كم قلوب تودّ أن تبدل القص | ر بكوخ على حفاف الغدير
إن يكونوا نجوا من الجوع والفق | ر ولم يفترسهم الحرمان
فلقد طالما أحسّوا بجوع ال | روح واستعبدتهم الأحزان
إن يكونوا يقضون أيّامهم بي | ن الحرير الملوّن الجذّاب
فغدا تعبر الدهور وهم مو | تى على الشّوك والحصى والتراب
إن يكن في قصورهم من سنا الأض | واء ما يرجع الظلام ضياء
فغدا يخمد الضياء وتبقى | ظلمة الليل بكرة ومساء
ليس تنجي القصور من ربقة الحز | ن إذا طاف بالقلوب دجاه
كم غنيّ يقضي الحياة شقّيا | مغرقا في أنينه وبكاه
كل ما في هذا الوجود من الأم | وال لا يستطيع دفع الشقاء
كلّ تلك الكنوز ما غمرت قطّ | غنيا بساعة من هناء
يا طريقي مل بي العشّية ما عا | د جمل القصور يحلو لعيني
لم أجد ومضة السعادة فيها | لم أجد غير ظلّ يأس وحزن


بين يدي الله

المساكين يا سماء فمدّي | لأساهم كفيك يفن الشقاء
إن يكونوا جنوا فقلبك أسمى | أو يكونوا ضلّوا فأنت السماء
ليس يعيي كفّ الألوهة أن تم | حو حزن المعذّبين الجياع
فهي نبع الحياة والخير والفنّ | وبرء الأحزان والأوجاع
جئت يا ربّ تحت ليلي الطويل ال | مرّ أبكي حزني وحزن الوجود
حين ضاقت بي الحياة وأسلم | ت قيادي لليأس والتنكيد
جئتك الآن يا إلهي ومالي | غير قلبي ونغمتي من شفيع
أنا من قد رسمت مأساة هذا ال | كون شعرا روّيته بدموعي
ها أنا قد مددت كفّيّ يا ربّ | وعودي ملقى على قدميّا
وهو لحني الأخير يا ربّ ذوّب | ت حياتي فيه وحلمي النقيّا
فإذا لم تصل سماءك ألحا | ني فعذري كياني البشريّ
وإذا ما تركتني لشقاء ال | عيش يلهو بي الدجى الأبديّ
فهو حظّي من الحياة قضته | شرعة الدهر والوجود الأبيد
كلّ حيّ لا بدّ أن يقطع العم | ر صريعا على تراب الوجود
بين فكّ الرحى يغنّي ويبكي | ويذوق الحياة بشرا وحزنا
آه لا بدّ من أسانا فماذا | نفع هذي الشكوى الحزينة منّا
فلنلذ بالإيمان فهو ختام ال | يأس والدمع والشقاء العاتي
يمسح الأعين الحزينة من أد | معها الهامرات في الظلمات
فاصرخي يا رياح في شعب العا | لم وامضي تفجّعا وعويلا
واصخبي يا بحار ما شئت في سم | عي واستصرخي الضحى والأصيلا
واطغ يا ليل بالأسى ومعاني ال | يأس في قلبي الرقيق الكئيب
لن تنال الآهات منّي بعد ال | آن حتى إن عشت فوق اللهيب
فوراء الحياة معنى عميق | ليس تفنيه سورة الأحزان
هو معنى الألوهة الخالد المر | جوّ خلف الوجود والأزمان


تهم

أعبّر عمّا تحسّ حياتي وارسم | إحساس روحي الغريب
فأبكي إذا صدمتني السنين | بخنجرها الأبديّ الرهيب
وأضحك مما قضاه الزمان | على الهيكل الأدميّ العجيب
وأغضب حين يداس الشعور | ويسخر من فوران اللهيب
أعبّر عن كلّ حسّ أعيه
وأبكي الحياة ولا أنكر
وأضحك من كلّ ما تحتويه
وأغضب لكنّني أشعر
يقولون شاعرة في السحاب | تحلّق خلف سراب النجوم
أنانيّة لا تحسّ الوجود | وإن صرعته جبال الغموم
خياليّة تمقت الكائنات | وتخلق عالمها في الغيوم
خريفيّة تكره الضاحكين | لتدفن جبهتها في الهموم
أنانيّة وأحب البشر
خياليّة وحياتي تسير
خريفيّة وأناجي الزهر
وعاطفتي لهب من شعور
يقولون:عاشقة للظلام تحبّ | الدياجي وتهوى السكون
وتنشد أشعارها للجبال | وترسم أحلامها للعيون
تحبّ الحياة ولكنّها | تعكّرها بخيال المنون
ترى جوّها غيهبا حالكا | يضيق بآثامه الملهمون
أحبّ الظلام ولكنني
أثور على كلّ أحلامكم
أحبّ الحياة على أنني
أحقر موكب أيامكم
يقولون: جامدة الحسّ تحيا | مع الأمس في حلم جامد
يقولون: صوفيّة فالحياة | تنوح على حسّها الخامد
عواطفها جمدت كالنجوم | كتهويمة القمر البارد
وتحليقها كان ثم امّحى | على صدر إحساسها الراكد
يقولون لكنّني تائهه
ألوذ بصمتي الخفيّ الغريب
أعيش حياتي كالآلهه
وقلبي شعور وروحي لهيب
يقولون دعهم غدا يعلمون | ودعني أنا للشّذى والجمال
أحبّ الحياة بقلبي العميق | وأمزج واقعها بالخيال
أحبّ الطبيعة حبّ جنون | أحبّ النخيل أحبّ الجبال
وأعشق ذاتي ففي عمقها | خيال وجود عميق الظلال
وأهتف يا نار قلبي الغريب
وموج أحاسيسي الثائره
إذا اتّهموا فلماذا أجيب
بغير ابتسامتي الساخره ؟


تواريخ قديمة وجديدة

لنسر كان أمس ومات | منذ بضع مئات السنين
مسحت ذكره السنوات | وطوته مع المّيتين
وبحثنا زمانا طويل | عن كواكبه الآفلات
واستعرنا يد المستحيل | لنعيد إليه الحياة
وأهبنا بركب العصور | أن يعود على بدء
علّنا نستعيد الشعور | فرجعنا بلا شيء
كم شققنا هناك الظلام | وعبرنا سكون الركود
ونبشنا ركام العظام | لم نجد شيئنا المفقود
ورأينا هناك جباه | لا ترى فهي عمياء
وعيونا طوتها الحياه | صمتت فهي خرساء
ورأينا رفات قلوب | حنّطتها يد الذكريات
وسدى حاولت أن تؤوب | معنا فهي..فهي رفات
ورأينا شفاها خوت | لم تعد تشتكي أو تجوع
وأكفّا ذوت وانطوت | لم يعد لأساها دموع
وسألنا عن الأمس | فعثرنا على تابوت
وهناك على الرمس | يجثم الزمن المبهوت
ورجعنا إلى التقويم | علّنا نخدع الأيام
فسمعنا صراخ الهشين | خلف سخرية الأرقام
ورأينا الغد المنتظر | ساحبا نصفه المشلول
ساحبا نصفه المحتقر | نصفه الجامد المملول
وهناك انطوى سفر | واختتمنا النشيد القديم
وغدا ينبت العمر | فوق جرح الزمان الأليم
ويتيه صدى الأمس | في مدار الزمان العميق
ونحسّ على الكأس | فورة الحلم المستفيق


ثلاث أغنيات شيوعية

-1-

إذا نزل الليل هذي الروابي فقم يا رفيق

نراقبه من ثقوب الدجى في السكون العميق

لعلّ الظلام يعدّ مؤامرة في الخفاء

ويحبكها مع ضوء النجوم وصمت المساء

فهذي الروابي وذاك الطريق

وهذا الدجى , كلّهم عملاء

وسوف نفتّش حتى الأريج وحتّى المطر

نقلّب حتى خيوط الضياء ولون الزهر

ونفضح ما دّبرت كلّ جاسوسة زنبقه

وما روّجته العصافير بالرقص والزقزقه

وإنّا لنعلم أنّ القمر

تآمر فلننصب المشنقه

***

وتزوير سوسنة نذلة وعريش لعين

وتلك الينابيع إنّ دسائسها أبديّه

وهذا الأصيل يذيع أراجيفه الغسقيّه

حذار رفيقي فللورد دين

وهذا الشذى روحه عربيّه

-2-

تحيّة شقائق النعمان

يا لون ما نضمر من حقود

***

وردتنا الشريفة الحمراء

يا راية الكفاح

يا حمرة القتل لك الدماء

***

إن تظمأي فبالدم المعش

أختاه لا نبخل

هيهات يا حمراء أن تعطشي

وثمّ من نقتل

من أجل هذا اللون نجري النجيع

جداولا تنثال

وباسمه نقتل حتى الربيع

ونذبح الأطفال

***

يا غلّة محرقه

بحقدنا نقسم أن تسلمي

يا وردة المشنقه

***

والآن جئناك به فاحتسي

دم كثير فاشبعي وانعسي

يا أخت واحمرّي

-3-

ظلمة , وخز , صراخ في وجودي

الرياح السود ملح في دمي فوق خدودي

وجززت الورد من خدّيه حبّا للسلام

فإذا أشلاؤه تصحو وتحيا من جديد

وأراه باسما منتصبا تحت الظلام

ومن الآفاق ينهال دويّ

عربيّ عربيّ عربيّ

ثمّ ماذا ؟ أصبح الدرب أعاصير وقصفا

الغلام الأرعن الغادر قد أصبح ألفا

هبطوا لم أدر من أين: صبايا وشبابا

أوجه أسقيت السمرة والشمس شرابا

بدّلوا أمني شكوكا ومحاذير وخوفا

وتهاوى حلمي الأحمر للأرض ترابا

لاعنا تسعين مليون محيا

عربيّا عربيّا عربيّا


ثلاث أغنيات عربية

-1-
الساعة
دقّت الساعة في أرض بلادي العربيّه
جلجلت , ضجّت , ودوّت ملء وديان قصيّه
غلغلت عبر بساتين النخيل العنبريّه
وتلوّت في صحاررسخت كالأبديّه
دقّت الساعة واهتزّت لها سمر الصحاري
وارتوت بيد عطاش لانبلاج , لانفجار
ورمال لم تزل منذ عصور في انتظار
فتحت أذرعها العطشى وألوت بالإسار
***
إحملي أغنية الصحو إلى خضر المروج
ووعودا مورقات عربيّات الأريج
نبضت بين المحيط المترامي والخليج
***
إثنتا عشرة من دقّاتها هزّت ربانا
غلغلت عبر صحارينا النشاوى وقرانا
وسمعناها تنادي وأفقنا من كرانا
***
-2-
اللصوص
ولصوص هناك كثار | كلّهم جشع وخداع
أقبلوا من وراء البحار | يسرقون طعام الجياع
***
يأخذون الثرى والهواء | يخطفون الندى والنور
***
يخنقون الأغاني الحنون | يمنعون الكرى والحلم
***
إنّهم يقطعون الطرق | ويسّدون كلّ سبيل
-3-
النسر المطعون
حيث النخيل السامق المزدهي | حيث الصحارى المحرقات الرّمال
حيث الينابيع وكاساتها | تقطر شهدا وتغذّي التلال
وحيث أغنيات أنهارنا | تشدو بها شفاه ريح الشمال
هناك ألقى طائر ظلّه | ضخما , إلهيّا تحدّى المحال
***
جنحاه مبسوطان فوق المدى | من الخليج للمحيط السحيق
في كبرياء الريش تحيا ذرى | وأعصر يقظى ومجد عريق
أقام فوق الأرض لا يرتقي | نحو الأعالي في الفضاء الطليق
واللانهايات تنادي وفي | ندائها همس الخلود العميق
***
في قلبه النابض قد أغمدوا | رمحا غليظ الخدّ خشن الشّفاه
من صدره الحرّ يغذّي الثرى | والورد يستنبته من دماه
يا رمح اسرائيل مهما ارتوى | من جنحه من روحه من مناه
يبقى ثرانا عربيّ الشذى | والضوء , يبقى عربيّ المياه
***
يافا وحيفا في غد نلتقي | فنحن والضوء على موعد
تبقى فلسطين لنا نغمة | قدسيّة على فم المنشد
ونسرنا الشامخ لن ينثني | أمام باب الزمن الموصد
غدا فلسطين لنا كلّها | كأن اسرائيل لم توجد


ثلج ونار

تسأل ماذا أقصد ؟ لا , دعني , لا تسأل

لا تطرق بوّابة هذا الركن المقفل

اتركني يحجب أسراري ستر مسدل

إنّ وراء الستار ورودا قد تذبل

إن أنا كاشفتك , إن عرّيت رؤى حبّي

وزوايا حافلة باللهفة في قلبي

فستغضب مني , سوف تثور على ذنبي

وسينبت تأنيبك أشواكا في دربي

***

هل يقبل ثلج عتابك قلبي الملتهب ؟

أترى أتقبّل ؟ لا أغضب ؟ لا اضطراب ؟

لا ! بل سأثور عليك..سيأكلني الغضب

***

وإذا أنا ثرت عليك وعكّرت الأجواء

فستغضب أنت وتنهض في صمت وجفاء

وستذهب يا آدم لا تسأل عن حوّاء

***

وإذا ما أنت ذهبت وأبقيت الشوقا

عصفورا عطشانا لا يحلم أن يسقى

وإذا ما أنت ذهبت..فماذا يتبقّى ؟

***

لا , لا تسأل..دعني صامتة منطويه

أترك أخباري وأناشيدي حيث هي

اتركني أسئلة وردودا منزويه

***

يا آدم لا تسأل.. حوّاؤك مطويّه

في زاوية من قلبك حيرى منسّيه

ذلك ما شاءته أقدار مقضيّه

آدم مثل الثلج , وحوّاء ناريّه

***

يا آدم لا تسأل.. حوّاؤك مطويّه

في زاوية من قلبك حيرى منسّيه

ذلك ما شاءته أقدار مقضيّه

آدم مثل الثلج , وحوّاء ناريّه


ثورة على الشمس

وقَفَتْ أمام الشمــس صارخـةً بها | يا شمسُ، مثلُكِ قلبيَ المتمــــرِّدُ
قلبي الذي جَرَفَ الحياةَ شبابُـــهُ | وَسقَى النجـــومَ ضياؤه المتجدِّدُ
مهلاً ، ولا يخـدعْكِ حـزنٌ جائرٌ | في مقلتيَّ ، ودمعـــــةٌ تتنّهدُ
فالحزنُ صورةُ ثورتـي وتمـرُّدي | تحت الليالي ؛ والألوهةُ تَشْهـــدُ
**** | ****
مَهْلاً ولا يخدَعْكِ حزنُ ملامحــي | وشُحوبُ لوني وارتعاشُ عواطفـي
واذا لمحتِ على جبيني حَيْرتــي | وسُطورَ حزني الشاعريِّ الجارفِ
فهو الشعورُ يُثيرُ في نفسي الأَسى | والدمع في هول الحياةِ العاصفِ
وهي النبوَّةُ لم تطِرْ فتمــرّدَتْ
**** | ****
شَفَتايَ مُطبْقَتان فــوق أساهما | عينايَ ظامئتانِ للأنــــداءِ
تَرَكَ المساءُ على جبينـي ظلَّهُ | وقضى الصباحُ على جديدِ رجائي
فأتيتُ أسكُبُ في الطبيعة حَيْرَتي | بين الشَّذَى والوردِ والأفيـــاء
فسَخِرْتِ من حُزني العميقِ وأدمُعي
**** | ****
يا شمسُ حتى أنتِ ؟ يا لَكَآبتي ! | أنتِ التي ترنو لها أحلامــي
أنتِ التي غّنى شَبَابـي باِسمها | وشَدَا بفَيضِ ضيائهــا البسَّامِ
أنتِ التي قدّستُهـــا وتَخِذْتُها | صَنَماً ألوذُ به مـــن الآلامِ
يا خيبةَ الأحلامِ ، ما أبقَيْتِ لي | الا ظلالَ كآبتي وظلامـــي
**** | ****
سأحطِّمُ الصَنَمَ الـــذي شيّدْتُهُ | لك من هَوَايَ لكلِّ ضوءٍ ساطعِ
وأُديرُ عيني عن سَنَاكِ مُشيحةً | ما أنتِ الاّ طيفُ ضوءٍ خادعِ
وأصوغُ من أحلامِ قلبي جَنّةً | تُغْني حياتي عن سَنَاكِ الّلامعِ
نحنُ ، الخياليّينَ ، في أرواحنا | سرُّ الأَلوهةِ والخُلودِ الضائعِ
**** | ****
لا تَنْشُري الأضواءَ فوق خميلتي | ان تُشرقي ، فلغيرِ قلبي الشاعرِ
ما عاد ضوؤكِ يستثيرُ خوالجي | حَسْبي نجومُ الليلِ تُلْهِمُ خاطري
هنّ الصديقاتُ السواهرُ في الدُجَى | يفهمن روحي وانفجارَ مشاعري
ويُرِقْن في جَفْني خُيـوطَ أشعَّةٍ | فَضيَّةٍ ، تحتَ المساءِ الساحـر
**** | ****
ألليلُ ألحانُ الحياة وشِعْرُهــا | ومَطَافُ آلهةِ الجَمـالِ اُلملْهِمِ
تهفو عليه النفسُ غير حبيسةٍ | وتحلّق الأرواحُ فوقَ الأْنجُمِ
كم سِرْتُ تحتَ ظَلامه ونجومِهِ | فنسِيتُ أحزانَ الوجودِ المُظْلمِ
وعلى فمي نَغَمٌ إِلهيُّ الصَدَى | تُلْقيهِ قافلةُ النجومِ على فمي
كم رُحْتُ أرقبُ كلَّ نجمٍ عابرٍ | وأصوغُ في غَسَق الظلامِ ملاحني
أو أرقبُ القَمَرَ المودِّعَ في الدُجى | وأهيمُ في وادي الخيــال الفاتنِ
ألصمتُ يبعَثُ في فؤادي رعشةً | تحت المساء المُدْلهمّ الساكــنِ
والضوءُ يرقُصُ في جفوني راسماً | في عُمْقها أحلامَ قلبٍ آمــــنِ
**** | ****
يا شمسُ ، اما أنتِ .. ماذا ؟ ما الذي | تلقاهُ فيكِ عواطفي وخواطـــري ؟
لا تَعْجَبي ان كنتُ عاشقةَ الدُجــى | يا ربَّةَ اللّهَبِ المذيبِ الصاهــــر
يا من تُمَزِّقُ كلَّ حُلْمٍ مُشْــــرقٍ | للحالمينَ وكـــلَّ طيفٍ ساحــرِ
يا من تُهدِّمُ ما يشيّدُهُ الدُجــــى | والصمْتُ في أعماق قلب الشاعـرِ
أضواؤكِ المتراقصاتُ جميعُهــا | يا شمسُ أضعفُ من لهيب تمرُّدي
وجنونُ نارِكِ لن يمزّقَ نغمتــي | ما دام قيثاري المغرِّدُ في يــدي
فإِذا غَمرْتِ الأرضَ فَلْتَتَذكَّــري | أَني سأخلي من ضيائكِ مَعْبــدي
وسأدِفنُ الماضـــيْ الذي جَلَّلتِهِ | ليخيِّمَ الليلُ الجميلُ علــى غَدِي


جامعة الظلال

أخيرًا لمستُ الحياهْ

وأدركتُ ما هي أيُّ فراغٍ ثَقيلْ

أخيرًا تبيّنتُ سرَّ الفقاقيعِ واخيبتاهْ

وأدركتُ أني أضعتُ زمانًا طويلْ

ألُمُّ الظلالَ وأخبِطُ في عَتْمة المستحيلْ

ألمُّ الظلالَ ولا شيءَ غير الظِلالْ

ومرَّتْ عليَّ الليالْ

وها أنا أُدْركُ أني لمستُ الحياهْ

وإن كنت أصرُخُ واخيبتاهْ!

ومرَّ عليَّ زمانٌ بطيءُ العُبورْ

دقائقُهُ تتمطّى مَلالاً كأنَّ العُصورْ

هنالكَ تغفو وتنسى مواكبُها أن تدورْ

زمانٌ شديدُ السواد, ولونُ النجومْ

يذكّرُني بعيونِ الذئابْ

وضوءٌ صغيرٌ يلوحُ وراءَ الغُيومْ

عرفتُ به في النهايةِ لونَ السَّرابْ

ووهمَ الحياهْ

فواخيبتاهْ

أهذا إذن هو ما لقّبوهُ الحياهْ?

خُطوطٌ نظَلُّ نخطِّطُها فوقَ وجهِ المياهْ?

وأصداءُ أغنيةٍ فظّةٍ لا تَمَسُّ الشِّفاهْ?

وهذا إذنْ هو سرُّ الوجودْ?

ليالٍ ممزّقةٌ لا تعودْ?

وآثارُ أقدامِنا في طريقِ الزمان الأصَمْ

تمرُّ عليها يدُ العاصفهْ

فتمسحُها دونما عاطفهْ

وتُسْلمُها للعَدَمْ

ونحنُ ضحايا هنا

تجوعُ وتعطشُ أرواحُنا الحائرهْ

ونحسَبُ أَن المنى

ستملأ يومًا مشاعرَنا العاصرهْ

ونجهلُ أَنَّا ندورْ

مع الوَهْم في حَلَقاتْ

نجزِّئُ أيامَنا الآفلاتْ

إلى ذكرياتْ

وننتظرُ الغَدَ خلفَ العُصورْ

ونجهلُ أَن القبور ْ

تمدُّ إلينا بأذرعِها الباردهْ

ونجهلُ أَنّ الستائرَ تُخفي يدًا ماردهْ

**

عرفتُ الحياةَ, وضِقتُ بجمع الظلالْ

وأضجرَني أن نجوبَ التلالْ

نحدّقُ في حَسرةٍ خلفَ رَكبِ الليالْ

تسيرُ بنا القافلهْ

نجوسُ الشوارعَ في وَحْدةٍ قاتلهْ

إلامَ يُخادعُنا المبهَمُ?

وكيفَ النهايةُ? لا أحدٌ يعلم

**

سنبقى نسيرْ

وأبقى أنا في ذُهولي الغريرْ

ألُمُّ الظلالَ كما كنتُ دونَ اهتمامْ

عيونٌ ولا لونَ, لا شيءَ إلاَّ الظلامْ

شفاهٌ تُريدُ ولا شيءَ يَقرَبُ مما تريدْ

وأيدٍ تُريدُ احتضانَ الفضاءِ المديدْ

وقلبٌ يريدُ النجومْ

فيصفعُهُ في الدياجيرِ صوتُ القَدُومْ

يُهيلُ الترابَ على آخر الميّتينْ

وأقصوصةٌ من يَرَاع السنينْ

تضجُّ بسمعي فأصرخ: آه!

أخيرًا عرفتُ الحياهْ

فواخيبتاهْ!


جحود

في سكون المساء | في ظلام الوجود
حين نام الضياء | واعتراني جمود
فوق قلبي أثير | تحت رجلي قيود
في كياني فتور | في دمي نوء
في إسار الألم | روحي المبهم
يا معاني العدم | آه لو أفهم
وغدا سأعود | دون أن أدري
جسدي في الألم | خاطري في القيود
وسكوني حياة | وظلامي بريق
ألنجاة النجاة | من شعوري العميق
أم أنا جسم | وغرق في الشرور
بل أنا آفاق | من شعور عنيف
ألمقاييس | ليس تعنيني
ألأحاسيس | هي قانوني
فإذا دوّى | في دمي إحساس
سرت لا ألوي | سرت خلف الصوت
في دمي إعصار | عاصف بالجمود
وشظايا نار | تتحدّى الركود
فكرة تضحك | أنا أهوى الشر
إن يك الجسم | من تراب حقير
فأنا حل | منه..يا للعار‍
إن يك الإيمان | هو هذا الجمود
سرت لا ألوي | سرت خلف الصوت
فغدا يطوي | فجر عمري الموت
في دمي إعصار | عاصف بالجمود
وشظايا نار | تتحدّى الركود
كلّ قلبي شك | في معاني الخير
فكرة تضحك | أنا أهوى الشر
إن يك الجسم | من تراب حقير
فأنا إثم..... | أنا لست أثير
إن يك العقل | يمقت الإنفجار
فأنا حل | منه..يا للعار‍
إن يك الإيمان | هو هذا الجمود
فأنا نكران | أنا كلّي جحود


جزيرة الوحي

خذني إلى العالم البعيد | يا زورق السحر والخلود
وسر بقلبي إلى ضفاف | توحي إلى القلب بالقصيد
جزيرة الوحي , من بعيد , | تلوح كالمأمل البعيد
الرمل في شطّها نديّ | يرشف من دجلة البرود
والقمر الحلو , في سماها, | أمنيّة الشاعر الوحيد
فلتسر يا زورقي بروحي | قد آن أن يستفيق عودي
وآن للشعر أن يغنّي | بالحلم الضاحك الشرود
حلمي , وقد صغته نشيدا | يهشّ , من سحره , وجودي
شاعرتي , حدّقي , فهذي | جزيرة الشعر والنشيد
لاحت , على البعد , ضفّتاها | أمنّية العالم الجديد
إن لهت المقلتان عنها | صاحت بها الأمنيات : عودي
فلتبسمي , يا ابنة الأغاني | للشاطىء الساحر المديد
ولتوقفي الزورق المعنّى | تحت شعاع السنا البديد
العود والشعر والأماني , | شاعرتي , فاصدحي وزيدي
قد ضحك العمر واستنامت | عواصف اليأس والنكود
وانقلب اليأس بشريات | وامنيات , فأيّ عيد !


جنازة المرح

سأغلق نافذتي فالضياء | يعكّر ظلمتي البارده
سأسدل هذا الستار السميك | على صفحة القصة البائده
وأطرد صوت الرياح البليد | وإشعاعة الأنجم الحاقده
وأسند رأسي إلى الذكريات | وأغمس عينيّ في دمعتين
وأرسل حبي يلفّ القتيل | ويدفىء جبهته الهامده
لعلي أردّ إليه الحياة | وأمسح من زرقه الشفتين
سأغلق نافذتي فالقتيل | يحب الظلام العميق العميق
واكره أن يتمطّى الضياء | على جسمه الشاعريّ الرقيق
على جبهة زرعتها النجوم | ولوّنها ضوؤها بالبريق
وكانت تشعّ الحياة فعادت | تمجّ الأسى والرّدى والعذاب
تخطّ عليها ذراع الممات | أساطير عهد سحيق سحيق
أمرّ عليها بكفّي فأصر | خ رعبا واسقط فوق التراب
سأغلق نافذتي فالظهير | ة لا ينتهي حقدها الراعب
تصبّ سكينتها في برود | ويسخر بي وجهها الغاضب
يطاردني صمتها السرمديّ | ويكئبني لونها الراسب
وأين المفر ؟ تكاد الستائر | تدخلها غرفتي المظلمه
وأين المفر ؟ وهذا القتيل | يروّعني وجهه الشاحب
أمامي القتيل وخلفي الظهير | ة يا للمطاردة المؤلمه
سأصبر حتى يجيء الدجى | ويغرب خلف الوجود الضياء
فأحمل هذا القتيل البريء | إلى هوّة من كهوف المساء
أسير بأشلائه موكبا | بطيء الخطى كليالي الشتاء
وتتبعني شهقات التذكّ | ر مهمومة في أسى وشرود
وفي آخر الموكب المترّنح وجه يشيعه في ازدراء
وفي آخر الموكب المترّنح وجه يشيعه في برود
عرفت الجبين عرفت الشفاه | وهذي العيون الغلاظ الأديم
عرفت بها وجه حزني الدفين | وقد عاد يحمل جرحي القديم
وفي يده مدية لم يزل | علة حدّها دم أمسي الأليم
عرفت العدوّ اللجوج هناك | يسير على أثر الموكب
يحدّق مستهزئا بالقتيل | ويضحك ضحكة فظّ أثيم
نعم هو ..أعرفه جيدا | فكم مرّة قبل قد مرّ بي
وأبصرت في أثري ألف طيف | حزين تلفّع بالعبرات
عرفت بها البسمات التي | لقيت بها لطمات الحياة
عرفت بها الضحكات التي | سكبت نداها على الذكريات
أهذي إذن بسماتي ؟ حنانا | أعدن عبوسا ورجع أنين ؟
أهذي إذن ضحكاتي أهذي | نهاية ما صغت من بسمات
وهذا القتيل أحقا فقدت | به مرحي المضمحلّ الدفين ؟


حدود الرجاء

كنّا نراها في ضباب الكرى | ملفوفة الهيكل بالمستحيل
كنّا شفاها عطشت والتظت | وكان مرآها يروّي الغليل
كنّا ملايين نعاني اللّظى | وظلّها فوق منانا ظليل
وكانت الأحلام تلقي بنا | في كلّ فجر فوق صحو ثقيل
وكم عبرنا نحوها من مدى | الرّيح فيه تلتقي بالأنين
دماء مقتولين من يعرب | تضجّ في أعماق ليل حزين
وموكب يعقبه موكب | من شهداء سقطوا هاتفين
يا صوتها , يا وجهها , يا اسمها | إبقي ضياء يتحدّى السنين
***
وكم بنينا صرحها المشتهى | على تلال الرّمل في أمسنا
وكم حسبنا أنّها قد دنت | منّا فأخفى ضوءها المنحنى
وجه سرابيّ السّنا كم هوى | كلّ رجاء دونه مثخنا
***
من دونها ضعنا فلا زهرة | توقظنا أشذاؤها الساريه
لا نخلة تضحك في أرضنا | لا زارع ينشد لا راعيه
جفّت أراضينا وأشجارنا | وارتحلت أطيارنا باكيه
***
نحن عبرنا كلّ أفق نأى | نبحث عن شذاها الجميل
عن لونها عن روحها عن صدى | منها يدوّي في السكون الثقيل
وانصرمت تلك السنين التي | تاهت خطاها في ضباب العويل
***
واليوم حان الفجر يا أمتّي | فنحن قاربنا حدود الرّجاء
تلالها تبدو وراء المدى | مغرقة في غمرة من ضياء
الوحدة الكبرى دنا ركبها | منّ فيا بشرى الشفاه الظماء
يا فرحة السارين تحت الدجى | قد لاحت الدار وحان اللقاء


حصاد المصادفات

حينما يرقد الهوى ميّتا فو | ق تراب الأيّام والأعوام
وتعود الذكرى صدى جامد الوق | ع لعهد مغلّف بالظلام
وتوت الألوان في المقل الجد | باء في حسرة وفي استسلام
ويذيع الفراغ أغنية الجد | ب وتطغى الفوضى على الأنغام
***
حينما يصبح الهوى قصّة كا | نت ومرّت بالكون منذ عصور
عشّش الصمت في خرائبها النك | راء خلف الخيال والتفكير
وطوى نبضها البرود ال | مرّ في كلّ شهقة وشعور
وخمود الفراغ لفّ صداها | بجمود الموتى وصمت القبور
***
وتحسّ العيون أنّ عيونا | مات فيها المعنى وعادت رمادا
لم تعد في أهدابها خلجة تس | تصرخ الشوق والصدى والسهادا
ضاع في جوّها النداء وردّت | آهة في السكون تنعى المنادى
وارتمت في أنحائها رغبات ال | أمس والذكريات عادت جمادا
***
عندما ينطوي النداء وتمحى | كلمات النجوى وتطوى الأماني
وتحسّ القلوب أنّ قلوبا | بردت في أصابع النسيان
عنكبوت الجمود شبّك فيها | عشّه والسكون لفّ الأغاني
وغبار السنين جرّ على الأش | واق ستر اللاّلون واللاّكيان
***
ربّما يلتقي هنالك طيفا | ن من الأمس في شعاب طريق
يعبران الحياة قد ضيّعا مم | لكة الحبّ في الزمان السحيق
في برود يمرّ كلّ على الآ | خر خابي العيون ميت العروق
لا شعور يلوح في اعين صمّ | اء غرقى في لجّ صمت عميق
***
من حصاد المصادفات يمرّا | ن كنجمين في امتداد الفضاء
ربّما لخّصا غرامهما الما | ضي بشبه ابتسامة جدباء
ربّما ألقيا التحيّة لا عم | ق لها , في برودة الغرباء
ثم ّ سارا كأنّما لم تكن يو | ما حياة عطشى وراء الدّماء


خرافات

قالوا الحياة

هي لونُ عينَيْ ميّتِ

هي وقعُ خَطو القاتلِ المتلفّتِ

أيامُها المتجعداتْ

كالمعطفِ المسموم ينضَحُ بالمماتْ

أحلامُها بَسَماتُ سعْلاةٍ مخدِّرةِ العيونْ

ووراءَ بسمتِها المَنُونْ

قالوا الأملْ

هو حَسرةُ الظمآنِ حينَ يرى الكؤوسْ

في صورةٍ فوق الجدارْ

هو ذلكَ اللونُ العَبُوسْ

في وجه عُصْفورٍ تَحطّمَ عُشُّهُ فبكى وطارْ

وأقام ينتظرُ الصباحَ لعلَّ مُعجزةً تُعيدْ

أنقاضَ مأواهُ المخرَّبِ من جديدْ

قالوا النعيمْ

وبحثتُ عنه في العيونِ الغائراتْ

في قصّةِ البؤسِ التي كُتبتْ على بعض الوجوهْ

في الدهْرِ تأكلُهُ سنوهْ

في الزهرِ يرصُدُ عِطرَهُ شَبحُ الذبولْ

في نجمةٍ حسناءَ يرصُدُها الأفولْ

قالوا النعيمُ ولم أجدْهُ فهل طَوى غدَهُ وماتْ?

قالوا السكونْ

أسطورةٌ حمقاءُ جاء بها جَمَادْ

يُصغي بأذنيه ويتركُ روحَه تحت الرَّمادْ

لم يسمعِ الصَّرَخاتِ يُرْسلُها السياجْ,

وقصائصُ الورقِ الممزَّق في الخرائبِ, والغبارْ, ومقاعدُ الغُرَفِ القديمة, والزُّجَاجْ,

غطّاهُ نَسْجُ العنكبوت, ومعطفٌ فوق الجدارْ

قالوا الشباب

وسألتُ عنه فحدثوني عن سنينْ

تأتي فينقشعُ الضَّبَابْ

وتحدثوا عن جنّةٍ خلف السَّرَابْ

وتحدثوا عن واحةٍ للمتعَبينْ

وبلغتُها فوجدتُ أحلامَ الغَدِ

مصلوبةً عند الرِّتاج الموصَدِ

قالوا الخلودْ

ووجدتُهُ ظلا تمطَّى في بُرُودْ

فوق المدافنِ حيثُ تنكمشُ الحياهْ

ووجدتُهُ لفظًا على بعض الشفاهْ

غنّته وهي تنوحُ ماضيها وتُنزلُهُ اللحودْ

غنّتْهُ وهي تموتُ... يا لَلازدراء!

قالوا الخلودُ, ولم أجدْ إلاَّ الفناءْ

قالوا القلوبْ

ووجدتُ أبوابًا تؤدي في اختناقْ

لمقابرٍ دُفِن الشعورُ بها وماتَ غدُ الخيالْ

جُدرانُها اللزِجاتُ تبتلعُ الجَمَالْ

وتمجُّ قبحًا لا يُطاقْ

وهربتُ شاحبةً أتلك إذنْ قلوبْ?

يا خيبةَ الأحلامِ. إني لن أؤوبْ

قالوا العيونْ

ووجدتُ أجفانًا وليس لها بَصَرْ

وعَرَفْتُ أهدابًا شُدِدْن إلى حَجَرْ

وخبرتُ أقباءً ملفّعةً بأستار الظنونْ

عمياءَ عن غير الشُّرور وإن تكن تُدعى عيونْ

وعرفتُ آلافًا وأعينُهم صفائحُ من زجاجْ

زرقاءُ في لون السماء, وخلف زرقتها دَياجْ

قالوا وقالوا

ألفاظُهم لاكت تَرَدُّدَها الرياحْ

في عالم أصواتُهُ الجوفاءُ يرصُدُها الفناءْ

المتعبونَ بلا ارتياحْ

الضائعونَ بلا انتهاءْ

قالوا وقلتُ وليس يبقى ما يُقالْ

يا لَلخرافةِ! يا لَسُخريةِ الخيالْ!


خصام

زمان الصفاء مضى وتلاشى مع الذكريات

وها نحن مختصمان

وجاء زمان الصراع فلا لطف لا بسمات

ولا دفقة من حنان

وها نحن مختصمان دفنّا الوئام

وراء التوتّر في قعر ألفاظنا البارده

ولم نبق كأسا ولا منهلا للغرام

ولم نبق عشّا لأحلامنا الساهده

***

بأعماق أنفسنا من عيوب جميله

ويدرك كلّ بأنّ الهوى

طوى ما طوى من معايبنا المترفات الأصيله

ولم نبق إلا محاسننا الفجّة المستحيله

***

وها نحن نعرف أبعادنا الشاسعه

وكيف ملكنا عيوبا منوّعة رائعه

تخبّيء أوجهها خلف ستر الرضى والليونه

وخلف الوداعة خلف السكينه

***

وفي لحظات الصفاء لمسنا شذاها الرصينا

وذقنا محاسننا السمحة المنعمه

وغطّى الحماقة والضعف فينا

***

وفي لحظات الحنين هوينا

بساطتنا وعشقنا العذوبه

وها نحن نعشق ما تخلق الآدميّة فينا

وما في حماقتنا من جمال شذ وخصوبه

***

وكنّا عشقنا انبثاق الحرارة في مقلتينا

فدعنا نحبّ النضوب

وكنّا هوينا التورّد والشعر في شفتينا

فلم لا نحبّ الشحوب

***

وكنّا عقدنا الصداقة بين المحاسن فينا

فدعنا نقم أسس الحبّ والودّ بين العيوب

وأفسح مكانا لبعض الحماقات بعض الذنوب

ودعنا نكن بشرا طافحين نفيض جنونا

وننضح ضحكا ودمعا سخينا


خمس أغان للألم

1

مُهْدي ليالينا الأسَى والحُرَقْ

ساقي مآقينا كؤوسَ الأرَقْ

نحنُ وجدناهُ على دَرْبنا

ذاتَ صباحٍ مَطِيرْ

ونحنُ أعطيناهُ من حُبّنا

رَبْتَةَ إشفاقٍ وركنًا صغيرْ

ينبِضُ في قلبنا

**

فلم يَعُد يتركُنا أو يغيبْ

عن دَرْبنا مَرّهْ

يتبعُنا ملءَ الوجودِ الرحيبْ

يا ليتَنا لم نَسقِهِ قَطْرهْ

ذاكَ الصَّباحَ الكئيبْ

مُهْدي ليالينا الأسَى والحُرَقْ

ساقي مآقينا كؤوس الأرَقْ

2

مِن أينَ يأتينا الأَلمْ?

من أَينَ يأتينا?

آخَى رؤانا من قِدَمْ

ورَعى قوافينا

**

أمسِ اصْطحبناهُ إلى لُجج المياهْ

وهناكَ كسّرناه بدّدْناهُ في موج البُحَيرهْ

لم نُبْقِ منه آهةً لم نُبْقِ عَبْرهْ

ولقد حَسِبْنا أنّنا عُدْنا بمنجًى من أذَاهْ

ما عاد يُلْقي الحُزْنَ في بَسَماتنا

أو يخْبئ الغُصَصَ المريرةَ خلف أغنيَّاتِنا

**

ثم استلمنا وردةً حمراءَ دافئةَ العبيرْ

أحبابُنا بعثوا بها عبْرَ البحارْ

ماذا توقّعناهُ فيها? غبطةٌ ورِضًا قريرْ

لكنّها انتفضَتْ وسالتْ أدمعًا عطْشى حِرَارْ

وسَقَتْ أصابعَنا الحزيناتِ النَّغَمْ

إنّا نحبّك يا ألمْ

**

من أينَ يأتينا الألم?

من أين يأتينا?

آخى رؤانا من قِدَمْ

ورَعَى قوافينا

إنّا له عَطَشٌ وفَمْ

يحيا ويَسْقينا

3

أليسَ في إمكاننا أن نَغْلِبَ الألمْ?

نُرْجِئْهُ إلى صباحٍ قادمٍ? أو أمْسِيهْ

نشغُلُهُ? نُقْنعهُ بلعبةٍ? بأغنيهْ?

بقصّةٍ قديمةٍ منسيّةِ النَّغَمْ?

**

ومَن عَسَاهُ أن يكون ذلك الألمْ?

طفلٌ صغيرٌ ناعمٌ مُستْفهِم العيونْ

تسْكته تهويدةٌ ورَبْتَةٌ حَنونْ

وإن تبسّمنا وغنّينا له يَنَمْ

**

يا أصبعًا أهدى لنا الدموع والنَّدَمْ

مَن غيرهُ أغلقَ في وجه أسانا قلبَهُ

ثم أتانا باكيًا يسألُ أن نُحبّهُ?

ومن سواهُ وزّعَ الجراحَ وابتسَمْ?

**

هذا الصغيرُ... إنّه أبرَأ مَنْ ظَلَمْ

عدوّنا المحبّ أو صديقنا اللدودْ

يا طَعْنةً تريدُ أن نمنحَها خُدودْ

دون اختلاجٍ عاتبٍ ودونما ألمْ

**

يا طفلَنا الصغيرَ سَامحْنا يدًا وفَمْ

تحفِرُ في عُيوننا معابرًا للأدمعِ

وتَسْتَثيرُ جُرْحَنا في موضعٍ وموضعِ

إنّا غَفَرْنا الذنبَ والإيذاء من قِدَمْ

4

كيف ننسىَ الألَمْ

كيف ننساهُ?

من يُضيءُ لنا

ليلَ ذكراهُ?

سوف نشربُهُ سوف نأكلُهُ

وسنقفو شُرودَ خُطَاه

وإذا نِمنا كان هيكلُهُ

هو آخرَ شيءٍ نَرَاهْ

**

وملامحُهُ هي أوّلَ ما

سوف نُبْصرُهُ في الصباحْ

وسنحملُهُ مَعَنا حيثُما

حملتنا المُنى والجراحْ

**

سنُبيحُ له أن يُقيم السُّدودْ

بين أشواقنا والقَمَرْ

بين حُرْقتنا وغديرٍ بَرُودْ

بين أعيننا والنَّظَرْ

**

وسنسمح أن يَنْشُر البَلْوى

والأسَى في مآقينا

وسنُؤْويه في ثِنْيةٍ نَشْوَى

من ضلوع أغانينا

**

وأخيرًا ستجرفُهُ الوديانْ

ويوسّدُهُ الصُّبَّيْر

وسيهبِطُ واديَنَا النسيان

يا أسانا, مساءَ الخَيْرْ!

**

سوف ننسى الألم

سوف ننساهُ

إنّنا بالرضا

قد سقيناهُ

5

نحن توّجناكَ في تهويمةِ الفجْرِ إلهَا

وعلى مذبحكَ الفضيّ مرّغْنَا الجِبَاهَا

يا هَوانا يا ألَمْ

ومن الكَتّانِ والسِّمْسِمِ أحرقنا بخورَا

ثمّ قَدّمْنا القرابينَ ورتّلْنَا سُطورَا

بابليَّاتِ النَّغَمْ

**

نحنُ شَيّدنا لكَ المعبَدَ جُدرانًا شَذيّهْ

ورَششنا أرضَهُ بالزَّيتِ والخمرِ النَّقيَّهْ

والدموع المُحرِقهْ

نحن أشعلنا لكَ النيرانَ من سَعف النخيلِ

وأسانا وَهشيم القمح في ليلٍ طويلِ

بشفاهٍ مُطْبَقَهْ

**

نحنُ رتّلْنَا ونادَيْنا وقدّمْنا النذورْ:

بَلَحٌ من بابلِ السَّكْرَى وخُبْزٌ وخمورْ

وورودٌ فَرِحَهْ

ثمّ صلّينا لعينيك وقرّبنا ضحيّهْ

وجَمَعْنا قطَراتِ الأدمُعِ الحرّى السخيّهْ

وَصنَعْنا مَسْبَحَهْ

**

أنتَ يا مَنْ كفُّهُ أعطتْ لحونًا وأغاني

يا دموعًا تمنحُ الحكمةَ, يا نبْعَ معانِ

يا ثَرَاءً وخُصوبَهْ

يا حنانًا قاسيًا يا نقمةً تقطُرُ رحْمَه

نحنُ خبّأناكَ في أحلامنا في كلّ نغْمهْ

من أغانينا الكئيبهْ


خواطر مسائية

إذا زحف الليل فوق السهوب

ومرّت على الأفق كفّ الغيوم

ولم يبق غير السكون الرهيب

ونام الدجى تحت جنح الوجوم

ولم يبق إلا نواح اليمام

وهمس السواقي وأنّاتها

ووقع خطى عابر في الظلام

تمرّ وتخفت أصواتها

جلست أناجي سكون المساء

وأرمق لون الظلام الحزين

وارسل أغنيتي في الفضاء

وأبكي على كلّ قلب غبين

أصيخ إلى همسات اليمام

وأسمع في الليل وقع المطر

وأّنات قمريّة في الظلام

تغنّي على البعد بين الشجر

وآهات طاحونة , من بعيد

تنوح المساء وتشكو الكلال

تمرّ على مسمعي بالنشيد

وتفتا تصدح خلف التلال

أصيخ ولا صوت غير الأنين

وأرنو ولا لون غير الدجى

غيوم وصمت وليل حزين

فلا عجب أن أحسّ الشجا

رأيت الحياة كهذا المساء

ظلام ووحشة جوّ كئيب

ويحلم أبناؤها بالضياء

وهم تحت ليل عميق رهيب

طبيعتها أبدا باكية

فصمت الدجى وأنين الرياح

وتنهيدة النسم السارية

ودمع الندى في عيون الصباح

وابصرت عند ضفاف الشقاء

جموع الحزانى وركب الجياع

تشردهم صرخات القضاء

وما أرسلوا همسات الوداع

وأصغيت لكن سمعت النشيج

يدوّي صداه على مسمعي

وراء القصور وفوق المروج

فمن يا ترى يتغنّى معي؟

سأحمل قيثارتي في غد

وأبكي على شجن العالم

وأرثي لطالعه الأنكد

على مسمع الزمن الظالم


دعوة إلى الأحلام

تعال لنحلم , إنّ المساء الجميل دنا

ولين الدجى وخدود النجوم تنادي بنا

تعال نصيد الرؤى ونعدّ خيوط السّنا

ونشهد منحدرات الرمال على حبّنا

***

سنمشي معا فوق صدر جزيرتنا الساهدة

ونبقي على الرمل آثار أقدامنا الشاردة

ويأتي الصباح فيلقي بأندائه البارده

وينبت حيث حلمنا ولو وردة واحده

***

سنحلم أنّا صعدنا نرود جبال القمر

ونمرح في عزلة اللانهاية واللابشر

بعيدا , بعيدا, إلى حيث لا تستطيع الذكر

إلينا الوصول فنحن وراء امتداد الفكر

***

سنحلم أنّا استحلنا صبيّين فوق التلال

بريئين نركض فوق الصخور ونرعى الجمال

شريدين ليس لنا منزل غير كوخ الخيال

وحين ننام نمرّغ أجسامنا في الرمال

***

سنحلم أنّا نسير إلى الأمس لا للغد

وأنّا وصلنا إلى بابل ذات فجر ند

حبيبين نحمل عهد هوانا إلى المعبد

يباركنا كاهن بابليّ نقيّ اليد


دكان القرائين الصغيرة

في ضباب الحُلْم طوّفتُ مع السارين في سوق عتيقِ

غارق في عطر ماء الورد, وامتدّ طريقي

وسّع الحُلْم عيوني, رش سُكْرًا في عروقي

ثملت روحي بأشذاء التوابلْ

وصناديق العقيقِ

وبألوان السجاجيد,

بعطر الهيل والحنّاء,

بالآنية الغَرْقى الغلائلْ

سرقت روحي المرايا, واستداراتْ المكاحلْ

كنتُ نَشْوى, في ازرقاق الحُلْم أمشي وأسائلْ

أين دكّان القرائين الصغيرهْ

أشتري من عنده في الحلم قرآنًا جميلاً لحبيبي

يقتنيه لحن حبٍّ,

قَمرًا في ليلةٍ ظلماء,

خبزًا وخميرهْ

عندما في الغد يَرْحَلْ

من مطار الأمس والذكرى حبيبي

يتوارى وجهه خلف التواءات الدروبِ

**

سرتُ في السوق,

إذا مرّ بقربي عابرٌ ما,

أتمهّل

ثم أسألْ:

سيّدي في أي دكّان ترى ألقى القرائين الصغيرهْ

أيّ قرآن, سواءٌ أحواشيه حروف ذهبيّهْ

أم نقوش فارسيّهْ

أي قرآن?..... وفي حلمي يقول العابرُ

لحظة يا أختُ, قرآنكِ في آخر هذا المنحنى, في (مندلي)

اسألي عن (مندلي)

فهو دكان القرائين الصغيرهْ

ويغيب العابرُ...

وجهه في الحُلْم لونٌ فاترُ...

ثم أمضى في الكرى باحثةً عن (مندلي)

حيث أبتاعُ بما أملك قرآنًا وأهديه حبيبي

حينما يرحلُ عني في غدٍ وجه حبيبي

وتغطيه المسافاتُ وأبعاد الدروبِ

حيث أبتاع من الدكان قرآنًا صغيرًا لحبيبي

ثم أهديه له عند الوداعْ

ليخبّي ضوءه في صدره بُرْعَم طيبِ

وليؤويه إليه حرز حبي

وعصافيري المشوقاتِ,

وتلويح ذراعي

واختلاجاتِ شراعي

**

سرتُ في حلميَ في السوق قريرهْ

أسرتْ روحي السجاجيدُ الوثيرهْ

وأواني عطرِ ماء الورد, والكعبةُ صورهْ

نعستْ ألوانها في حضن حانوتٍ,

وفي حلمي مضيتُ

في دمي شوقٌ لدكان القرائين الصغيرهْ

وحلمتُ

وحلمتُ

بقرائينَ كثيراتٍ, وأختارُ أنا منها, وأهدي لحبيبي

في صباح الغد قرآنًا, ويؤويه حبيبي

صدرَهُ تعويذةً تدرأ عنه الليلَ والسَّعْلاة في أسْفَارِهِ

تزرع اسم الله في رحلته, تسقيه من أسرارِه

**

كان كلّ الناس لي يبتسمون

وعلى لهفة أشواق سؤالي ينحنونْ

زرعوا حلمي ورودا

وسّعوا السوقَ زوايا وحدودا

كلهم كانوا يشيرون إلى بعض مكانٍ غامض إذ يعبرونْ

يهمسون:

اسألي عن (مندلي)

ابحثي عن (مندلي)

دكّة في آخر السوق وتُلْفين القرائين الصغيرهْ

أطعموا قلبيَ من نكهة كُتْبٍ عنبريّاتِ كثيرهْ

بينها ألقى عصافيري القرائين الصغيرهْ

حيث أختارُ وأهدي لحبيبي

واحدًا يحميه من ليل الدروبِ

ووشايات المغيبِ

واحدًا يحمله في الطائرهْ

باقةً من زنبق الله, وسُحْبًا ماطرهْ

**

سرتُ طول الليل في حلمي, ولكن أين ألقى (مندلي)?

شَعَّب السوق حناياه,

ترامَى,

وتَمدّدْ

صار عشرين, دوربًا وزوايا

وفروعًا وخبايا

وتعدّدْ

وتعدّدْ

حيرتي أبصرتها طالعة من قعر آلاف المرايا

قذفتني الامتداداتُ ومصتني الحنايا

وأنا أشرب كوبًا فارغًا, والسوق مُجْهَدْ

تحت خطوي, ودمي يلهث شوقًا

وأنا أعطش في أرض الرؤى, أذرعها غربًا وشرقًا

لستُ أُسْقى, لست أُسْقَى

ضاع مني (مندلي)

ضاعَ, لا القرآنُ, لا الأشذاء لي

ما الذي بعد عطوري, وقرائيني تَبَقَّى

**

مرَّ بي في سوق حلمي ألفُ عابرْ

كلهم قالوا: - وراء المنحنى التاسع يحيا (مندلي)

حيث قرآني وعطري المتناثر

حيث أَلْقَى (مندلي)

(مندلي) يا أنهرا من عَسَلِ

يا ندًى منتثرًا فوق بيادرْ

يا شظايا قمر مغتسلِ

في دموعي,

يا أزاهيرُ من الياقوت نامت في غدائرْ

يا هتافاتِ أذان الفجر من فوق منائر

(مندلي) يا (مندلي)

اسمه فوق الشفاهْ

فلّة غامضة اللون,

وشمعٌ,

وتراتيلُ صلاهْ

وزروع ومياهْ

وأنا مأخوذة الأشواق أدعوه ولكن لا أراهْ

وأنا من دون قرآن حبيبي

ومع الفجر سيرحَلْ

في انبلاج الغَسَق القاني حبيبي

وشفاهي صلواتٌ تترسَّل

وعناقيد دموع تتهدّلْ

انبثق يا عطش السوق انبثق يا (مندلي)

يا قرائين حبيبي

يا ارتعاش السنبلِ

في حقول الحلم من ليلى العصيبِ

**

أين مني (مندلي)? والبائع المصروع من عطر القرائينْ?

ذاهلاً مستغرقًا في حُلُمِ?

ضائعًا هيمان مأخوذًا بأفق مبهمِ

يتشاجى, وجدُهُ سُكْرٌ وتلوينْ

صاعدًا من ولهٍ في عالم من عنبر مضطرمِ

تائهًا من شوقه عَبْرَ بساتينْ

عطشات النخل, والقرآن في تمُّوزها أمطار تشرينْ

(مندلي) يا ظمأى يا جرح سكّينْ

في خدود وشرايينْ

**

وطريقي نحو دكان القرائين الصغيرهْ

فيه أوراد لها عطر عجيبُ

كل من ذاق شذاها تائهٌ,

منسرق الروح,

شريدٌ

لا يؤوبُ

مندلي يا حقل نسرينْ

ذقتُ أسرارَكَ واستبعدتُ كوبي

لم أعد أعرف فجري من غروبي

وتواجدْتُ وضيّعتُ دروبي

وتشوقت لقرآنٍ, على رفّكَ غافٍ,

أشتريه لحبيبي

**

وسمعتُ العابرينْ

يصفون المخزن المنشود: تسري فيه أصداءْ

وتلاوين, وموسيقى وأضواءْ

تصرع السامع صرعًا باختلاجاتِ حنينْ

وشموعٍ ودوالي ياسمينْ

آه لو أني وصلتُ

آه حتى لو تمزقْتُ,

تبعثرتُ,

اكتويتْ

لو تذوقتُ العطورَ السارباتِ

حول دكان القرائين الصغيرهْ

آه لو أمسكتُ في كفّي قرآنًا,

كدوريّ حنون القَسَماتِ

واحد من ألف قرآن حواليه ضبابٌ,

وشذى وردٍ,

وموسيقى مثيرهْ

ليس يقوَى قَطُّ إنسانٌ بأن يصغي إليها

يسقط الصاحي صريعًا, غير واعٍ, ضائعًا في شاطئيها

آه لو أني أطبقتُ عليه شفتَيّا

هو قرآنُ حبيبي

آه لو لامستُ رياهُ بأطراف يديّا

هو وِرْدى, وامتلائي, ونضوبي

والنشيد المحرق المخبوء في قعر دمي, في مقلتيّا

**

وانتهى السوقُ وفي حلمي يَئستُ

وعلى دكّة آمالي الطعينات جلستُ

وانتحبتُ

لم يَعُدْ في السوق من ركن قصيِّ

لم أقلّبْهُ... وتاهتْ (مندلي)...

غرقَتْ في عمق بحر من ضبابٍ سندسيِّ

واختفت في ظل غابات سكونٍ أبديِّ

لم يدع يأسيَ حتى سحبة القوس على الأوتار لي

ضاع حتى الظلّ مني, وتبقّتْ لي روًى من طَللِ

أين أبوابكِ يا ترتيلتي,

يا (مندلي)

يا عطور الهَيْل والقرآنِ يا وجه نبيِّ

يا شراعًا أبيضًا تحت مساء عنبيِّ

**

وإذن ماذا سأهدي لحبيبي

في غد حينَ يسافر?

فرغتْ كفّي من القرآنِ غاضتْ في صَحَارايَ المعاصِر

وخوى خدّايَ إلاّ من غلالات شحوبي

وحبيبي سيغادرْ

دون قرآنٍ, هديّه...

غضة تلمس خدّيهِ كما يلمس عصفورٌ مُهَاجرْ

جبهة الأفق برشّات غناءٍ عسليّهْ

وحبيبي سيسافر

خاوى الكف من القرآن, من عطر البيادرْ

وحكايات المنائر

وأنا أبقى شجيه

كظهيرات من الحزن عرايا غيهبيّهْ

ضاع قرآني, وضاعت (مندلي)

واختفى وجهُ حبيبي

خلف غيم مُسْدَلِ

وامتدادات سهوبٍ وسهوبِ

فوداعًا يا قرائيني, وداعًا (مندلي)

وإلى أن نتلاقى يا حبيبي

وإلى أن نتلاقى يا حبيبي


ذات مساء

ثورة من ألم , من ذكريات

خلف نفسي , ملء إحساسي العنيف

وجموح في دمي , في خلجاتي

في ابتساماتي , في قلبي اللهيف

إن أكن أبسم كالطفل السعيد

فابتساماتي وهم وخداع

إن أكن هادئة , بين الورود

ففؤادي في جنون وصراع

أيّ ماساة تراها مقلتايا !

أيّ حزن عاصر في نظراتي

جمدت فوق شقائي شفتايا

وانحنت كفّاي تحت الرعشات

لا تسلني عن خيالاتي ولحني

فالدجى الآن بغيض في عيوني

أين ألقي بصري الباكي وحزني

إن أنا حوّلت عن كفّي عيوني

أين أرنو ؟ كلّما حوّلت عيني

طالعتني صورة الوجه اللهيف

ذلك الوجه الذي الهب فنّي

بمعاني الشعر والحبّ العنيف

أيّها الغادر , لا تنظر إليّا

قد سئمت الأمل المرّ الكذوبا

حسب أقداري ما تجني عليّا

وكفى عمري حزنا ولهيبا

فيم أبقى الآن حيرى في مكاني ؟

آه لو أرجع , لو أنسى شقائي

أدفن الأحزان في صدر الأغاني

وأناجي بالأسى صمت المساء

ليتنا لا نلتقي , ليت شقائي

ظل نارا , ظلّ شوقا وسهاد

يا دموعي , أيّ معنى لّلقاء

إن ذوى الحبّ وأبلاه البعاد

أيّها الأقدار , ما تبغين منّا ؟

فيم قد جئت بنا هذا المكانا ؟

آه لو لم نك يا أقدار جئنا

ها هنا , لو لم تقدنا قد مانا

ما الذي أبقيت في قلبي الجريح

ليس إلا الألم المرّ الشديدا

لم يعد في جسمي الذاوي وروحي

موضع يحتمل الجرح الجديدا

أكذا تنطفىء الذكرى ؟ ويفنى

حبنا ؟ والأمل الشعريّ يخبو

أكذا تذبل آمالي حزنا

وهي أشعار وأنغام وحبّ ؟

خدّر الحزن حياتي وطواها

لم تعد تعنيني الآن الحياة

أبدا ينطق باليأس دجاها

وتغنّي في فضاها العاصفات

لم يعد من حلمي غير ظلال

من أسى مرّ على وجهي المرير

آه لا كان بكائي وخيالي

أيّها الليل , ولا كان شعوري

والتقينا , لا فؤاد يتغنّى

لا ابتسام رسمته الشفتان

لم يعد إحساسنا شعرا وفنّا

ليتنا ضعنا ومات الخافقان

لم يعد في نفسي الولهى مكان

لأسى أو فرحة أو ذكريات

أيّ معنى للمنى ؟ فات الأوان

وذوت عيناي , تحت العبرات

والتقينا في الدجى , كالغرباء

تحت جنح الصمت يطوينا الوجوم

كل شيء ضاحك تحت السماء

وأنا وحدي تذويني الهموم

هكذا يا ليل صوّرت شقائي

في نشيد من كآباتي وحزني

قصّة قد وقعت ذات مساء

وحوت روحي واحزاني ولحني


ذكريات

كان ليل , كانت الأنجم لغزا لا يحلّ

كان في روحي شيء صاغه الصمت المملّ

كان في حسّي تخدير ووعي مضمحلّ

كان في الليل جمود لا يطاق

كانت الظلمة أسرارها تراق

كنت وحدي لم يكن يتبع خطوي غير ظلي

أنا وحدي , أنا والليل الشتائيّ..وظلي

***

لم أكن أحلم لكن كان في عينيّ شيء

لم أكن أبسم لكن كان في روحي ضوء

لم أكن أبكي لكن كان في نفسي نوء

مرّ بي تذكار شيء لا يحدّ

بعض شيء ما له قبل وبعد

ربّما كان خيالا صاغه فكري وليلي

وتلفتّ ولكن لم أقابل غير ظلّي

***

كان صمت راكد حولي كصمت الأبديّة

ماتت الأطيار أو نامت بأعشاش خفيّة

لم يكن ينطق حتى الرغبات الآدميّة

غير صوت رنّ في سمعي وذابا

لحظة لم أدر حتى أين غابا

آه لو أدركت من ألقاه في الصمت المملّ

أتراني لم أكن أمشي أنا وحدي وظلي ؟

كانت الظلمة تمتدّ إلى الأفق الغريب

كلّ شيء وغرق فيها كقلبي , كشحوبي

ظلمة ممتدّة كالوهم كالموت الرهيب

غير ضوء خاطف مرّ بجفني

لحظة لم تدر ماذا كان ,عيني

كان ضوءا لونه لون خيال مضمحلّ

مرّ بي لمحا وأبقاني أنا وحدي وظلّي

***

كان في الجوّ الشتائيّ ارتعاش وجمود

جمد الظلّ من البرد وغشّاه الركود

ليلة يرتجف في أجوائها حتى الجليد

غير دفء طاف من قلبي الوجيع

فزت فيه من شتائي بربيع

وإذا في عمق قلبي فرحة الفجر المطلّ

غير أني كنت في الليل أنا وحدي وظلّي

***

كان في روحي فراغ جائع كاللاّنهايه

كان ظلي صامتا لا لحن لا رجع حكايه

باهتا يتبع مسرى خطواتي دون غايه

غير كأس عبرت حين صرخت

قطرة واحدة ثم ارتويت

أتراه كان أكذوبة إحساسي المضلّ

أو ما كنت أنا وحدي مع الليل وظلّي ؟

***

كان قلبي متعبا يسكنه حزن فظيع

رقصت فيه وشدّته إلى الجرح دموع

صور في قعره يصبغ مرآها النجيع

كان , لكنّ يدا مرّت عليه

حملت بعض تحاياها إليه

باركت آلامه السوداء كانت يد طفل

أيّ طفل ؟ لم يكن في الليل غيري غير ظلّي


ذكريات الطفولة

لم يزل مجلسي على تلّي الرم | ليّ يصغي إلى أناشيد أمسي
لم أزل طفلة سوى أنني قد | زدت جهلا بكنه عمري ونفسي
ليتني لم أزل كما كنت قلبا | ليس فيه إلا السّنا والنقاء
كلّ يوم أبني حياتي أحلا | ما وأنسى إذا أتاتي المساء
في ظلال النخيل أبني قلاعا | وقصورا مشيدة في الرّمال
أسفا يا حياة أين رمالي | وقصوري ؟ وكيف ضاعت ظلالي؟
إيه تلّ الرمال ماذا ترى أب | قيت لي من مدينة الأحلام ؟
أين أبراجها العلّيات هل تا | هت وراء الزمان في اوهام ؟
ذهب المس لم أعد طفلة تر | قب عشّ العصفور كلّ صباح
لم أعد أبصر الحياة كما كا | نت رحيقا يذوب في أقداحي
لم أعد في الشتاء أرنو إلى الأم | طار من مهدي الجميل الصغير
لم أعد أعشق الحمامة ان غنّ | ت وألهو على ضفاف الغدير
كم زهور جمّعتها وعطور | سرقتها الحياة لم تبق شيّا
كم تعاليل صغتها بدّدتها | وتبقّى تذكارها في يديّا
كنت عرشي بالأمس يا تلّي الرم | لي والآن لم تعد غير تلّ
كان شدو الطيور رجع أناشي | دي وكان النعيم يتبع ظّلي
كان هذا الوجود مملكتي الكب | رى فيا ليتها تعود إليّا
ليت تل الرمال يسترجع الأس | رار والشعر والجمال الطريّا
لم أعد أستطيع أن أحكم الزه | ر وأرعى النجوم في كلّ ليل
هل أنا الآن غير شاعرة تد | رك سرّ الكون الجديب المملّ؟
ذهب الأمس والطفولة واعتض | ت بحسّي الرهيف عن لهو أمسي
كلّ ما في الوجود يؤلمني الآ | ن وهذي الحياة تجرح نفسي
قد تجّلت لي الحقيقة طيفا | غيهّبيا في مقلتيه جنون
وتلاشى حلم الطفولة في الما | ضي ولم يبق منه إلا الحنين
أين لون الأزهار ؟ لم أعد الآ | ن أرى في الأزهار غير البوار
كلما أبصرت عيوني أزها | را تذّكرت قاطف الأزهار
أين لحن الطيور ؟ لم يعد الآ | ن اشتياقا وحرقة في فؤادي
فالغناء اللذيذ ضاع صداه | وانطوي في تذّكر الصياد
أين همس النسيم ؟ أشواقه السك | رى انطفت لم تعد تثير خيالي
فغدا يهمس النسيم بموتي | في عميق الهوى وفوق التلال
أين مني مفاتن الليل شعر | وغموض في غيهب مسحور
لم أعد أعشق الظلام غدا أه | وي عظاما تحت الظلام الكبير
ها أنا الآن تحت ظلّ من الصف | صاف والتين مستطاب ظليل
أقطف الزهر ان رغبت وأجني الث | مر الحلو في صباحي الجميل
وغدا ترسم الظلال على قب | ري خطوطا من الجمال الكئيب
وغدا من دمي غذاؤك يا صف | صاف يا تين أيّ ثأر رهيب
ذاك دأب الحياة تسلب ما تع | طيه بخلا لا كان ما تعطيه
تتقاضى الأحياء قيمة عيش | ضّمهم من شقاه أعمق تيه
هي هذي الحياة ساقية السم | كؤوسا يطفو عليها الرحيق
أومأت للعطاش فاغترفوا من | ها ومن ذاقها فليس يفيق
هي هذي الحياة زارعة الأش | واك لا الزهر والدجى لا الضياء
هي نبع الآثام تستلهم الشرّ | وتحيا في الأرض لا في السماء


رماد

أهكذا داست علينا الحياه | لم تبق منا صدى
لم تبق إلا الندم الأسودا | وصوت واخيبتاه
أليس من كوكبنا الآفل | إيماضة تستعاد ؟
أليس من كوكبنا الآفل | إيماضة تستعاد ؟
أليس عنّا نبأ أو نشيد | أو همسة واحده ؟
ألم تعد قصّتنا البائده | توقظ عرقا جديد ؟
ألم يعد قطّ لنا من مكان | في القصّة الجاريه ؟
أليس في كاساتنا الخاليه | شيء يهمّ الزمان ؟
وذلك الموكب والسائرون | فوق ثرى المنحدر
لم يدركوا أنّ هوانا اندثر | في عمق قبر السكون
ووقع أقدام الهوى الراحله | إلى مكان بعيد
تنقاها الريح فلا تستعيد | ألحانها القافله
ونحن ما زلنا نجرّ الحنين | والأمس والذكريات
أقيادنا مثقلة بالحياة | ونحن في الميّتين
ونحن ما زلنا نسوق الرّماد | لنطعم الموقدا
وأذرع الأحلام ترجو سدى | خلق غد من جماد
وبعث ماض لون أركانه | من مزق الأحلام
أمسى رهيبا تنكر الأيام | عاري جدرانه
أمسى بعيدا تحجب الوديان | أسواره القاتمه
تعيث فيه الهدأة الساهمه | ويحكم النسيان
والريح لم تبق على بابه | حروف أسمائنا
لم تبق حتى وقع أقدامنا | في جوّ محرابه
وربّما طافت به في ذهول | أشباحنا الباكيه
تطوف حول الغرف الخاليه | سدى تريد الدخول
أشباحنا يضلّها الإعصار | تحت غلاف الضّباب
تظلّ ولهى تلطم الأبواب | والحائط المنهار
أشباحنا حافرة في ارتعاد | مقبرة الذكريات
لا صورة تنبض فيها حياة | لا شيء غير الرّماد
تنصت في رعب وفي إعياء | عند السياج الحزين
فلا تعي إلا بقايا أنين | ترسله الأقباء
أشباحنا تستفهم النسيان | عن أمسها الضائع
فلا ترى إلا الردى الجائع | يقوّض البنيان
وأذرع السرو تمدّ الذهول | فوق شحوب الخراب
كأنها تقذف فوق القباب | معنى الردى والذبول
ولفظة واحدة واحده | تكرّرت في المكان
سمعتها تفحّ كالأفعوان | في الشرف البارده
أبصرتها مكتوبة باللهيب | في الغرف الباليه
وفوق ساق السروة العاريه | وفي الفناء الجديب
أحسستها تهمس معنى "مضى" | ملء المساء الكئيب
أبصرتها في كلّ ركن رهيب | أبصرت لفظ " انقضى"
وتلتقي أشباحنا في المساء | باردة واجمه
تنظر في تقطيبة ساهمه | في سورة من غباء
أشباحنا تطلب ماضينا | لا تدرك الأسرار
كيف انقضى ؟ ألم يعد في الدار | صوت ينادينا ؟
أهكذا داست علينا الحياه | لم تبق منا صدى ؟
لم تبق إلا الندم الأسودا | وصوت واخيبتاه ؟


سخرية الرماد

لو رجعنا غدا وأراد الزمان

أن يرانا كما كنّا

والتقينا فهل ينبض الميّتان

خلف ألواح صدرينا

***

لو رجعنا غدا ورآنا القمر

بعد غيبتنا الكبرى

ورأى كيف نمنح ما قد غبر

ومضى فرصة أخرى

***

لو رجعنا غدا ورأتنا النجوم

نجمع الذكر الذابله

نستعيد الهوى ونظلّ نحوم

حول أحلامنا الراحله

***

لو رآنا الطريق نشقّ السكون

بتعابيرنا الجامده

ويخادعنا ما طوته المنون

من رغائبنا الخامده

***

ونزيل رماد شهور طوال

عن هوى لفّه المستحيل

فوق أشلائه ذكريات ثقال

من دموعي وحزني الطويل

***

سترانا النجوم نسير معا

يخدع الليل مرآنا

خلف أهدابنا شغف مدّعى

ساتر سرّ ما كانا

***

وسيسخر من شبحينا القمر

وهو يرقب كيف نسير

كيف ننشر ما قد طواه القدر

واحتواه سكون المصير

***

وهناك نرى جثث الأشواق

في خمود طويل عميق

ويخادعنا لونها البرّاق

فتؤمّل أن تستفيق

***

ونرى ركب أيّامنا الماضيه

لم يزل لاهث الأنفاس

فنمدّ له الأذرع الذاويه

علّه يوقظ الإحساس

***

ويرانا الدّجى راكعين على

تربة المرقد الجافيه

نلمس الجثث المرسلات إلى

الأفق أعينها الخابيه

***

ويرانا الدّجى فجأة في عياء

في أسى غامق شارد

واقفين نحسّ اصطدام الرجاء

بثرى الواقع البارد

***

ويمرّ على جبهتينا المساء

باردا مثل لوح جليد

وتعود كواكبه البيضاء

أعينا طفحت بالوعيد

***

ويشيّعنا القمر الهادىء

ببرود مثير غريب

ويلاحقنا وجهه الهازىء

حيث سرنا بصمت مريب

***

ونحسّ أخيرا بأنّ القضاء

قد طوى حبّنا الآفلا

وبقينا حيارى هنا غرباء

نذرع العمر القاحلا

***

وهنالك سوف يغنّي الرّماد

وسيسخر حتى القمر

من أسانا ومن أمل لا يعاد

كان يوما لنا واندثر


سياط وأصداء

"كان على أرض الشارع المبللة جسد حصان , وكانت السياط ترتفع ثم تهوي فلا تسقط إلا على جرح"

- - -

ما زلت أذكر كلّ شىء من صباحي الضائع

الراقد الدامي المجرّح فوق أرض الشارع

وصدى السياط المرهقات على الجبين الضارع

يا ثورة الإحساس في نفسي علام تمزقّي

ألمي على الجسد الممزّق بعض ضعفي الأحمق

وغدا سأدفن ما تبقّى من حناني المرهق

يا ليتني عمياء لا أدري بما تجني الشرور

صّماء لا أصغي إلى وقع السياط على الظهور

يا ليت قلبي كان صخرا لا يعذّبه الشعور

يا ليتني , ماذا تفيدك , يا حياتي , ليتني؟

أحلامك النضرات باتت في قنوط محزن

لن يسمع القدر المدّمر فاصرخي أو أذعني

يا نار عاطفتي الرقيقة , يا غريبة في البشر

وقع السياط على الظهور أشدّ من وقع القدر

والحسّ في هذا الوجود جريمة لا تغتفر

لن تقتلي الشيطان في الإنسان أو تحيي الملاك

وغدا ستطويك الليالي في دياجير الهلاك

وغدا سيأسرك التراب فلا شعور ولا حراك

ما كان أثقل عبء أحلامي وآلامي وأقسى !

فامشي بنا نحو الفناء لعلّنا ننسى وننسى

وليسدل الستر المقدّس ,حسبنا غّما ويأسا


شجرة الذكرى

مررت بها في المساء الدجيّ

فألقيت رحلي في ظلّها

وحدّقت في خضر أوراقها,

وروحي الكئيبة في ليلها

فهاجت لقلبي دجى الذكريات

وأترعت لحني من ويلها

وصّيرت متّكأي ساقها

وطافت شجوني من حولها

تذكرت , والقلب في حزنه

وقوفي , في ظلّها الساحر

كأن لم تمرّ الليالي الطوال

على أمسي المبعد الدابر

وقفت أكفكف دمعي السخين

وأصرخ من ألمي الآسر

أقص على ظلّها قصّتي

وقصة شاعري الغادر

قصصت عليها الحديث الكئيب

وفي يدي الشوكة القاطعه

أمر بها , والأسى غالبي ,

على ساقها البرّة الوادعه

فيا ليدي جرحت ساقها

وجدت أزاهيرها اللامعه

كأني بذاك جرحت الحياة

وعاقبت أقدارها الخادعه

ومرّت عليّ السنين الطوال

وطالعني يومي الخالد

فأبصرت فيه أساي البعيد

يحس به قلبي الواجد

فقلت لقلبي : هيا نطف

بها , وليثر حزنك الهامد

سنسألها اليوم عن جرحها

ألم يشفه الزمن الآبد

وعدت إليها , كأن لم تمرّ

عليّ السنين وأقدارها

فؤادي ما زال مستأسرا

وروحي ما أطفئت نارها

يفيئّني ظلّها من جديد

وتحنو على القلب أزهارها

فيا نبلها , صفحت عن يدي

وما زال عند يدي ثارها

ودرت أسائل عن جرحها

أما دملته أكفّ القدر ؟

فلم أر إلاّ اخضرار الحياة

فليس عليها لجرح أثر

وأما جراح فؤادي الحزين

فما زلن يشكون طول الصدر

فيا عجبا للزمان المسيء

متى عن إساءته يعتذر ؟


شجرة القمر

1

على قمّةٍ من جبال الشمال كَسَاها الصَّنَوْبَرْ

وغلّفها أفُقٌ مُخْمليٌّ وجوٌّ مُعَنْبَر ْ

وترسو الفراشاتُ عند ذُرَاها لتقضي المَسَاءْ

وعند ينابيعها تستحمّ نجومُ السَّمَاءْ

هنالكَ كان يعيشُ غلامٌ بعيدُ الخيالْ

إذا جاعَ يأكلُ ضوءَ النجومِ ولونَ الجبالْ

ويشربُ عطْرَ الصنوبرِ والياسمين الخَضِلْ

ويملأ أفكارَهُ من شَذَى الزنبقِ المُنْفعلْ

وكان غلامًا غريبَ الرؤى غامض الذكرياتْ

وكان يطارد عطر الرُّبَى وصَدَى الأغنياتْ

وكانت خلاصةُ أحلامِهِ أن يصيدَ القَمَرْ

ويودعَهُ قفصًا من ندًى وشذًى وزَهَرْ

وكان يقضِّي المساءَ يحوك الشباكَ ويَحْلُمْ

يوسّدُهُ عُشُبٌ باردٌ عند نبع مغمغِمْ

ويسْهَرُ يرمُقُ وادي المساء ووجْهَ القَمَرْ

وقد عكستْهُ مياهُ غديرٍ بَرُودٍ عَطِرْ

وما كان يغفو إذا لم يَمُرّ الضياءُ اللذيذ

على شَفَتيهِ ويسقيهِ إغماءَ كأسِ نبيذْ

وما كان يشربُ من منبع الماء إلاّ إذا

أراق الهلالُ عليه غلائلَ سكرى الشَّذَى

2

وفي ذات صيفٍ تسلّل هذا الغلامُ مساءْ

خفيفَ الخُطَى, عاريَ القدمين, مَشُوقَ الدماءْ

وسار وئيدًا وئيدًا إلى قمَّةٍ شاهقهْ

وخبّأ هيكلَهُ في حِمَى دَوْحةٍ باسقهْ

وراح يعُدّ الثواني بقلبٍ يدُقّ يدُقّ

وينتظرُ القَمَرَ العذْبَ والليلُ نشوانُ طَلْقُ

وفي لحظةٍ رَفَعَ الشَّرْقُ أستارَهُ المُعْتمهْ

ولاحَ الجبينُ اللجينيّ والفتنةُ المُلْهِمهْ

وكان قريبًا ولم يَرَ صيّادَنا الباسما

على التلِّ فانسابَ يذرَعُ أفْقَ الدُّجَى حالما

... وطوّقَهُ العاشقُ الجبليّ ومسّ جبينَهْ

وقبّلَ أهْدابَهُ الذائباتِ شذًى وليونهْ

وعاد به: ببحارِ الضِّياءِ, بكأس النعومهْ

بتلك الشفاهِ التي شَغَلتْ كل رؤيا قديمهْ

وأخفاه في كُوخه لا يَمَلّ إليه النَّظَرْ

أذلكَ حُلْمٌ? وكيف وقد صاد.. صادَ القَمرْ?

وأرقَدَه في مهادٍ عبيريّةِ الرّوْنقِ

وكلّلَهُ بالأغاني, بعيْنيهِ, بالزّنْبقِ

3

وفي القريةِ الجبليّةِ, في حَلَقات السّمَرْ

وفي كلّ حقلٍ تَنَادَى المنادون: "أين القمر?!"

"وأين أشعّتُهُ المُخْمليّةُ في مَرْجنا?"

"وأين غلائلُهُ السُّحُبيّة في حقلنا?"

ونادت صبايا الجبالِ جميعًا "نُريدُ القَمَرْ!"

فردّدتِ القُنَنُ السامقاتُ: "نُريدُ القَمَرْ"

"مُسامِرُنا الذهبيّ وساقي صدى زَهْرنا"

"وساكبُ عطر السنابِل والورد في شَعْرنا"

"مُقَبّلُ كلّ الجِراح وساقي شفاه الورودْ"

"وناقلُ شوقِ الفَرَاشِ لينبوعِ ماءٍ بَرودْ"

"يضيءُ الطريقَ إلى كلّ حُلْمٍ بعيدِ القَرَارْ"

"ويُنْمي جدائلَنا ويُريقُ عليها النُّضَارْ"

"ومن أينَ تبرُدُ أهدابُنا إن فَقَدْنا القَمَر?"

"ومَنْ ذا يرقّقُ ألحاننا? مَن يغذّي السّمَرْ?"

ولحنُ الرعاةِ تردّدَ في وحشةٍ مضنيهْ

فضجّتْ برَجْعِ النشيدِ العرائشُ والأوديهْ

وثاروا وساروا إلى حيثُ يسكُنُ ذاكَ الغُلامْ

ودقّوا على البابِ في ثورةٍ ولَظًى واضطرامْ

وجُنّوا جُنُونًا ولم يَبْقَ فوق المَرَاقي حَجَرْ

ولا صخرةٌ لم يُعيدا الصُّرَاخَ: "نُريدُ القَمَرْ"

وطاف الصّدَى بجناحَيْهِ حول الجبالِ وطارْ

إلى عَرَباتِ النجومِ وحيثُ ينامُ النّهَارْ

وأشرَبَ من نارِهِ كلّ كأسٍ لزهرةِ فُلِّ

وأيقَظَ كلّ عبيرٍ غريبٍ وقَطْرةِ طلِّ

وجَمّعَ مِن سَكَراتِ الطبيعةِ صوتَ احتجاجْ

ترددَ عند عريش الغلامِ وراء السياجْ

وهزَّ السكونَ وصاحَ: "لماذا سَرَقْت القَمَرْ?"

فجُنّ المَسَاءُ ونادى: "وأينَ خَبَأْتَ القَمَرْ?"

4

وفي الكوخِ كان الغلامُ يضُمّ الأسيرَ الضحوكْ

ويُمْطرُهُ بالدموع ويَصْرُخُ: "لن يأخذوك?"

وكان هُتَافُ الرّعاةِ يشُقّ إليهِ السكونْ

فيسقُطُ من روحه في هُوًى من أسًى وجنونْ

وراح يغنّي لملهِمه في جَوًى وانْفعالْ

ويخلطُ بالدَّمْع والملح ترنيمَهُ للجمالْ

ولكنّ صوتَ الجماهيرِ زادَ جُنونًا وثورهْ

وعاد يقلِّبُ حُلْمَ الغلامِ على حدِّ شفرهْ

ويهبطُ في سَمْعه كالرّصاص ثقيلَ المرورْ

ويهدمُ ما شيّدتْهُ خيالاتُهُ من قصور

وأين سيهرُبُ? أين يخبّئ هذا الجبينْ?

ويحميهِ من سَوْرة الشَّوْقِ في أعين الصائدين?

وفي أيّ شيء يلفّ أشعَّتَهُ يا سَمَاءْ

وأضواؤه تتحدّى المخابئَ في كبرياءْ?

ومرّتْ دقائقُ منفعِلاتٌ وقلبُ الغُلامْ

تمزِّقُهُ مُدْيةُ الشكِّ في حَيْرةٍ وظلامْ

وجاء بفأسٍ وراح يشقّ الثَّرَى في ضَجَرْ

ليدفِنَ هذا الأسيرَ الجميلَ, وأينَ المفرْ?

وراحَ يودِّعُهُ في اختناقٍ ويغسِلُ لونهْ

بأدمعِه ويصُبّ على حظِّهِ ألفَ لعنَهْ

5

وحينَ استطاعَ الرّعاةُ المُلحّون هدْمَ الجدارْ

وتحطيمَ بوّابةِ الكوخ في تَعَبٍ وانبهارْ

تدفّقَ تيّارهم في هياجٍ عنيفٍ ونقمهْ

فماذا رأوا? أيّ يأسٍ عميق وأيّة صَدْمَهْ!

فلا شيءَ في الكوخ غيرَ السكون وغيرَ الظُّلَمْ

وأمّا الغُلامُ فقد نام مستَغْرَقًا في حُلُمْ

جدائلُهُ الشُّقْرُ مُنْسدلاتٌ على كَتِفَيهِ

وطيفُ ابتسامٍ تلكّأ يَحلُمُ في شفتيهِ

ووجهٌ كأنَّ أبولونَ شرّبَهُ بالوضاءهْ

وإغفاءةٌ هي سرّ الصَّفاءِ ومعنى البراءهْ

وحار الرُّعاةُ أيسرقُ هذا البريءُ القَمَرْ?

ألم يُخطِئوا الاتّهام ترى? ثمّ... أينَ القَمَرْ?

وعادوا حَيارى لأكواخهم يسألونَ الظلامْ

عن القَمَر العبقريّ أتاهَ وراءَ الغمامْ?

أم اختطفتْهُ السَّعالي وأخفتْهُ خلفَ الغيومْ

وراحتْ تكسّرُهُ لتغذّي ضياءَ النجومْ?

أمِ ابتلعَ البحرُ جبهتَهُ البضّةَ الزنبقيّهْ?

وأخفاهُ في قلعةٍ من لآلئ بيضٍ نقيّهْ?

أم الريحُ لم يُبْقِ طولُ التنقّلِ من خُفِّها

سوى مِزَقٍ خَلِقاتٍ فأخفتْهُ في كهفها

لتَصْنَعَ خُفّينِ من جِلْدِهِ اللّين اللَّبَنيّ

وأشرطةً من سَناهُ لهيكلها الزنبقي

6

وجاء الصباحُ بَليلَ الخُطَى قمريّ البرُودْ

يتوّجُ جَبْهَتَهُ الغَسَقيَّةَ عِقْدُ ورُودْ

يجوبُ الفضاءَ وفي كفّه دورقٌ من جَمالْ

يرُشّ الندى والبُرودةَ والضوءَ فوق الجبالْ

ومرَّ على طَرَفَيْ قدمَيْه بكوخ الغُلامْ

ورشَّ عليه الضياءَ وقَطْرَ النَّدى والسَّلامْ

وراح يسيرُ لينجز أعمالَهُ في السُُّفُوحْ

يوزِّعُ ألوانَهُ ويُشِيعُ الرِّضا والوضوحْ

وهبَّ الغلامُ مِنَ النوم منتعشًا في انتشاءْ

فماذا رأى? يا نَدَى! يا شَذَى! يا رؤى! يا سماءْ!

هنالكَ في الساحةِ الطُّحْلُبيَّةِ, حيثُ الصباحْ

تعوَّدَ ألاَّ يَرَى غيرَ عُشْبٍ رَعَتْهُ الرياحْ

هنالكَ كانت تقومُ وتمتدّ في الجوِّ سِدْرَهْ

جدائلُها كُسِيَتْ خُضْرةً خِصْبةَ اللون ِثَرَّهْ

رعاها المساءُ وغذَّت شذاها شِفاه القَمَرْ

وأرضَعَها ضوءُه المختفي في الترابِ العَطِرْ

وأشربَ أغصانَها الناعماتِ رحيقَ شَذَاهُ

وصبَّ على لونها فضَّةً عُصِرَتْ من سَناهُ

وأثمارها? أيّ لونٍ غريبٍ وأيّ ابتكارْ

لقد حار فيها ضياءُ النجومِ وغارَ النّهارْ

وجُنّتْ بها الشَّجَراتُ المقلِّدَةُ الجامِدَهْ

فمنذ عصورٍ وأثمارُها لم تَزَلْ واحدهْ

فمن أيِّ أرضٍ خياليَّةٍ رَضَعَتْ? أيّ تُرْبهْ

سقتْها الجمالَ المفضَّضَ? أي ينابيعَ عذْبَهْ?

وأيةُ معجزةٍ لم يصِلْها خَيالُ الشَّجَرْ

جميعًا? فمن كلّ غُصْنٍ طريٍّ تَدَلَّى قَمَرْ

7

ومرَّتْ عصورٌ وما عاد أهلُ القُرى يذكرون

حياةَ الغُلامِ الغريبِ الرُّؤى العبقريِّ الجُنون

وحتى الجبالُ طوتْ سرّه وتناستْ خطاهُ

وأقمارَهُ وأناشيدَهُ واندفاعَ مُناهُ

وكيف أعادَ لأهلِ القُرى الوالهين القَمَرْ

وأطلَقَهُ في السَّماءِ كما كانَ دونَ مقرْ

يجوبُ الفضاءَ ويَنْثرُ فيه النَّدَى والبُرودهْ

وشِبْهَ ضَبابٍ تحدّر من أمسياتٍ بعيدهْ

وهَمْسًا كأصداء نبعٍ تحدّر في عمْق كهفِ

يؤكّدُ أنَّ الغلامَ وقصّتَهُ حُلْمُ صيفِ


صائدة الماضي

انتظرني , غدا سيقذف بي المو | ت إلى شطّك الغريب البعيد
ثم تمشي بي السنين إلى با | بك بعد البحث الطويل المديد
وتراني خاف الزجاج أجرّ ال | أمس في لهفة المشوق العنيد
أتحدّى الصخور في الشاطىء العا | ري وألوي شموخها بنشيدي
انتظرني , وإن تمزّق في صد | رك ما كان ذات يوم رجاء
أو سمعت الرياح تصرخ عاد ال | حبّ ذكرى ورغبة عمياء
أو رأيت النجوم تنكر في أه | دابك الشوق والصّدى والنداء
أو أبت مقلتاك أن ترسما حل | ما جديدا وثارتا كبرياء
***
ومضت توقظ الشكوك وتغري | بلياليك عاصفات الظنون
وتخيّلت أنّني بعت ذكرا | ك وأمعنت في الجمود المهين
فانتظرني , لا بد أن نلتقي يو | ما وألوي بشكّك المجنون
***
ساصيد الأحلام من أمسنا الها | رب حلما حلما , وراء الزمان
ألقط الذكريات دون كلال | من غبار السكون والنسيان
وأناشيدنا ألمّ صداها | وأعيد الحياة للأوزان
***
ثم أمضي , ينير وجهك التأ | ريخ بحثا عن حبّنا المغدور
ذلك الأمس , لو عثرت عليه | في زوايا التاريخ بين العصور
ثم نمشي معا إليك , إلى شط | طك فوق الأمواج بين الصخور
***
وترانا فجاءة نصعد السّل | م في لهفة وشوق كلانا
أنا والأمس كلّه , نطرق البا | ب غريبين لامسا الأوطانا
وتحسّ النجوم أنّا رجعنا | نعصر الدهر لحظة من هوانا
ويقول الزمان : عادا إلى الحب | وعاد الفراق وهما كانا


صراع

أحبّ..أحبّ..فقلبي جنون | وسورة حبّ عميق المدى
أحبّ فروحي حسّ غريب | يضيع لديه جمودي سدى
حياتي في العالم الشاعريّ | لهيب من الحبّ لن يخمدا
وجسمي قلب خفوف خفوق | سيلبث ملتهبا موقدا
وأكره أكره قلبي لهيب | وسورة مقت كبير كبير
وروحي مستعر الإحتقار | يرى الكون أفقا وضيعا حقير
حياتي تحسّ وجيب الحقود | على عالم مغرق في الشرور
ونفسي في ثورة لا تفرّ | تحقّر ما حولها من صخور
أحبّ وأكره ..حبّي شقاء
أحبّ وأكره..كرهي ألم
ففيم أعيش ؟ سئمت البقاء
وشاق حياتي صمت العدم
***
وأبكي ..وأبكي..فدمعي لهيب | يحطّم روحي ويذوي المنى
تعذبي حيرتي في الوجود | وأصرخ من ألمي : من أنا
منحت عيونا تحبّ الدموع | وقلبا يحبّذ أن يطعنا
وروحا تعّثر فيما يريد | فمجّ الظلام وعاف السنا
وأضحك من كلّ ما في الوجود | وفي ضحكي مرح ساخر
فقلبي سخرّية واحتقار | يثيرهما العالم العاثر
أحدّق من قمّتي في الثرى | فيضحكني دوده الناخر
وأضحك ضحكة ربّ كئيب | تمرّد مخلوقه الكافر
وأبكي وأضحك..دمعي دماء
وأبكي وأضحك..ضحكي ندم
ففيم أمرّغ تحت الضياء
فؤادا سيرقد تحت الظلم
***
أريد وأجهل ماذا أريد | أريد وعاطفتي لا تريد
أحبّ السماء ولون النجوم | وأمقتها كلّ فجر جديد
أريد وأشعر أني أحسّ | ويسخر مما أحس الوجود
وأرغب في حلم غامض | فليس له هيكل أو حدود
وأنفر من كلّ ما في الوجود | وأهرب من كل شيء أراه
ففي عمق نفسي صوت غريب | يعلّم قلبي ازدراء الحياه
ويصرخ بي : اهربي اهربي | ويتعب أحساس روحي صداه
فأهتف يا عالمي : لا أريد ! | وتصرخ بي ذكرياتي : النجاه !
أريد وأنفر تحت السماء
فأرسم كلّ صراعي نغم
ومن أجل لحني سأرضى البقاء
وعار الحياة وذلّ الألم
***
أحبّ وأكره ماذا أحبّ | وأكره ؟ أيّ شعور عجيب ؟
وأبكي وأضحك ماذا ترى | يثير بكائي وضحكي الغريب ؟
أريد وأنفر , ايّ جنون | حياتي ؟ أيّ صراع رهيب ؟
لماذا أغني , لماذا أعيش ؟ | ومنذا أصارعه , من يجيب ؟


صلاة إلى بلاوتس

صلاة إلى بلاوتس (إله الذهب)

شبكة السراب الثقافية WWW.ALSARAB.TK

من ضفاف الدجى الأخر | نحن جئناك لاهثين
واقتفينا خطى القمر | فوق أرض من الإبر
في دياجير من أنين
الصحارى رمت بنا | في متاهاتها الغلاظ
رملها في جلودنا | في حنايا جفوننا
لم يزل يسكب الشواظ
والأعاصير والرياح | تركت في جباهنا
من سكاكينها جراح | وأراقت مع النواح
ملحها في شفاهنا
كلمّا رقرق الكلال | بحّة الموت في نشيد
وحنت أذرع الرمال | فوق أجسامنا الثقال
عبئها الساحق المبيد
رنّ في أفقنا صدى | من رنين اسمك الأحب
فمضينا إلى المدى | في صراع مع الردى
باسم معبودنا الذهب
هكذا يمّموا إلى الشرق آلا | فا جياعا للمنبع المزعوم
يقطعون الأكام ترسيهم الصح | راء من حيرة ليأس أليم
ضللتهم أسطورة عن مكان | خلف بعض الجبال في حضن واد
حيث يجري نهر من التبر مسحو | ر طوت سرّه صخور الوهاد
قطرة منه تمنح الكفّ لمسا | ذهبيّ التأثير في الأشياء
و الزهور التي تحفّ بشطّيه | شظايا كواكب بيضاء
أين هذا الوادي ؟ و ضجّ فضاء الص | مت و الليل و المدى بالسؤال
أين هذا الوادي ؟ و ساروا يجرّو | ن قيودا من الرّغاب الثقال
في سكون يلوذ كلّ بسرّ | ه ذهبي الوشاح و التنوين
حالما في الظلام بالجدول المو | عود في عاصف عميق الحنين
من خيالاته يصوغ على الأف | ق قلاعا فضّية الأبواب
و بلادا وديانها تنبت التب | ر مكان الأشجار و الأعشاب
و مكان الفراش تسرح أطيا | ر رقاق تبريّة الأبدان
و مكان القطيع تحيا وعول | مترفات فضيّة السيقان
في خفايا هذا المكان الخرافيّ | أساطير قلعة مسحوره
من تراث الإغريق شيدّها (فل | كان) سرا في أعصر مطمورة
وبناها على رواب من المع | دن منحوتة الذرى سوداء
ناعمات على مزالقها تص | قل ( فيكا) خدودها الملساء
هي برج علت حواليه أشجا | ر ضخام تمسّ أفق النجوم
ونمت في أنحائه الكوكبيا | ت أساطير عن زمان قديم
ويقولون إن جدرانها الغا | مضة اللون لآلي البحار
جمعتها عرائس الماء من أع | ماق بحر مطلسم الأسرار
ويقولون إن أبوابها المق | فلة الصمت فوق أروع سر
نزعت من جدران قصر سميرا | ميس في ليل بابل ذات عصر
و القباب الضخام من خشب الجو | ز الشذيّ المعّطر الألواح
من شعاب الهند الملفّعة الغا | بات بالذكريات و الأشباح
هذه القلعة الضبابية الشك | ل إليها يضيع خطو الساري
ليس يدري مكان سّلمها العا | لي رواة الألغاز و الأخبار
ليس يدرون كيف يبلغها سا | كنها الصامت الغريب الطباع
ذلك الأعرج البطئ الخطى يس | بقه النمل – إن مشى – و الأفاعي
ذلك العاجز الكفيف الذي يم | نح من لا يرى كنوزا ضخاما
ليس يعنيه أن يسلّمها شي | خا بخيلا أو قاتلا أو غلاما
ذلك الشيخ, كيف يصعد أين ال | باب ؟ أين السلالم السحريّه؟
أتراه –كما يقولون – يؤوي | بين جدران قصره جنيّه؟
شعرها – هكذا رووا – باركته | من قنان ( الأولمب) أيد خفيّه
فنما كالحياة ثرا غزيرا | أبدي المسيل كالأبديّه
ونما كالضياء كالبحر يمتدّ | سحيق السواد دون انتهاء
إن أرادت شدّت به القمر النا | ئي إلى الأرض أو إلى الجوزاء
ذلك الشعر ربما أرسلته | سّلما للضرير كلّ مساء
يتخطى عليه مرتعش الخط | و مراقي تلك الرّبى الملساء
أرسلي يا طويلة الشعر يا سم | راء إحدى الجدائل المسحوره
و ارفعي الهائمين بالذهب البرّ | اق من هذه الوهاد الكسيره
أو أطلي يوما بوجهك , بالفت | نة و الصمت في مدى أحداقك
و أعيدي على الجموع أقاصي | ص عن الهالكين من عشّاقك
حدّثيهم عن ذلك الملك الغا | بر (ميداس) كيف كان مصيره؟
أين ساقته شهوة الذهب العم | ياء ماذا جنى عليه غروره
جنّ بالتبر لم يعد يعشق الأن | جم إلا إن أذكرته سناه
وازرقاق الغيوم و البحر ما عا | د مثيرا لحبه ورؤاه
واخضرار الجبال أصبح يؤذي | روحه , و الزهور لا ترويه
فهو عطشان يدفع الذهب الوهّ | اج أحلامه إلى ألف تيه
ودّ لو حوّل الخدود و أهدا | ب العيون الكحلاء تبرا نقيّا
و اشقرار الآفاق , و الشفق الخج | لان و الشوق نائما في محيّا
و الشفاه الحوّاء ينضح منها الد | فء كم ودّ لو تحوّلن سرّا
ذهبا تجمد الشفاه عليه | قبلا كالرخام يقطرن تبرا
حدّيثهم و كيف ذات مساء | كان ( ميداس ) لاهث المقلتين
يلمس الكنز في انفعال جنوني | وفي كفّه لظى شفتين
و أزاح المساء ستر دجاه | عن صبي من عالم الأطياف
في استدارات وجهه المخمليّ ال | لون إبراق منبع شفّاف
وعلى رأسه جدائل شعر | ذهبي يغار منه الفتون
و سماء في مقلتيه من الزر | قة و العمق لم تنلها عيون
" عم مساء" و أجفل الملك الشي | خ و مات البريق في عينيه
غير أصداء بحّة حشرجت و إن | طلقت صرخة على شفتيه
أيّ باب قادت خطى الوافد المج | هول؟ هل جاء من شقوق الجدار؟
أم تراه خيالة جسّدتها | فتنة الكنز و ائتلاق النضار؟
"عم مساء ميداس" من أنت ماذا | تبنغيه في قبوي المجهول؟"
و أجاب الطيف الكريم: أنا أم | لك تحقيق كلّ حلم جميل
أنا ربّ التمنيات شفاهي | تملك المستحيل و الأبعادا
في ذراعي قدرة الخلق لو شئ | ت لحولت كل حيّ جمادا
ملء كّفي الورود و الذهب الوه | اج و اللون و الشباب الطريّ
كلّ ما شئت فاقترح تهبط الأف | لاك و الأفق و السّنا الكوكبيّ
أرأيت الأغصان في قبضة الإع | صار تهتزّ وردة بعد ورده؟
أرأيت النعيم في قلب رحا | ل سنين واتاه حلم العوده ؟
هكذا لوّن الحماس خدود ال | ملك الغرّ و هو يسمع هذا
وجثا ضارعا و صاح : " حنا ني | ك ملاكي ماذا سؤالك ماذا
أعط هذي اليد المشوقه لمسا | ذهبّيا و قوة من سحر
دع ذراعيّ لا تمسّان إلا | لتعيدا الأشياء عالم تبر
إيه ميداس, أيّها الملك الأح | مق ماذا جنيت ؟ أيّ غرور؟
أرقب الآن مطلع الفجر و أنظر | كيف عقبى خيالك المغرور
في غد تستحيل أشجارك الحيّ | ة تبرا تعافه الأنداء
و سواقي المياه تجمد صفرا | ء كصحراء جفّ فيها الماء
ودموع الندى تعود حصى صل | با و لين الورود يصبح صلدا
و رحيق الكروم يجمد كالصخ | ر و دفء الأعشاش يصبح بردا
و حرير الستائر اللدن يغدو | جامدا لا ليونة لا انثيالا
و (نهاوند) بنتك العذبة الجذ | لى ستغدو في لحظة تمثالا
هكذا تنتهي خيالاتك التب | رية الصفر للأسى الأبديّ
فاشرب الآن خمرة الندم البا | رد واسكر بحلمك الذهبيّ


صلاة الأشباح

تململت الساعةُ الباردهْ

على البرج, في الظلمة الخامدهْ

ومدّتْ يدا من نُحاسْ

يدًا كالأساطير بوذا يحرّكُها في احتراسْ

يدَ الرَّجل المنتصبْ

على ساعة البرج, في صمته السرمديّ

يحدّقُ في وجْمة المكتئبْ

وتقذفُ عيناهُ سيلَ الظلامِ الدَّجِيّ

على القلعة الراقدهْ

على الميّتين الذينَ عيونُهُمُ لا تموت

تظَلّ تحدَّقُ, ينطقُ فيها السكوتْ

وقالتْ يد الرَّجُلِ المنتصِب:

"صلاةٌ, صلاهْ!"

**

ودبّتْ حياهْ

هناكَ على البُرْج, في الحَرَس المُتْعَبينْ

فساروا يجرّونَ فوق الثَّرَى في أناهْ

ظلالَهُمُ الحانيات التي عَقَفَتْها السنينْ

ظلالَهُمُ في الظلام العميقِ الحزينْ

وعادتْ يدُ الرجل المنتصِبْ

تُشير: "صلاةٌ, صلاهْ!"

فيمتزجُ الصوتُ بالضجّة الداويهْ,

صدى موكبِ الحَرَسِ المقتربْ

يدُقّ على كلّ بابٍ ويصرخُ بالنائمينْ

فيبرُزُ من كلّ بابٍ شَبَحْ

هزيلٌ شَحِبْ,

يَجُرّ رَمَادَ السنينْ,

يكاد الدُّجى ينتحبْ

على وَجْهِهِ الجُمْجُمِيّ الحزينْ

**

وسار هنالكَ موكبُهُمْ في سُكونْ

يدبّونَ في الطُّرقاتِ الغريبةِ, لا يُدْركونْ

لماذا يسيرونَ? ماذا عسى أن يكونْ?

تلوَّتْ حوالَيْهمُ ظُلُماتُ الدروبْ

أفاعيَ زاحفةً ونُيُوبْ

وساروا يجرّون أسرارَهُمْ في شُحُوب

وتهمسُ أصواتهم بنشيدٍ رهيبْ,

نشيدِ الذينَ عيونُهُمُ لا تموتْ,

نشيد لذاك الإلهِ العجيبْ

وأغنيةٌ ليد الرَّجُلِ المنتصبْ

على البرج كالعنكبوتْ

يدٌ من نحاسْ

يحرّكها في احتراسْ

فترسل صيحَتها في الدياجي

"صلاةٌ, صلاهْ"

**

وفي آخر الموكب الشَّبَحيّ المُخيفْ

رأى حارس شَبَحَيْن

يسيرانِ لا يُدْركان متى كان ذاك وأيْن?

تحُزّ الرّياح ذراعيهما في الظلام الكثيفْ

وما زال في الشَّبَحينِ بقايا حياهْ

ولكنّ عينيهما في انطفاءْ

ولفظُ "صلاة صلاهْ"

يضِجّ بسَمْعَيْهما في ظلام المساءْ

**

"ألستَ ترى"

"خُذْهما!"

ثم ساد السكون العميق

ولم يَبْقَ من شَبَح في الطريق

**

وفي المعْبَد البرْهميّ الكبير

وحيثُ الغموضُ المُثيرْ

وحيثُ غرابةُ بوذا تلُفّ المكانْ

يُصلّي الذينَ عيونُهُم لا تموتْ

ويَرْقُبُهم ذلكَ العنكبوتْ

على البرج مستغْرَقًا في سكوتْ,

فيرتفعُ الصوت ضخْمًا, عميق الصدى, كالزمان

ويرتجفُ الشَّبَحانْ

**

"من القلعةِ الرطبةِ الباردهْ"

"ومن ظُلُمات البيوت"

"من الشُرَف الماردهْ"

"من البرجِ, حيثُ يدُ العنبكوتْ"

"تُشيرُ لنا في سكوتْ"

"من الطرقات التي َتعْلِك الظُلْمَةَ الصامتهْ"

"أتيناكَ نسحَب أسرارَنا الباهتهْ"

"أتيناكَ, نحن عبيدَ الزمانْ"

"وأسرَاه نحن الذينَ عيونُهُم لا تموتْ"

"أتينا نَجُرّ الهوانْ"

"ونسألُكَ الصفْحَ عن هذه الأعين المُذْنبهْ"

"ترسّبَ في عُمْق أعماقها كلُّ حزْنِ السنينْ"

"وصوتُ ضمائرِنا المُتعَبَهْ"

"أجشٌّ رهيبُ الرّنينْ"

"أتيناكَ يا من يذُرّ السُّهادْ"

"على أعينِ المُذْنبينْ"

"على أعينِ الهاربينْ"

"إلى أمسِهِم ليلوذوا هناك بتلّ رمَادْ"

"من الغَدِ ذي الأعين الخُضرِ. يا من نراهْ"

"صباحَ مساءَ يسوقُ الزمانْ"

"يحدّق, عيناه لا تغفوان"

"وكفَّاه مَطْويّتانْ"

"على ألفِ سرٍّ. أتينا نُمرِّغ هذي الجباهْ"

"على أرض معبدِهِ في خُشُوعْ"

"نُناديهِ, دونَ دموعْ,"

"ونصرخ: آهْ!"

"تعِبْنا فدعْنا ننامْ"

"فلا نسْمع الصوتَ يَهْتف فينا: "صلاهْ!"

"إذا دقَّتِ الساعة الثانيهْ,"

"ولا يطرق الحَرَس الكالحونْ"

"على كل باب بأيديهم الباليه"

"وقد أكلتْها القُرونْ"

"ولم تُبْق منها سوى كومة من عظامْ"

"تعبنا... فدعنا ننامْ.."

"ننامُ, وننسى يد الرجل العنكبوتْ"

"على ساحة البرج. تنثُرُ فوق البيوتْ"

"تعاويذَ لعنتها الحاقدهْ"

"حنانك بوذا, على الأعينِ الساهدهْ"

"ودعها أخيرًا تموتْ"

**

وفي المعبد البرهمي الكبيرْ

تحرّكَ بوذا المثيرْ

ومدّ ذراعيه للشبحَيْنْ

يُبارك رأسيْهما المُتْعَبيْنْ

ويصرخُ بالحَرَس الأشقياءْ

وبالرَّجُلِ المنتصبْ

على البرْج في كبرياءْ,

"أعيدوهما!"

ثم لفَّ السكونُ المكانْ

ولم يبقَ إلا المساءْ,

وبوذا, ووجه الزمانْ


طريق العودة

نعود إذن في الطريق الطويل

تواجهنا الأوجه الجامده

يواجهنا كل شيء رأيناه منذ قليل

كما كان في ركدة بارده

نعود إذن , لا ضياء ينير

لأعيننا الخامده

نسير ونسحب أشلاء حلم صغير

دفنّاه بعد شباب قصير

***

نعود وهذا طريق الإياب

يمدّ مرارته ورتابة أسراره

نسير ويبرز باب

هنا , وجدار هناك يسدّ الطريق

بأحجاره

وثم سياج عتيق ,

تهدّم عند النهر

وعابرة , دون معنى تمدّ البصر

إلى حيث لا نعلم ,

تمرّ بنا , لا تفكر فينا

وننسى ونجهل أنّا نسينا

ولا نفهم .

***

نعود إذن في طريق الإياب المرير

وكنّا قطعناه منذ زمان قصير

وكنّا نسّميه , دون ارتياب , طريق الرواح

ونعبره في ارتياح :

يمد لنا كلّ شيء نراه يدا

يكاد يعانقنا ويصبّ علينا غدا

دقائقه نسجتها المنى

وكنّا نسّميه , دون ارتياب , طريق الأمل

فما لشذاه أفل

وفي لحظة عاد يدعى يدعى طريق الملل ؟

وعدنا نسير ويسلمنا المنحنى

إلى آخر ضيق

ويدفعنا كلّ شيء نراه

إلى يأسنا المطبق

ونشعر أنّا ضجرنا ضجرنا وعفنا الحياه

وعدنا نمجّ الحياه

***

لماذا نعود ؟

أليس هناك مكان وراء الوجود

نظلّ إليه نسير

ولا نستطيع الوصول ؟

مكان بعيد يقود إليه طريق طويل

يظلّ يسير يسير

ولا ينتهي , ليس منه قفول

هنالك لا يتكرر مشهد هذا الجدار

ولا شكل هذا الرواق

ولا يرسل النهر في ملل نغمة لا تطاق

نصيخ لها في احتقار

لأن الطريق طريق الرجوع

لأنّا بلغنا نهاية درب الرّواح

وأصبح لا بدّ من أن نذوق الجراح

ونحن نسير ونقطع درب الرجوع

ونذرعه بالدموع

***

ألا بد من أن نؤوب

وتدفعنا خلجات المرارة دون حلم ؟

ألم ينطفىء كلّ حلم كذوب

وها نحن نعلم أنّا بلغنا القمم ؟

وسرنا على أوجها مرة , ثم حان الإياب

وعدنا نجرّ قيود الألم

وندرك كيف تغيّر حتى التراب

تغّير حتّى الطريق

وأصبح يرفضنا في ملال وضيق

وعاد يصبّ علينا جمودا عميق

***

وعدنا نسير

نجرّ أحاسيسنا الراكده ,

وتصدمنا الأوجه الجامده.

نسير , نسير ,

نحدّق في أي شيء نراه ,

بهذا السياج المهّدم أو بسواه

نحدّق , لا رغبة في النظر

ولمن..لأن لنا أعينا .

نعّلق , لا شوق يغري بنا

ولكن لأنّا سئمنا السكون المخيف

ووقع خطانا الرتيبات فوق الرصيف

سئمنا فأين المفر ؟

ولا بدّ من أن نعود

فليس هناك مكان وراء الوجود

نظلّ إليه نسير

ولا نستطيع الوصول


عاشقة الليل

يا ظلامَ الليــلِ يا طــاويَ أحزانِ القلوبِ

أُنْظُرِ الآنَ فهذا شَبَحٌ بادي الشُحـــــوبِ

جاء يَسْعَى ، تحتَ أستاركَ ، كالطيفِ الغريبِ

حاملاً في كفِّه العــودَ يُغنّــــي للغُيوبِ

ليس يَعْنيهِ سُكونُ الليــلِ في الوادي الكئيبِ

****

هو ، يا ليلُ ، فتاةٌ شُهد الوادي سُـــرَاها

أقبلَ الليلُ عليهــا فأفاقتْ مُقْلتاهـــــا

ومَضتْ تستقبلُ الواديْ بألحــانِ أساهــا

ليتَ آفاقَكَ تــدري ما تُغنّــي شَفَتاهــا

آهِ يا ليلُ ويا ليتَــكَ تـدري ما مُنَاهـــا

****

جَنَّها الليلُ فأغرتها الدَيَاجــي والسكــونُ

وتَصَبَّاها جمالُ الصَمْــتِ ، والصَمْتُ فُتُونُ

فنَضتْ بُرْدَ نهارٍ لفّ مَسْــراهُ الحنيـــنُ

وسَرَتْ طيفاً حزيناً فإِذا الكــونُ حزيــنُ

فمن العودِ نشيجٌ ومن الليـــلِ أنيـــنُ

****

إِيهِ يا عاشقةَ الليلِ وواديـــهِ الأَغــنِّ

هوذا الليلُ صَدَى وحيٍ ورؤيـــا مُتَمنٍّ

تَضْحكُ الدُنْيا وما أنتِ سوى آهةِ حُــزْنِ

فخُذي العودَ عن العُشْبِ وضُمّيهِ وغنّــي

وصِفي ما في المساءِ الحُلْوِ من سِحْر وفنِّ

****

ما الذي ، شاعرةَ الحَيْرةِ ، يُغْري بالسماءِ ؟

أهي أحلامُ الصَبايا أم خيالُ الشعـــراء ؟

أم هو الإغرامُ بالمجهولِ أم ليلُ الشقــاءِ ؟

أم ترى الآفاقُ تَستهويكِ أم سِحْرُ الضيـاءِ ؟

عجباً شاعرةَ الصمْتِ وقيثارَ المســـاء

****

طيفُكِ الساري شحوبٌ وجلالٌ وغمـوضُ

لم يَزَلْ يَسْري خيالاً لَفَّه الليلُ العـريضُ

فهو يا عاشقةَ الظُلْمة أســـرارٌ تَفيضُ

آه يا شاعرتي لن يُرْحَمَ القلبُ المَهِيـضُ

فارجِعي لا تَسْألي البَرْق فما يدري الوميضُ

عَجَباً ، شاعرةَ الحَيْرةِ ، ما سـرُّ الذُهُولِ ؟

ما الذي ساقكِ طيفاً حالماً تحتَ النخيـلِ ؟

مُسْنَدَ الرأسِ الى الكفَينِ في الظلِّ الظليلِ

مُغْرَقاً في الفكر والأحزانِ والصمتِ الطويلِ

ذاهلاً عن فتنةِ الظُلْمة في الحقلِ الجميــلِ

****

أَنْصتي هذا صُراخُ الرعْدِ ، هذي العاصفاتُ

فارجِعي لن تُدْركي سرّاً طوتْهُ الكائنــاتُ

قد جَهِلْناهُ وضنَــتْ بخفايــاهُ الحيــاةُ

ليس يَدْري العاصـفُ المجنونُ شيئاً يا فتاةُ

فارحمي قلبَكِ ، لــن تَنْطِقُ هذي الظُلُماتُ


عروق خامدة

يا حبّ لم تبق لنا ذكرى | لم يطوها الموت
كان لنا ماض وقد مرّا | ولّفه الصمت
سراب لا شيئين, لا معنى | لا لفظ لا ظلاّ
تدفعنا الآهات والأحزان | وما لنا مأوى
نبكي فلا تحنو علينا يد | بربتة من حنان
نحن هنا اللاأمس واللاغد | نحن هنا اللاكيان
شفاهنا لحم بلا لحن | وروحنا أشلاء
ونلتقي فتسكت النجوى | وتكتم الأنفاس
وتلتقي الكّفان أين الرغاب | ورعشة الأشواق ؟
أصابع ميتّة الأعصاب | ليس لها أعماق
الشرق فيها أسود الآفاق | ويلهث الغرب
وأذرع صمّاء كالأحجار | فارقها الشوق
ونلتقي ينقصنا شيء | شيء وراء الروح
شفاهنا ينكرها الضوء | وليلنا مجروح
يعزّ أن تجمعنا الأيام | وبيننا الأمس
وبيننا هاوية الذكرى | تقذف بالأشباح
وأذرع صمّاء كالأحجار | فارقها الشوق
جامدة لو لامستها النار | لم يستفق عرق
ونلتقي ينقصنا شيء | شيء وراء الروح
شفاهنا ينكرها الضوء | وليلنا مجروح
ونلتقي تفصلنا آلام | وأدمع خرس
يعزّ أن تجمعنا الأيام | وبيننا الأمس
وبيننا هاوية الذكرى | تقذف بالأشباح
سدى أريد الضفّة الأخرى | قد غرق الملاّح


على الجسر

يا نهر لا تحفظ دموعي أو أسى قلبي المروع | أكتم – حنانك – ما تساقط في مياهك من دموعي
ذهب المساء بكلّ ما أبصرت من حزني العميق | ومحا الدجى من عمر يأسي ليلة لن تستفيق
إنس الذي أبصرته بالأمس من أحزانيه | واكتم أساي وأدمعي تحت النجوم الحانية
إنس الخطى المتعثّرات وصوتي المتهدّجا | والدمع , يخنق كلّ ألفاظي بكف من شجا
رحماك أنت الكاتم الحاني على المتأوّهين | وحنان موجك كم طوى قلبا يعذّبه الحنين
أنت الذي شهدت مياهك أدمعي وترّددي | أنت الذي سمعت ضفافك آهتي وتنهّدي
ومشيت فوق الجسر أبكي أمنياتي في سكون | وأدير وجهي , نحو موجك , عن عيون العابرين
أحزان حبّي كلّها , في شاطئيك , نفضتها | أسرار روحي كلّها , تحت الظلام نثرتها
لم أستطع , يا نهر , كتمان العواطف والشعور | من يمنع السيل القويّ من التدّفق والمسير؟
وإذا طغى الحزن العميق فمن يردّ هديره ؟ | وإذا ذوى الأمل الجميل فمن يعيد عبيره ؟
عبثا أقاوم نار أحزاني فلن يخبو اللهيب | أبدا تذكّرني الحياة بروعة الماضي الحبيب
حلم إلهيّ الجمال رسمته تحت النجوم | وبنيته قصرا من الزهر المنضّر في الغيوم
وصببت فيه ,من حياتي ,صفوها ونقاءها | ونثرت فيه , من زهوري,عطرها ورواءها
وهرعت ,كالطفل النقيّ ,إلى رجائي الأوحد | فرأيت قصري الحلو أطلالا تثير تنهّدي
لا شيء يمحو ذكريات الأمس من قلبي الكئيب | لا نور ينفذ في ظلامي,لا انطفاء لّلهيب
في عمق أعماقي أعاصير يجنّ جنونها | وعلى جفوني رسم أحلام يضجّ حنينها
إيّان أنجو من ظلال الأمس,أين ترى المفر, | والليل يعكس ذكرياتي,والأغاني والشجر؟
يا نهر فلتدفن شكاياتي ومرّ شجونها | الآدميّة إن بكت فلضعفها وجنونها


على تل الرمال

لم يزل مجلسي على تّلي الرم | ليّ يصغي إلى أناشيد أمسي
لم أزل طفلة سوى أنني قد | زدت جهلا بكنه عمري ونفسي
ليتني لم أزل كما كنت قلبا | ليس فيه إلا السّنا والنقاء
كلّ يوم أبني حياتي أحلا | ما وأنسى إذا أتاني المساء
أبدا أصرف النهار على التل | وأبني من الرمال قصورا
ليت شعري أين القصور الجميلا | ت وهل عدن ظلمة وقبورا؟
ايه تلّ الرمال ماذا ترى أب | قيت لي من مدينة الأحلام؟
أنظر الآن هل ترى في حياتي | لمحة غير نشوة الأوهام؟
ذهب الأمس لم أعد طفلة تر | قب عش العصفور كلّ صباح
لم أعد أبصر الحياة كما كن | ت رحيقا يذوب في اقداحي
لم أعد في الشتاء أرنو الى الأم | طار من مهدي الجميل الصغير
لم أعد أعشق الحمامة إن غّن | ت والهو على ضفاف الغدير
كم زهور جمعّتها لم تذر من | ها الليالي شيئا سوى الأشواك
كم تعاليل صغتها فنيت إلا | خيالا يؤود قلبي الباكي
آه يا تلّ ها أنا مثلما كن | ت فأرجع فردوسي المفقودا
أي كفّ أثيمة سلبت رم | لك هذا جماله المعبودا
كنت عرشي بالأمس يا تلّي الرم | ليّ والآن لم تعد غير تلّ
كان شدو الطيور رجع أناشي | دي وكان النعيم يتبع ظلّي
كان هذا الوجود مملكتي الكب | رى فيا ليتني أعود إليها
ليت هذي الرمال تسترجع السح | ر وليت الربيع يحنو عليها
لم أعد أستطيع أن أحكم الزه | ر وأرعى النجوم في كل ليل
هل أنا الآن غير شاعرة حي | رى وهل غير هيكلي المضمحلّ؟
ذهب الأمس والطفولة واعتض | ت بحسّي الرهيف عن لهو أمسي
كل ما في الوجود يؤلمني الآ | ن وهذي الحياة تجرح نفسي
أين لون الزهار لم أعد الآ | ن أرى في الزهار غير البوار
كلما شمت زهرة صوّر الوه | م لعينيّ قاطف الأزهار
أين شدو الطيور ما عدت ألقى | في صفاه من يأس قلبي خلاصا
كل لحن لصادح يتلاشى | في ادّكاري الصّياد والأقفاصا
أين همس النسيم لم تعد الأن | سام تغري قلبي بحب الجمال؟
فغدا يهمس النسيم بموتي | في عميق الهوى وفوق الجبال
أين مّني مفاتن القمر السا | حر والصيف والظلام المثير؟
لم أعد أعشق الظلام غدا أر | قد تحت الظلام بين القبور
ها أنا الآن تحت ظلّ من الصف | صاف والتين مستطاب ظليل
أقطف الزهر ان رغبت وأجني الث | مر الحلو في صباحي الجميل
وغدا ترسم الظلال على قب | ري خطوطا من الجمال الكئيب
وغدا من دمي غذاؤك يا صف | صاف يا تين أيّ ثأر رهيب
ذاك دأب الحياة تسلب ما تع | طيه بخلا لا كان ما تعطيه
تتقاضى الأحياء قيمة عيش | ضمهم من شقاه أعمق تيه
هي هذي الحياة ساقية السمّ | كؤوسا يطفو عليها الرحيق
أومأت للعطاش فاغترفوا من | ها ومن ذاقها فليس يفيق
هي هذي الحياة زارعة الأش | واك لا الزهر, والدجى لا الضياء
هي نبع الآثام تستلهم الشر | ّ وتحيا في الأرض لا السماء


على وقع المطر

أمطري , لا ترحمي طيفي في عمق الظلام

أمطري صبّي عليّ السيل , يا روح الغمام

لا تبالي أن تعيديني على الأرض حطام

وأحيليني , إذا شئت , جليدا أو رخام

اتركي ريح المساء الممطر الداجي تجنّ

ودعي الأطيار , تحت المطر القاسي , تئنّ

أغرقي الأشجار بالماء ولا يحزنك غصن

زمجري , دوّي , فلن أشكو , لن يأتيك لحن

أمطري فوقي , كما شئت , على وجهي الحزين

لا تبالي جسدي الراعش , في كفّ الدجون

أمطري , سيلي على وجهي , أو غشّي عيوني

بللي ما شئت كّفيّ وشعري وجبيني

أغرقي , في ظلمة الليل , القبور الباليه

وألطمي , ما شئت أبواب القصر العاليه

أمطري , في الجبل النائي , وفوق الهاويه

أطفئي النيران , لا تبقي لحيّ باقيه

آه ما أرهبك الان , وقد ساد السكون

غير صوت الرّيح , في الأعماق , تدوي في جنون

لم تزل تهمي , من الأمطار , في الأرض , عيون

لم يزل قلبي حزينا , تحت أمواج الدجون

أيّها الأمطار , قد ناداك قلبي البشريّ

ذلك المغرق في الأشواق , ذاك الشاعريّ

إغسليه , أم ترى الحزن حماه الأبديّ

إنه , مثلك يا أمطار , دفّاق نقيّ

ابدا يسمع , تحت الليل , وقع القطرات

ساهما يحلم بالماضي وألغاز الممات

يسأل الأمطار : ما أنت ؟ وما سرّ الحياة ؟

وأنا , فيم وجودي ؟ فيم دمعي وشكاتي ؟

أيها الأمطار ما ماضيك ؟ من أين نبعت ؟

أابنة البحر أم السحب أم الأجواء أنت ؟

أم ترى أدمع الموتى الحزانى قد عصرت ؟

أم دموعي أنت يا أمطار في شدوي وصمتي ؟

ما أنا ؟ ما أنت يا أمطار ؟ ما ذاك الخضمّ ؟

أهو الواقع ما أسمع ؟ أم صوتك حلم ؟

أيّ شيء حولنا ؟ ليل وإعصار وغيم

ورعود وبروق وفضاء مدلهمّ

أسفا لست سوى حلم على الأرض قصير

تدفن الأحزان أيّامي ويلهو بي شعوري

لست إلا ذرة في لجّة الدهر المغير

وغدا يجرفني التيّار , والصمت مصيري

وغدا تدفعني الأرض سحابا للفضاء

ويذيب المطر الدفّاق دمعي ودمائي

ما أنا إلا بقايا مطر ,ملء السماء

ترجع الريح إلى الأرض به , ذات مساء

أمطري , دوّي , اغلبي ضجّة أحزاني ويأسي

أغرقيني , فلقد أغرقت في الآلام نفسي

إملأي كأسي أمطارا فقد أفرغت كأسي

واحجبي عني دجى أمسي فقد أبغضت أمسي


عند الرهبان

سر بنا نحو ذلك المعبد القا | ئم فوق الصخور بين الجبال
سر بنا سر بنا لعل لدى الره | بان سرّ النعيم والآمال
هؤلاء الزهّاد في القّنة البي | ضاء حيث الصفاء ملء الوجود
عّلهم يعرفون ما قد جهلنا | عن شهاب السعادة المفقود
قد سألت الرهبان عن كنزنا السّح | ريّ لكن لم ألق منهم جوابا
لم يجبني منهم سوى صوت محزو | ن يغّني ويجرع الأوصابا
لم أجد في تلك الصوامع غير ال | أوجه الشاحبات والديجور
لم أجد غير وحشة تبعث اليأ | س وصمت كمثل صمت القبور
هؤلاء الأشباح ماذا تراهم ؟ | آدميّون أم بقايا طيوف
فيم جاءوا وأية سلوى | وجدوها ما بين هذي الكهوف
في بعيد الآفاق تحت دياجي | ر وجود تمشي الكآبة فيه
حيث ما زالت الحياة كما كا | نت على عهد آدم وبنيه
حيث لا زهر لا عرائش لا أش | جار لا شيء غير هذا السكون
لا جديد فيه سوى موت حيّ | من بنيه ما بين حين وحين
أيّها الراهب الذي يقطع العم | ر وحيدا في كوخه المكفهرّ
هات حدّثني العشّية عما | عند دنياك من نعيم وبشر
حدّثوني عنكم فقالوا حياة | من نعيم وأنفس من نقاء
عجبا أين ما يقولون ؟ما لي | لا أرى غير حيرة الأشقياء
ما الذي عندكم من البشر والأف | راح؟ ماذا يا أيّها الزاهدونا؟
ليس إلا عمر يمرّ حزينا | يتهاوى كآبة وسكونا
حدّثوني عنكم فقالوا قلوب | نسجت من نقاوة وثراء
ونفوس صيغت من الزهر والعط | ر وهامت مع السّنا والّنقاء
أين هذا الذي يقولون عنكم | أيّها الراهبون؟ أين تراه؟
اسم (تاييس) لم يزل يملأ الكو | ن فأين الذي أضّلت خطاه؟
ما نسينا غواية الراهب المس | كين في حبّها, وكيف هداها!
يا له بائسا سما بابنة الإث | م إلى قمّة السماء وتاها
أيّها الراهبون لن تنبت الأز | هار والعطر والسّنا في النفوس
عبثا تهربون من مغريات ال | عيش كم في الوجود من تاييس
لن تذوقوا شهد السعادة ما دم | تم أناسيّ من تراب وماء
كتبت هذه الطبيعة للأح | ياء أن يكرعوا كؤوس الشقاء
أو تنسون أنكم لم تزالوا | مثلما كنتمو حيارى حزانى
لم تزل فتنة الوجود تنادي | كم وتهفيكم إلى ما كانا
لم تزل ذكريات أمسكم المه | جور تحيا في الأنفس المحزونه
وخيال من عالم فاتن الأل | وان ملء المشاعر المغبونه
أيها الراهبون ماذا إذن نف | ع اعتزال تشوبه الصبوات
آه عودوا إلى مصارعة الده | ر وعيشوا كما تشاء الحياة
أيها المعبد الحزين وداعا | أنت يا من لاذت به آمالي
لم أجد في حماك زهرة أحلا | مي فيا ضيعة السّرى والكلال
لم أجد زهرة السعادة والأف | راح عند الزّهاد والراهبينا
آه ضاعت أيّام عمري وما زا | ل شراعي يطوي فراغا حزينا
عند شط الحياة ألقيت مرسى | زورقي في الضباب تحت الظلام
أرقب السائرين في الشاطىء الصخ | ريّ بين الوهاد والأكام
أين ألقاك يا سعادة ؟هاتي | حدّثيني فقد بحثت طويلا
طال تيهي فنبئيني متى يب | لغ قلبي مقرّك المجهولا
أو لم أقطع البحار إلى الره | بان والزاهدين في الصحراء
أو لم تنكر الفضيلة ألوا | نك يا لهفتاه ضاع رجائي


عند العشاق

ربما كان في حياة المحبي | ن رجاء أو دفقة من ضياء
ربما كان عندهم ذلك الإك | سير بين الخيال والأهواء
شاطىء الحبّ أيها اللامع الخا | دع هات الحديث عن أبنائك
صف مناهم وبشرهم وأساهم | صف لنا ما اختفى وراء صفائك
صف لنا كيف يعصر العاشق الشو | ق إلى من ينام عن بلواه
كيف يلهو به الخيال فيمضي ال | ليل سهران غارقا في مناه
صف حياة الذي استبدّ به الحب | فخال الحياة جّنة سحر
ومضى فاتحا ذراعيه للنو | ر يصوغ الحياة ديوان شعر
يلثم الزهر في الحقول ويشدو | لليالي الحصاد لحن هواه
راقصا كالفراش للقمر الحل | و خليا من يأسه وأساه
راسما للغد الجميل من الأح | لام ما لا تطيقه الأقدار
سادرا في أوهامه غير دار | أن هذي الحياة هول ونار
في يديه كأس الرحيق يغني | ه على مسمع النهار ويشرب
وعلى ثغره ابتسامة مخدو | ع يغّني له الشقاء فيطرب
ثم يخبو الضياء ذات مساء | ويفيق النشوان بالأوهام
فإذا الحقل ذابل لا زهور | لا فراش لا شيء غير الظلام
أين تلك الأحلام؟ كيف ذوى الحب؟ | وأين الوجه الحبيب النضير
يا لغدر الأيام لم تحفظ العه | د لقلب جنى عليه الشعور
وتمرّ الحياة والعاشق المه | جور قلب دام ووجه شاحب
أبدا يرجع الخيال إلى الما | ضي ويبكي على الغرام الذاهب
أبدا يرمق الحياة كئيبا | من وراء الدموع والأحزان
ويراها الذئب الذي ينهش القل | ب ويقسو على الأسى الإنساني
أبدا يسأل الظلام حزينا | شارد الفكر أين ألحان قلبي
أين زهري وأين بلبلي المن | شود؟ ماذا أضاع أحلام حبّي؟
أين تلك التي سكبت عليها | من حياتي ومن فؤادي ولحني
أين تلك العيون تلهم أحلا | مي وتمحو غشاوة الحزن عنّي؟
يا لقلب المسكين تلذعه الذك | رى وتحي غرامه وأساه
هكذا قد قضى عليه كيوبي | د فماذا تفيده شكواه؟
فليجد في الخيال والشعر والذك | رى دواء لحبّه المصدوم
وليقضّ الحياة بين حقول ال | قمح والقطن تحت ضوء النجوم
وليحبّ الغيوم والفجر والنه | ر ويمضي الأيّام بين التلال
يتغّنى فيعشق الزهر موسي | قاه عند الهوى وفوق الجبال
فحياة الخيال أجمل من وا | قع حب ملفّع بالرماد
وهنا يا مصدوم حرّية الرو | ح فماذا يغريك بالأصفاد
سل كيوبيد عن شقاوة صرعا | ه وماذا يلقون من تعذيب
كيف يحيون في جحيم من الشكّ | وليل من الضنى والشحوب
إن قضت بالحرمان أيّامهم عا | شوا حزانى معذبين حيارى
يشتكون الأقدار والزمن العا | تي ويحيون أشقياء أسارى
وإذا ما تحقق الحلم العذ | ب أشاحوا عن سحره كارهينا
ويعود الضياء ليلا دجّيا | وتعود الأزهار شوكا وطينا
هكذا يخمد الغرام وتخبو | شعلة الحب والمنى والحنين
فالسعيد السعيد من دفن الحبّ | وعاش الحياة غير سجين
يا دموع العشّاق قد شبع العا | لم بؤسا فلا تزيدي أساه
قد ملأنا الكون الجميل دموعا | وشبعنا من صمته ودجاه
فانضبي أنت حسبنا شجن العي | ش وبلوى الحياة والأيام
حسب هذي الأرض الكئيبة دمع ال | بائسين الجياع والأيتام
انضبي واطردي خيال كيويب | د وحسب الغرام هذي الضحايا
لن ينال العشّاق يوما سوى أد | مع حبّ حفّت سناه المنايا


عندما انبعث الماضي

أمس في الليل وكانت صور الأسرار شتّى

تتصبّى حاضري الغافي وكان الأمس ميتا

خلتني كفنّته ذات مساء

وتحصّنت بدعوى كبريائي

سمعت روحي في إغفاءة الظلمة صوتا

لم يكن حلما خرافيّ الستور

بعثته رغبة خلف شعوري

كان شيئا , كان في صمت الدجى صوتك أنتا

صوت ماضيّ الذي مات وما خلّف شيّا

غير أشتات احتقار باهت

رسبت في قعر قلبي الصامت

غير أشتات ادّكارات لحبّ كان حيّا

منذ أعوام..وقد فات ومرّا

منذ أعوام..وصار الآن ذكرا

لفّها الماضي وواراها التراب الأبدّيا

ذلك الصوت الذي مرّ على سمعي أمس

كان حلما ذائبا في عبراتي

كان حبّا تائها في أمنياتي

ثم حطمّت على ذكراه قيثارتي وكأسي

عندما ضّيعته تحت الضباب

تعثّرت بأشلاء شبابي

وتهاويت على جثّة أحلامي وانسي

ومضى عامان ممطوطان مرّا في شحوب

كان عمري خربة يصبغها لون الغروب

مدت الذكرى ذراعيها إليّا

لونهايخلق من رعبي دنيا

ويثير الوتر الميّت في قلبي الكئيب

وانقضى عامان ملعونان من أعوام حبي

مزّقت روحي أظفارهما , روحي وقلبي

لم تدع شراعا من رجاء

أبدا لم تبق إلا كبريائي

وأباديد ادّكارات لها قسوة ذئب

أمسي الراسب في أعماق حسّي

عرفت فيها صدى الصوت الذي غمغم قربي

إنه الأمس إذن عاد ليحيا من جديد

إنه عاد إذن يطرق أبواب شرودي

أسفا يا شبحي عد للتراب

لم تعد تملك أن تطرق بابي

لم يعد يربطنا إلا ركام من حدود

هوّة أعمق من ذنبك ! ماذا ؟

غير ذكرى عبرت يوما ومرّت بوجودي ؟

إنه عاد إذن يطرق أبواب شرودي

أسفا يا شبحي عد للتراب

لم تعد تملك أن تطرق بابي

لم يعد يربطنا إلا ركام من حدود

هوّة أعمق من ذنبك ! ماذا ؟

قد تبّقى لك عندي غير هذا ؟

غير ذكرى عبرت يوما ومرّت بوجودي ؟


عودة الغريب

قلبي الذابل الحزين الذي ما | ت وذابت أفراحه ومناه
قلبي الشارد المعذّب بالأح | لام ما بين دمعه وأساه
ماله الآن خافقا بندى الحب | يغنّي تحت النجوم هواه
ويصوغ المنى ويرجع للشا | طىء جذلان مرسلا نجواه
***
في غمار الماضي دفنت دموعي | وتبسّمت للغد الممراح
ظمأي لم يعد يعذّب روحي | وشرودي تحت الدجى والرّياح
ذهب البحر لم يعد ماؤه المل | ح يدوّي على مسيل جراحي
ها أنا عند منبع شاعريّ ال | سماء صاف هامت به أقداحي
***
ها أنا الآن زورق حالم المج | داف يرسو على رمال الضفاف
قلبي الشاعري ملاّحه البا | سم يشدو سرّ الوجود الخافي
شدّ ما عذّبت أغانيه الغر | بة واشتاق فتنة الصفصاف
أبدا في عرض المياه ينادي ال | بحر يا بحر طال فيك طوافي
***
أيّها الطائف الغريب لقد عد | ت وهذي مفاتن الآجام
هي ذي الضّفة الحبيبة يا ملا | ح هذي شواهق الآكام
إنها جّنة الحياة تلاقت | عندها الذكريات بالأحلام
فاهبط الآن وانس أشباحك السّو | د وذكرى الماضي الحزين الدامي
***
يا غريب الأحلام إمسح بقايا الأ | مس والذكريات والأحزان
أصبح الأمس صرخة في حمى الما | ضي طوتها ستائر النسيان
كا أحزانه العميقات عادت | لفظة ضمّها سكون الزمان
أطفأتها الأيام فهي ظلام | ولهيب خاب وطيف فان
***
لا تثره دعه ينم أبد الده | ر وعش أنت ضاحك الأهواء
أيّها المّيت الذي نبضت في | ه معاني الحياة بعد الفناء
أيّها الظاميء الذي أبصر النب | ع قريبا بعد الصدى والشقاء
إملأ الكأس آن للظمأ المح | رق أن يرتوي بشهد الرجاء
***
ذلك المارد الحقير ثوى في | ظلمات الأمس البعيد وغارا
لن تراه الأمواج في البحر بعد الآ | ن لن يملأ النجوم احتقارا
لن يحيل الأحلام فيك دموعا ويعيد االأنغام هولا ونارا
إنه الآن مغرق في حمى المو | ج فلا تخشحقده الجبارا
***
والحياة التي تلّقتك بالزه | ر ترنّم بها تلالا وعشبا
هب لها يا ملاحقلبا من النو | روروحا كالشعر والحبّ عذبا
هب لها ما ملكت شوقا وأشعا | را وعش للجمال روحا وقلبا
صغ لها البحر كّله في نشيد | أرضعته النجوم ضوءا وحبا
***
عاد ذاك الغريب يا معبد الحبّ | فمد الجناح فوق أساه
إن يكن ضلّ قلبه أمس في البح | ر فقد كفّرت دموع صباه
علّمته عواصف الليل حبّ ال | فجر فلتلمح السّنا عيناه
ولتضع في الماضي البعيد المجاذي | ف وتلك الرياح والأمواه
***
أنسه حبّه الذي مات وامنح | قلبه الشاعري حلما جديدا
حسبه ما أشقيته أمس بالذك | رى فهبه الحياة ظلاّ رغيدا
بمعانيك قرّب النجم والسّح | ب لعينيه والصّبا والخلودا
يا شباب الحياة يا فرحة الدن | يا ويا باب نبلها المفقودا


عيون الأموات

يا رفات الأموات في الأرض ماذا | رسم الموت فوق هذي العيون؟
أي رعب وحسرة وشكاة | أيّ معنى من الرجاء الحزين؟
كل عينين فيها صور تب | كي وترثي للعالم المغرور
كل عينين تسخران من العي | ش وتستهزآن بالمقدور
كل عينين تنظران إلى الآفا | ق بعيدا عن كل ما في الحياة
آه يا ربّ آه لو فهم الأح | ياء ماذا في أعين الأموات
يا فتاة الخيال حسبك شدوا | برثاء الموتى وحسبك حزنا
سوف يبقى الخصام والشرّ ما عا | ش الأناسيّ والأناشيد تفنى
هكذا شاءت المقادير للعا | لم إثم وشقوة وحروب
وهي النفس تحمل الشرّ والبغ | ض فماذا يفيدها التهذيب
كم تّغنى بالسلم والحبّ والرح | مة من شاعر ومن فيلسوف
أسفا ضاعت الأغاني ولم تب | ق سوى ضّجة القتال العنيف
يا لهذا الكون المعذب في قي | د من الشر والأذى والأثام
كيف ينجو من الاسى ومتى يش | فى من الموجعات والآلام؟
كيف ينجو والطبع والقدر القا | سي يسوقانه إلى الأحزان؟
يا لقلب المسكين ليس له في | حومة الشرّ والشقاء يدان
كم أراد السموّ عن وهدة الشر | فحالت طباعه الآثمات
كم أراد النجاة من مخلب الغد | ر فعزت على مناه النجاة
ما الذي رامه المسيح لكي يج | زى بما كان ما الذي كان منه؟
أيها العالم الذي اقترف الذن | ب أما آن أن تكّفر عنه؟
أو لم يكفك الشقاء أما زل | ت مشوقا إلى حياة الدماء؟
جف نبع الدموع والدم يا كو | ن فهلا رثيت للأشقياء؟
لذ ببرج السماء من نشوة القت | ل ألا وليختم سجلّ الرزايا
وليكن من فقدت في هذه الحر | ب ختام الذين ماتوا ضحايا


غرباء

أطفئ الشمعةَ واتركنا غريبَيْنِ هنا

نحنُ جُزءانِ من الليلِ فما معنى السنا?

يسقطُ الضوءُ على وهمينِ في جَفنِ المساءْ

يسقطُ الضوءُ على بعضِ شظايا من رجاءْ

سُمّيتْ نحنُ وأدعوها أنا:

مللاً. نحن هنا مثلُ الضياءْ

غُربَاءْ

اللقاء الباهتُ الباردُ كاليومِ المطيرِ

كان قتلاً لأناشيدي وقبرًا لشعوري

دقّتِ الساعةُ في الظلمةِ تسعًا ثم عشرا

وأنا من ألمي أُصغي وأُحصي. كنت حَيرى

أسألُ الساعةَ ما جَدْوى حبوري

إن نكن نقضي الأماسي, أنتَ أَدْرى,

غرباءْ

مرّتِ الساعاتُ كالماضي يُغشّيها الذُّبولُ

كالغدِ المجهولِ لا أدري أفجرٌ أم أصيلُ

مرّتِ الساعاتُ والصمتُ كأجواءِ الشتاءِ

خلتُهُ يخنق أنفاسي ويطغى في دمائي

خلتهُ يَنبِسُ في نفسي يقولُ

أنتما تحت أعاصيرِ المساءِ

غرباءْ

أطفئ الشمعةَ فالرُّوحانِ في ليلٍ كثيفِ

يسقطُ النورُ على وجهينِ في لون الخريف

أو لا تُبْصرُ? عينانا ذبولٌ وبرودٌ

أوَلا تسمعُ? قلبانا انطفاءٌ وخمودُ

صمتنا أصداءُ إنذارٍ مخيفِ

ساخرٌ من أننا سوفَ نعودُ

غرباءْ

نحن من جاء بنا اليومَ? ومن أين بدأنا?

لم يكنْ يَعرفُنا الأمسُ رفيقين.. فدَعنا

نطفرُ الذكرى كأن لم تكُ يومًا من صِبانا

بعضُ حبٍّ نزقٍ طافَ بنا ثم سلانا

آهِ لو نحنُ رَجَعنا حيثُ كنا

قبلَ أن نَفنَى وما زلنا كلانا

غُرباءْ


في أحضان الطبيعة

أيها الشاعرون يا عاشقي النب | ل وروح الخيال والأنغام
ابعدوا ابعدوا عن الحبّ وانجو | بأغانيكم من الآثام
اهربوا لا تدّنسوا عالم الفنّ | بهذي العواطف الآدميّه
احفظوا للفنون معبدها السا | مي وغنوا أنغامها القدسيّه
قد نعمتم من الحياة بأحلى | ما عليها وفزتم بجناها
يعمه الآخرون في ليلها الدا | جي وأنتم تحيون تحت سناها
اقنعوا باكتآبكم واعشقوا الفنّ | وعيشوا في عزلة الأنبياء
وغدا تهتف العصور بذكرا | كم وتحيون في رحاب السماء
اقنعوا من حياتكم بهوى الفنّ | وسحر الطبيعة المعبود
واحلموا بالطيور في ظلل الأغ | صان بين التحليق والتغريد
اعشقوا الثلج في سفوح جبال ال | أرض والورد في سفوح التلال
وأصيخوا لصوت قمرّية الحق | ل تغني في داجيات الليالي
اجلسوا في ظلال صفصافة الوا | دي وأصغوا إلى خرير الماء
واستمدّوا من نغمة المطر السا | قط أحلى الإلهام والإيحاء
وتغّنوا مع الرعاة إذا مرّ | وا على الكوخ بالقطيع الجميل
وأحبوا النخيل والقمح والزه | ر وهيموا في فاتنات الحقول
شجرات الصفصاف أجمل ظلاّ | من ظلال القصور والشرفات
وغناء الرعاة أطهر لحنا | من ضجيج الأبواق والعجلات
وعبير النارنج أحلى وأندى | من غبار المدينة المتراكم
وصفاء الحقول أوقع في النف | س من القتل والأذى والمآثم
وغرام الفراش بالزهر أسمى | من صبابات عاشق بشريّ
ونسيم القرى المغازل أوفى | لعهود الهوى من الآدميّ
وحياة الراعي الخياليّ أهنأ | من حياة الغنيّ بين القصور
في سفوح التلال حيث القطيع ال | حلو يرعى على ضفاف الغدير
حيث تثغو الأغنام في عطفة المر | ج وتلهو في شاسعات المجالي
وينام الراعي المغرّد تحت السّ | رو مستسلما لأيدي الخيال
في يديه الناي الطروب يناجي | ه ويشدو على خطى الأغنام
مستمدّا من همس ساقية السف | ح لحون الشباب والأحلام
آه لو عشت في الجبال البعيدا | ت أسوق الأغنام كل صباح
وأغنّي الصفصاف والسرو أنغا | مي وأصغي إلى صفير الرياح
أعشق الكرم والعرائش والنب | ع وأحيا عمري حياة إله
كلّ يوم أمضي إلى ضّفة الوا | دي وأرنو إلى صفاء المياه
اصدقائي الثلوج والزهر والأغ | نام, والعود مؤنسي ونجّيي
ومعي في الجبال ديوان شعر | عبقريّ لشاعر عبقريّ
أتغّنى حينا فتصغي إلى لح | ني مياه الوادي ومرتفعاته
وأناجي الكتاب حينا وقربي | هدهد شاعر صفت نغماته
وخرير من جدول معشب الضفّ | ة يجري إلى حفاف الوادي
وثغاء عذب من الغنم النش | وى وهمس من النسيم الشادي
آه لو كان لي هنالك كوخ | شاعريّ بين المروج الحزينه
في سكون القرى ووحشتها أق | ضي حياتي لا في ضجيج المدينه
ليتني من بنات تلك الجبال ال | غنّ حيث الجمال في كل ركن
ليتني ليتني وهل تبعث الأح | لام إلا الدموع في كلّ عين
قدّرت لي السنين أني هنا أق | ضي حياتي قلبا رقيقا شجيّا
في ضباب الخيال أمشي وحولي | عالم للغنى يموت ويحيا
قد أحبوا أيامهم وتمّرد | ت عليها فعشت في أحلامي
إن أكن قد ولدت في هذه الضجّ | ة فلألتجيء إلى أوهامي
ولأعش في الخيال حيث تهيم ال | روح بين المروج والقطعان
هكذا تهدأ الأماني إلى حي | ن وتخبو مرارة الأحزان
هكذا أدفن الطموح كما يد | فنه كلّ طامح بشريّ
وعيون الأقدار يضحكن مني | هازئات بضعفي الادميّ
ياعيون الأقدار لا ترمقي دم | عي ولا تهزأي بقلبي الحزين
إن يكن في دمي طوح نبيّ | فأسى اليائسين ملء عيوني
كان هذا الطموح لعنة أيّا | مي فيا ليتني عصيت هواه
كلما حّقق الزمان لقلبي | حلما صورت حياتي سواه
لست أدري ماذا سيجنيه قلبي | من شرودي في كل أفق ونجم
أبدا أرتقي النجوم وأرنو | لمجاهيل عالم مدلهّم
لست أدري شيئا أنا اليأس يا أر | ض وأنت ابتسامتي ودموعي
أنت وحيي ومنك تنبع أحلا | مي, وإن كنت في حماك الوضيع
إرفعيني إلى السماء إذا شئ | ت بوحي من سحرك الشاعريّ
وأعيدي مني إذا شئت للطي | ن فتاة تبكي على كل حيّ
أضحكيني وأطلقيني ورقاء | تغني بحسنك الفّتان
أو دعيني أبكي على أشقياء ال | أرض بين الحنين والحرمان
ضاع يا أرض فيك معنى الأماني | وتبقّى الشقاء والأكدار
وخبت في كآبة الموت أصوا | ت الأغاني واستسلم القيثار
فعلام العزاء والأمل المو | هوم في حومة الدجى المدلهمّ
ولم الأشقياء يخفون بلوا | هم ويحيون في خداع ووهم
قد وصفت الشقاء في شعري البا | كي وصوّرت أنفس الأشقياء
وشدوت الحياة لحنا كئيبا | ليس في ليله شعاع ضياء
فأثارت كآبتي عجب النا | س وحاروا في سرّها المجهول
ما دروا أنني أنوح على مأ | ساتهم في ظلامها المسدول
أنا أبكي لكل قلب حزين | بعثرت أغنياته الأقدار
واروّي بأدمعي كلّ غصن | ظامىء جفّ زهره المعطار


في الريف

عند هذي الأكواخ شاعرتي أل | قي المراسي تحت الفضاء الصاحي
أنظري أيّ عالم فاتن المج | لى بعيد عن ضجّة الأتراح
أنظري عّلنا بلغنا أخيرا | ذلك الشاطىء الذي نتمّنى
بعد ليل من المسير طويل | ضاع فيه عمري كلالا وحزنا
أنظري أنظري هنا العشب الأخ | ضر نشوان في سفوح الجبال
عند نبع من قنّة الجبل الأب | يض يجري تحت السّنا والظلال
الصباح الجميل قد توّج الود | يان بالضوء والجمال البهيج
ما أحبّ الحياة في هذه الجنّ | ة تحت الضياء بين المروج
ما أحبّ الصفاء يحتضن الأشج | جار والواد النضير الخصيبا
ما أرقّ الأزهار في مهدها الور | ديّ ما أعطر الربى والسهوبا
كلّ شيء في هذه الجّنة الحل | وة يوحي بأننا قد وصلنا
ها هنا شاطىء السعادة هذا | حلم قلبي فما ألذّ وأهنا
فلنطف بالعرائش الخضر فلنغ | نم صفاء الحياة بعد أساها
فلتجفّ الدموع فليمض أمس | مرّ بالقلب باكيا أوّاها
ولنعش للصفاء يفتن دنيا | نا غناء الرعاة عند الجبال
ونشيد تديره شفتا طف | ل يغّني على تلول الرمال
وقطيع الأغنام في المرج تحت الظ | لّ والفجر والندى والنسيم
وليالي الحصاد والقمر السحر | يّ والطيف والصدى والغيوم
فلنقضّ الحياة في هذه الجن | ة ناسين حادثات الحياة
ها هنا فتنة الطبيعة تنجي ال | كائن الحيّ من خيال الممات
ها هنا أستطيع أن أفهم السرّ | ففيم الأسى وفيم البكاء؟
خل خلت هذه المجالي من الأغ | نام يوما؟ وهل تعرّى الفضاء؟
ها هنا يستطيع أن يفهم القل | ب جمال الدنيا وسرّ الخلود
كل حيّ باق فإن مات غرّي | د فكم في الأعشاش من غرّيد
ها هنا كلّ زهرة تبعث العط | ر فإن تفن فالشذى غير فان
كم زهور ستنشر العطر والأل | وان من بعد في فضاء المغاني
ها هنا إن يسر أبولو بضوء الش | مس نحو المغيب كلّ مساء
فالنجوم المتلألئات جمال | شاعريّ الألوان والأضواء
ها هنا تنطق العرائش بالشع | ر وتحنو على مجاري الجداول
ها هنا تستحمّ آلهة الأن | هار في الماء تحت ظلّ الخمائل
كلّ شيء حلو فاين ترى السك | ان؟ أين الفلاّح والقطعان؟
فيم لا يملأون عالمهم له | وا؟ وأين الآمال والألحان؟
سرت فيه وحدي وحدي أسائله عن | ساكنيه وأيّ واد حواهم؟
أيّ لحن يرّنمون إذا الشم | س أطّلت؟ وما ترى نجواهم؟
كيف يحيون في صفاء من العي | ش بعيد عن قسوة الضرّاء
أأظّلتهم السعادة بالأح | لام أم هم كسائر الأشقياء
اتراهم يرنّمون الأغاري | د ويلهون في ليالي الحصاد
تحت ضوء النجوم والقمر البا | سم بين العطور والأوراد
أتراهم أولئك البشر اللا | هون بين الجمال والأحلام؟
أتراهم كما تخّيل قلبي؟ | أم تراني أمعنت في اوهامي
يا رعاة الأغنام في السفح عند الن | بع بين العرائش السّندسية
حدّثوني عن أغنياتكم الجذ | لى وعن بسمة القرى الشاعرّيه
حدّثوني عن الربيع إذا مرّ | على هذه القرى والشطوط
حدّثوني عن الحصاد ومجنى ال | زهر والبرتقال والبلّوط
حدّثوني ما لي أراكم حزانى ؟ | كلّ راع في وحشة واكتآب
كلّ راع جهم الملامح لا يش | دو ولا يزدهيه سحر الغاب
أنت يا أيّها الحزين أجبني | أيّ حزن في مقلتيك أراه؟
أي قيد من المرارة واليأ | س أظلّتك يا كئيب يداه؟
كيف يشقى من في حمى هذه الجن | ة يحيا وتحت هذي السماء
كيف يشقى الراعي وبين يديه | جنة من مفاتن وضياء
أسفا قد خدعت لم تصدق الأح | لام فيما رسمن من أفراح
لم أجد عند ذلك الشاحب | الصامت إلا مرارة الأقداح
فهو عند الينبوع ينظر في الظلّ | إلى الأفق شاحبا مصدوما
ممعنا في الجمود والصمت كالمو | تى يناجي الفضاء يرعى الغيوما
لم تزل قربه على العشب النا | دي عظام لكائن مقتول
هو ذاك الراعي الصغير الذي را | ح طعاما للذئب بين الحقول
إيه راعي الأغنام يا أيّها المق | تول فوق العشب النديّ النضير
كيف مات الراعي ولم تمت الأغ | نام يا للمقدّر المسطور
يا لحكم الأقدار يا راعي الأغ | نام يا ظلم ما تريد الصروف
كيف تفنى الأشواك حارسة الزه | ر ويبقى الورد الرقيق الضعيف؟
إنها قصّة الطبيعة يا را | عي قتال وأدمع وشكاة
إن تكن قد قتلت فالثأر باق | وغدا تقتل الذئاب الرعاة
نازعتنا البقاء في هذه الأر | ض وحوش الأحراش والأطيار
فلنا النصر مرّة ولهم أخ | رى كما تبتغي لنا الأقدار
فعزاء يا أيّها الجسد المص | روع في غمرة الكرى الأبديّ
قد بكاك الراعي الصديق وما زا | ل غريقا في حزنه الأخويّ
لم يزل جامدا على حافة النب | ع وفي مقلتيه دمع الشجون
يرقب الماء شاكيا قسوة الأق | دار مستنكرا ضلال المنون
صامتا ساهما بعيدا عن الأغ | نام حيران في ضباب الوجود
رازحا تحت وطأة الألم الطا | غي مشيحا عن الشذى والورود
كلما جفّ دمعه ذكر المق | تول والذئب فاستردّ أساه
يا لأحزانه الملحّات يا لل | هول ماذا ترى يعيد صفاه؟
السّنا والجمال؟ يا حيرة الرا | عي ويا ضيعة السنا والجمال
بعد حين ستعصف الريح بالصف | صاف والورد في سفوح الجبال
بعد حين يأتي المساء كئيبا | ويلفّ الجبال بالأحزان
ويسود السكون غير هتاف | ردّدته ضفادع الغدران
غير صوت النشيج في قرية الرا | عي تعالى تحت الدجى المنشور
غير صوت القدوم يعمله الحفّ | ار في الأرض بين صمت القبور
ثم يمضي الليل العميق إلى غي | ر رجوع وتبسم الأضواء
ويعود القمريّ يصدح جذلا | ن كأن ليس في الحياة شقاء
غير دار ماذا يعذّب أهل ال | قرية البائسين من آلام
غير دار ما خلف أكواخهم من | رعشات ولوعة وسقام
ليس يدري القمريّ لا ليس يدري | ما وراء الأكواخ من حرمان
ليس يدري أنّ الطبيعة تقسو | ليس يدري مرارة الأحزان
ليس يدري ماذا وراء بيوت الط | ين هذي من وحشة وظلام
ليس يدري ماذا يهزّ الخيام ال | سود من لهفة ومن آلام
ليس يدري القمريّ ما يحزن الف | لاح في كوخه وليس يراه
ليس يدري أنّ الأماسيّ قد تم | ضي عليه وما يغيب أساه
ليس يدري ما يفعل الجوع والحز | ن بأهل الأكواخ كلّ شتاء
حينما تغمر الثلوج ثرى المر | ج وتطغى عواصف الأجواء
حينما في حضائر القرية الحي | رى يموت القطيع موت غبين
حينما تذبل العواصف زهر ال | لوز والبرتقال والياسمين
حينما تدفن الثلوج حقول ال | قمح يا رحمتاه بالفلاّح
حينما يصرخ الجياع الحيارى | في ظلام الأكواخ كلّ صباح
أيها الصادح المغرّد فوق ال | دّوح طر عن هذا الوجود الأليم
دع أساه يا طير لي وحدي | واحي أنت الجذلان بين الغيوم
دعه لي دع آمال قلبي تذبل | بعد بحثي الطويل في الكون عنها
دع فؤادي يعد إلى ظلمة الأح | زان واخلص يا بلبلي أنت منها
خّيبت هذه القرى حلو أحلا | مي فلا رسم للسعادة فيها
ليس يدري الراعي المعذّب مأوا | ها ولا كان مرّة من بنيها
خدعتني الأوهام ليس لدى الرا | عي رخاء الحياة ليس لديه
فهو ذاك المكدود تصهره الشم | س ويقسو الحصى على قدميه
يتمّنى أن لو تبدّل بيت الط | ين قصرا على حفاف المدينه
ويريد الحياة لهوا فلا أغ | نام تثغو ولا نفوس حزينه
يا لوهم المسكين, كم من شقيّ | في ظلال القصور كم مصدوم
ليس للمال أن يذيق فؤادا | بشرّيا معنى الرضى والنعيم
يا سفينتي ما عاد في القرية الحل | وة مرسى لنا ففيم البقاء
ليس تحت الصفصاف إلا بيوت الطّ | ين والسقم والطوى والبكاء
أقلعي أقلعي بنا قد سئمنا | صرخات الجياع في كلّ شعب
قد رأينا الدموع في كلّ عين | وشهدنا الشقاء في كلّ قلب
ما الذي يا سفين يغري بأن نب | قى إذن؟ ما الذي ترى يبقينا؟
هل وجدنا طيف السعادة هل في | هذه الأرض فرحة تغرينا؟


في جبال الشمال

عُدْ بنا يا قطار ْ

فالظلام رهيبٌ هنا والسكونُ ثقيلْ

عُدْ بنا فالمدَى شاسعٌ والطريقُ طويل

والليالي قِصارْ

عدْ بنا فالرياحُ تنوحُ وراءَ الظلالْ

وعُواءُ الذئابِ وراءَ الجبالْ

كصراخِ الأسى في قلوبِ البشرْ

عُدْ بنا فعلى المنحدَرْ

شَبحٌ مكفهرٌّ حزينْ

تركتْ قَدَماهُ على كلِّ فجرٍ أثرْ

كلُّ فجرٍ تقضّى هنا بالأسى والحنين

شَبحُ الغربةِ القاتلهْ

في جبال الشّمالِ الحزينْ

شبحُ الوَحدةِ القاتلهْ

في الشمالِ الحزينْ

عد بنا قد سئمنا الطَّوَافْ

في سُفُوحِ الجبال وعُدْنا نخافْ

أن تطولَ ليالي الغيابْ

ويغطي عُوَاءُ الذئابْ

صوتنا ويعزُّ علينا الإيابْ

عُدْ بنا للجنوبْ

فهناكَ وراءَ الجبالِ قلوبْ

عدْ بنا للذينَ تركناهُم في الضبابْ

كلُّ كفٍّ تلوِّحُ في لهفةٍ واكتئابْ

كل كفٍّ فؤاد

عدْ بنا يا قطارُ, سئمنا الطَّوَافَ وطالَ البعادْ

وهنالكَ همسٌ عميقْ

لاثغٌ خلفَ كلِّ طريق

في شعابِ الجبالِ الضِّخامْ

ووراءَ الغمامْ

في ارتعاشِ الصَّنَوْبرِ, في القريةِ الشاحبهْ,

في عُوَاءِ ابن آوى, وفي الأنجمِ الغاربهْ,

في المراعي هنالكَ صوتٌ شَرُودْ

هامسٌ أن نعودْ

فهناكَ بيوتٌ أُخَر

ومراعٍ أخرْ

وقلوبٌ أخرْ

وهناكَ عيونٌ أبَت أن تنامْ

وأكفٌّ تضمُّ الدُّجَى في اضطرامْ

وشفاهٌ ترددُ أسماءنا في الظلامْ

وقلوبٌ تُصيخُ لأقدامنا في وُجومْ

وتنادي النجومْ

في أسًى وسكونْ:

"ومتى يا نجومُ سيذكرنا الهاربونْ?"

"ومتى يَرْجعونْ?"

لحظةً, سنعودْ

لن يرانا الدُّجَى ها هنا, سنعودْ

سنعودُ, سنطوي الجبالْ

ورُكَامَ التلالْ

لن ترانا ليالي الشمالْ

ها هنا من جديدْ

لن يحسَّ الفضاءُ المديد

نارَ آهاتِنا في المساءِ الرهيبْ

في سكونِ المساءِ الرهيبْ

**

عُدْ بنا يا قطارَ الشمالْ

فهناكَ وراءَ الجبالْ

الوجوهُ الرقاقُ التي حجَبَتها الليالْ

عُدْ بنا, عُد إلى الأذرُعِ الحانيهْ

في ظلالِ النخيلْ

حيثُ أيامُنا الماضيهْ

في انتظارٍ طويلْ

وقفتْ في انتظار

تتحرى رجوعَ القطارْ

لتسير مع السائرينْ

حيثُ أيامُنا تسألُ العابرينْ

واحدًا, واحدًا, في حنينْ

"ومتى عودةُ الهاربينْ?"

**

لنعُدْ فهناكَ نشيد قديمْ

حولَنا هامسٌ بالرُّجوعْ

ما أحبَّ الرجوعْ

بعد هذا الطوَاف الأليمْ

في جديبِ الشِّعابْ

حيث تَعْوي الذئاب

لنعدْ, فالدُّجَى بارد كالجليدْ

وهنالكَ خلفَ الفضاءِ البعيدْ

أذرعٌ دافئهْ

لنعدْ فالجبالُ تكشِّرُ عن ليلها المظلمِ

وهنالكَ خلفَ الدُّجَى المبهَمِ

صوتُ أحبابنا, في الظلامِ السحيقْ

نابضًا بالحنينِ العميقْ

صوتُهم مُثقلاً بالعتابْ

صوتُهم ردّدته الشِّعابْ

صوتُهُم في سكون المكانْ

دائرٌ كالزمانْ

لنعُدْ قبلَ أن يقضيَ الأفعوانْ

بفراقٍ طويلٍ, طويلْ

عن ظلالِ النخيلْ

عن أعزائنا خلفَ صمتِ القفارْ

عدْ بنا يا قطارْ

فالليالي قصار

وهنالكَ أحبابُنا في أسًى وانتظارْ


في دنيا الرهبان

سر بنا يا طريق نحو ذلك الدي | ر فقد نتلقى الرّضى والأمنا
فلعل الرهبان قد أدركوا السرّ | المعمى الخافي الذي نتمّنى
هؤلاء الزهّاد في القّنة الخض | راء حيث الحياة صمت مديد
ربما كاشفتهم الأنجم العل | يا بأسرارها وباح الخلود
مرحبا يا رهبان هل في حماكم | من حديث عن كنزنا المفقود؟
هل لمستم بريقه وشذاه ؟ | هل نعمتم بظّله الممدود؟
إن في أفقكم جلالا وشعرا | وسكونا مطلسم الأستار
وصلاة لله تقطر حبا | طّهرتها يد الدموع الغزار
فلم الحزن والشحوب يطلاّ | ن لديكم من أعين وشفاه؟
يلقيان الظلال فوق وجوه | صامتات المرأى خواء الجباه ؟
ووراء الأهداب أستار حزن | وذهول ووحشة لا تنام
إن يكن ديركم عذابا وهمّا | أيّها الراهبون فيم المقام ؟
لم أجد في الصوامع الرّثة الحي | رى علوّا ولم أجد آفاقا
إن هذا الجناح يا دير مقصو | ص فلن يستطيع قطّ انطلاقا
أثقلته رغائب ثرّة حرّ | ى تبقّت من أمسه المدفون
واشتياق إلى الطفولة والحبّ | إلى ضّمة وصدر حنان
أيّها الراهب الذي يقطع العم | ر وحيدا في غرفة منسيّه
ليس يدري دفء الموّدة في عي | نين في قرّ ليلة شتويّه
حدّثوني عنكم فقالوا قلوب | نسجت من نقاوة ونقاء
ونفوس صيغت من الضوء والعط | ر وحامت على شفاه السماء
وحكوا لي عنكم فقالوا :ضياء | وكؤوس من الشذى روحيّه
وسمو إلى الذرى الطاهرات ال | بيض فوق الرغائب البشريّه
عجبا أين ما سمعتم ؟ هنا شو | ق ونار وأعين مفتونه
وهوى قيّدوه عطشان محرو | را فأين السلام ؟أين السكينه؟
اسم (تاييس) لم يزل في شفاه ال | يتلى على الوجود اللاهي
رمز قلب ممزّق بين صوتي | ن :نداء الهوى وصوت الله
ما نسينا غواية الراهب المف | تون في حبّها وكيف هداها
يا له بائسا سما بابنة الإث | م إلى قّمة السماء وتاها
أيّها الدير يا جديبا من الحبّ | خواء من الندى والحنان
يا غريقا في الصمت والوحشة الصّ | ماء يا مقفر الرؤى والأماني
حان عن صمتك الكئيب رحيلي | فدروب الحياة خضراء حيّه
وذراع الوجود يفرش لي در | با من الخصب والظلال الثريّه
وسألقى ربي هناك بعيدا | عن دياجيك إن ربي ضياء
وطريقي يمتدّ حيث يد الل | ه جمال ورحمة وارتواء


في وادي الحياة

عد بي يا زورقي الكليلا | فلن نرى الشاطىء الجميلا
عد بي إلى معبدي فإنّي | سئمت يا زورقي الرحيلا
وضقت بالموج أيّ ضيق | وما شفى البحر لي غليلا
إلام يا زورقي المعنّى | نرجو إلى الشاطىء الوصولا؟
والموج من حولنا جبال | سدت على خطونا السبيلا
والأفق من حولنا غيوم | لا نجم فيه لنا دليلا
كم زورق قبلنا تولّى | ولم يزل سادرا جهولا
فعد إلى معبدي بقلبي | وحسب أيامنا ذهولا
وارجع ,كما جئت,غير دار | قد حلك الجوّ بالسحاب
وملّ مجدافك المعنّى | تقلّب الموج والعباب
ولم يزل معبدي بعيدا | خلف الدياجير والضباب
يشوقني الصمت في حماه | وفتنة الأيك والروابي
عد بي يا زورقي إليه | قد حان , يا زورقي, إيابي
ما كفكف البحر من دموعي | ولا جلا عني اكتآبي
ففيم في موجه اضطرابي؟ | وأين ,يا زورقي,رغابي؟
تائهة,والحياة بحر | شاطئه مبعد سحيق
يا زورقي آه لو رجعنا | من قبل أن يخبو البريق
انظر حواليك ,أيّ نوء | تجمد من هوله العروق
البحر , يا زورقي جنون | وموجه ثائر دفوق
وكلّ يوم له صريع | في هجعة الموت لا يفيق
وأنت في الموج والدياجي | يا زورقي في غد غريق
فعد إلى الأمس,عد إليه | قد شاقني أمسي الوريق
ماذا وراء الحياة؟ماذا؟ | ايّ غموض؟وأيّ سرّ؟
وفيم جئنا؟وكيف نمضي؟ | يا زورقي,بل,لأيّ بحر؟
يدفعك الموج كلّ يوم | أين ترى آخر المقرّ؟
يا زورقي طال بي ذهولي | وأغرق الوهم جوّ عمري
أسري كما ترسم المقادير | لي إلى حيث لست أدري
شريدة في دجى حياتي | سادرة في غموض دهري
فخافق شاعر , وروح | قال لها الدهر لا تقرّي
وناطها بالذرى تغنّي | وتنظم الكون بيت شعر
فخافق شاعر , وروح | قال لها الدهر لا تقرّي
وناطها بالذرى تغنّي | وتنظم الكون بيت شعر


في وادي العبيد

ضاع عُمْري في دياجيرِ الحياة | وخَبَتْ أحلامُ قلبــي المُغْرَقِ
ها أنا وحدي على شطِّ المماتِ | والأعاصيــرُ تُنادي زورقي
ليس في عينيّ غيـرُ العَبَراتِ | والظلالُ السودُ تحمي مفرقي
ليس في سَمْعيَ غيرُ الصَرَخاتِ | أسفاً للعُمْـــرِ، ماذا قد بَقِي ؟
سَنَواتُ العُمْر مرّت بي سِراعا | وتوارتْ في دُجَى الماضي البعيدْ
وتبقَّيْتُ على البحْر شِراعـا | مُغرَقاً في الدمْع والحزنِ المُبيدْ
وحدتـي تقتلُني والعُمْرُ ضاعا | والأَسى لم يُبْقِ لي حُلماً "جديدْ"
وظلامُ العيْش لم يُبْقِ شُعَاعـا | والشَّبابُ الغَضُّ يَذْوي ويَبِيـدْ
أيُّ مأساةٍ حياتي وصِبايــا | أيّ نارٍ خلفَ صَمْتي وشَكاتي
كتمتْ روحي وباحتْ مُقْلتايا | ليتها ضنّتْ بأسـرار حياتـي
ولمن أشكو عذابـي وأسَايا ؟ | ولمن أُرْسـلُ هذي الأغنياتِ ؟
وحوالـيَّ عبيـدٌ وضحايـا | ووجودٌ مُغْـرَقٌ فـي الظُلُماتِ
أيُّ معنىً لطُموحي ورجائـي | شَهِدَ الموتُ بضَعْفـي البَشريّ
ليس في الأرض لُحزْني من عزاءِ | فاحتدامُ الشرِّ طبْعُ الآدمــيِّ
مُثُلي العُلْيا وحُلْمي وسَمَائـي | كلُّها أوهامُ قلبٍ شاعــريِّ
هكذا قالوا ... فما مَعْنى بَقائي ؟ | رحمةَ الأقدارِ بالقلب الشقــيِّ
لا أُريدُ العيشَ في وادي العبيـدِ | بين أَمواتٍ ... وإِن لم يُدْفَنـوا
جُثَثٌ ترسَفُ في أسْرِ القُيــودِ | وتماثيلُ اجتـوتْها الأَْعيُـــنُ
آدميّونَ ولكـنْ كالقُــرودِ | وضِبَاعٌ شَرْســةٌ لا تُؤمَــنُ
أبداً أُسْمعُهـم عذْبَ نشيـدي | وهُمُ نومٌ عميـقٌ مُحْـــزنُ
قلبيَ الحُرُّ الـذي لم يَفْهمـوهُ | سوف يلْقَى في أغانيــه العَزَاءَ
لا يَظُنّوا أَنَّهم قـد سحقـوهُ | فهو ما زالَ جَمَالاً ونَقَــاءَ
سوف تمضي في التسابيح سِنوهُ | وهمُ في الشرِّ فجراً ومســاءَ
في حَضيضٍ من أَذاهْم ألفـوهُ | مُظْلمٍ لا حُسْنَ فيه ، لا ضياءَ
إِن أَكنْ عاشقةَ الليلِ فكأسـي | مُشْرِقٌ بالضوءِ والحُبِّ الوَريقِ
وجَمَالُ الليلِ قد طهّرَ نفسـي | بالدُجَى والهمس والصمْتِ العميقِ
أبداً يملأ أوهامــي وحسِّـي | بمعاني الرّوحِ والشِعْرِ الرقيـقِ
فدعوا لي ليلَ أحلامي ويأسي | ولكم أنتم تباشير الحياة


قبر ينفجر

ناديت أكداس الرمال : تفجرّي | لن تدفني جسدي النقيّ الثائرا
وهتفت يا روح الممات : تمزّقي | لن تحبسي قلبي الجريء الساخرا
وصرخت بالأرض الدنيئة : إرفعي | من قلب هذا الطين روحي الشاعرا
هذا فؤادي نابضا , هذا دمي | متفجّرا تحت التراب مشاعرا
بالأمس في هذا الظلام دفنتني | تحت الثرى ولففتني بصخوره
لم تسمعي دقّات قلبي في الدجى | وأشحت عن إحساسه وشعوره
لم تفهمي روحي وخلت سكونه | موتا ولم يبلغك رجع هديره
ووهمت أيتها الحياة فلم تري | في أدمعي غير الردى وفتوره
ما نفع أكداس التراب جميعها ؟ | ألآن ينفجر التراب الغاصب
الجثة الظمأى التي أودعتها | بالأمس والوجه الكئيب الشاحب
ألآن ينفجران نارا حيّة | ويسابق الإعصار روحي الصاخب
والآن ينبثقان من قلب الثرى | ويعود لي الأمل الجميل الذاهب
ما خلته صخرا إليك وجيبه | ما خلته صمتا إليك نشيده
ألقبر ضجّ وضاق تحت عواطفي | والطين حولي لن أطيق ركوده
هذا الرماد حذار من أعماقه | فوراءه جمر نسيت رعوده
يا من حسبت النار طينا خامدا | ونسيت إعصار الصبا وخلوده
هذي العيون حذار منها إنها | خلف الجفون عميقة أغوارها
هذي العروق حذار من فورانها | فغدا سيصرخ في المدى إعصارها
هذي الشفاه حذار من سكناتها | فغدا ستجتاح المدى أشعارها
هذا الفؤاد حذار من غفواته | فوراء رقدته الحياة ونارها
ناديت أكداس الرمال : تفجرّي | وهتفت يا روح الممات : تمزّقي
وصرخت بالأرض الدنيئة : إرفعي | أسر التراب عن الشباب المرهق
فإذا الحياة مشيحة عن صرختي | لم يأتها نغم اللهيب المحرق
وأنا على صدر التراب تمرّد | حرّ ونار توثّب وتحرّق
لم يبق إلا أن يحطّم ساعدي | هذي القيود وها أنا , هذي يدي ‍
سأفجّر القبر الصغير حجارة | وأطير من أمسي القريب إلى غدي
وسأصرع الموت الضعيف وأنثني | بمخاوفي وسعادتي وتنهدّي
وسأنثر الألحان في صمت الدجى | يا أنجم الليل المضيئة فاشهدي
ناديت أكداس الرمال : تفجرّي | فتفجّرت تحت المساء المظلم
وجمعت أحلامي ومزّقت الثرى | بصفائها ووقفت تحت الأنجم
وفتحت صدري للضياء وسحره | وصرخت بالكون الجميل الملهم
أنا حيّة يا أرض , هذي نغمتي | هذا نشيد فؤادي المتكلّم


قلب ميت

نعم , مات قلبي , أين أحزان حبّه ؟

وأين أمانيه ؟ وأين أغانيه ؟

حرارته أضحت رمادا مهشّما

وأحلامه ذابت على صدر ماضبه

هو الآن ثلجيّ العواصف , بارد

يقضّي مع الأشباح غرّ لياليه

ويرعبه ذكر الممات وليله

فيدفن نيران الأسى في قوافيه

وكان له من قبل هيكل معبد

يغّنيه في أحلامه وصلاته

من الحبّ والأحلام صاغ رواءه

وألقى عليه أمنيات حياته

على صدره الشعريّ تمثال شاعر

تذوب معاني الروح في نظراته

يرى فيها إحساسي حياة نقية

أطلّت خفاياها على ظلماته

وكان صباح ..واستفقت فلم أجد

من المعبد الشعريّ إلا رسومه

تحطّم تمثالي الجميل على الثرى

وألقى على قلبي النقيّ همومه

ورحت إلى حبّي أمزّق زهره

وانثر أحلام الصبا ونجومه

وينضب في قلبي جمال شبابه

وينفث ليل الحزن فيه سمومه

وها أنا ذي عمري احتقار وأدمع

وفي نفسي الولهى لظى وتمرّد

أحنّ إلى حبّي الجميل وإن يكن

أشاح عن التمثال جفني المسهّد

وماذا تبقّى الآن ؟ شلو حجارة

تضيق بها نفسي , وصخر ممدد

تعلق قلبي بالنجوم وقلبه

تمرّغ في الأوحال , والطين يشهد

هنالك , في الأمس البعيد , وليله

سأدفن تمثالي وحبّي وأدمعي

أشيّد قبرا من تمرّد خافقي

وأسقيه من بغضي له وترفّعي

أغّنيه ألحان احتقاري وثورتي

وتهزأ أضواء النجوم به معي

وأزرع فيه الشوك والسمّ واللظى

وأتركه شلوا كقلبي المروّع


قيس وليلى

كيف مات المجنون؟ هل سعدت لي | لى؟ سلوا هذه الصحاري الحزينة
اسألوها ما حدّث الريح قيس ال | أمس ليلا وكيف عاش سنينه
ذلك الشاعر الشريد الخياليّ | صديق الظباء في الصحراء
ونجّي الرمال والوحش والبي | د وطيف الشحوب والأدواء
سحق الحبّ قلبه المرهف الغضّ | فعاش الحياة دون مقرّ
فوق تلك الرمال ينشد أشعا | ر هواه لكل هوجاء تسري
راسما فوق صفحة الرمل ما كا | ن من الشوق والأسى والحنين
لاثما كلّ موضع خطرت لي | لى عليه في ماضيات السنين
يوم كانت ترعى الشياه ويرعى | قيس أغنامه فتشدو ويشدو
وتدوّي باللحن تلك الرمال ال | سمر حيث الظباء تلهو وتعدو
يوم كانت يا لهفة الشاعر العا | شق ماذا قد أبقت الأقدار؟
نضبت فرحة الصبا وذوى الوا | دي وجفت في رحبه الأزهار
وتبقّى قبر على قدم التلّ | ذوت تحته معالم ليلى
وحنت فوقه شجيرة ورد | تخذتها الأشلاء في القبر ظلاّ
وتبقّى قيس المعذّب يبكي | ما تبقّى من عمره المصدوم
راقدا عند حافة القبر لا يف | تأ يشكو إلى الصبا والغيوم
يتمنى ليل المنايا ويدعو | ه إليه بأعذب الأسماء
ويغنّي للموت اجمل ألحا | ن هواه تحت الدجى والضياء
ثم جاء الصباح يوما وقيس | في يد الموت ذاهل مصروع
ليس تبكيه غير تنهيدة الري | ح وصوت البوم الكئيب دموع
يا قلوب العشّاق حسبك حّبا | واقبسي من مأساة قيس مثالا
هي هذي الحياة لا تمنح الأح | ياء إلا العذاب والأهوالا
خدعتنا بالحبّ والشوق والذك | رى وما خلفها سوى الأوهام
عالم سافل يضجّ من الإث | م ويحيا بين الهوى والظلام


كآبة الفصول الأربعة

نحن نحيا في عالم كله دم | ع وعمر يفيض يأسا وحزنا
تتشفّى عناصر الزمن القا | سي بآهاتنا وتسخر منا
في غموض الحياة نسرب كالأش | باح بين البكاء والآهات
كلّ يوم طفل جديد وميت | ودموع تبكي على المآساة
ثم ماذا ؟ في أيّ عالمنا المح | زن نلقى العزاء عمّا نقاسي؟
عند وجه الطبيعة الجهم أم عن | د فؤاد الزمان وهو القاسي
قد عبرنا نهر الحياة حيارى | في ظلام الفصول والسنوات
وثبتنا على أسانا خريفا | وربيعا فما جمال الحياة ؟
طالما مرّ بي الخريف فأصغي | ت لصوت القمريّة المحزون
وأنا في سكون غرفتي الدج | ياء أرنو إلى وجوم الغصون
طالما في الخريف سرت إلى الحق | ل وأمعنت في وجومي وحزني
كيف لا والكآبة المرّة الخر | ساء قد رفرفت على كل غصن
والحمام الجميل قد هجر الأع | شاش سأمان من وجوم السهوب
وطيور الكنار آثرت الهج | رة والعيش في حقول الجنوب
وغصون الشجار مصفرّة الأو | راق والزهر ذابل مكفهرّ
ورياح الخريف تعبث بالأو | راق والسحب في الفضاء تمرّ
طالما سرت في المساء وفي سم | عي صوت الأوراق تحت خطايا
كلما سرت خطوة أنت الأو | راق فاستجمعت بعيد أسايا
أرمق الحقل والجداول قد جف | ت ولون الفضاء أسود غائم
وأحسّ البوم الكئيب يغنّي | من بعيد بين النخيل الواجم
وأرى النهر من بعيد كسرّ | غلّفته أيدي الخريف الكئيب
لا رعاة على شواطئه يز | جون أغنامهم قبيل الغروب
لا اخضرار يغري الحزانى بأن يس | عوا إليه ولا صفاء جميل
ليس إلا رطوبة الأرض والوح | شة والصمت والربى والنخيل
فإذا رعشة تضم فؤادي | وإذا الروح ضائق بأساه
ما أمرّ الخريف يا رب ما أو | حش أصباحه وأقسى مساه
ثم يأتي الشتاء بالثلج والأم | طار والريح في سكون الليالي
وتمرّ الأيام موحشة الخط | و بطاء الصباح والآصال
وتموت الأزهار في قبضة الثل | ج ويعرو الأشجار لون الزوال
وتغيب الأطيار في الموقد المه | جور أو في كهف وراء الجبال
ويجيء المساء بالمطر المن | هلّ يبكي على شجا الإنسان
وتظلّ الرياح تعصف بالنخ | ل وترثي لكل قلب عان
آه ما أكأب الشتاء ليالي | ه وأيامه وما أقساه
حين أخلو لنار موقدي الخام | د والقلب مغرق في أساه
لست أصغي إلا إلى ضجة الإع | صار بين النخيل والصفصاف
واصطفاق الأمواج في شاطيء النه | ر ووقع الأمطار فوق الضفاف
كل شيء في الكون حولي كئيب | في ليالي الشتاء ذات الرعود
كل شيء حولي سوى ساعتي الصمّ | اء في صمت غرفتي المعهود
ايه يا ساعتي الكئيبة يا من | صحبتني في فرحتي وشقائي
ما الذي تبعثين في نفسي الحي | رى من الحزن في ليالي الشتاء
أبدا تخفقين في معصمي البا | رد والليل مظلم ممدود
لحظات تمرّ في ثقل السا | ع وليل معذب منكود
كم سهرت المساء أصغي إلى دق | اتك الحائرات في مسمعيا
أنت يا من أحصيت ساعات أيّا | مي وكنت الرسول منها إليّا
رحمة في الشتاء بي لا تعدّي | ما تبقّى يا ساعتي من حياتي
واتركيني أصغي إلى نغم الأم | طار فوق الحقول والربوات
اتركيني فنغمة المطر الها | مر أحلى من صوتك الجّبار
يا رسول القضاء والزمن المف | ني وصوت الأحداث والأقدار
اتركيني وحدي وإن كان ليلي | مكفهرا تحت البروق طويلا
اتركيني أصغي غلى الرعد والأم | طار يا ساعتي وكّفي العويلا
وغدا يقبل الربيع فيحلو | عقرباك المحّببان لعيني
وتعود الدّقات منك نشيدا | اتغنّى به ويصدح فنّي
الربيع الجميل فصل الطيور وال | بيض والزهر والسنّا والعطور
عندما تكتسي العرائش بالكر | م وتشدو طيورها في البكور
عندما يخرج الرعاة إلى الوا | دي بأغنامهم وتزهو الضفاف
عندما يزهر البنفسج والخّب | از والبرتقال والصفصاف
وتذوب الثلوج في القمم العل | يا فتجري السيول في كل واد
ويعود البطّ الجميل إلى الشا | طىء بين الأعشاب والأوراد
ويعود الفّلاح يخرج للحق | ل طروب الفؤاد كلّ صباح
تحت شمس الربيع يسقي جذور ال | تين والبرتقال والتفّاح
وتعود الطيور للوطن المه | جور جذلى مفتونة بالربيع
في ثنايا الأغصان تتخذ الأع | شاش تحت النور النقيّ البديع
والقماريّ تستحمّ وتلهو | بين زهر الخّباز فوق الضفاف
وتغنّي للنهر أعذب ألحا | ن الأماني في مسمع الصفصاف
وزهور السفوح تضحك للنح | ل وتحني رؤوسها للنسيم
وقطيع الأغنام يمرح والرا | عي يقضّي النهار تحت الكروم
وصبايا القرى يرحن ويغدو | ن نشاوى على ضفاف السواقي
منشدات أحلامهنّ على سم | ع الينابيع والورود الرقاق
وسماء الحياة تزخر بالوج | ي ويصحو الشعور والأحلام
أي أدونيس آه لو عشت في الأر | ض فعاش السّنا ومات الظلام
آه لو لم يكن مقامك في عا | لمنا المكفهرّ حلما قصيرا
آه لو دمت يا أدونيس للأر | ض وأبقيت عطرك المسحورا
يا ضياع الأحلام في مسمع المو | ت وماذا تفيدنا الأحلام
ليس يبقى الربيع إلا قليلا | ثم يخبو الجمال والأوهام
مثل زهر الصحراء سرعان ما تق | تله الشمس والرياح الهوج
وتعود الواحات قفرا كما كا | نت ويذوي العشب النضير البهيج
هكذا يرحل الربيع سريعا | وتعود الحياة للأحزان
وتموت الآمال في كل قلب | وتعيش النفوس للحرمان
فكأنّ الحياة لم تبتسم إلاّ | لتلقي سوادها في رؤانا
وكأن الزهور لم تنشر الأش | ذاء إلا لكي تثير أسانا
وكأن النضارة الحلوة الجذ | لى حداء بنا لصمت القبور
وكأن الطيور ترسل لحن ال | موت في سمع كلّ حيّ غرير
يا شباب الحياة ما أنت بالخا | لد إلا خلود زهر الربيع
ليس تبقي على نضارتك الأق | دار في حومة الأسى والدموع
أسفا يا ربيع يا ورد يا عط | ر أهذا ختام كلّ جمال
أكذا يخفت الضياء ويبقى الص | مت والحزن في سكون الليالي
قصّة الحب والجمال أهذا | ما إليه تكون بعد صباها ؟
تتصدّى لها يد الزمن الما | حي فتبلى ضياءها وصداها
هكذا يا ربيع يختتم النس | يان والصمت كلّ شيء جميل
ويعيش الإنسان تعصره الذك | رى ويبكي على أساه الطويل
فغذا عضّت الكآبة قلبي | في أضاحي الربيع واشتدّ حزني
فعلى مصرع الفراشات أبكي | وذبول الوادي الشجير الأغنّ
يا معاني الزوال والعدم الرا | ئع رحماك وارفقي بصبايا
لا تطلّي عليّ من كلّ شيء | في وجودي فقد سئمت أسايا
أتركيني أر الربيع طيورا | ليس ينوي لها الأذى مغتال
ولتكن زهرة البنفسج في عي | ني خلودا لا يعتريه زوال
ودعيني أعش مع الذكريات ال | بيض في أمسي الجميل الراحل
علّ هذا يجلو أسى الصيف عن قل | بي ويحيي موات حلمي الذابل
فلقد جّفت الرياض الجميلا | ت فلا زهرة ولا أشذاء
وانطوت فرحة الربيع ومات ال | عشب في أرضها وجفّ الماء
لم تعد في العشاش قمرّية تش | ّدو وتسقي أفراخها في النهار
كيف تحيا الطيور في لهب الشم | س وتلهو تحت اللظى والنار
لم يعد للنسيم قلب يحبّ الن | هر والمرج في ظلام الأماسي
لم يعد للأزهار لون جميل | يتجّلى لمرهفي الإحساس
كلّ شيء في الصيف ينطق بالقس | وة والشمس شعلة ولهيب
تتشكّى عريشة الكرم لكن | ليس يجدي توّسل ونحيب
آه ما أكأب الظهيرة في الصي | ف إذا لاذ جوّها بالسكون
وتلاشى في الجوّ كلّ هتاف | غير صوت الطاحونة المحزون
وبكاء الحمامة الخافت النا | ئي وصوت الغراب بين الكروم
وأزيز من نحلة تملأ القل | ب ملالا بصوتها المسؤوم
ثم ماذا ؟ ماذا ترى العين في الصي | ف إذا اقبل المساء الداجي؟
هل سوى منظر النخيل البعيدا | ت وحزن الأشجار خلف السياج
هل سوى منظر الرعاة يعودو | ن باغنامهم حيارى بطاء
بعد يوم أمضوه تحت لظى الشم | س ملالا وشقوة وعناء
هل سوى الصائدين في النهر الضح | ل يعودون في المساء الكئيب
لم يصيدوا وصاد أرواحهم حرّ | نهار مؤذ وعيش جديب
كلّ يوم يمضي النهار ولا صي | د يعزّي صيّاده الطوّافا
يا لقلب المسكين قد سئم النه | ر وعاف المياه والمجدافا
فهو عند الغروب يرجع بالزو | رق سأمان واجم الألحان
إن تغنى فبالشكاة يزجّي | ها إلى خافق الحياة الجاني
كم رأيت الصيّاد في الشارع المق | فر يمشي معذّبا مصدوما
عكست مقلتاه أحزان قلب | سئم العيش والوجود الأليما
لست أنت المحزون وحدك يا صيّ | اد في حومة الشقاء المخيف
هو سجن الحياة قد كبّلت أق | ياده السود كلّ قلب رهيف
ذاك شأن الإنسان يا اّيها الصيّ | اد يا شاكيا ظلام الرزايا
في صراع مع العناصر لا يه | دأ حتى يأوي لوادي المنايا
في سبيل الحياة يبدل أفرا | ح صباه ويستطيب أساه
فهو يجري وراء حلم كذوب | رسمته أوهامه ورؤاه
وعجيب أنّا نذوق سواد ال | عيش واليأس والملال لنحيا
أيّ عمر هذا ؟ وأيّة مأسا | ة بلونا سوادها الأبدّيا ؟
أبدا نحن في كفاح مع الأق | دار والحادثات تبلي وتفني
يتحدّى أحلامنا الواقع المرّ | ويقسو زماننا المتجنّي
ونخاف الغد الدجيّ ولا نع | لم ماذا يكون فيه المصير
يا ظلام المجهول ما أرهب التف | كير لا كان سرّك المستور
آه لو كان في الحياة مفرّ | من شقاء الأوهام والأفكار
في شعاب الهدوء يا ليتنا نل | قي بأعباء خوفنا الجبّار


كبرياء

لا تسلني عن سرّ أدمعي الحرّ | ى فبعض الأسرار يأبى الوضوحا
بعضها يؤثرالحياة وراء ال | حسّ لغزا وإن يكن مجروحا
***
بعضها إن كشفته يستحل حّب | ا مهانا يموت موتا حزينا
بعضها بعضها تكّبر أن يك | شف عما وراءه أو يبينا
***
ومئات الأسرار تكمن في دم | عة حزن تلوح في مقلتين
ومئات الألغاز في سكتة ته | تزّ خلف انطباقة الشفتين
***
وعيون وراء أهدابها أش | باح يأس في حيرة وانكسار
تؤثر الظلّ والظلام ارتياعا | من ضياء يبوح بالأسرار
***
وقلوب تضمّ أشلاءها فو | ق جراح وأدمع وذهول
تؤثر الموت كبرياء ولا تنط | ق بالسرّ بالرجاء الخجول
***
وشفاه تموت ظمآى ولا تس | أل أين الرحيق ؟ أين الكأس ؟
ونفوس تحسّ أعمق إحسا | س وتبدو كأنها لا تحس
***
وأكفّ تودّ لو مزّقت لو | قتلت لو تمرّدت في جنون
لو رأتها الحياة قالت : هدوء | وادع في براءة وسكون
***
لو رأتها ماذا ترى ؟ كلّ شيء | مغرق خلف داكنات السّتور
ألف ستر وألف ظلّ من الكب | ت عميق وألف قيد ونير
***
لا تسلني لا تجرح السرّ في نف | سي ولا تمح كبرياء سكوتي
لو تكلمت كان في كلّ لفظ | قبر حلم وفجر جرح مميت
***
لو تكلمت كيف ترتعش الأش | عار حزنا .وترتمي في عياء
لو كشفت السرّ العميق فماذا | يتبقى مني سوى الأشلاء ؟
***
لو تكلمت رعشة في حياتي | وكياني تلحّ أن أتكلم
وسكوتي العميق يكتم أنفا | سي وقلبي يكاد أن يتحطّم
***
لو تكلمت لو سكتّ نداءا | ن عميقان كالحياة استعارا
تتلاقى عليهما كلّ أسرا | ري فأبقى شعرا وحبّا ونارا
***
وتظلّ الحياة تخلق من وج | هي قناعا صلدا يفيض رياءا
جامدا باردا أصمّا ويخفي | بعض شيء سّميته كبرياء


لعنة الزمن

كان المغرب لون ذبيح

والأفق كآبة مجروح

والأشباح الغامضة اللون تجوس الظلمة في الآفقاق

والنهر ظنون سوداء

والريح مراوح نكراء

والضفّة أرض جرداء

تمضغها الظلمة في استغراق

كانت خطوات الظلمة ترطم جو الشاطىء في استغراق

والصمت يفكر في الأحداق

***

كنّا نتبع نعش الضوء

ونراقب خطو اللاشيء

إثنين يلوح على استغراقهما المبهم لون العشّاق

كنّا نرقب كأس الأفق

ترضع من أوشال الشفق

وتصبّ الحمرة في قلق

في سيقان صفر الأوراق

في سيقان عرّتها الريح من اللون , من الأوراق

ومضت تبكيها في إشفاق

***

كنا كالأمواج الخرس

في عينينا لون الشمس

في وجهينا الوقرين خشوع المغرب والأبد الخلاّق

كنا نهمس كالأنداء

كصدى مجداف في الماء

لم تقطع صمت الظلماء

بمدامع ذكرى أو أشواق

كنّا قد كفّنّا الماضي ودفنّا اللهفة والأشواق

في الظلمة في صمت الأعماق

***

وأراق المغرب ألوانه

فوق الأشياء الوسنانه

لم يبق بناء لم تحمّر أعاليه , لم يبق زقاق

حتى في صفرة خدينا

حتى في وجمة قلبينا

أحسسنا اليقظة واللونا

حتى في دمنا ,في الأعراق

أحسسنا شيئا كالثورة في الدم , في الأعين , في الأعراق

شيئا كاللهفة , كالأشواق

***

حتى طرق الماضي الخربه

تلك الآفاق المكتئبه

لاحت واضحة الصمت يغازلها ضوء القمر المشتاق

لا فيها أشباح حيرى

تتبعنا غاضبة غيرى

ذات عيون تقطر غدرا

في الليل , ولا فيها أنفاق

لا فيها هاوية تسكن فيها الأغوال , ولا أنفاق

لا شيء سوى القمر البرّاق

***

وهجسنا شيئا منفعلا

في قلبينا , شيئا ثملا

يلهث عاطفة بعد جمود سنين مرّت في استغراق

وانبجست أشواق وسنى

من أعيننا لونا..لونا..

وتحرّك في دمنا معنى

ناريّ الشوق صد تواق

وسدى حاولنا أن نسكته فهو صد مرح , توّاق

وسدى نطمره في الأعماق

***

ووقفنا في الظلمة نحلم

بالموج وبالليل المبهم

ونحوك من الأنجم والرؤيا والأمواج لنا أطواق

ونجوب العالم في عربات

صنعتها أذرع جنّيات

من عطر الأزهار الخجلات

من أسلاك الضوء الآلاّق

في قعر النهر على أرض لم يلمسها القمر الآلاّق

وتناست مولدها الآفاق

***

لكنّ إذ كنّا نحلم

أحسسنا شبه صدى مبهم

في الأمواج الداكنة الصمت , سمعنا شبه صدى خفّاق

" الجنيات المنتقمات

يصعدن إلينا في عربات "

وأجاب رفيقي : لا , هيهات

ذلك صوت الموج الرقراق

الريح الحالمة البيضاء تمرّ على الموج الرقراق

وتخادع أسماع العشاق "

***

لأيا وتبينّا الحركه

ثمّة وإذا جثّة سمكه

طافية فوق الموجة ميّتة والشاطيء في إشفاق

وصرخت : رفيقي ! أين نسير ؟

لنعد , فالجثة همس نذير

أرسلها عملاق شرير

إنذار أسى ودليل فراق

فأجاب رفيقي : " نحن هنا يحرسنا الحبّ فأي فراق ؟"

وغرقنا في صمت برّاق

***

ومشينا لكنّ الحركه

ظلت تتبعنا , والسمكه

تكبر تكبر حتى عادت في حضن الموجة كالعملاق

وصرخت " رفيقي أي طريق

يحمينا من هذا المخلوق ؟

لنعد , فالدرب يضيق يضيق

والظلمة محكمة الإغلاق "

فأجاب رفيقي مرتعشا , والظلمة محكمة الإغلاق :

" نهرب , لن تسلمنا الآفاق "

***

وبقينا نهرب والسمكة

تتبع أرجلنا المرتبكه

تلك الأحداق وأين المهرب من لعنة تلك الأحداق ؟

وزعانفها السود الشوهاء

سدت في وجهينا الأرجاء

وأراقت في الجوّ الوضاء

سحبا سوداء ولون محاق

حتى وجه القمر السحريّ غشاه أسى وظلام محاق

وتلاشى مبسمه البرّاق

***

ورجعنا نسحب قلبينا

ونجرّ كآبة ظلينا

تتبعنا الأحداق النهمات بنظرة هزء ليس تطاق

حتى الأغصان المشتبكه

عادت تشبه عين السمكه

وتروع خطانا المرتبكه

والأنجم عادت كالأحداق

والغد والماضي والدنيا وهوانا في تلك الأحداق

رسبت وتوارت في الأعماق


لنفترق

لنفترق الآن ما دام في مقلتينا بريق

وما دام في قعر كأسي وكأسك بعض الرحيق

فعمّا قليل يطلّ الصباح ويخبو القمر

ونلمح في الضوء ما رسمته أكفّ الضجر

على جبهتينا

وفي شفتينا

وندرك أن الشعور الرقيق

مضى ساخرا وطواه القدر

***

لنفترق الآن , ما زال في شفتينا نغم

تكّبر أن يكشف السر فاختار صمت العدم

وما زال في قطرات الندى شفة تتغنّى

وما زال وجهك مثل الظلام له ألف معنى

كسته الظلال

جمال المحال

وقد يعتريه جمود الصّنم

إذا رفع الليل كفيّه عنّا

***

لنفترق الآن , أسمع صوتا وراء النخيل

رهيبا أجشّ الرنين يذكّرني بالرحيل

وأشعر كفّيك ترتعشان كأنّك تخفي

شعورك مثلي وتحبس صرخة حزن وخوف .

لم الإرتجاف ؟

وفيم نخاف ؟

ألسنا سندرك عمّا قليل

بأن الغرام غمامة صيف

***

لنفترق الآن , كالغرباء , وننسى الشّعور

وفي الغد يشرق دهر جديد وتمضي عصور

وفيم التذكّر ؟ هل كان غير رؤى عابره

أطافت هنا برفيقين في ساعة غابره ؟

وغير مساء

طواه الفناء

وأبقى صداه وبعض سطور

من الشعر في شفتي شاعره ؟

***

لنفترق الآن , أشعر بالبرد والخوف , دعنا

نغادر هذا المكان ونرجع من حيث جئنا

غريبين نسحب عبء ادّكاراتنا الباهته

وحيدين نحمل أصداء قصتنا المائته

لبعض القبور

وراء العصور

هنالك لا يعرف الدهر عنّا

سوى لون أعيننا الصامته


لنكن أصدقاء

لنكن أصدقاء

في متاهات هذا الوجود الكئيب

حيث يمشي الدمار ويحيا الفناء

في زوايا الليالي البطاء

حيث صوت الضحايا الرهيب

هازئا بالرجاء

لنكن أصدقاء

فعيون القضاء

جامدات الحدق

ترمق البشر المتعبين

في دروب الأسى والأنين

تحت سوط الزمان النزق

لنكن أصدقاء ,

ألأكفّ التي عرفت كيف تجبي الدماء

وتحزّ رقاب الخلّيين والأبرياء

ستحسّ اختلاج الشعور

كلّما لامست إصبعا أو يدا

والعيون التي طالما حدّقت في غرور

ترمق الموكب الأسودا

موكب الرازحين العبيد

هذه الأعين الفارغات

ستحسّ الحياة

ويعود الجمود البليد

خلفها ألف عرق جديد

والقلوب التي سمعت في انتعاش

صرخات الجياع العطاش

ستذوب لتسقي صدى الظامئين

كأسة ولتكن ملئت بالأنين

لنكن أصدقاء

نحن والحائرون

نحن والعزّل المتعبون

والذين يقال لهم "مجرمون"

نحن والأشقياء

نحن والثملون بخمر الرخاء

والذين ينامون في القفر تحت السماء

نحن والتائهون بلا مأوى

نحن والصارخون بلا جدوى

نحن والأسرى

نحن والأمم الأخرى

في بحار الثلوج

في بلاد الزنوّج

في الصحارى وفي كلّ أرض تضمّ البشر

كلّ أرض أصاخت لآلامنا

كلّ أرض تلقّت توابيت أحلامنا

ووعت صرخات الضجر

من ضحايا القدر

لنكن أصدقاء

إن صوتا وراء الدماء

في عروق الذين تساقوا كؤوس العداء

في عروق الذين يظلّون كالثملين

يطعنون الإخاء

يطعنون أعزّاءهم باسمين

في عروق المحبّين..والهاربين

من أحبّائهم , من نداء الحنين

في جميع العروق

إنّ صوتا وراء جميع العروق

هامسا في قرارة كلّ فؤاد خفوق

يجمع الأخوة النافرين

ويشدّ قلوب الشقّيين والضاحكين

ذلك الصوت , صوت الإخاء

فلنكن أصدقاء

في بعيد الديار

ووراء البحار

في الصحارى , وفي القطب , في المدن الآمنه

في القرى الساكنه

أصدقاء بشر

أصدقاء ينادون أين المفر ؟

ويصيحون في نبرة ذابله

ويموتون في وحدة قاتله

أصدقاء جياع , حفاة , عراه

لفظتهم شفاه الحياه

إنهم أشقياء

فلنكن أصدقاء

من بعيد

صوت عصف الرياح الشديد

ناقلا ألف صوت مديد

من صراخ الضحايا وراء الحدود

في بقاع الوجود

ألضحايا , ضحايا العراك

وضحايا القيود

وصدى "هياواثا " هناك

مثقلا بأنين الجياع

بأسى المصطلين لظى الحمّى

بالذين يموتون دون وداع

دون أن يعرفوا أما

دونما آباء

دونما أصدقاء


ليلة ممطرة

الآن يا نجمي تغيب ,ولم يحن وقت الأفول ؟

الآن والليل الجميل يريق ضوءك في الحقول ؟

والزهر , تحت الليل , نشوان بمشرقك ؟

والنهر , والشطآن تضحك تحت أشجار النخيل

الآن تغرب ؟ يا لمأساة الجمال الذابل

يا نجمي المأسور في كفّ الضباب الشامل

يا فيلسوف الليل , يا سرّ الوجود الذاهل

عبثا أناشيدي إلى أضواء نجم آفل

عبثا سهرت الليل ارنو والتفجّع غالي

أتزوّد النظر الأخير إلى ضياك الشاحب

وأصوغ ألحان الرثاء على صباك الذاهب

وأحوك من دمعي الضياء لكلّ نجم غارب

رحماك يا نجمي الجميل متى نهاية ليلتي ؟

ومتى ستنقشع الغيوم وتستريح كآبتي ؟

قد شاق قلبي أن أحسّ الصمت تحت خميلتي

وتجوب عيناي الفضاء وفي يدي قيثارتي

ما زلت أنتظر السكون وليس غير صدى المطر

والريح في سمع المساء تئنّ ما بين الشجر

لا طير يمرح في الحقول ولا أريج ولا زهر

لا شىء غير صراخ رعد هاتف بأسى البشر

ومن الظلام تصاعدت آهات قمريّ الغصون

ذهبت بمكمنه الرّياح وعزّه المأوى الحنون

حيران , مرتعش الجناح , مجرح تحت الدجون

رحماك يا ربّ العواصف , حسبنا المطر الهتون

أين الفضاء الحلو , أين الصحو ؟ أين سنا النجوم ؟

من جمّع المطر الكئيب , وبثّ في الليل الغيوم ؟

يا ريح رفقا بي ورفقا بالعرائش والكروم

رفقا بقمري المروج فقد أمضّته الهموم

قد كان في قلبي أمان يا رياح فخنتها

قد كان في هذا المساء مفاتن فمحوتها

قد كان في المرج الجميل عرائش أذبلتها

قد كان في ثبج السماء كواكب أطفأتها

وبقيت , في الليل الكئيب , أصيخ للمطر الكئيب

وعلى فمي اللحن الغريب , يصوغه قلبي الغريب

وتلوح لي خلل النوافذ ظلمة الليل الرهيب

عبثا أغذّي موقدي فالآن ينطفىء اللهيب

قد حطّم الإعصار نافذتيّ وانطفأ الضياء

والآن لا أضواء حولي غير إبراق السماء

يا ضجّة الإعصار في الآفاق , يا مطر المساء

الآن ألتمس الرقاد إلى غد فإلى اللقاء


مأساة الأطفال

ودموع الأطفال تجرح لكن | ليس منها بدّ فيا للشقاء
هؤلاء الذين قد منحوا الحسّ | وما يملكون غير البكاء
منحتهم كفّ الطبيعة قلبا | بشرّيا يستشعر الآلاما
ورمتهم في كفّة القدر الغا | شم جسما لا يستطيع كلاما
فإذا ما بكوا فأدمع خرس | ربما كان خلفها الف معنى
ربما كان خلفها الألم القا | تل أو رغبة مع الريح تفنى
ربما ربما وما ينفع الظنّ | ونوح الأطفال ملء الحياة
ولدوا صارخين بين يد الأق | دار فليصرخوا ليوم الممات
علهم يدركون ما لم نقف نح | ن عليه من ظلمة الأسرار
ويرون الحياة ليلا من الشرّ | تدّلى على حفاف النار
فهم يصرخون من ألم المق | بل أو يندبون ما قد أضاعوا
أو لم يقبلوا على غيهب العا | لم حيث المحيا أسى وصراع
لم يزل في نفوسهم أثر الما | ضي النقيّ الجميل أو ذكراه
حين كانوا في عالم عبقريّ | كل حي على ثراه إله
عالم غير عالم البشر المرّ | بعيد عن الدجى والفناء
ليس فيه أسى عنيف ودمع | وقبور تلفعّت بالخفاء
ليس فيه طبيعة جهمة المر | أى تدوس الأحياء والأيّاما
ليس فيه معذّبون حيارى | وثكالى تحت الدجى ويتامى
ليس فيه شر وظلم وتعذي | ب ولا فيه مولد وممات
ليس فيه هذا النزاع على الخب | ز ولا في صفائه ماساة
يا جموع الأطفال يا مرهفي الحسّ | كفاكم تفجعا وبكاء
لم تزالوا في أوّل العمر المرّ | ولأيا ستعرفون الشقاء
لا تنوحوا على الذي قد فقدتم | من جمال ومتعة وسموّ
واصيخوا لمأتم القدر الظا | لم في عاصف الحياة المدوّي
لم تزالوا براعما لم تفتّح | ها الليالي على ظلام الحياة
فاضحكوا الآن قبلما يزأر الهو | ل وتستنير الهموم العواتي
قبلما تدلهمّ أعماركم تح | ت غيوم الشباب والأحلام
وترون الوجود قفرا فما في | ه سوى الليل والأسى والقتام
أينما ترسلوا عيونكم الظم | أى فثّم الأهوال والأضغان
وتضيع الآمال والمثل العل | يا وتبقى الآهات والأحزان
امرحوا الآن في ظلال أب يش | قى وأم جنت عليها الحياة
فغدا تحملون أنتم هموم ال | عيش إذ ذاك تسفر المأساة
شيّدوا في الرمال أبراج أحلا | مكم وابسموا للهو الطفوله
كل طفل غدا فتى ضائع الأح | لام تحت المقادر المجهوله
وغدا تدركون ماذا أضعتم | من صفاء ومتعة ونقاء
وترون الحياة منبع شرّ | ليس منه منجى وليل شقاء
وإذا ما بنيتم أمس زهر | ذابل تحت رحمة الإعصار
وإذا كلّ رغبة كوكب خا | ب وأنتم على شفاه النار
تتشفّى بكم يد القدر القا | سي وتلقي عليكمو بالرزايا
وتبيع الشباب بالأدمع الحرّ | ى وتلهو على رفات الضحايا
فإذا كلّ ضحكة من صباكم | بعدها في شبابكم ألف عبرة
وإذا عمركم مساء حزين | ليس تجلو سوى المنّية سرّه


مأساة الحياة

عبثًــا تَحْــلُمينَ شــاعرتي مــا | مــن صبـاحٍ لليـلِ هـذا الوجـود
عبثًــا تسـألين لـن يُكْشـف السـرُّ | ولـــن تَنْعمــي بفــكِّ القيــودِ
**** | ****
فـي ظـلال الصَّفْصافِ قَضَّيتِ ساعا | تِــكِ حَــيْرى تُمضُّــك الأسـرارُ
تســألين الظـلالَ والظـلُّ لا يـعـ | ـلَـــمُ شــيئًا وتعلــمُ الأقــدارُ
**** | ****
أبــدًا تنظــرين للأُفــق المـجـ | ـهـول حـيرى فهـل تجلّى الخفيُّ?
أبـــدًا تســألين والقَــدَرُ الســا | خــرُ صمــتٌ مُسْــتغلِقٌ أبـديُّ
فيــمَ لا تيأسـينَ? مـا أدركَ الأسـ | ـــرارَ قلـبٌ مـن قبلُ كي تدركيها
أســفًا يـا فتـاةُ لـن تفهمـي الأيـ | ـــامَ فلتقنعــي بــأن تجهليهــا
اُتــركي الــزورق الكليـل تسـيِّرْ | هُ أكــفُّ الأقــدارِ كــيف تشـاءُ
مـا الـذي نلـتِ مـن مصارعة المو | جِ? وهـل نـامَ عـن منـاكِ الشقاءُ?
آهِ يـا مـن ضاعتْ حياتك في الأحـ | ـــلامِ مـاذا جَـنَيْتِ غـير الملالِ?
لـم يَـزَلْ سـرُّها دفينـا فيـا ضيـ | ـعـةَ عُمْـرٍ قضَّيتِـهِ فـي السـؤالِ
**** | ****
هُــوَ سـرُّ الحيـاة دقَّ عـلى الأفـ | ـهـامِ حـتى ضـاقت بـه الحكماءُ
فايأسـي يـا فتـاةُ مـا فُهمـتْ مـن | قبــلُ أســرارُها ففيـم الرجـاءُ?
**** | ****
جـاء مـن قبـلِ أن تجيئي إلى الدُّنْـ | ـيــا ملاييـنُ ثـم زالـوا وبـادوا
ليـتَ شـعري مـاذا جَـنَوْا من لياليـ | ـهـمْ? وأيـنَ الأفـراحُ والأعيـادُ?
ليس منهـــم إلاَّ قبــورٌ حزينــا | تٌ أقيمــت عـلى ضفـاف الحيـاةِ
رحـلوا عـن حِـمَى الوجـودِ ولاذوا | فــي ســكونٍ بعــالم الأمــواتِ
**** | ****
كـم أطـافَ الليـلُ الكئيب على الجو | وكـــم أذعنــت لــه الأكــوانُ
شــهد الليــلُ أنّــه مثلمــا كـا | نَ فــأينَ الــذينَ بـالأمس كـانوا?
**** | ****
كـيف يـا دهـرُ تنطفـي بيـن كفَّيـ | ـــكَ الأمـاني وتخـمد الأحـلامُ?
كـيف تَـذْوي القلـوبُ وهـي ضياءٌ | ويعيشُ الظـــلامُ وهْــو ظــلامُ


مأساة الحيـاة

(نسخة 1945)
أيها الراهب الذي يقطع العم | ر وحيدا في كوخه المكفهر
هات حدثني العشية عما | عند دنياك من نعيم وبشر
حدثوني عنكم فقالوا حياة | من نعيم وأنفس من نقاء
عجبا أين ما يقولون؟مالي | لا أرى غير حيرة الأشقياء
ما الذي عندكم من البشر والاف | راح ماذا يا أيتها الزاهدونا
ليس إلا عمر يمر حزينا | يتهاوى كآبة وسكونا
(نسخة 1950)
شيدوها من كل لفتة شوق | في العيون الحبيسة المحرومه
وسقوا أرضها الجديبة من بر | كان تلك العواطف المكتومه
وحموها من أن تغازلها الشم | س بألوانها ولين شذاها
وأبوا أن يلامس القمر المن | فعل الضوء في المساء دجاها
وتمنوا ألا تمر بها ري | ح عبيرية الصدى والنشيد
فشفاه الرياح تكمن فيها | قبل عذبة وذكرى خدود
وتمنوا أن يقفل الليل عيني | ه وتخبو نجومه السحرية
فعيون النجوم تغوي باهدأ | ب حريرية الرؤى القمرية
(نسخة 1965)
أيها الراهب الذي يقطع العم | ر وحيدا في في غرفة منسية
ليس يدري دفء المودة في عي | نين في قر ليلة شتوية
حدثوني عنكم فقالوا ضياء | وكؤوس من الشذى روحية
وسموا إلى الذرى الطاهرات ال | بيض فوق الرغائب البشرية
عجبا أين ما سمعت هنا شو | ونار وأعين مفتونة
وهوى قيدوه عطشان محرو | فأين السلام أين السكينة


مأساة الشاعر

قد هبطنا في شاطىء الشعر والفن | فماذا فيه من الأفراح؟
ها هو الشاعر الكئيب وحيدا | تحت سمع الآصال والأصباح
أبدا ساهم يراقب أيّا | م حياة لا تنقضي بلواها
لا يرى الواهمون غير ضحاها | ويعيش الفّنان تحت دجاها
يرقب الأشقياء في ظلمة العي | ش ويبكي لهم بكاء غبين
ويصوغ الألحان يرثى لبلوا | هم ويبكي على الوجود الحزين
طالما بات ساهد الطرف حيرا | ن يسرّ الظلام أحزان شاعر
لا يرى في الحياة إلا وجودا | ظّللته يد الشقاء العاصر
أبدا لا يرى سوى مسرح المأ | ساة بين الدموع والتنهيد
وستارا من الدجى يتجّلى | كلّ يوم عن مّيت ووليد
واكتئابا يمشي على صور الكو | ن جميعا ولوعة وشقاء
ودموعا تلوح في كل عيني | ن ودهرا يخادع الأحياء
ليس يلقى الحياة إلا حزين ال | قلب حيران في هموم الحياة
كلما أنّ بائس ذرف الشا | عر دمع الأسى على المأساة
وإذا أذبل الجليد زهو ال | لوز ران الأسى العميق عليه
وإذا ماتت البلابل ظمأى | جال دمع الرثاء في مقلتيه
فهو قلب قد صيغ من رّقة الزه | ر وعين قد طهّرت بالدموع
وحياة حسّاسة ليس يدري | سرّها غير شاعر مطبوع
هي عمر ظمآن تعصره العز | لة عصرا, يمرّ كالآزال
في سكون لا صوت يسمع فيه | غير صوت الصرّار تحت الليالي
غير همس الحمام في الجبل المو | حش أو لحن بلبل مهجور
وحفيف الأشجار في قبضة الر | يح وصوت الرعود في الديجور
غير همس الأشباح ملء دجى الشا | عر في ليله الطويل الجديب
يتلّقى الأشعار عنها ويحيا | أبدا في حمى الأسى والشحوب
أيها الشاعر الذي يسهر اللي | ل وحيدا مستغرقا في الجمود
محرقا روحه بخورا على حبّ | (أبولو) ووحيه المنشود
ساهدا حانيا على القلم الشا | عر يرثي الدجى ويبكي السنينا
راسما للحياة صورتها المرّ | ة بين الجياع والبائسينا
أطفىء الضوء أيّها الشاعر المت | عب وارحم فؤادك الموجوعا
كاد يخبو ضوء السراج وتأتي | ظلمات الدجى عليه جميعا
رقد العالم المعذّب تحت ال | ليل فارقد واترك بقايا النشيد
حسبك الآن ما سهرت مع الحا | رس ترثي لليلة المكدود
قد أوى الحارس الكئيب إلى الكو | خ إلى غمضة الكرى والطيوف
فكفى يا حزين عطفا على الكو | ن ورفقا بقلبك الملهوف
عجبا كيف تسهر الشاعر المل | هم أحزان من عن الحزن ناموا
كيف ترقا مدامع الورد في الحق | ل ويبكي على أساها الحمام
آه يا شاعري المعذّب ماذا؟ | أكذا تصرف الحياة غبينا؟
في سبيل الوحي السماويّ تحيا | شاحب الوجه متعبا محزونا
بعت بالشعر لهو أيّامك الظمأ | ى وعفت الحياة عينا وقلبا
ونذرت الشباب والحبّ للفن | لتحيا على الجراح محّبا
ليس يعنيك أن ترافقك الأح | زان ما دمت ملهما صدّاحا
ليس يرضيك غير تغّني | ه وإن صغته أسى ونواحا
ليس تعطي الحياة للشاعر المج | د إذا لم يذق هموم الحياة
ليس تسمو الأرواح إن لم تطهّر | ها معاني الدموع والآهات
فإذا أشحب الأسى وجنة الشا | عر أو بات ليلة أوّاها
وإذا عضّ قلبه مخلب الحز | ن وضاقت حياته بأساها
خاطبته الحياة : يا شاعري المل | هم يا ابن الشحوب والآلام
النجوم الوضاء لا تبعث السح | ر إذا لم يسدل ستار الظلام
والذي يجمع الزهور يدوس ال | الشوك يا شاعري ويمشي عليه
والذي يعشق الطبيعة لا يث | قل صمت الدجى على مسمعيه
فاحتمل ما استطعت أحزان عمر | هو لولا الأحزان ما كان شيّا
وادفن النور في جفونك ميتا | وابعث الشعر من فؤادك حّيا
غنّ هذا العذاب صف لحياة الن | اس ماذا يبكي فؤاد الشاعر
صف لهم كيف يصرف العمر حيرا | ن ويحيا على أساه العاصر
صف لهم ذلك الصراع صراع ال | فكر والقلب في ظلام الحياة
كّلما أخفت النعيم صراخ ال | قلب ضج الفكرالأبيّ العاتي
فهما في حياته نبع أحزا | ن يردّ الحياة أفقا كئيبا
وهما الثائران لا بدّ من صو | تهما وليكن دما ولهيبا
شرعة الفكر أن يغرّد بالشع | ر ويشدو وإن يكن محزونا
ومناه السموّ للعالم الأع | لى وأن يلق في الطريق المنونا
فهو أفق حرّ يريد حياة ال | عقل في معزل عن الإحساس
وسواء لديه أن يشجب الشا | عر أو أن تقسو عليه المآسي
أفليس الشحوب والألم العا | صر نبعا للشعر والألحان
أو لا تقنع الحياة من الشا | عر باللحن في حمى الحرمان؟
فيم كان الصراع يبعثه القل | ب إذن فيم؟ فيم لا يطمئن
فيم يأبى الحياة في وحشة العز | لة والفكر فيم يمضي يئن؟
هكذا تصرخ الخواطر بالشا | عر في ليله, فإن جاء فجر
ورأى الراعي الصبيّ يسوق ال | غنم الظامئات لم يبق شعر
ومضى القلب صارخا أين حّبي؟ | أين لهوي؟ وفيم أبقى أسيرا
أبدا لا أني أضّحي بأفرا | حي وأحيا ذاك الحزين الكسيرا
من بكائي تصوغ شعرك للكو | ن ومنّي المنى ومّني الحنين
من دمي هذه الملاحم فارحم | ني أنا العاشق الشجي المغبون
انطلق بي دعني أذق فرحة الحبّ | لعلي من الشقاء أفرّ
ما غناء الأشعار يا شاعري المت | عب إن كانت الحياة تمرّ؟
ليس يغني عنك النشيد إذا متّ | حزينا وليس يرويك لحن
لا تقل في غد غد ندم قا | س على ما مضى ويأس وحزن
تحت ثقل الثرى وفي وحشة المو | ت سيخبو هذا النشيد ويفنى
فإذا لحنك الذي صغته يأ | سا وحزنا للناعمين يغّني
وستنسي أنت الذي ملأ الدن | يا جمالا ومات ظمآن جهما
وسيبلى التراب ما يتبّقى | منك يا مستطار لحما وعظما
ثم ماذا ؟ غدا يقولون قد كا | ن فتى بيننا طواه الهزال؟
ما رأينا منه سوى طيف إنسا | ن فقدناه واصطفاه الخيال
سيقولون شاعر ركبته | لوثة فانزوى وعاش غريبا
أبدا يرقب الفضاء يصيد الن | جم أو يحصد الظلام الكئيبا
يرمق الزهر من بعيد وفي عي | نيه أحلام عاشق ولهان
جامدا قانعا بعذريّ حبّ | يكتفي بالعطور والألوان
أيها الشاعر السجين كفانا | غربة في حياتنا ووجوما
حسبك الآن ما خضعت لصوت | العقل وارحم شبابك المحروما
ويمرّ النهار والشاعر المغ | بون حيران بين فكّي أساه
بين همس الصوتين يحيا كئيبا | ويناجي طيوفه ومناه
فإذا جاش قلبه بمعاني ال | يأس ألقى أحزانه في النشيد
لائذا باليراع يسكب فيه | ما يعاني من العذاب الشديد
ساكبا روحه على كل بيت | ناحتا من فؤاده الألحانا
راضيا بالشحوب والسقم حبا | لأبولو مستسهلا ما كانا
كلّ بيت من شعره يتقاضا | ه شحوبا ورعشة وسقاما
فهو في لحنه يذيب صباه | ويضيع الشباب والأحلاما
ثم ماذا؟ سرعان ما يزأر الإع | صار, والزهرة الجميلة تذوي
وإذا الضوء في الأعاليّ يخبو | وإذا النجمة الوضيئة تهوي
ويغيب الضياء في ليل قبر | ليس تبكي له سوى الأمطار
ليس يرثيه غير ذاوي صباه | وبقايا القيثار والأشعار
ذلك الشاعر الذي كان يحيا | عمره باكيا على كلّ باك
ذلك العاطف النبيل على الأح | زان ذاك الملقى على الأشواك
نبذته الأيام في قبره المو | حش تحت الرياح والظلمات
حيث لا آهة يصعّدها قل | ب ولا دمعة على المأساة
هكذا في العذاب تمضي حياة الش | اعر الملهم الرقيق وتنسى
هكذا يملأ الوجود جمالا | ويذوق الآلام كأسا فكأسا
هكذا كلّ شاعر فارحلي بي | يا سفينتي عن عالم الشعراء
ولندعهم في ذلك الشجن العا | صف بين الآهات والأدواء
ولنسر في بحر الحياة كما كنّ | ا ونلقي المرسى على كل ساحل
ربما يا سفين نلقى ضياء | يتجلّى بعد الظلام القاتل


ماذا يقول النهر؟

ماذا يقول النهر؟

أقصوصة

ينسجها من رقص ضوء القمر

ينسجها من غزل ناعم

يداعب النخل به المنحدر

من نور مصباح يغذّي الدجى

حرارة ويستثير الشجر

من وقع مجداف خفيف الخطى

يشقّ في الظلمة صدر النهر

ماذا يقول النهر؟

أغنية

قديمة , بنت ليال طوال

غنّى أساها مرّة عاشق

والليل سكران بكأس الجمال

مثقلة بالدفء , ما زال في

ألحانها بعض حنين الجمال

وخشعة الهودج تحت الدجى

ووقع أقدام الداة الثقال

***

تسبيحة

من بابل النشوى بعطر البخور

وموكب الكهّان في معبد

دجلة يطوي سرّه والصخور

وذكريات الليل والشمس عن

(مدينة الشمس ) وراء العصور

وعن (حمورابي ) وعن حبّه

وما طوى سفر الزمان الغدور

***

ماذا يقول النهر؟

دعي غلاف السرّ كثّا عميق

لو كشف الزّنبق ألغازه

لم يبق معنى لشذاه الرقيق

دعي غلاف السرّ كثّا عميق

لو كشف الزّنبق ألغازه

لم يبق معنى لشذاه الرقيق


مدينة الحب

في عمق صحراء الحياة,هناك فوق لظى الرمال | حيث الرياح الداويات,مدينة بين التلال
في قلبها نهر تحيط به المفاوز والصخور | وشواطىء لا ظلّ فيها,لا خمائل,لا عطور
الماء يبدو وادعا ووراءه الألم العميق | أمواجه السمّ الزعاف وإن بدا حلو البريق
كم زورق خدعته جنيّاته ورسومه | كم حالم أودت به أمواجه وسمومه
والشاطىء الثاني يلوّح بالجمال وبالفتون | حتى إذا قاربته أبصرت إعصار المنون
لا شىء غير الشوك والأشلاء فوق صخوره | لا صوت يسمع غير ضجّة دوده ونسوره
الليل فيه مخاوف ووساوس لا تخمد | أبدا يزلزله صراخ غامض وتنّهد
يا طارق الباب المروّع عد ولا تهبط هنا | هذا الجمال سيستحيل دما وماء آسنا
هذي الشواطىء , كلّ ما فيها أسى وتحسّر | فحذار منها فالسموم معدّة والخنجر
عيناك لا تسكب بريقهما في ظلماتها | وصباك لا تدفن مناه في شقاء حياتها
وفؤادك الخفّاق صنه من قذى آثامها | ماذا رأيت من الحياة لتحتمي بظلامها؟
عد , عد إلى لهب الصحاري وانج من حمم المدينه | لا تلق قلبك في اللظى وأصخ لشاعرة حزينه


مرثية إمرأة

[ صور من زقاق بغداديّ ]

ذهبتْ ولم يَشحَبْ لها خدٌّ ولم ترجُفْ شفاهُ

لم تَسْمع الأبوابُ قصةَ موتها تُرْوَى وتُرْوَى

لم تَرتَفِعْ أستار نافذةٍ تسيلُ أسًى وشجوَا

لتتابعَ التابوت بالتحديقِ حتى لا تراهُ

إلا بقيّةَ هيكلٍ في الدربِ تُرْعِشُه الذِّكَرْ

نبأ تعثـّر في الدروب فلم يجدْ مأوًى صداهُ

فأوَى إلى النسيانِ في بعضِ الحُفَرْ

يرثي كآبَته القَمَرْ.

**

والليلُ أسلم نفسَهُ دون اهتمامٍ, للصَباحْ

وأتى الضياءُ بصوتِ بائعةِ الحليبِ وبالصيامْ,

بمُوَاءِ قطٍّ جائعٍ لم تَبْقَ منه سوى عظامْ,

بمُشاجراتِ البائعين, وبالمرارةِ والكفاحْ,

بتراشُقِ الصبيان بالأحجار في عُرْضِ الطريقْ,

بمساربِ الماء الملوّثِ في الأزقّةِ, بالرياحْ,

تلهو بأبوابِ السطوح بلا رفيقْ

في شبهِ نسيانٍ عميقْ


مرثية امرأة لا قيمة لها

ذهبت ولم يشحب لها خدّ ولم ترتجف شفاه

لم تسمع الأبواب قصة موتها تروى وتروى

لم ترتفع أستار نافذة تسيل أسى وشجوا

لتتابع التابوت بالتحديق حتى لا تراه

إلا بقيّة هيكل في الدرب ترعشه الذكر

نبأ تعثّر في الدرب فلم يجد مأوى ضداه

فأوى إلى النسيان في بعض الحفر

يرثي كآبته القمر

***

والليل أسلم نفسه دون اهتمام , للصباح

وأتى الضياء بصوت بائعة الحليب وبالصيام ,

بمواء قطّ جائع لم تبق منه سوى عظام ,

بمشاجرات البائعين , وبالمرارة والكفاح ,

بتراشق الصبيان بالأحجار في عرض الطريق ,

بمسارب الماء الملوّث في الأزقة , بالرياح ,

تلهو بأبواب السطوح بلا رفيق

في شبه نسيان عميق.


مرثية للإنسان

أيّ غبن أن يذبل الكائن الحيّ | ويذوي شبابه الفينان
ثم يمضي به محّبوه جثما | نا جفته الآمال والألحان
وينيمونه على الشوك والصخ | ر وتحت التراب والأحجار
ويعودون تاركين بقايا | ه لدنيا خفيّة الأسرار
هو والوحدة المريرة والظل | مة في قبره المخيف الرهيب
تحت حكم الديدان والشوك والرم | ل وأيدي الفناء والتعذيب
وهو من كان أمس يضحك جذلا | ن ويشدو مع النسيم البليل
يجمع الزهر كلّ يوم ويلهو | عند شط الغدير بين النخيل
ذلك الميت الذي حملوه | جثّة لا تحسّ نحو القبور
كان قلبا بالأمس تملأه الرغ | بة والشوق بين عطر الزهور
كان قلبا له طموح فماذا | ترك الموت من طموح الحياة
يا لحزن المسكين لم تبق أحلا | م سوى ظلمة البلى والممات
آه يا حامليه نحو سكون ال | قبر لا تسرعوا وسيروا الهوينا
اتركوه يودّع العالم الفا | تن قبل الرحيل ظلما وغبنا
واكشفوا جسمه الغبين لضوء الش | مس والعطر فهي آخر مرّه
لن يرى بعد ذلك الضوء لن ين | شق في سجن قبره عطر زهره
لا تنوحوا عليه وليكن الشد | و ختاما لما وعت أذناه
حسبه أنه يودّع دنيا | ه إلى قبره وتفنى مناه
فاتركوا نعشه على الأرض حينا | قبل أن تقبروه تحت اللحود
ربما كان خائفا من دجى القب | ر حريصا على جمال الوجود
ربما كان راغبا في وداع ال | أرض من قبل أن يسود الظلام
قبل أن تتركوه في وحشة المو | ت وتخبو العطور والأنغام
اتركوه يراكم أنتم يا | من دفعتم به إلى الظلماء
وهو من كان أمس ملء اماني | كم فصار الغداة ملء الفناء
هكذا الآدميّ يسلمه أح | بابه للتراب والديدان
ربّ لا كانت الحياة ولا كن | ا هبطنا هذا الوجود الفاني
فيم جئنا هنا ؟ وماذا يعزّي | نا عن العالم الذي قد فقدنا
ليت حوّاء لم تذق ثمر الدو | حة ليت الشيطان لم يتجنّا
علمتنا ثمارها فكرة الشرّ | فكان الحزن العميق العاصر
وفهمنا معنى الفناء وأدرك | نا صراع البقاء تحت الدياجر
وهبطنا هذا الوجود لنشقى | منذ فجر الحياة حتى المغيب
كلّنا نستغيث من شجن العي | ش فيا لليل الحزين الرهيب
يا لظلم الأحزان ما سلم الأط | فال من أسرها ولا الشّبان
كم وليد يبكي وما تعلم الأمّ | لماذا يبكي وما الأحزان


مرثية يوم تافه

لاحتِ الظلمةُ في الأفْق السحيقِ

وانتهى اليومُ الغريبُ

ومضت أصداؤه نحو كهوفِ الذكرياتِ

وغدًا تمضي كما كانت حياتي

شفةٌ ظمأى وكوبُ

عكست أعماقُهُ لونَ الرحيقِ

وإِذا ما لمستْهُ شفتايا

لم تجدْ من لذّةِ الذكرى بقايا

لم تجد حتى بقايا

انتهى اليومُ الغريبُ

انتهى وانتحبتْ حتى الذنوبُ

وبكتْ حتى حماقاتي التي سمّيتُها

ذكرياتي

انتهى لم يبقَ في كفّيّ منه

غيرُ ذكرى نَغَم يصرُخُ في أعماق ذاتي

راثيًا كفّي التي أفرغتُها

من حياتي, وادّكاراتي, ويومٍ من شبابي

ضاعَ في وادي السرابِ

في الضباب

كان يومًا من حياتي

ضائعًا ألقيتُهُ دون اضطرابِ

فوق أشلاء شبابي

عند تلِّ الذكرياتِ

فوق آلافٍ من الساعاتِ تاهت في الضَّبابِ

في مَتاهاتِ الليالي الغابراتِ

كان يومًا تافهًا. كان غريبًا

أن تَدُقَّ الساعةُ الكَسْلى وتُحصي لَحظاتي

إنه لم يكُ يومًا من حياتي

إنه قد كان تحقيقًا رهيبا

لبقايا لعنةِ الذكرى التي مزقتُها

هي والكأسُ التي حطّمتها

عند قبرِ الأمل الميِّتِ, خلفَ السنواتِ,

خلف ذاتي

كان يومًا تافهًا.. حتى المساءِ

مرت الساعاتُ في شِبْهِ بكاءِ

كلُّها حتى المساءِ

عندما أيقظَ سمعي صوتُهُ

صوتُهُ الحُلْوُ الذي ضيّعتُه

عندما أحدقتِ الظلمةُ بالأفْقِ الرهيبِ

وامّحتْ حتى بقايا ألمي, حتى ذنوبي

وامّحى صوتُ حبيبي

حملت أصداءه كفُّ الغروبِ

لمكانٍ غابَ عن أعينِ قلبي

غابَ لم تبقَ سوى الذكرى وحبّي

وصدى يومٍ غريبِ

كشحوبي

عبثًا أضرَعُ أن يُرجِعَ لي صوتَ حبيبي


مرّ القطار

الليل ممتدّ السكون إلى المدى

لا شيء يقطعه سوى صوت بليد

لحمامة حيرى وكلب ينبح النجم البعيد ,

والساعة البلهاء تلتهم الغدا

وهناك في بعض الجهات

مرّ القطار

عجلاته غزلت رجاء بتّ انتظر النهار

من أجله.. مرّ القطار

وخبا بعيدا في السكون

خلف التلال النائيات

لم يبق في نفسي سوى رجع وهون

وأنا أحدّق في النجوم الحالمات

أتخيل العربات والصفّ الطويل

من ساهرين ومتعبين

أتخيل الليل الثقيل

في أعين سئمت وجوه الراكبين

في ضوء مصباح القطار الباهت

سئمت مراقبة الظلام الصامت

أتصوّر الضجر المرير

في أنفس ملّت وأتعبها الصفير

هي والحقائب في انتظار

هي والحقائب تحت أكداس الغبار

تغفو دقائق ثم يوقظها القطار

ويطلّ بعض الراكبين

متثائبا , نعسان , في كسل يحدّق في القفار

ويعود ينظر في وجوه الآخرين

في أوجه الغرباء يجمعهم قطار

ويكاد يغفو ثم يسمع في شرود

صوتا يغمغم في برود

"هذي العقارب لا تسير !

كم مرّ من هذا المساء ؟ متى الوصول ؟ "

وتدقّ ساعته ثلاثا في ذهول

وهنا يقاطعه الصفير

ويلوح مصباح الخفير

ويلوح ضوء محطة عبر المساء

إذ ذاك يتئد القطار المجهد

...وفتى هنالك في انطواء

يأبى الرقاد ولم يزل يتنهد

سهران يرتقب النجوم

في مقاتيه برودة خطّ الوجوم

أطرافها ..في وجهه لون غريب

ألقت عليه حرارة الأحلام آثار احمرار

شفتاه في شبه افترار

عن شبه حلم يفرش الليل الجديب

بحفيف أجنحة خفّيات اللحون

عيناه فس شبه انطباق

وكأنّها تخشى فرار أشعة خلف الجفون

أو أن ترى شيئا مقيتا لا يطاق

هذا الفتى الضجر الحزين

عبثا يحاول أن يرى في الآخرين

شيئا سوى اللغز القديم

والقصّة الكبرى التي سئم الوجود

أبطالها وفصولها ومضى يراقب في برود

تكرارها البالي السقيم

هذا الفتى..

وتمرّ أقدام الخفير

ويطلّ وجه عابس خلف الزجاج ,

وجه الخفير !

ويهزّ في يده السراج

فيرى الوجوه المتعبه

والنائمين وهم جلوس في القطار

والأعين المترقبه

في كلّ جفن صرخة باسم النهار ,

وتضيع أقدام الخفير الساهد

خلف الظلام الراكد

وبقيت وحدي أسأل الليل الشرود

عن شاعري متى يعود ؟

ومتى يجيء به القطار ؟

أتراه مرّ به الخفير

ورآه لم يعبأ به ..كالآخرين

ومضى يسير

هو والسراج ويفحصان الراكبين

وأنا هنا ما زلت أرقب في انتظار

وأودّ لو جاء القطار..

وأودّ لو جاء القطار..


مشغول في آذار

ينام الورد أو يصحو

ويبسم في المدى ليل ند أو ينتشي صبح

سواء ذاك أو هذا , حبيبي , أنت مشغول

سدى مني أوتار تصّلي وتراتيل

على مكتبك البارد تنكبّ بلا أحلام

وتسرق روحك الأرقام

وعند رتاجك المسدود ترتدّ المواويل

وقد أضحك , قد أبكي , وأسهر في الدّجى وأنام

سواء ... أنت مشغول

بأوراقك , والحبّ على المكتب مقتول ,

ألا فلتسقط الأوراق والأقلام

وآذار الندي وأنا ..وراء الباب

نرشّ جبينك الجديّ بالأطياب

نرقرق في دواة الحبر بعض تحرّق الموج

وننجي خشب المكتب من برد ومن ثلج

ونهديك الندى والعطر كأس شراب

حبيبي فافتح الأبواب

أنا والقمر المشتاق جئنا نطرق الشبّاك

عبرنا الصخر والأشواك

ووديانا من الآهات والأوصاب

أتينا هاهنا لنراك

حبيبي فافتح الشبّاك

***

حبيبي فافتح الأبواب , نحن هنا

جميعا :

أنت , آذار , وفرحة حبّنا , وأنا

أنا والشمس نحمل سمرة النهر

وأكوابا من العطر

وحزمة أنجم وسنا

حبيبي فافتح الأبواب , نحن هنا

جميعا :

أنت , آذار , وفرحة حبّنا , وأنا


مع الأشرار

قد رقبت الأشرار حينا فلم أع | ثر لديهم على سناك الحبيب
فهم البائسون تطحنهم أي | دي الليالي بما جنوا من ذنوب
ورأيت الطغاة يحيون محزو | نين بين الأوهام والأشباح
ليس يشفيهم من الحزن واليأ | س دواء فالداء في الأرواح
فإذا أخمدوا هتافات مظلو | م فما يخمدون صوت الضمير
ذلك الراقب الإلهيّ في النف | س لسان الهدى وصوت الشعور
أبدا ساهر يراقب أقدا | ر الليالي وسطوة الأيّام
أبدا يرمق الحياة من الأع | ماق ,مستهزئا من الأعوام
فإذا حادت القلوب عن الخي | ر علا صوت ذلك الجبّار
فهو الناقم النبيل على الشرّ | وقاضي الطغاة والأشرار
كيف ينجو الأشرار من شقوة الرو | ح وصوت الضمير بالمرصاد
لا ملاذ من حاكمم يملك الرو | ح بما في كّفيه من أصفاد
عجبا أين تلتقيك حياتي؟ | يا ضفاف السعادة المنشوده؟
جبت هذا الوجود أبحث لكن | لم تزالي الحقيقة المفقوده
جهلتك الدنيا فلا أحد يع | لم ما أنت واقع أم خيال؟
كّلهم يسألون عنك ولكن | لم تحدّث بسرّك الآزال
ها أنا ذي حملت قلبي على كفّ | ي وسرت الحياة أبحث عنك
أسأل العابرين هل فيهم من | قد روى قلبه المشوّق منك


نحن وجميلة

جميلة ! تبكين خلف المسافات , خلف البلاد

وترخين شعرك كفّك دمعك فوق الوساد

أتبكين أنت ؟ أتبكي جميلة ؟

أما منحوك اللحون السخيّات والأغنيات ؟

أما أطعموك حروفا ؟ أما بذلوا الكلمات ؟

ففيم الدموع إذن يا جميلة ؟

وجرّحنا الوصف , خدّش أسماعنا المرهفه

وأنت حملت القيود الثقيله

وحين تحرّقت عطشى الشفاه إلى كأس ماء

حشدنا اللحون وقلنا سنسكتها بالغناء

ونشدو لها في الليالي الطويله

***

وقلنا : لقد سمّروها على خشبات صليب

وقلنا : سننقذها , سوف نفعل ! ثم غرقنا

وراء مدى " سوف " بين الحروف النشاوى وصحنا

تعيش جميلة ! تعيش جميلة !

***

وذبنا غراما ببسمتها وعشقنا الخدود

وهمنا بغمّازة وجديله

أمن جرحها الثرّ نطعم أشعارنا بالمعاني ؟

وذوبي أمام الجراح النبيله

***

هم حمّلوها جراح السكاكين في سوء نيّه

ونحن نحملّها – في ابتسام وحسن طويّه-

فيا لجراح تعمّق فيها نيوب فرنسا

وجرح القرابة أعمق من كلّ جرح وأقسى

فوا خجلتا من جراح جميلة !

فيا لجراح تعمّق فيها نيوب فرنسا

وجرح القرابة أعمق من كلّ جرح وأقسى

فوا خجلتا من جراح جميلة !

جراح المعاني الغلاظ الجهوله

فيا لجراح تعمّق فيها نيوب فرنسا

وجرح القرابة أعمق من كلّ جرح وأقسى

فوا خجلتا من جراح جميلة !


نداء إلى السعادة

يا ضبابا من الشذى الشفّاف
يا جمالا بلا حدود
يا رفيقا معطّرا في ضفاف
ليس يدري بها الوجود
أين تحيين في شغاف الغيوم
حيث لا يبلغ الخيال ؟
أم تجوبين في بحار النجوم
زورقا يعبد الجمال ؟
أسدلي شعرك الطويل الطريّا
وخصلات من الحرير
وأريقي اشقرارها الغيميّا
يفرش الكون بالعبير
وأزيحي أهدابك العبقات
عن أساطير مقلتين
ملء لونيهما اندفاع حياة
وائتلافات كوكبين
يا جبينا ملوّنا بالمعاني
حجبت سحره الغيوم
يا عبيرا نشوان بالألحان
يا خدودا من النجوم
من ضباب الرؤى إلينا إلينا
قبل أن نزمع الرحيل
وابسطي ظّلك الحنون علينا
ظّلك الدافىء الجميل
نحن في ميعة الصباح سنمضي
قبل أن تفرغ الكؤوس
وركاب الديدان في كلّ أرض
لم تزل تحفر الرموس
ووراء السياج ينعق بوم
ملء عينيه أحجيات
رنّ في صوته الصدى المشؤوم
دون أن تعلم الحياة
والسكون العميق ملء الوجود
جامد يرصد الحياة
يتغذى بكل لحن سعيد
لمست عطره الشفاه
وزهور الحقول تحمل سرّا
بذرة الموت والذبول
لحظة في الصباح تقطر عطرا
ثم يمضي بها الأفول
وكؤوس الهوى المعطر تسقي
عسل الحب لحظتين
يختفي بعدها الرحيق ويبقى
في فم الكأس غصّتين
وارتعاش الظلال فوق السواقي
سوف يمضي به الشفق
والجمال الذي يظلّ المآقي
ربما غاله الأرق
والأغاريد قد يرنّ صداها
لحظات مع الصباح
وزهور المروج عمر شذاها
ليس أبقى من الرياح
نحن نحيى في عالم من ظلال
عابر نسج عنكبوت
كالعصافير في ربيع الدوالي
نتغنّى لكي نموت
فامنحينا رؤياك قبل الرحيل
يا ابنة الحبّ والخيال
لحظة عند نبعك المعسولا
نغسل اليأس بالجمال
علّّّنا من رحيق عينيك نسقي
عطش الروح والشفاه
وعلى ملتقى سواقيك نلقي
عبء ما شّجت الحياه
علّّّنا بازرقاق عينيك نبني
من جديد لنا سماء
علّّّنا باشقرار شعرك نفني
سطوة الليل والفناء
آه مدّي يديك مدّي يديك
كل شيء هنا يضيع
وانبجاس النعيم من شفتيك
كيف نبقيه للربيع ؟
وهنا تغرب النجوم وتذوي
في الدجى رقصة القمر
وكؤوس الأزهار في الحقل تهوي
هكذا يحكم القدر
في شعاب الظلام نبقى نسير
أي أوّاه تهربين ؟
قصرك الزئبقيّ أين يغور ؟
كلمّا كاد أن يبين
فيم , كالماء في رمال الصحاري ,
لحظات وتنضبين ؟
كشروق الهلال , كالأزهار
كخيالات حالمين ؟
ولماذا , أن جئت بعد العذاب ,
يقتفي خطوك القلق ؟
فيحس الفؤاد ظلّ اكتآب
كغيوم على الأفق ؟
وذراعاك فيم بالسمّ تهمي
حينما تملأ الكؤوس ؟
كلّ كأس وفيه قطرة همّ
مازجت نشوة النفوس
كلّ لون تعيش خلف صفائه
ظلمة تأكل الجمال
كلّ حبّ يضمّ خلف انتشائه
بذرة الموت والزوال
اهبطي يا أنشودة الحالمينا
من فضاك المورّد
وامسحي مرّة صدى الظامئينا
في دجى ضائع الغد
وسنبني هنا معابد بيضا
فوق أرض من الرجاء
غسلت صدرها الفسيح العريضا
أدمع اليأس والشقاء
علّّّنا مرّة نذوق شذاك
بعد هذا الصدى الطويل
والشفاه الظمآى لشهد نداك
تلمس الكوثر الجميل
***
في غبار الحياة, في مزلق الأيّ | ام في كل معبر مسكون
رنّ هذا النشيد مختلج التر | ديد نشوان بالأسى والحنين
وشدته القرون منذ رأى الفج | ر بعيني حواء أول حزن
منذ رنّت فؤوس آدم في الصخ | ر ولم تبق فسحة للتمني
منذ مرّت قوافل البشر الأو | لى وعمر الوجود بضع سنين
عبروا يبحثون عنها عن الجنّ | ية الزئبقية التكوين
باسمها يحرثون من أجل عيني | ها أحبّوا حتى أكتآب الرحيل
ثم ماتوا وأورثوها هواها | وخفايا كيانها المستحيل
حدّثونا عنها فقالوا فتاة | غمست في الحرير شوق صباها
ليس تقوى على الحياة إذا جا | عت إلى رقّة القصور رؤاها
فهي للأغنياء تبسط من اه | دابها الناعمات ألف خميل
وعلى شعرها العبيري يقضو | ن لياليهمو كحلم جميل
ثم قالوا جنية تتبع الره | بان والزاهدين حيث أفاءوا
مثلهم تعشق السكون ويرضي | ها مكان النعيم خبز وماء
من تراتيلهم تشيّد مأوى | ظللته سكينة ديريه
من بخور الكهّان جدرانه البي | ض ومن خشعة الشموع النقيّة
وسواهم يظنّها ربّة الري | ف وبنت الذرى وأخت الوهاد
ليس يروي إحساسها غير جوّ | أثقلت عطره أغاني الحصاد
من كؤوس الأزهار حمرة خدّي | ها وتأوي إلى بيوت الفراش
وتغني لها النواعير والشم | س إذا قبّلت ذرى الأحراش
وسواهم يروي الحكايات عنها | كيف تحيى في عالم النغمات
من بكاء الأوتار تنسج أرجو | حتها الكوكبّية الرعشات
ويقولون إنّ مسكنها الأع | لى خيالات شاعر مسحور
ظلّلت روحه جدائلها الشق | ر واسرار طرفها البلوّري
وقلوب تظنّها ربّة الحب | تصب الرحيق للعشاق
ويقولون إنهّم شهدوها | تسكب الظلّ في هجير الفراق
ورأوها تهشّ في مقلتي (قي | س ) مع الدمع والضباب الثقيل
وأحسّوا كيانها المرح الرا | قص في حزن (توبة) و (جميل)
ومئات تحسّها في شفاه ال | كأس في غمرة من الهذيان
في ضباب الجنون , في دولة الأج | ساد في عالم من الأدران
ومئات ترجو العثور عليها | في زوايا النفوس خلف دجاها
في دروب دكناء يجهد ضوء ال | قمر الطفل أن يمسّ ثراها
في خفايا مغمورة عنكبوت ال | شر ألفى فيها سريرا مريحا
وركاب (السيرين) آوت إليها | والثعابين أثقلتها فحيحا


نغمات مرتعشة

عد , لم يزل قلبي نشيدا حالما | يشدو بحّبك لحنه المفتون
عد فالكآبة أغرقت بظلامها | روحي , فليلي أدمع وشجون
عد , لا تدع نفسي يعذبها الألم | ويعض فيها خافق محزون
عد فالحياة – إذا رجعت – أشعّة | ومشاعر سحرّية وفتون
خطواتك اللاّتي تباعد رجعها | في مسمعي , تحت الظلام الشاحب
كلماتك اللاتي تلاشى وقعها | وخبت بعيدا , في السكون الراعب
بسماتك اللاتي خبت ومضاتها | في مقلتيّ , مع النهار الذاهب
ذابت جميعا , والستائر أسدلت | في مسرح الأمل الجميل الغارب
أرنو ولا شيء يروق لناظري | وأصيخ , أين ملاحني وملاحمي؟
عد , عد إلى روحي الغريب ,فادمعي | عصفت بأفراحي وقلبي الساهم
عد يا نشيدي الشاعريّ لمسمعي | ماذا يعوض عن صداك الحالم؟
حبي الإلهيّ النقيّ ظلمته | ووفاء روحي الشاعريّ العابد
قلبي الرقيق أسأت فهم حنينه | ونشيد أحلامي وروح قصائدي
لم أدر ماذا كان , إلا رعشة | في روحي الولهى وقلبي الشارد
وخلا المكان وعدت أسأل وحشتي | عن طيفك الناسي وحبّي الخالد
ما زلت منذ ذهبت حيرى في الدجى | شهد الأسى أّني لزمت مكانيا
وهمي يصوّر لي خطاك ووقعها | فإذا أصخت صحوت من أحلاميا
لا شيء غير الرّيح تعصف في الدجى | لا شيء غير تنّهدي وبكائيا


نهاية السلم

مرّت أيام منطفئات

لم نلتق لم يجمعنا حتى طيف سراب

وأنا وحدي, أقتات بوقع خطى الظلمات

خلف زجاج النافذة الفظّة, خلف الباب

وأنا وحدي..

مرّت أيام

باردة تزحف ساحبة ضجري المرتاب

وأنا أصغي وأعد دقائقها القلقات

هل مرّ بنا زمن ؟ أم خضنا اللازمنا ؟

مرّت أيام

أيام تثقلها أشواقي. أين أنا ؟

ما زلت أحدّق في السلّم

والسلّم يبدأ لكن أين نهايته ؟

يبدأ في قلبي حيث التيه وظلمته

يبدّأ..أين الباب المبهم ؟

باب السلّم ؟

***

مرّت أيام

لم نلتق , أنت هناك وراء مدى الأحلام

في أفق حفّبه المجهول

وأنا أمشي, وأرى , وأنام

أستنفد أيامي وأجرّ غدي المعسول

فيفرّإلى الماضي المفقود

أيامي تأكلها الآهات متى ستعود ؟

***

مرّت أيام لم تتذكر أن هناك

في زاوية من قلبك حبا مهجورا

عضّت في قدميه الأشواك

حبا يتضرّع مذعورا

هبه النورا

***

عد.. بعض لقاء

يمنحنا أجنحة نجتاز الليل بها

فهناك فضاء

خلف الغابات الملتفّات, هناك بحور

لا حدّ لها ترغي وتمور

أمواج من زبد الأحلام تقلبّها

أيد من نور

***

عد, أم سيموت,

صوتي في سمعك خلف المنعرج الممقوت

وأظلّ أنا شاردة في قلب النسيان

لا شيء سوى الصمت الممدود

فوق الأحزان

لا شيء سوى رجع نعسان

يهمس في سمعي ليس يعود

لا ليس يعود


وجوه ومرايا

يا كؤوس الأحلام يا من تخيّل | تك أفقا تضمّه الأضواء
آه لو تدركين كيف أحسّ ال | كون صحراء خلفها صحراء
والرحيق الذي حلمت به كي | ف طوته المرارة الخرساء
كيف حين استلمت كأسي أرسل | ت دموعي ولم يفدني ارتواء
***
إرتوائي ؟ أوّاه من حرق الرّو | ح لماذا تظلّ روحي ظمأى ؟
إرتوائي ؟ هذا السّراب الذي ير | كض قلبي وراءه وهو ينأى
إرتوائي حسبته شفقا حل | وا فلمّا دنوت لم أر شيئا
ليس غلا اللاشيء يصدم شوقي | ويذيب الأحلام جزءا فجزءا
***
ألفراغ الفراغ يقتلني أوّ | آه لو كان للوجود وجود
آه لو لم تحل مواقع أقدا | مي امتدادا حدوده اللاحدود
السكوت السكوت يفغر فاه | وغدا يغرب الهوى والنشيد
والظلام الظلام يطفىء عينيّ | فماذا أحسّ ؟ ماذا أريد ؟
***
أيّها الليل ليل روحي أما من | ملجأ من برودة الظلماء ؟
ظمأ صارخ بأعماق نفسي | لشعاع مسلسل من ضياء
آه لو لم يحل رجائي الإلهيّ | سرابا ضحلا وبعض عزاء
آه لو كانت السعادة شيئا | غير هذي الفقاعة السوداء
***
لقبّوها الحياة وهي اضطراب | أبدي ولهفة لا تقرّ
وامتداد للاّنهاية لا يب | دأ لا ينتهي فأين المفرّ ؟
لقبّوني " أنا " ولم يفهموني | ما أنا ما وجودي المكفهرّ
أنا ماذا ؟ تحرّق ليس يرتا | ح وظلّ سرعان ما سيمرّ..
***
في صفاء المرآة حدّقت في طي | في طويلا والشكّ في مقلتيّا
كائن شاحب يحدّق في وج | هي مثلي محيّرا مطويّا
هذه هذه أنا ليس من شكّ | فلم لا أمسّها بيديّا ؟
لم لا أستطيع أن ألمس الذا | ت ؟ وأمحو تحرّقي الأبديّا ؟
***
ثم ماذا ؟ أمدّ كفّي في شو | ق عميق فلا أعانق ذاتي
صدمة صدمة تمزّق روحي | ليس إلا برودة المرآة
الزجاج الجبّار شفّ ولكن | عن مثال مشوّه للحياة
عن كيان رسمته أنا وحدي | فإذا غبت غاب في الظلمات
***
الكيان الممسوخ ها أنا أمحو | ه كفاه هزءا بنار أسايا
ضربة من يدي تحطّمت المر | آة فوق الثرى وعادت شظايا
ليتني كنت صنتها عاد وجهي | ألف وجه تطلّ منها الضحايا
ليتني كنت صنتها ليتني أع | لم كيف المرآة عادت مرايا


يوتوبيا الضائعة

صدى ضائع كسراب بعيد | يجاذب روحي صباح مساء
أنام على رجعه الأبديّ | ويوقظني برقيق الغناء
صدى لم يشابهه قطّ صدى | تغنّيه قيثارة في الخفاء
إذا سمعته حياتي ارتمت | حنينا ونادته ألف نداء
يموت على رجعه كلّ جرح | بقلبي ويشرق كل رجاء
ويمضي شعوري في نشوة | يخدّره حلم يوتوبيا
ويوتوبيا حلم في دمي | أموت وأحيا على ذكره
تخيلته بلدا من عبير | على أفق حرت في سرّه
هنالك عبر فضاء بعيد | تذوب الكواكب في سحره
يموت الضياء ولا يتحقق | ما لونه ما شذى زهره
هنالك حيث تذوب القيود | وينطلق الفكر من أسره
وحيث تنام عيون الحياة | هنالك تمتدّ يوتوبيا
***
وحيث يظلّ عبير البنفسج | حيّا ولا يذبل النرجس
وحيث تفيض الحياة رحيقا | نميرا ولا تفرغ الأكؤس
وحيث تضيع حدود الزمان | وحيث الكواكب لا تنعس
هناك الحياة امتداد الشباب | تفور بنشوة الأنفس
هناك يظلّ الربيع ربيعا | يظلّل سكان يوتوبيا
***
هنالك حيث وعت شهرزاد | أقاصيص غنّت بها ألف ليله
هنالك يوتوبيا في الضباب | على شفق لم تر العين مثله
يحفّ بها أبد من عطور | ويمنحها ألف لحن وقبله
وترقد في سكرة لا تحدّ | على رجع أغنية مضمحلة
على شاطيء كضياء النجوم | أسميّه شاطىء يوتوبيا
***
هنالك طوّفت ذات مساء | وكان معي هيكل كالسراب
أحسّ خطاه على الرمل لكن | أرى غير شيء وبعض سحاب
وكان أمامي ممر غريب | تغلّفه دفقات الضباب
ويمتدّ عن جانبيه خليج | وبعض جزائر بعض هضاب
وفي حلمي صحت : أين أسير ؟ | فرد صدى:قرب يوتوبيا!
***
أحسست في قعر روحي جنونا | وشوقا عميقا كبحر عميق
تريد انتهاء الطريق الغريب | إلى البلد المتمّنى السحيق
لي ذلك الأفق الأزليّ | وحيث يعيش أبولو الرقيق
على ظمأ لوجود عجيب | يذوب عليه الندى والبريق
على ظمأ صارخ وأخيرا | صحوت ولم أر يوتوبيا
***
وفي حلم آخر كنت أمشي | على شاطيء من حصى ورمال
غريب غريب بلون الأثير | يحفّ به أفق كالخيال
تناهى بأقدامي المتعبات | إلى صخرة رسخت كالمحال
تسلّقها أمل مضمحل | فقد تتزحلق حتى الظلال
وساءلت ماذا ترى خلفها ؟ | فقال لي الرمل : يوتوبيا !
***
وفي حلم ثالث خلت نفسي | على بابها المرمريّ الكبير
أحدّق في نشوة لا تحدّ | أكاد أجنّ .. أكاد أطير
أحقا أرى الباب ؟ ألواحه | تلوح مبطنّة بالحرير
تقدمت واجفة في خشوع | وفي مقلتي ومض حلم قرير
أدقّ على الباب في نشوة | ولا ردّ غير السكون المرير
***
ومرت حياتي مرّت سدى | ولا شيء يطفىء نار الحنين
سدى قد عبرت صحارى الوجود | سدى قد جررت قيود السنين
وما زلت أذرع صمت القفار | وأسأل عن سرّها العابرين
يطول على قلبي الإنتظار | وأغرق في بحر يأس حزين
أحاول أن أتعزى بشيء | بغاب , بواد , بظلّة تين
دقائق...ثم أخيب وأهتف: | لا شيء يشبه يوتوبيا
سأبقى تجاذبني الأمنيات | إلى الأفق السرمديّ البعيد
وأحلم وأحلم لا أستفي | ق إلا لأحلم حلما جديدا
أقّبل جدرانها في الخيال | وأسأل عنها الفضاء المديد
وأسأل عنها انسكاب العطور | وقطر الندى وركام الجليد
وأسأل حتى يموت السؤال | على شفتّي ويخبو النشيد
وحين أموت..أموت وقلبي | على موعد مع يوتوبيا
دقائق...ثم أخيب وأهتف: | لا شيء يشبه يوتوبيا
***
سأبقى تجاذبني الأمنيات | إلى الأفق السرمديّ البعيد
وأحلم وأحلم لا أستفي | ق إلا لأحلم حلما جديدا
أقّبل جدرانها في الخيال | وأسأل عنها الفضاء المديد
وأسأل عنها انسكاب العطور | وقطر الندى وركام الجليد
وأسأل حتى يموت السؤال | على شفتّي ويخبو النشيد
وحين أموت..أموت وقلبي | على موعد مع يوتوبيا


يوتوبيا في الجبال

تفجّري يا عيون

بالماء , بالأشعّة الذائبه

تفجّري بالضوء , بالألوان , فوق القرية الشاحبه

في ذلك الوادي المغشّى بالدجى والسكون

تفجّري باللحون

فوق انبساط السفح بين التلال

في المنحنى حيث توج الظلال

تفجّري بالجمال

وشيّدي يوتوبيا في الجبال

يوتوبيا من شجرات القمم

ومن خرير المياه

يوتوبيا من نغم

نابضة بالحياه

تفجّري , سيلي على منحدرات الصخور

حيث يطير الفراش

في نشوة وارتعاش

تفجّري حيث تنام الطيور

في جنّة من عطور

حيث يغطّي السفح غاب كثيف

صنوبريّ الحفيف

تفجّري نقيّة فوق حصى المنحدر

في عطفة الوادي العميق المخيف

في ظلل الجوز الرقيق الوريف

تحت انبساط الشجر

تفجّري في الصباح

تفجّري جارفة كالرياح

تفجّري في الغروب

وشيّدي يوتوبيا من قلوب

من كلّ قلب لم تطأه الحقود

ولم تدنسّه أكفّ الركود

من كلّ قلب شاعريّ عميق

لم يتمرّغ بخطايا الوجود

من كلّ قلب رقيق

مستغرق في حلمه لا يفيق

إلا على حلم بعيد المدى

ليس له من حدود

حلم تحدّى الغدا

من كلّ قلب لا يطيق الجمود

ولا صرير القيود

تفجّري بيضاء فوق الصخر

لونا وضوءا يتحدى كلّ رجس البشر

تفجّري لن يسأم المنحدر

سيلي على النائمين

وأغرقي تهويمة الظالمين

فيضي على الميّتين

على قلوب لا تحسّ الحنين

على عيون لم تطهّرها أكفّ البكاء

على نفوس لا تحسّ السماء

على أكف تجهل الكبرياء

سيلي بعيدا في القرى الجائعه

حيث الحفاة العراه

وحيث لا يبلغ سمع الحياه

إلا صراخ الأنفس الضارعه

إلا عواء الذئاب

في عطفة الوادي الشقيّ الحزين

في شاهقات الهضاب

وحيث لا تبصر عين السنين

إلا أسى المتعبين

قوافل يحدو بها أشقياء

في جنّة من رخاء

قوافل الجائعين

في ذلك الوادي الخصيب التراب

قوافل الظامئين

يلتمسون السراب

والماء يجتاح انزلاق السنين

قوافل للملال

يحرمها الكدّ نقاء الجبال

قوافل مجّت رنين الفؤوس

وغيرها للكؤوس

للنوم والأحلام تحت الظلال

أنصاف موتى لا تحسّ الجمال

تفجّري يا مياه

تفجّري فوق قبور البشر

تفجّري في الصخر

وسجّلي مأساة هذي الحياه

فوق جبين القدر

ما زالت القرية منذ القدم

أقصوصة ممزوجة بالألم

قصّت أساها الرياح

على شحوب الصباح

تفجّري, سيلي وغطّي القمم

ألقي على القصّة ستر العدم

لا تذكري هذا النشيد الحزين

ما كان إلا رجع صوت وهون

أصغت إليه السنين

في لحظة, ثم مضت في سكون