يا جارة الوادي

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

يا جارة الوادي طربت وعادني | ما زادني شوقا إلى مرآك
فقطّعت ليلي غارقا نشوان في | ما يشبه الأحلام من ذكراك
مثلتُ في الذكرى هواك وفي الكرى | لما سموت به وصنت هواكِ
ولكم على الذكرى بقلبي عبرة | والذكريات صدى السنين الحاكي
ولقد مررت على الرياض بربوة | كم راقصت فيها رؤاي رؤاكِ
خضراء قد سبت الربيع بدلها | غنّاء كنتُ حيالها ألقاكِ
لم أدر ما طيب العناق على الهوى | والروض أسكره الصبا بشذاكِ
لم أدر والأشواق تصرخ في دمي | حتى ترفق ساعدي فطواك
وتأودت أعطاف بانكِ في يدي | واحمر من خديهما خداكِ
أين الشقائق منك حين تمايلا | وأحمرّ من خفريهما خدّاك
ودخلت في ليلين: فرعك والدجى | والسكر أغراني بما أغراك
فطغى الهوى وتناهبتك عواطفي | ولثمتُ كالصبح المنور فاكِ
وتعطلت لغة الكلام وخاطبت | قلبي بأحلى قبلة شفتاكِ
وبلغت بعض مآربي إذ حدّثت | عيني في لغة الهوى عيناكِ
لا أمس من عمر الزمان ولا غد | بنواك..آه من النوى رحماكِ
سمراء يا سؤلي وفرحة خاطري | جمع الزمان فكان يوم لقاكِ


عظيمُ الناسِ من يبكي العظاما

عظيمُ الناسِ من يبكي العظاما | ويَندُبُهُم ولو كانوا عِظاما
وأَكرَمُ من غمامٍ عندَ مَحْلٍ | فتى ً يُحيي بمدحتِهِ الكراما
وما عُذرُ المقصِّر عن جزاءٍ | وما يَجزِيهُمُ إلا كلاما؟!
فهل من مُبلِغٍ غليومَ عنِّي | مقالاً مُرْضِياً ذاك المقاما؟
رعاكَ الله من ملكٍ هُمامٍ | تعهَّدَ في الثَّرَى مَلِكاً هُماما
أَرى النِّسيانَ أَظمأَه، فلمَّا | وقفتَ بقبرهِ كنتَ الغماما
تقرِّبُ عهدهُ للناسِ حتى | تركتَ الجليلَ في التاريخِ عاما
أتدري أيَّ سلطانٍ تحيِّي | وأَيَّ مُملَّكٍ تُهدي السَّلاما؟!
دَعَوْتَ أَجَلَّ أَهلِ الأَرضِ حَرْباً | وأَشرفَهم إذا سَكنوا سَلاما
وقفتَ به تذكّرهُ ملوكاً | تعوَّدَ أن يلاقوهُ قياما !
وكم جَمَعَتْهُمُ حربٌ، فكانوا | حدائدها ، وكان هو الحسما
كلامٌ للبريّة دامياتٌ | وأَنتَ اليومَ مَنْ ضَمَدَ الكِلاما
فلما قلتَ ما قد قلتَ عنه | وأَسمعتَ الممالكَ والأناما
تساءلتِ البريّة ُ وهيَ كلمى | أَحُبّاً كان ذاكَ أَمِ انتقاما؟
وأَنتَ أَجلُّ أَن تُزرِي بِميْتٍ | وأَنْتَ أَبرُّ أَن تُؤذِي عظاما
فلو كان الدوامُ نصيبَ ملكٍ | لنالَ بحدِّ صارمهِ الدواما


عفيغُ الجهرِ والهمسِ

عفيغُ الجهرِ والهمسِ | قَضَى الواجِبَ بالأَمْسِ
ولم يَعْرِضْ لِذِي حقٍّ | بِنُقصانٍ ولا بَخْس
وعندَ الناس مجهولٌ | وفي أَلْسُنِهِمْ مَنْسِي
وفيه رقَّة ُ القلْبِ | لآلامِ بَني الجنْسِ
فلا يغبطُ ذا نعمى | ويَرْثِي لأَخي البُؤسِ
وللمحرومِ والعافي | حواليْ زادهِ كرسي
وما نَمَّ، ولا هَمَّ | بِبَعْضِ الكَيْدِ والدَّسِّ
ينامُ الليلَ مَسْروراً | قليلَ الهمِّ والهجس
ويُصْبحُ لا غُبارَ على | سَرِيرَتِهِ كما يُمْسِي
فيا أَسعدَ من يَمشي | على الأرضِ من الإنس
ومَنْ طَهَّرَهُ الله | من الرِّيبَة ِ والرِّجْسِ
أَنِلْ قَدْرِيَ تشْريفاً | وهبْ لي قربكَ القدسي
عسى نَفسُكَ أَن تُدمـ | ـج في أَحلامِها نَفسي
فالقى بعض ما تلقى | من الغبطة ِ والأنسِ !


علموه كيفَ يجفو فجفا

علموه كيفَ يجفو فجفا | ظالمٌ لاقيْت منه ما كفى
مسرفٌ في هجرِه ما ينتهي | أَتُراهم علَّموه السَّرَفا؟
جعلوا ذنبي لديْه سَهَري | ليت بدري إذ درى الذنب عفا
عرف الناسُ حقوقي عنده | وغريمي ما درى ، ما عَرفا
صحّ لي في العمرِ منه موعِدٌ | ثم ما صدقتُ حتى أخلفا
ويرى لي الصبرَ قلبٌ ما درى | أَنّ ما كلفني ما كلفا
مُستهامٌ في هواه مُدْنَفٌ | يترضَّى مستهاماً مُدْنفا
يا خليليّ، صِفا لي حيلة | وارى الحيلة أن لا تصفا
أنا لو ناديته في ذلة ِ | هي ذي روحي فخذها ، ما احتفى


على قدرِ الهوى يأْتي العِتابُ

على قدرِ الهوى يأْتي العِتابُ | ومَنْ عاتبتُ يَفْديِه الصِّحابُ
ألوم معذِّبي ، فألومُ نفسي | فأُغضِبها ويرضيها العذاب
ولو أنَي استطعتُ لتبتُ عنه | ولكنْ كيف عن روحي المتاب؟
ولي قلب بأَن يهْوَى يُجَازَى | ومالِكُه بأن يَجْنِي يُثاب
ولو وُجد العِقابُ فعلتُ، لكن | نفارُ الظَّبي ليس له عِقاب
يلوم اللائمون وما رأَوْه | وقِدْماً ضاع في الناس الصُّواب
صَحَوْتُ، فأَنكر السُّلْوان قلبي | عليّ، وراجع الطَّرَب الشباب
كأن يد الغرامَِ زمامُ قلبي | فليس عليه دون هَوى ً حِجاب
كأَنَّ رواية َ الأَشواقِ عَوْدٌ | على بدءٍ وما كمل الكتاب
كأني والهوى أَخَوا مُدامٍ | لنا عهدٌ بها، ولنا اصطحاب
إذا ما اغتَضْتُ عن عشقٍ يعشق | أُعيدَ العهدُ، وامتد الشَّراب


عليُّ

عليُّ ، لواستشرتَ أباكَ قبلاً

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

عليُّ ، لواستشرتَ أباكَ قبلاً | فإن الخير حظُّ المستشير
إذاً لعَلِمْتَ أَنَّا في غَناءٍ | وإن نكُ من لقائِكَ في سرور
وما ضقنا بمقدمكَ المفدَّى | ولكن جئتَ في الزمن الأخير !


عَرَضوا الأَمانَ على الخواطرْ

عَرَضوا الأَمانَ على الخواطرْ | واستعرضوا السُّمْرَ الخواطر
فوقفتُ في حذر ، ويأْ | بى القلبُ إلا ان يخاطِر
يا قلب شأْنك والهوى | هذي الغصونُ وأَنت طائر
إن التي صادتْك تسـ | ـعى بالقلوب لها النواظر
ييا ثغرها ، أمستُ كالـ | ـغوَّاص، أَحْلُم بالجواهر
يا لحظَها، مَنْ أُمُّها؟ | أو مَنْ أبوها في الجآذر ؟
يا شعرها ، لا تسعَ في | هتكي، فشأْنُ الليلِ ساتر
يا قَدَّها، حتَّام تغـ | ـدو عاذِلاً وتروح جائر؟
وبأيِّ ذنبٍ قد طعنـ | ـتَ حشايَ يا قدَّ الكبائر؟


غزالة ٌ مرَّتْ على أتانِ

غزالة ٌ مرَّتْ على أتانِ | تُقبِّلُ الفَطِيمَ في الأَسنانِ
وكان خلف الظَّبْية ِ ابنُها الرَّشا | بودِّها لو حملهُ في الحشا
ففعلتْ بسيِّد الصِّغارِ | فِعْلَ الأَتَانِ بکبنِها الحمارِ
فأَسرع الحمارُ نحوَ أُمِّهِ | وجاءها والصحكُ ملءُ فمهِ
يصيحُ: يا أُمّاه، ماذا قد دَها | حتى الغزالة ُ استَخفَّت ابنَها؟!


فأْرٌ رأَى القِطَّ على الجِدارِ

فأْرٌ رأَى القِطَّ على الجِدارِ | مُعَذَّباً في أَضيَقِ الحِصار
والكلبُ في حالتهِ المعهوده | مستجمعاً للوثبة ِ الموعوده
فحاولَ الفأرُ اغتنامَ الفرصه | وقال أكفي القطَّ هذي الغصَّه
لعلّه يكتبُ بالأمانِ | لي ولأَصحابي من الجيران
فسارَ للكلبِ على يديهِ | ومَكَّنَ الترابَ من عينَيه
فاشتغل الرّاعي عن الجدار | ونزلَ القطُّ على بدار
مبتهجاً يفكر في وليمه | وفي فريسة ٍ لها كريمه
يجعلها لِخَطْبِه علامه | يذكرُها فيذكرُ السَّلامه
فجاءَ ذاكَ الفأرُ في الأثناءِ | وقال: عاشَ القِطُّ في هَناءِ
رأَيتَ في الشِّدّة ِ من إخلاصِي | ما كان منها سببَ الخلاص
وقد أتيتُ أطلبُ الأمانا | فامنُنْ به لِمعشَري إحسانا
فقال: حقّاً هذه كرامَه | غنيمة ٌ وقبلَها سَلامه
يكفيكَ فخراً يا كريمَُ الشِّمه | أَنك فأرُ الخطْبِ والوليمه
وانقَضَّ في الحالِ على الضَّعيفِ | يأكلُه بالمِلحِ والرغيف
فقلت في المقام قوْلاً شاعا | «مَنْ حفِظَ الأَعداءَ يوماً ضاعا»


فتى العقلِ والنَّغْمة ِ العالِيَ

فتى العقلِ والنَّغْمة ِ العالِيَهْ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

فتى العقلِ والنَّغْمة ِ العالِيَهْ | مضى ومَحاسِنُه باقِيَهْ
فلا سوقة ٌ لم تكن أنسهُ | ولا ملكٌ لم تزن ناديه
ولم تَخْلُ مِن طِيبها بَلدة ٌ | ولم تَخلُ من ذِكرها ناحيه
يكادُ إذا هو غنَّى الورى | بقافية ٍ يُنْطِق القافيه
يَتِيهُ على الماس بعضُ النُّحاسِ | إذا ضَمَّ أَلحانَه الغاليه
وتَحكم في النفس أَوتارُه | على العودِ ناطقة ً حاكيه
وتبلغ موضعَ أَوطارِها | وتُفشِي سَريرتَهَا الخافيه
وكم آية ٍ في الأغانِي له | هي الشمسُ ليس لها ثانيه!
إذا ما تنادى بها العارفون | قل: البرقُ والرعدُ مِنْ غاديه
فإن هَمَسُوا بعدَ جَهْرٍ بها | فخفقُ الحليِّ على الغانيه
لقد شاب فردي وجاز المَشِيبَ | و عَيْدا شَبِيبتُها زاهيه
تمثِّلُ مصرَ لهذا الزمانِ | كما هي في الأَعْصُرِ الخاليه
ونذكر تلكَ الليالِي بها | وننشد تلك الرؤى الساريه
ونبكي على عزِّنا المنقضي | ونندبُ أيامنا الماضيه
فيا آلَ فردي، نُعزِّيكُمُ | ونبكي مع الأسرة ِ الباكيه
فَقَدنا بمفقودِكم شاعِراً | يقلُّ الزمانُ له راويه


فتْحِيَّة ٌ دنيا تدومُ

فتْحِيَّة ٌ دنيا تدومُ، وصِحة ٌ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

فتْحِيَّة ٌ دنيا تدومُ، وصِحة ٌ | تَبقى ، وبهجَة ُ أُمَّة ٍ، وحياة
مولايّ إنّ الشمسَ في عليائها | أنثى ، وكلُّ الطيباتِ بناتُ !


فثَمَّ جَلالة ٌ قَرَّتْ ورامت

فثَمَّ جَلالة ٌ قَرَّتْ ورامت
سريا صليب الرِّفقِ في ساح الوغى | وانتشر عليها رحمة ً وحنانا
ولو صَرَّحت لم تُثر الظنونا | وهل تصوّرُ أفراداً وأعيانا؟
نزلنَ أَولَ دارٍ في الثرى رَفعَت | للشمس مُلكاً ، وللأقمار سلطانا
 | ووقى من الفتنِ العبادَ، وصانا
تفننت قبل خلق الفن، وانفجرت | علماً على العُصُرِ الخالي وعِرفانا
والمسْ جراحاتِ البريَّة ِ شافياً | ما كنت إلا للمسيح بنانا
أُبَوَّة ٌ لو سكتا عن مفاخرهم | تواضعاً نطقت صخراً وصَوَّانا
وإذا الوطيسُ رمى الشباب بناره
 | واضرَع ، وسلْ في خلقِه الرّحمانا
هم قلَّبوا كرَة الدنيا فما وجدَتْ | جلالُ الملك أَيامٌ وتمضي
فيا لكِ هِرَّة ً أَكلت بنيها | للهِ له بيعاً ولا صلبانا
وصيّروا الدهرَ هزءاً يسخرون به | يَسُلُّ من التراب الهامدينا
لم يَسلك الأَرضَ قومٌ قبلهم سُبُلاً | ولا الزواخرَ أَثباجاً وشُطَّانا
 | ومن دُولاتهم ما تعلمينا
تقدم الناسَ منهم محسنون مضَوا | للموت تحت لواءِ العِلم شجعانا
إن الذي أمرُ الممالك كلذِها | بيديه ؛ أحدثَ في الكنانة شانا
جابوا العُبابَ على عودٍ وسارية ٍ | وأغلوا في الفَلا كاأُسْدِ وحْدانا
أَزمانَ لا البرُّ بالوابور منتهَباً | ولا «البخارُ» لبنت الماءِ رُبَّانا
وكان نزيلُهُ بالمَلْكِ يُدعَى | فينتظم الصنائعَ والفنونا
هل شيَّع النشءُ رَكْبَ العلم، واكتنفوا | لعبقرية ٍ أَحمالاً وأَظعانا؟
أوَما ترون الأرضَ خُرّب نصفُها | وديارُ مصرٍ لا تزال جنانا؟
 | عِزَّ الحضارة أعلاماً وركبانا؟
يسيرُ تحت لواءِ العلم مؤتلفاً | ولن ترى كنودِ العلم إخوانها
كجنود عَمْروٍ ، أينما ركزوا القنا
العلمُ يجمعُ في جنسٍ ، وفي وطنٍ | شتى القبائل أجناساً ، وأوطانا
ولم يزِدْكَ كرسمِ الأَرض معرفة ً | وتارة ً بفضاءِ البَرِّ مُزدانا
علمٌ أَبان عن الغبراءِ، فانكشفتْ | زرعا، وضرعا، وإقليما، وسُكانا
أُممَ الحضارة ِ، أنتمُ آباؤنا | منكم أخذنا العلمَ والعرفانا
وقسم الأرض آكاماً، وأودية ً | نحاذرُ أَن يؤول لآخرينا
بنيانُ إسماعيل بعد محمدٍ | وتركُك في مسامعها طنينا
وبيَّن الناسَ عادات وأمزجة ً | سَيَفْنَى ، أَو سَيُفْنِي المالكينا
وما تلك القبابُ؟ وأَين كانت؟ | وما لكَ حيلة ٌ في المرجفينا:
ومن المروءة ِ - وهي حائطُ ديننا - | أن نذكرَ الإصلاحَ والإحسانا
وفدَ الممالك ، هز النيل مَنكبَه | لما نزلتم على واديه ضيفانا
غدا على الثغرِ غادٍ من مواكبكم | مُمرَّدة البناءِ، تُخالُ برجاً
 | لم يعرفوا الأحقاد والأضغانا
جرت سفينتُكم فيه ، فقلَّبها | على الكرامة قيدوماً وسكانا
يلقاكمُ بسماءِ البحر معتدلٌ | نزلتُم بعَروسِ المُلكِ عُمرانا
ودالتْ دولة المتجبِّرينا | كأنه فلق من خِدره بانا
أناف خلف سماءِ الليل متقداً | يخال في شُرفات الجوِّ كيوانا
تطوي الجواري إليه اليمّ مقبلة ً | تجري بوارجَ أَو تنساب خُلجانا
نورُ الحضارة لا تبغي الركابُ له | لا بالنهار ولا بالليل برهانا
يا موكبَ العلم، قِفْ في أَرض منْفَ به | فكانوا الشُّهبَ حين الأَرض ليلٌ
بكى تمائمَهُ طفلاً بها، ويبكي | ملاعباً من دبى الوادي وأحضانا
أرض ترعرع لم يصحب بساحتها | إِلاَّ نبيين قد طابوا، وكهّانا
عيسى ابنُ مريم فيها جرّ بُردتَه | وجرّ فيها العصا موسى بن عِمرانا
لو لا الحياء لناجتْكم بحاجتها | لعل منكم على الأيام أعوانا
وهل تبقى النفوسُ إِذا أَقامت | ليَّنتُمُ كلَّ قلبٍ لم يكن لانا
فضاقت عن سفينهم البحار | فلرُبَّ إِخوانٍ غَزَوْا إِخوانا
أمورٌ تضحكُ الصبيانُ منها
 | وانشر عليها رحمة ً وحنانا
 | وصيَّرنا الدخان لهم سماء
وأَراد أَمراً بالبلاد فكانا | هِزبر من ليوث الترك ضاري
 | علومَ الحربِ عنكم والفنونا


فدتك الجوانحُ من نازلِ

فدتك الجوانحُ من نازلِ | وأَهلاً بطيْفكَ من واصِل
بذلت له الجفنَ دون الكرى | ومَنْ بالكرى للشجِي الباذِل؟
وقلت: أراك برغم العذول | فنابَ السهادُ عن العاذل
فوَيْحَ المتيَّمِ!! حتى الخيالُ | إذا زارَ لم يَخْلُ من حائل
يَحِنُّ إليك ضلوعٌ عَفَتْ | من البيْن في جَسَدٍ ناحل
وقلبٌ جوٍ عندها خافقٌ | تعَلَّقَ بالسَّنَدِ المائل
ومن عبثِ العشقِ بالعاشقين | حنينُ القتيل إلى القاتل
غفلت عن الكاسِ حتى طغت | ولي أَدبٌ ليس بالغافل
وشَفَّتْ، وما شفَّ مني الضميرُ | وأَين الجماد من العاقل؟
يظلُّ نديمي يسقى بها | ويشربُ من خُلُقي الفاضل
أُبدّدُها كرماً كلما | بدتْ لي كالذهب السائل


فديناهُ منزائرٍ مرتقبْ

فديناهُ منزائرٍ مرتقبْ | بدا للوجودِ بمرأى عجبْ
تَهُزُّ الجبالَ تَباشيرُهُ | كما هَزَّ عِطفَ الطَّروبِ الطَّرَب
ويُحْلِي البحارَ بلألائهِ | فمِنَّا الكؤوسُ، ومنه الحبَب
منارٌ الحزونِ إذا ما إعتلى | منارُ السهولِ إذا ما إنقلب
أتانا من البحرِ في زورقٍ | لجيناً مجاذيفهُ من ذهب
فقلنا: سُليمانُ لو لم يَمُتْ | وفرعونٌ لو حملتهُ الشُّهب
وكِسرَى وما خَمَدتْ نارُه | ويوسُفُ لو أنه لم يشِبْ
وهيهاتَ! ما توجوا بالسَّنا | ولا عرشهم كان فوقَ السُّحب
أنافَ على الماءِ ما بينها | وبينَ الجبالِ وشُمِّ الهضب
فلا هو خافٍ، ولا ظاهرٌ | ولا سافرٌ، لا، ولا مُنتقِب
وليس بِثَاوٍ، ولا راحلٍ | ولا بالبعيدِ، ولا المقترب
تَوارَى بِنصفٍ خلالَ السُّحُبْ | ونصفٌ على جبلٍ لم يغب
يجدِّدها آية ٍ قد خلت | ويذكرُ ميلادَ خيرِ العرب


في ذي الجفونِ صوارمُ الأَقدار

في ذي الجفونِ صوارمُ الأَقدار | راعي البريّة َ يا رَعاكِ الباري
وكفى الحياة ُ لنا حوادثَ ، فافتني | مَلأَ النجومِ وعَالَمَ الأَقمار
ما أَنتِ في هذي الحلى إنْسِيَّة | إن أنت إلا الشمسُ في الأنوار
زهراء بالأفق الذي من دونه | وثْبُ النُّهى ، وتطَاوُلُ الأَفكار
تهتك الألباب خلف حجابها | مهما طلعتِ ، فكيف بالأبصار ؟
يا زينة الإصباح والإمساء ، بل | يا رَوْنَقَ الآصال والأَسحار
ماذا تحاول من تنائينا النوى ؟ | أَنتِ الدُّنى وأَنا الخيالُ الساري
ألقى الضحى ألقاك، ثم من الدجى | سبل إليك خفية الأغوار
وإذا أنستُ بوحدتي فلانها | سببي إليك، وسلمي، ومناري
إيهٍ زماني في الهوى وزمانها | ما كنتما إلا النَّميرَ الجاري
مُتسَلْسلاً بين الصبابة والصِّبا | ومترقرقاً بمسارح الأقدار


في مقلتيك مصارعُ الأَكبادِ

في مقلتيك مصارعُ الأَكبادِ | الله في جنبٍ بغير عماد
كانت له كبدٌ ، فحاق بها الهوى | قُهِرتْ، وقد كانت من الأَطواد
وإذا النفوسُ تطوحتْ في لذة ٍ | كانت جنايتُها على الأَجساد
نَشْوى ، وما يُسقيْنَ إلاَّ راحتي | وَسْنَى ، وما يَطْعَمْن غير رُقادي
ضعفي ، وكم أبلين من ذي قوة | مرضى وكم أفنينَ من عواد
يا قاتل اللهُ العيونَ ؛ فإنها | في حَرِّ ما نَصْلَى الضعيفُ البادي
قاتلن في أجفانهن قلوبنا | فصَرَعْنَها، وسلِمْنَ بالأَغماد
وصبغن من دمها الخدود تتصلاً | ولقينَ أرباب الهوى بسواد


قالوا فروقُ الملكِ دارُ مخاوفٍ

قالوا فروقُ الملكِ دارُ مخاوفٍ | لا ينقضي لنزيلها وسواسُ
وكلابُها في مأمنٍ ، فأعجب لها | أَمِنَ الكلابُ بها، وخاف الناسُ
يهم بها، ولا عينٌ تُحِس | كالثريا تريد أن تَنقضَّاً
مشرفات على الكواكب نهضا | كرهت فراقك وهيَ ذات تفجُّع
أَيها المنتحي بأَسوان داراً | ومنازلاً بفراقها لم تقنع
 | غَشِيتُك والأَصيلُ يَفيض تبراً
زهورٌ لا تُشمُّ، ولا تُمَسُّ
أَين ملكٌ حيالَها وفريد
شيَّدتْ بعضها الفراعينُ زلقى
 | اخلع النعلَ، واخفِض الطرفَ، واخشع
بل ما يضركِ لو سمحت بحلوة ؟ | مُشرفاتٍ على الزوالِ، وكانت
وهو الصناع ، يصوغ كل دقيقة | نعُ منه اليَدَيْنِ بالأَمس نفضا
صنعة ٌ تدهش العقولَ ، وفنٌّ | وخيرُ الوقتِ ما لكَ فيه أُنس
كأَن الخُود مريمُ في سُفور | كان حتى على الفراعين غمضا
علموا ، فضاق بهم وشقَّ طريفهم
 | يا: سماءَ الجلاِل ، لا صرتِ أرضاً
وأَمواهٌ على الأَردُنِّ قُدْس
هذا مقامٌ ، كلُّ عِزٍّ دونَه | شمسُ النهارِ بمثله لم تطمع
كأَن مآزِر العِينِ انتساباً
أين أيزيس تحتها النيل يجري | حكمت فيه شاطئين وعرضا ؟
وأرى النبوة َ في ذراكِ تكرمتْ | في يوسفٍ ، وتكلَّمت في المرضع
وكان النيلُ يعرِس كلَّ عامٍ | في قيود الهوانِ ، عنانينَ جرضى
أين هوروسُ بين سيف ونطعٍ ؟
 | إذا لم يَسترِ الأَدَبُ الغواني
نظر الرئيس إلى كمالكِ نظرة ً | لم تخلُ من بصر اللبيب الأروع
 | وشبابُ الفنونِ ما زال غضّا
لما نعيت إلى المنازل عودرتْ
 | شيمة ُ النيل أَن يفي، وعجيب
بان الأحبة ُ يومَ بينكِ كلُّهم | ومقاصيرُ أُبْدِلَت بفُتاتِ الـ


قالوا له

قالوا له: رُوحي فِداه

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

قالوا له: رُوحي فِداه | هذا التجنِّي ما مَداه؟
أَنا لم أَقُم بصدودِه | حتى يحملني نواه
تجري الأمور لغاية ٍ | إلا عذابي في هواه
سمَّيتُه بدرَ الدُّجى | ومن العجائِب لا أَراه
ودعوتُه غصنَ الرّيا | ضِ فلم أَجِدْ رَوْضاً حواه
وأَقولُ عنه: أَخو الغزا | لِ، ولا أَرى إلاَّ أَخاه
قال العواذلُ: قد جفا | ما بالُ قلبك ما جفاه ؟
أنا لو أطلعت القلبَ فيـ | ـه لم أزدْه على جواه
والنُّصحُ مُتَّهَمٌ وإن | نثرتهُ كالدرّ الشفاه
أُذُنُ الفتى في قلبه | حيناً ، وحيناً في نهاه


قام من علته الشاكي الوصبْ

قام من علته الشاكي الوصبْ | وتلقى راحة َ الدهرِ التعبْ
أيها النفسُ، اصبري واسترجعي | هتفَ الناعي بعبد المُطَّلِب
نزل التربَ على من قبله | كلُّ حيٍّ منتهاه في الترب
ذهب اللينُ في إرشادهِ | كالأبِ المشفقِ والحدِّ الحدب
القريبُ العَتْبِ مِنْ مَعْنَى الرِّضا | والقريبُ الجِدِّ من معنى اللَّعِب
والأخُ الصادقُ في الودّ إذا | ظَهَرَ الإخوانُ بالوُدّ الكَذِب
خاشعٌ في درسه، محتشمٌ | فكهُ في مجلس الصفوِ طرب
قلَّد الأوطانَ نشأً صالحاً | وشباباً أهلَ دين وحسب
ربّما صالتْ بهم في غدِها | صولة َ الدولة ِ بالجيش الَّلجبِ
جعلوا الأَقلامَ أَرماحَهُمُ | وأَقاموها مقاماتِ القُضُب
لا يميلون إلى البَغْيِ بها | كيف يَبغِي مَن إلى العلم انتسب؟
شاعِرَ البَدْوِ، ومنهم جاءَنا | كلُّ معنى ً رقَّ، أو لفظٍ عذب
قد جرت أَلسُنُهُم صافية ً | جريَانَ الماءِ في أَصل العُشُب
سلمتْ من عنتِ الطبع، ومن | كُلْفَة ِ الأقلام، أَو حَشْوِ الكُتُب
قد نزلْتَ اليومَ في بادية ٍ | عمرت فيها امرأ القيس الحقب
ومشى المجنونُ فيها سالياً | نَفَضَ اللَّوْعة َ عنه والوَصَب
أَعِر النَّاسَ لساناً ينظموا | لك فيه الشعرَ أَو يُنْشُوا الخُطَب
قمْ صف الخلدَ لنا في ملكهِ | من جلال الخُلْقِ، والصُّنْعِ العَجَب
وثمارٍ في يواقيتِ الربى | وسلافٍ في أباريق الذهب
وانثر الشعرَ على الأَبرار في | قُدُس الساحِ وعُلوِيِّ الرحب
واستعِر رضوانَ عُودَيْ قَصَبٍ | وتَرنَّمْ بالقوافي في القَصَب
واسقِ بالمعنى إلهيَّا، كما | تتساقون الرحيق المنسكب
كُلّما سبَّحْتَ للعرشِ به | رفعَ الرحمنُ والرسلُ الحجب
قمْ تأملْ، هذه الدارُ وفى | لكَ من طُلاَّبها الجمعُ الأَرِب
وفتِ الدارُ لباني ركنها | وقضى الحقَّ بنو الدارِ النجب
طلبوا العلمَ على شَيخِهُمُ | زمناً، ثم إذا الشيخُ طلب
غابَ عن أَعينهم، لكنّه | ماثلٌ في كُلِّ قلبٍ، لم يَغِب
صورة ٌ محسنة ٌ ما تختفي | ومثالٌ طيبٌ ما يحتجب
رجلُ الواجبِ في الدنيا مضى | ينصفُ الأخرى ويقضي ما وجب
عاش عَيْشَ الناسِ في دنياهُمُ | وكما قد ذهب الناسُ ذهب
أَخذ الدرسَ الذي لُقِّنهُ | عجمُ الناسِ قديماً والعرب


قبرَ الوزيرِ

قبرَ الوزيرِ، تحيَّة ً وسَلاما

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

قبرَ الوزيرِ، تحيَّة ً وسَلاما | الحلمُ والمعروفُ فيكَ أقاما
ومحاسنُ الأخلاقِ فيك تغيَّبتْ | عاماً، وسوف تغيّب الأَعواما
قد كنت صومعة ً فصرت كنيسة | في ظلِّها صلَّى المطيفُ وصاما
والقومُ حَوْلَكَ يا بن غالي خُشَّعٌ | يقضونَ حقّاً واجباً وذماما
يَسعَوْنَ بالأَبصار نحوَ سَرِيرِه | كالأرض تنشدُ في السماءِ غماما
يبكون موئلهم، وكهفَ رجائهم | والأريحيَّ المفضلَ المقداما
مُتسابقين إلى ثَراك، كأَنهم | ناديكَ في عزٍّ الحياة ِ زحاما
ودُّوا غداة َ نقلتَ بينَ عيونهم | لو كان ذلك مَحشراً وقِياما
ماذا لقيتَ من الرياساتِ العلا | وأخذتَ من نعمِ الحياة ِ جساما؟
اليوم يُغنِي عنك لَوْعَة ُ بائسٍ | وعَزاءُ أَرمَلَة ٍ، وحُزنُ يَتامى
والرأيُ للتاريخ فيك، ففي غدٍ | يزنُ الرجالَ، وينطقُ الأحكاما
يقضي عليهم في البرية ، أو لهم | ويُديمُ حَمداً، أَو يُؤيِّدُ ذاما
أَنت الحكيمُ، فلا تَرُعْكَ منيَّة ٌ | أَعلِمْت حيّاً غيرَ رِفْدِكَ داما
إنّ الذي خلقَ الحياة َ وضدَّها | جعلَ البقاءَ لوجههِ إكراما
قد عِشْت تُحدِثُ للنصارى أُلْفة ً | وتُجِدُّ بين المسلمين وئاما
واليومَ فوقَ مشيدِ قبرك ميتاً | وجدَ الموفقُ للمقال مقاما
الحقُّ أبلجُ كالصَّباح لناظرٍ | لو أَنّ قوماً حَكَّموا الأَحلاما
أَعَهِدْتَنَا والقِبْطَ إلاَّ أُمّة ً | للأَرض واحدة تَروم مَراما؟
نعلي تعاليمَ المسيحِ لأجلهم | ويوقِّرون لأجلينا الإسلاما
الدِّينُ للدَّيّانِ جلَّ جلالُه | لو شاءَ ربُّكَ وَحَّدَ الأَقواما
يا قومُ، بانَ الرُّشدُ فاقْصُوا ما جرى | وخُذوا الحقيقة َ، وانبذوا الأَوهاما
هذي ربوعكمُ، وتلك ربوعنا | مُتقابلين نعالج الأَياما
هذي قبوركمُ، وتلك قبورنا | مُتجاورينَ جَماجماً وعِظاما
فبحُرمة ِ المَوْتَى ، وواجبِ حقِّهم | عيشوا كما يقضي الجوارُ كراما


قد حَمَلَتْ إحدى نِسا الأَرانِبِ

قد حَمَلَتْ إحدى نِسا الأَرانِبِ | وحلَّ يومُ وضعها في المركبِ
فقلقَ الرُّكابُ من بكائها | وبينما الفتاة ُ في عَنائها
جاءت عجوزٌ من بناتِ عرسٍ | تقولُ: أَفدِي جارَتي بنفسي
أنا التي أرجى لهذي الغايهْ | لأَنني كنتُ قديماً دَأيَهْ
فقالتِ الأَرنبُ: لا يا جارَه | فإن بعدَ الألفة ِ الزياره
ما لي وثوقٌ ببناتِ عرسِ | إني أريدُ داية ً من جنسي!


قد سمعَ الثعلبُ أهلَ القرى

قد سمعَ الثعلبُ أهلَ القرى | يدعونَ محتالا بيا ثعلبُ !
فقال حقّاً هذه غاية ٌ | في الفخرِ لا تؤتى ولا تطلب
من في النُّهى مثلي حتى الورى | أَصبَحْتُ فيهم مَثلاً يُضْرب
ما ضَرَّ لو وافيْتُهم زائراً | أُرِيهِمُ فوقَ الذي استغرَبوا
لعلهم يحيون لي زينة ً | يحضرها الدِّيكُ أو الأرنب
وقصَدَ القوْمَ وحياهُم | وقام فيما بينهم يخطب
فأُخِذَ الزائِرُ من أُذنِه | وأعطيَ الكلبَ به يلعب!
فلا تَثِق يوماً بِذي حِيلة ٍ | إذْ رُبَّما يَنخَدِعُ الثعلب!


قد وَدّ نوحٌ أَن يُباسِطَ قوْمَه

قد وَدّ نوحٌ أَن يُباسِطَ قوْمَهُ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

قد وَدّ نوحٌ أَن يُباسِطَ قوْمَهُ | فدعا إليهِ معاشرَ الحيوانِ
وأشار أنْ يليَ السفينة َ قائدٌ | منهم يكونُ من النهى بمكان
فتقدّمَ الليثُ الرفيع جلاله | وتعرّضَ الفيلُ الفخيمُ الشان
وتلاهما باقي السباعِ، وكلهمْ | خَرُّوا لهيبتِهِ إلى الأَذقان
حتى إذا حيُّوا المؤيَّدَ بالهدى | ودَعَوْا بطولِ العزِّ والإمكان
سبقتهم لخطابِ نوحٍ نملة ٌ | كانت هناكَ بجانِبِ الأَرْدان
قالت: نبيَّ اللهِ، أرضى فارسٌ | وأَنا يَقيناً فارسُ الميْدانِ
سأديرُ دفتها، وأحمي أهلها | وأقودها في عصمة ٍ وأمان
ضحكَ النبيُّ وقال: إنّ سفينتيَ | لهِيَ الحياة ، وأَنتِ كالإنسان
كل الفضائِل والعظائمِ عنده | هو أَوّلٌ، والغيْرُ فيها الثاني
ويودُّ لو ساسَ الزَّمانَ، وما لَهُ | بأَقلِّ أَشغالِ الزمان يَدان


قدَّمْتُ بين يَدَيَّ نَفْساً أَذ

قدَّمْتُ بين يَدَيَّ نَفْساً أَذنبَتْ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

قدَّمْتُ بين يَدَيَّ نَفْساً أَذنبَتْ | وأتيتُ بين الخوفِ والإقرار
وجعلتُ أستُر عن سواك ذنوبها | حتى عييتُ ، فمنَّ لي بستار !


قردٌ رأى الفيلَ على الطريقِ

قردٌ رأى الفيلَ على الطريقِ | مهرولاً خوفاً من التعويقِ
وكان ذاك القِردُ نصفَ أَعمى | يُريد يُحْصِي كلَّ شيءٍ عِلما
فقال: أهلا بأبي الأهوالِ | ومرْحباً بِمُخْجِلِ الجِبالِ
نقدي الرؤوسُ رأسكَ العظيما | فقف أشاهدْ حسنك الوسيما
للهِ ما أظرفَ هذا القدَّا | وألطف العظمَ وأبهى الجلدا!
وأَملَح الأذْنَ في الاستِرسالِ | كأَنها دائرة ُ الغِربالِ!
وأَحسَنَ الخُرطومَ حين تاهَا | كأَنه النخلة ُ في صِباها!
وظَهرُك العالي هو البِساطُ | للنفْسِ في رُكوبِه کنبِساطُ
فعدَّها الفيلُ من السعودِ | وأمرَ الشاعرَ بالصُّعود
فجالَ في الظهر بلا توانِ | حتى إذا لم يَبقَ من مكان
أَوفى على الشيءِ الذي لا يُذكرُ | وأدخلَ الاصبعَ فيه يخبرُ
فاتهم الفيلُ البعوضَ، واضطربْ | وضيَّقَ الثقب، وصالَ بالذنبْ
فوقَعَ الضربُ على السليمه | فلحِقَتْ بأُختِها الكريمه
ونزل البصيرُ ذا اكتئابِ | يشكو إلى الفيلِ من المُصابِ
فقال: لا مُوجِب للندامه | الحمد لله على السلامه
من كان في عينيْه هذا الداءُ | ففي العَمى لنفسِه وقاءُ


قصرَ الأعزة ِ

قصرَ الأعزة ِ، ما أعزَّ حماكا‍!

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

قصرَ الأعزة ِ، ما أعزَّ حماكا‍! | وأجلَّ في العلياءِ بدرَ سماكا!
تتساءلُ العربُ المقدسُ بيتها: | أَأُعِيدَ بانِي رُكنِه فبَناكا؟!
وتقولُ إذ تأتيكَ تلتمسُ الهدى : | سِيَّانِ هذا في الجلال وذاكا
يا مُلتَقى القمَرَيْنِ، ما أَبهاكَ! بل | يا مَجْمَعَ البَحْرَين، ما أَصفاكا!
إنّ الأَمَانَة َ، والجلالة َ، والعُلا | في هالة ٍ دارتْ على مغناكا
ما العِزُّ إلا في ثرَى القدَمِ التي | حَسَدَتْ عليها النيِّراتُ ثراكا
يا سادسَ الأمراءِ من آبائه | ما للإمارة ِ مَنْ يُعَدُّ سِواكا
التركُ تقرأُ باسمِ جدَّك في الوغى | والعُرْبُ تَذكرُ في الكتاب أَباكا
نسبٌ لو انتمت النجومُ لعقدهِ | لتَرَفَّعَتْ أَن تَسكنَ الأَفلاكا
شرفاً - عزيزَ العصرِ - فتَّ ملوكهُ | فضلاً، وفاتَ بينهمُ نجلاكا
لك جنَّة ُ الدنيا، وكوثرها الذي | يجري به في الملكِ شرطُ غناكا
ملكٌ رعيتَ اللهَ فيه، مؤيداً | باسم النبي، موفقاً مسعاكا
فأَقمتَ أمراً ـ يا أَبا العباسِ ـمأْ | مونَ السبيلِ على رشيد نهاكا
إن يَعرضوهُ على الجبال تَهنْ له | وهيَ الجبالُ، فما أشدَّ قواكا
بسياسة تقفُ العقولُ كليلة ً | لا تستطيع لكُنْهِها إدراكا
وبحكمة ٍ في الحكمِ توفيقيَّة ٍ | لك يَقتَفي فيها الرجالُ خُطاكا
مَولايَ، عيدُ الفطرِ صُبحُ سُعودِه | في مصرَ أسفر عن سنا بشراكا
فاستقبلِ الآمالَ فيه بشائراً | وأشائراً تجالى على علياكا
وتلقَّ أَعيادَ الزمان مُنيرة ً | فهناؤُه ما كان فيه هَناكا
أيامكَ الغرُّ السعيدة ُ كلها | عيدٌ، فعيدُ العالمين بَقاكا
فليبقَ بيتكَ، وليدمْ ديوانه | وليحيَ جندكَ، ولتعشْ شوراكا
وليهنني بك كلّ يومٍ أنني | في ألفِ عيدٍ من سعودِ رضاكا
يا أيها الملك الأَريبُ، إليكها | عذراءَ هامتْ في صفاتِ عُلاكا
فطوتْ إليكَ البحرَ أَبيضَ نِسبة ً | لِنظيرهِ المورودِ من يُمناكا
قدِمَتْ على عيدٍ لبابك بعدما | قدِمَتْ عليَّ جديدة ً نُعماكا
أو كلما جادتْ نداكَ رويتي | سَبَقتْ ثَنايَ بالارتجالِ يداكا؟
أنتَ الغنيُّ عن الثناِ، فإن تردْ | ما يُطربُ الملكَ الأَديبَ فهاكا


قف سائل النحلَ به

قف سائل النحلَ به
إلامَ الخلفُ بينكم؟ إلاما ؟ | وهذي الضجة ُّ الكبرى علاما ؟
لكلَّ زمانٍ مضى آية ٌ | وآية هذا الزمانِ الصُّحُف
ولم نَعْدُ الجزاءَ والانتقاما | فما رقادُكم يا أشرف الأُممِ؟
 | مُلْكٌ بَنَيْتِ على سيوفِ بَنِيكِ
يا أخت أندلسٍ ، عليك سلامُ | هوت الخلافة عنكِ ، والإسلام
دولة ٌ شاد ركنَها أَلفُ عام | عُمَرٌ أَنتَ، بَيْدَ أَنك ظلٌّ
 | وبارك اللهُ في عمات عباس
يا ربّ ، أمُرك في الممالك نافذٌ | والحكمُ حكمُك في الدمِ المسفوك
في العالمين، وعصمة ٌ، وسلام | فَرْعَ عثمانَ ، دُمْ ، فداك الدوامُ
يراكب الريح، حيِّ النيلَ والهرَما | وعظِّمِ السفحَ من سيناء ، والحرما
غالِ في قيمة ِ ابن بُطْرُسَ غالي | علم اللهُ ليس في الحقّ غالي
ما هيَّأَ اللَّهُ من حظٍّ وإِقبال | كالتاج في هامِ الوجود جلالا
قم للمعلِّم وفِّه التبجيلا | كاد المعلم أن يكون رسولا
ما للقُرَى بين تكبيرٍ وإهلال | وللمدائن هزْت عطفَ مختال؟
مَن الموائسُ باناً بالرُّبى وقَناً | برغمي أن أنالك بالملام
 | لا في جوانب رسمِ المنزلِ البالي
إن شئت أهرِقُه، وإن شئت احمِهِ | هو لم يكن لسواك بالملوك
قد مسها في حماك الضرُّ ، فاقض لها | إِذا ما لم تكن للقول أَهلاً
يفتحْ على أُممِ الهلالِ وينصرِ
رُبَّ مدحٍ أَذاع في الناس فضلاً
وفيمَ يكيدُ بعضكمُ لبعض | وتبدون العداوة والخصاما ؟
وإِذا خطرتَ على الملا | يبني ، وبنشئ أنفساً وعقولا؟
البُعْدُ أَدناني إِليكَ، فهل تُرى
لبسوا السوادَ عليكِ فيه وقاموا | أنها الشمس ليس فيها كلام؟
البعدُ أدناني إليك ، فهل ترى
 | عُد للمحاماة الشريـ
بالفردِ، مخزوماً به، مغلولا | رَبُّوا على الإِنصافِ فتيانَ الحِمَى
واحكم بعدلك، إن عدلَكَ لم يكن | بالمُمترى فيه ، ولا المشكوك
 | قدرٌ يحطُّ البدر وهو تمام
أدبُ الأكثرين قولٌ ، وهذا | أدب في النفوس والأفعال
مرت عليه في اللحود أهلة ً | ومضى عليهم في القيود العام
 | وأَنت أَحييتَ أَجيالاً مِن الزّمم
يا مالكاً رِقَّ الرقاب ببأسه | هلا اتخذتَ إلى القلوب سبيلا ؟
أَرجُ الرياضِ نقلته | ـأَخلاق، أو مالُ العديم
ويُصَدَّر الأَعمى به تطفيلا
وادع الذي جَعَل الهلالَ شِعارَه | يفتحْ على أُممِ الهلالِ وينصر
ألا ليت البلاد لها قلوب | حتى ظنَنَّا الشافِعيّ، ومالكاً
كيف الخؤولة فيكِ والأَعمام؟
ألأجل آجال دنت وتهيّأت | قدّرتَ ضربَ الشاطئ المتروك؟
رُسَّفاً في القيود والأَغلال | تسمو وتُطرقُ من شوقٍ وإجلال
من كُتلة ٍ ما كان أَعيا مِلْنَرا | إن قيس بحٌركُمُ الطامي بمقياس
شرفٌ باذخٌ، وملكٌ كبيرٌ
ونفضتهم مِئبره | واقعد بهم في ذلك المستمطر
 | واربأْ بحلْمكَ في النوا
البِرُّ مِنْ شُعبِ الإيمان أفضلها
واين ذهبتم بالحقّ لما | ركبتم في قضيته الضلاما ؟
 | أَنذرتَنا رِقّاً يدوم، وذِلَّة ً
لقد صارتْ لكم حكماً وغنماً | وسريتَ من شِعبِ الأَلَمْـ
يا مِهرجانَ البرِّ ، أنت تحية ٌ | ـمخالبِ المذكَّره
ما كان يحميه، ولا يُحمَى به | فُلكان أَنْعَمُ من بواخر كوك
 | وضاعَفَ القُرب ما قُلِّدْتَ من مِنَنٍ
نادي الملوكِ، وجَدُّه غنام | أنت فيه خليفة ٌ وإمام
وأَبي حنيفة في الورَع | نبا الرزق فيها بكم واختلف
هذا الزمان تناديكم حوادثه | يا دولة السيف ، كوني دولة القلم
فأَخذْتِه حُرّاً بغيرِ شريك
ما دام مغناكم فليس بسائلٍ | أحوى السيادة صبية ً وكهولا
 | عهدَ السَّمَوْألِ، عُرْوَة ً، وحِبالا
وإذا خطرتَ على الملا
يا لائمي في هواه - والهوى قدرٌ -
لم يطو ماْتمُها ، وهذا مأتمٌ | لبسوا السواد عليك فيه وقاموا
 | وتكادُ من نور الإِله حِيالَه
ورحنا ـ وهْي مدبرة ٌ ـ نَعاما | ملكنا مارِنَ الدنيا بوقتٍ
وثقتم واتهمتم في الليالي | فلا ثقة ً أدمنَ ، ولا اتهاما
هلا بدا لك أن تجامل بعد ما
صاحبته عشرين غيرَ ذميمة ٍ
هذي بجانبها الكسيرِ غريقة ٌ | تهوي، وتلك بركنها المدكوك
نَدّاً بأَفواهِ الركاب وَعَنبَرا
ما كان دنلوبٌ، ولا تعليمُه
 | بكل غاية ِ إقدامٍ له وَلَع
فإن السعادة َ غيرُ الظهو | رِ ، وغير الثراءِ ، وغيرُ الترف
سَحراً وبين فراشِه الأَحلام | يا ليت شعري: في البروج حمائمٌ
 | إذا هو باللؤم لم يُكتنف
وفجرتَ ينبوعَ البيان محمداً | ـتَ على النُّسورِ الجُهَّل
بيروتُ ، مات الأُسدُ حتفَ أُنوفهم | لم يُشهروا سيفاً، ولم يحموك
 | جبريلُ يَعرضُ والملائكُ باعة ً
 | لعرفتَ كيف تُنفَّذ الأحكام !
رأوا بالأمس أنفك في الثريا | فكيف اليوم أصبح في الرَّغام؟
وإِذا دعوتُ إِلى الوِئامِ فشاعرٌ
شببتم بينكم في القطر ناراً | حلَّتْ مكاناً عندهم
لا يبخسون المحسنين فَتيلا
بين البُغاة وبين المصطفى رَحِم | على سوي الطائر الميمونِ ما قدِما
فيا تلك الليالي، لا تَعودي | ونعلُه ـ دونَ رُكن البيت ـ تُستلم
في ملعبٍ للمضحاكت مشدٍ | مثلتَ فيه المبكياتِ فصولا
غيرَ غاوٍ، أَو خائن، أَو حسود | ويبيت الزمانُ أَندلسيّاً
فعلى بَني عثمانَ فيه سلام!
هذا يحنُّ إلى البسفور محتضراً | وذاك يبكي الغَضا ، والشيحَ ، والبانا
علَّمتَ يوناناً ومصرَ ، فزالتا | عن كل شمسٍ ما تُريد أُفولا
يا طالباً لمعالي الملك مجتهداً
وأصبح العلمُ ركنَ الآخذين به | من لا يقيمْ ركنَه العرفان لم يَقُم
عودي إلى ما كنتِ في فجر الهدى | من رحمة ِ المولى ، ومن أفضاله
لغة ٌ من الإغريق قيِّمة ٌ، | من ذلك الصوت الرخيم
 | وأَتاهم بقُدوة ٍ ومِثال
أَو للخطابة ِ باقلاً؛ لتخيّرا
سبعون ليثاً أُحرقوا، أو أُغرقوا | يا ليتهم قُتِلوا على طبروك
 | أَدب في النفوس والأَفعال
شهد الحسينُ عليه لعنَ أصوله
ـيُمنَى ، وباليسرى نزع
 | أَوسعتَنا يومَ الوداعِ إِهانة ً
جددت عهد الراشدين بسيرة ٍ | نسجَ الرشادُ لها على منواله
كلٌّ يصيد الليثَ وهو مقيَّدٌ | ويعزُّ صيد الضَّيغَمِ المفكوك
 | لقد رضياكِ بينهما مشاعا
حكمة ٌ حال كلُّ هذا التجلِّي | دونها أن تنالها الأفهام
إن نامت الأحياء حالتْبينه | تُوِّجَ البائسون والأَيتام
مُرْتَجِّ لَحْظِ الأَحول
أدِّبه أدب ـ أمير المؤمنين ـ فما | ويدعو الرابضين إِلى القِيام
 | أَما العتابُ، فبالأَحبّة أَخلَقُ
إنما واصفٌ بناءٌ من الأخـ
 | والمرء إن يجبن يعشْ مرذولا
متوجِّع ، يتمثلُ اليومَ الذي
وأَنظرُ جَنَّة ً جمعتْ ذِئاباً | بين البّغاة وبين المصطفى رَحِم
أَدبٌ لعمرك لا يُصيبُ مثيلا | وحمى إلى البيت الرحام سبيلا
لا الفردُ مَسَّ جبينكِ العالي ، ولا
سرَى ، فصادف جُرحاً دامياً ، فأسا | ورُبَّ فضل على العشاق للحُلُم
من كان في هَدْي المسيـ | ـدِ الجاهلية والهزيم
يا مضرِبَ الخَيم المنيفة للقِرى | ما أنصف العُجمُ الأُولى ضربوك
 | يمد الجهلُ بينهم النِزاعا ؟
يمضي ويُنسَى العالمون، وإِنما
مُقَل عانت الظلامَ طَويلاً | تَدْمَى جلودٌ حوله وعظام
 | اللاعبات بُروحي، السافحات دمِي؟
الصارخون إِذا أُسيءَ إِلى الحِمَى | إليكِ تخطرُ بين الورد والآس
أم مِن الناسِ ـ بعدُ ـ من قولُه وحْـ
ونجيبٌ ، وهذبٌ ، من نجيبٍ | هذَّبتْه تجاربُ الأحوال
حقٌّ أعزَّ بك المهيمنُ نصره | مني لعهدكِ يا فروقُ تحيَّة ٌ
هل دون أيام الشبية للفتى | صفوٌ يحيطُ به، وأُنسٌ يُحدِق؟
وحياً من الفصحى جَرَى وتحدّرا | في الفاطمين انتمى ينبوعُه
ما كنتِ يوماً للقنابل موضعاً | ولو أنها من عسجد مسبوك
ابنُ الرّسولِ فتى ً فيه شمائلُه | وفيه نخوتُه ، والعد، والشمَمُ
واهبُ المالِ والشبابِ لما ينـ
من كلّ من خطَّ البنا | كانوا البنينَ البرَره
 | آل النبي بأعلام الهدى خُتموا
 | طوراً تمدّك في نُعْمى وعافية ٍ
لا يذهب الدَّهرُ بين التُّرَّهاتِ بكم | وبين زَهْرٍ من الأحلام قتَّال
 | جزعاً من الملإِ الأسيف زحام
وأَتيتَ من محرابه | من السرطان لا تجد الضماما ؟
 | والأسدُ شارعة القنا تحميك
 | وتعلن الحبَّ جمّاً غير متَّهَم
بيروتُ ، يا راحَ النزيلِ ، وأُنسَهُ | يمضي الزمانُ عليّ لا أسلوك
لا تهجعنَّ إلى الزما | عيونِ الخرائد غيرُ الخزف
صدق الخلقُ ؛ أنت هذا ، وهذا | يا عظيماً ما جازه إعظام
 | عَصَرَ العُربُ في السنينَ الخوالي
الحسنُ لفظٌ في المدائنِ كلِّهَا | ووجدتُه لفظاً ومعنًى فيك
ما زالت الأيام حتى بدلت | وتغيرَ الساقي ، وحالَ اجام
وراءَ كلِّ سبيلٍ فيهما قَدَرٌ | ـمنَى ، وباليسرى نزع
القاتلات بأجفانٍ بها سَقَمٌ | يا بني مصرَ، لم أَقلْ أُمّة َ الـ
هاتوا الرجال وهاتوا المال، واحتشدوا
يُظهرُ المدحُ روْنَقَ الرجل الما
أحبتك البلادُ طويلَ دهرٍ | وذا ثمنُ الولاءِ والاحترام
 | أُمة التركِ، والعراقُ، وأَهلو
مدحاً، يُردَّد في الورى موصولا | فرعى له غُرراً وصان حجولا
أرى طيارهم أوفى علينا | ولحقَّ فوق أرؤسنا وحاما
كم نائمٍ لا يَراها، وهي ساهرة ٌ | يغبِطْ وليَّك لا يُذمَمْ، ولا يُلم
العيدُ من رُسُلِ العناية ِ، فاغتبطْ | أَليس إِليهم صلاح البناءِ
ألفوا مصاحبة َ السيوفِ وعوِّدوا
 | ملأَ الحياة َ مآثراً وفعالا
فكِلاكما المفتكُّ من أَغلاله | وعلى حياة ِ الرأْي واستقلاله
وأنظر جيشهم من نصف قرنٍ | على أبصارنا ضرب الخياما
كيف الأَراملُ فيكِ بعد رجالِها؟ | قمتم كهولا إلى الداعي وفتيانا ؟
نادمتُ يوماً في ظِلالِكِ فتية ً | وسَمُوا الملائكَ في جلالِ ملوك
هذا هو الحجرُ الدرِّيُّ بينكم
في عالمٍ صحبَ الحياة مقيداً | بافردِ ، مجزوماً به ، مغلولا
أخذتْ حكومتكِ الأمانَ لظبيه
محاسنُه غِراسك والمساوي | لك الثّمرانِ: من حمدٍ ، وذام
يُنسون حساناً عصابة جلَّقٍ | حتى يكاد بجلق يفديك
فلا أمناؤنا نقصوه رمحاً | ولا خواننا زادوا حساما
 | أَتت القيامة ُ في ولا ية ِ يوسفٍ
وما أَغناك عن هذا الترامي | نُعمى الزيادة ما لا تفعل النقمُ
في الفاطميين انتمى ينبوعهُ | عذبَ الأٌصول كجَدّهم متفجِّرا
زعموك همّاً للخلافة ِ ناصباً | أَيامَهم في ظِلكَ الأَحكام
 | هل تبخلونَ على مصر بآمال؟
وسرى الخِصبُ والماءُ ، ووافى الـ | ـبشرُ ، والظلُّ ، والجنَى ، والغَمام
عزّ السبيلُ إلى طه وتربته | فمن أراد سبيلا فالطريقُ دم
حَوالَيْ لُجَّة ٍ من لا زَوَرْدٍ | تعالى اللهُ خَلْقاً وابتداعا
بكرَ الأَذانُ مُحيِّياً ومهنّئاً | ودعا لك الناقوسُ فيما ينطق
ونسيب ، تحاذرُ الغيدُ منه | شَرَكَ الحسنِ أو شباكَ الدلال
تالله ما أحدثتِ شرّاً أو أذى ً | حتى تراعي، أو يراع بنوك
صوت الحقيقة بين رعـ | إذا قصر الدبارة فيه غاما
ويقول قومٌ : كنت أشأم موردٍ
إن هززتم تلاقى السيف منصلتاً | وعلى وجوهِ الثاكلات رغام
فقربوا بيننا فيها وبينكمُ | وأَين ذهبتمُ بالحقّ لما
عاقدة ٌ زُنَّارَها
محمدٌ رُوِّعت في القبر أعظمُه
 | وسعينا قدم فيه إلى قدمَ
هَوَت الخلافة ُ عنكِ، والإِسلام | فيه حسنٌ ، وبالعُفاة ِ غرام
يَبُثُّ تجاربَ الأيامِ فيهم | ويدعو الرابضين الى القيام
ويراك داء الملك ناس جهالة ٍ | أَرسى على بابِ الإِمام كأَنه
 | فأبى ، وآثر أن تموت نبيلا
 | جدرانه المجدّره
أو أنت مثل أبي ترابٍ ، يتقي | ويهابه الأملاك في أسمالكه
أَنتِ التي يحمي ويمنع عِرضَها | سيف الشريف، وخِنجرُ الصُّعلوك
 | حتى تذوقي في حلبة الفرسان من حاميك
 | إذا سال خاطره بالطُّرَف
عهد النبيِّ هو السماحة والرضى | بمحمد أولى وسمحِ خلاله
مبالغٌ فيه، والحجّاجُ مُتَّهَم
إِن يجهلوكِ؛ فإِنَّ أُمّك سوريا | والأبلقَ الفردَ الأشمَّ أبوك
 | ركناً على هام النجوم يقام
يرعنَ للبصرِ السامي ، ومن عجبٍ
نزلوا على حكم القويِّ،
 | في العفو عن فاسق فضلٌ ولا كرم
لله من مَلأٍ كريمٍ خيِّر | باسم الحنيفة ِ بالمزيد مُبشرا
رعى الله ليلتَكم، إِنها | يزهو بلألاءِ العزيزِ ويُشرق
والسابقين إلى المفاخروالعُلا | بَلْهَ المكارمَ والندى أَهلوك
قالوا : جلبت لنا الرفاهة والغنى | جحدوا الإله ، وصنعه ، والنيلا
ـنا، وابن بَرقينَ الحكيم | ـنَ العلم والخُلق القويم
من عادة الإِسلام يرفعُ عاملاً | زال أهلوه ، وهو في إقبال
عُوّادُه يتسّمحون برُدْنه | كالوفد مَسَّحَ بالحطِيم الأطهر
سالت دماءٌ فيكِ حول مساجدٍ | وكنائسٍ، ومدارسٍ وبُنُوك
رجعت إِلى آياتِه الأَقوام
ملكِ العقول، وإِنها | ورحنا ـ وهْي مدبرة ٌ ـ نعاما
ومشى عليه الوحيُ والإِلهام | وبنو العصر ، والولاة ُ الفِخام
تُعلِّمُ حمتُه الحاضرين | أَنت النقيُّ من الطَّبَع
على جَناحٍ، ولا يُسْعَى على قَدم | كأنكَ بينهم داعي الحمام
هكذا الدَّهر : حالة ٌ ، ثم ضدٌّ | فإِذا غفلنَ فما عليهِ مَلام
أراعَكَ مقتلٌ من مصرَ باقٍ | فقمت تزيدُ سهماً في السهام؟
كنا نؤمِّل أَن يُمَدّ بقاؤها | حتى تَبِلَّ صدَى القنا المشبوك
والروحُ يكلأ، والملائكُ حُرَّس | شجاها النَّفاعُ وفيه التلف
واخلف هناك غِرايَ أَو كمبيلا
بطَّالَ اليدين؛ لم ترَه
 | يُفنِي الزمانَ، ويُنفِد الأَجيالا
وسَما بأروِقَة ِ الهُدى ، فأحلَّها | فرعَ الثُّرَايّا ، وهي في أصل الثرى
 | الرافعين الملكَ اوجَ كماله
يا دولة َ السيف، كوني دولة َ القلم
مَنْ أنبتَ الغصن مِنْ صَمصامة ٍ ذكرٍ؟ | وأخرج الريمَ مِن ضِرغامة قرِم؟
وهل تركت لك السبعون عقلاً | لعرفانِ الحلالِ من الحرام؟
لكِ في رُبَى النيلِ المبارَك جِيرة ٌ | لو يقدرون بدمعهم غسلوك
فتجارتِ اللغتان للـ | ولم نعد الجزاء والانتقاما
ولأنت الذي رعيَّتُه الأُسْـ | ـدُ ، ومَسى ظلالها الآجام
ومعاقلا لا تمحى آثارها | وجيوش إبراهيم والأسطولاْ
ومبشرٍ بالصلحِ قلت : لعله | خيرٌ ، عسى أن تصدق الأحلام
 | والناسُ أنك مُحيي رسمِها البالي
ـإِسلامِ يومَ الجنْدَل؟
توفيقُ مصر وانتِ ، أصلٌ في الندى | وفتاكما الفَرْعُ الكريمُ العُنصُر
 | فتذكره ودمعك في انسجام؟
ونبذل المال لم نُحمَل عليه ، كما | يقضي الكريمُ حقوقَ الأعل والذِّمما
أمة الترك ، والعراقُ ، وأهلو | ه ، ولبنانُ ، والربى ، والخيام
 | ما يحتذي الخلفاء حذو مثاله
والحاملينَ ـ إذا دُعوا ليعلَّموا - | أَسمعتَ بالحكَمَيْن في الـ
سل الحليمة الفيحاء عنه | وسل داراً على نور الظلام
إذا التصريح كان براح كفرٍ | فلم جُنَّ الرجالُ به غراما ؟
ينعي إِلينا الملكَ ناع لم يطأ
يا ليت شعري هل يحطم سيفه | للبغي سيفاً في الورى مسلولا
المعرضين ـ ولو بساحة يَلْدزٍ ـ | في مصر محلوجاً بها مغزولا
وكيف يكون في أيدٍ حلالاً | وأُخرى من تميم
شهدُ الحياة ِ مشوبهً | بالرق ؛ مثل الحنظل
يا نفسُ، دنياكِ تُخْفي كلَّ مُبكية ٍ | يُريكَ الحبَّ، أو باغي حُطام
 | إِن القُوَى عزٌّ لهم وقوام
هذبته السيوفُ في الدهر ، واليو | مَ أتمتْ تهذيبه الأقلام
ولو استطاعوا في المجامع أَنكروا | فلم أر بيننا إلا ذراعا
ومن المهابة ِ بين أَلفِ معسكر | تَتْرُكْ لصُنَّاعِ المآثر مَفْخَرا
زال الشباب عن الديارِ وخلفوا | للباكياتِ الثكل والترميلا
كانتْ لنا قدمٌ إليه حفيفة ٌ | ورمَتْ بدنلوبٍ فكان الفيلا
في الملك أَقوامٌ عِدادُ رماله
فُضِّي بتقواكِ فاهاً كلما ضَحكتْ | يا شبابَ الديار، مصرُ إِليكم
 | أرى أثر البراقِ ركا وضاعا
دِ الخُشُن المنمِّره
وسراتُهم في مُقعد
لما طلعتَ عليها قال سيِّدها | على يدِ اللهِ في حلٍّ وترحال
أُضِيفَ إِلى مصائبنا العِظام | أن يعلم الشامتون اليومَ ما علموا
بالأمس أفريقا تولتْ ، وانقضى | ملكٌ على جيدِ الخضمِّ جسام
 | وشبابُها يتعلمو
 | تَشرُف الكأسُ عنده والمدام
إن قيس في جودٍ وفي سرفٍ إلى | في عدلِ فاتحهم وقانونيِّهم
تغني القوى المفكِّره
ضلوا عقولاً بعد عرفانِ الهدى
أقام على الشفاه بها غريباً | فوق المعلِّم والزعيم
سيجمعُني بكِ التاريخُ يوماً
لَى فيه غيرَ مُنْذَره | وادّرعتْ بالحبَرَه
تلك الكفورُ ـ وحَشوُها أميَّة ٌ ـ
 | كلّما همّ مجدهُ بزوالٍ
 | ما السُّفنُ في عدد الحصى بنوافع
 | في ذا المقامِ ولا حجدت جميلا
لا تذكرِ الكرباجَ في أيامِهِ
أُولئك مَرُّوا كدود الحرير | ولمن تُحالِفُه شِيَع
وهو العليم بأن قلبي موجعٌ | وجعاً كداء الثاكلات دخيلا
تجد الذين بنى المسلة جدُّهم | لأا يُحسنون لإبرة ٍ تشكيلا
فما على المرءِ في الأخلاق من حرج | إذا رعى صِلة ً في الله ، أو رَحما
إني رأيت على الرجالِ مظاهراً
 | فغطى الأرضَ ، وانتظم الأناما
مي في دُجى ليلٍ بهيم
ترى فيه الصيَانَ لحق مصر
فينا تلك الليالي ، لا تعودي | ويا زمنَ النفاق ، بلا سلام
وعلمتُ أنّ من النساء ذخيرة ً
 | في الثرى ملؤها حصى ً ورغام؟
وترى بإِذن الله حُسنَ مآله | منها المضاربَ والخيامَ بديلا
ولو وهبتُم لنا عُليَا سيادتكم
والجِدُّ روحٌ منه والإِقدام
طُوِيَتْ، وعمَّ العالمين ظلام
وكيف ينالُ عونَ الله قومٌ | عرابي اليوم في نظر الأَنام؟
ن، وأَدركوها في العلوم | طلعتَ حيالها قمراً تماما
الجهلُ لا تحيا عليه جماعة ٌ | رة ُ في الجوادِ المُجزل
صُفرَ الغَلائل والحلِي | دارت على فِطنِ الشباب شَمولا
ـح، وكان في رُشْدِ الكليم
ولكم دعوتِ ننساءَ مصرَ لصالح | فنهضن فيه يلقنَ عائشة ُ أؤمري
خيرٌ، عسى أَن تصدقَ الأَحلام
القارئين على عليّ علمها | وعلى الغزاة المتقين رجاله
هذي كرائم أشياءِ الشعوب ، فإن | ماتت فكلُّ وجود يشبه العَدما
وسراتهم في مقعد | من مطلبِ الدنيا مقيم
رأْساً سوى النفرِ الأُلى رفعوك | كانوا له الاوتادَ في زلزالهِ
فكأنهنّ عقائلٌ من هاشمٍ
نَسْلاً، ولا بغدادُ من أَمثاله | تذرُ العلومَ ، وتأْخذ الفوتبولا ؟
إذا جئتَ المنابَر كنتَ قساً | إذا هو في عكاظ علا السَّناما
حبُّ السيادة في شمائِل دينكم | أنَّى مشى ، والبغي ، والإجرام
إِنّ الغرورَ إِذا تملَّك أُمة ً | وعلوِّهم يتخايلُ الإِسلام؟
وأنت ألذُّ للحق اهتزازاً | والطفُ حين تنطقه ابتساما
 | لنثرتُ دمعي اليوم في أطلاله
هامت على أثرِ اللَّذاتِ تطلبهُها | والنفس إن يدعُها داعي الصِّبا تَهم
وأنظر جنَّة ً جمعتْ ذِئاباً | فيصرُفُني الإباءُ عن الزحام
عرفت مواضع جدبهم ، فتتابعتْ | لا حكمة ٌ لم تُشعَل
جُعلتْ لحرٍّ يُبتَلى
وإلى اللهِ من مشى بصليبٍ | في يديهِ، ومن مشى بهلال
بأَضلَّ عقلاً ـ وهي في أَيْمانكم ـ
 | أَم هل يَعُدُّ لك الإِضاعة َ منة ً
 | أشدَّ على العدو من الحسام
ومسيطرون على الممالك ، سخرت
كانوا أَجلَّ من الملوكِ جلالة ً | وقدماً زين الحلمُ الشجاعا
وتحملُ من أديمِ الحقّ وجهاً | ومدارس لا تُنْهِضُ الـ
 | لهم كركن العنكبوت ضئيلا
فُوفِ الرياضِ، ووَشْيِها المحبوك | خاض الغمارَ دماً إلى آماله
ومن الحرير شكيمة ولجام | يا أُختَ أَندلسٍ، عليكِ سلامُ
هَق وهو في | عُمْر الفطيم
حرمتهم أن يبلغوا رتبَ العُلا | ورفعتَ قومك فوقهم تفضيلا
مِهارُ الحق بغضنا إليهم | شكيمَ القيصرية واللجاما
ربُّوا على الإنصافِ فتيانَ الحمَى
 | وتضاعُ الأمورُ بالإِهمال
فهو الذي يبني الطباعَ قويمة ً | لَيْه، وأَغلى الصَّندل
لواؤك كان يسقيهم بجامٍ
 | يسمو إليك بجده وبخاله
 | يَرمي، ويُرمَى في جها
ويقيمُ الرجالُ وزنَ الرجال | مُفرِّج الكرب في الدارينِ والغمَم
 | كثرت عليه باسمك الآلام
وإذا المعلم ساء لحظّ بصيرة ٍ | جاءت على يده البصائرُ حُولا
 | رَحِماً ، وباسمك تقطع الأرحام
 | للعبرتين بوجنتيك مسيلا
ر، مهدَّدٌ بالمقتل | ومن الغرورِ ؛ فسمِّه التضليلا
إِني أَعيذُكِ أَن تُرَيْ جبارة ً
لك الخطبُ التي غصَّ الأعادي | بترفُّع الأَسدِ الشتيم
كم هاجه صيدُ الملوكِ وهاجهم | عزٌّ لكم، ووقاية ٌ، وسلام
أَو سالَ من عِقْيانه شاطيك
وحياة ٍ كبيرة ِ الأَشغال
إني لأعذُركم وأحسبُ عِبْئكم | من بين أعباءِ الرجال ثقيلا
واجعل مكانَ الدرِّ ـ إِن فصّلتَه
وعدوها لنا وعوداً كباراً | هل رأيت القُرى علاها الجهام؟
فمللنا ، ولم يك الدواءُ يحمي | أن تملَّ الأرواحُ والأجسام
بنيتَ قضيَّة َ الأوطانِ منها | مَشَّاءَ هذا العصرِ، قفْ
وجد المساعدَ غيركم ، وحُرمتمُ | في مصرَ عونَ الأُمهاتِ جليلا
يُزِري قَرِيضي زُهيراً حين أمدحُه | فهو أَصلٌ، وآدمُ الجدُّ تالي
وطوَى اللياليَ ركنُهُ والأَعْصُرا | وأمّن مسجديه والبقاعا ؟
في كلِّ عامٍ أَنتِ نزهة ُ روحِه | سبحتُ باسمك بكرة ً واصيلا
محمدٌ صفوة ُ الباري ، ورحمته | وبغية ُ الله من خلقٍ ومن نَسَم
يمنع القيدُ أن تقوم ، فهل تا | جُ ؟ فبالتاج للبلاد قيام
لما تلاحى الناس لم | تنزل إلى المرعى الوخيم
ليس اليتيمُ من انتهى أبواهُ من | مُ الليلَ حتى يَنجلي؟
فارفع الصوتَ : إنها هي مصرٌ | هانَ الضِّعافُ عليه والأَيتام
 | فيا رَعى الله وفداً بين أَعيننا
 | فلَك، ومقذوفاتُها أَجرام
كم مرضعٍ في حجر نعمته غدا | صَلَّوْا على حَدِّ السيوف، وصاموا
كا مان من عقباتها ، وصعابها | ذللتموه بعزمكم تذليلا
أَسفاً لفرقتكم، بُكاً، وعويلا
مي في دُجى ليلٍ بهيم | سبقتهم إلى الركن استلاما
وكأنما البوسفورُ حوضُ محمدٍ
لم يُهدَ للمتوَكِّل | أمّاً تخلَّتْ ، أو أباً مشغولا
وليوصوا بمن له الدهرُ عبدٌ | وله السعدُ تابعٌ وغلام
 | وتخفض رأسك العالي احتشاما
إن جئت مرمرة ً تحثُّ الفلكَ في | بهج ، كآفاق النعيم ، ضحوك
 | مثَّلتَ فيه المُبكياتِ فصولا
لم يغف ضدُّك، أَو يَنم شانيكِ | فيه البشير ببشره وجماله
تبعي بعيدك في الممالك ، واسلمي
من يرد حقهُ فللحق أنصا
أبا الفاروقِ أدركها جراحاً | ـأَجيال تفصيل اليتيم
دار السعادة أنتِ ، ذلك بابُها | سلَّت يدٌ مدت إلى إقفاله
 | يبني الشرائعَ للعصو
حيُّوا من الشهداءِ كلَّ مغيَّبٍ | وضعوا على أحجاره إكليلا
 | إلى الإصلاح فامنحه الغماما
سيلُ الممالكِ جارفٌ من شدَّة ٍ | في الرُّزءِ لا شيعٌ ولا أحزام
إن في يلذر الهوى لخلالا | سرت النبوّة ُ في طَهور فضائِه
قد تجلت لخير بدرٍ أفلت
فلا أسُس التجارة فيه قرَّتْ | هي غُصَّة ُ الوطن الكظيم
حظٌّ رجونا الخيرَ من إقباله
ويُهابُ بين قيوده الضرغام | رجعى إلى الأقدار واستسلام
 | قبل البَنِيَّة ِ والحَطيم
ـلِ إِذا لاحَ وهو بالزهر حالي | قعائدُ الدَّيْرِ ، والرُّهبانُ في القِمم
فالزم التمَّ أيها البدرُ دوماً
إنّ الشمائلَ إن رَقَّتْ يكاد بها
لا يأخذن على العواقب بعضكم | ما توجبُ الأَعلاقُ والأَرحام
ونودي: اقرأ تعالى الله قائلها | لم تتصل قبل مَن قيلتْ له بفم
فخذ ما شئت في الإصلاح عنهم | تجدْ في كل مأثرة ٍ إماما
بترفُّع الأَسدِ الشتيم | هَق وهو في عُمْر الفطيم
كرمٌ وصفحٌ في الشباب ، وطالما | كرمَ الشبابُ شمائلاً وميولا
دَ، ولم تزلْ أَوْفَى خَديم | ن على الفراقد والنجوم
والدينُ ليس برافعٍ ملكاً إِذا
ما أبعد الغايات !! إلا أنني | أجد الثباتَ لكم بعنّ كفيلا
ودعوا التفاخر بالتُّراث وإن غلا | فالمجدُ كسبٌ ، والزمانُ عصام
إنّ الغرورَ إذا تملَّك أمة ً
 | نحتفي بالأَديب، والحق يقضي
ومناصب في غير موضعها كما | وتصدُّها الأَخلاقُ والأحلام
وتُضاعُ البلادُ بالنومِ عنها
بلِيتْ هاشِمٌ، وبادتْ نزارٌ
ساد البرية َ فيه وهو عِصام | قتلا فأقتل منما الإحجام
 | لكلّ طاغية ٍ في الخلق مُحتكِم
وإِذا عظَّمَ البلادَ بَنوها | ويذبحان كما ضحَّيتَ بالغَنَم
جُبتَ السمواتِ أو ما فوقهم بهم | ـعر، وأَوعى جوائزَ الأَمثالِ
ركوبة لك من عزٍّ ومن شرفٍ | لا في الجيادِ ، ولا في الأيْنُق الرسُم
تهفو إليكَ - وإن أدميتَ حبَّتَها
 | ونظامٍ، كأَنه فَلَك الليـ
سِ، وحَثْوِ التراب، والإِعوال | تكفَّلَ السيفُ بالجهالِ والعَمَم
لو لاه لم نر للدولاتِ في زمن
ـدِ، ودعوى من العِراض الطوال | بعزمِهِ في رحالِ الدهرِ لم يَرِم
واهبُ المالِ والشبابِ لما يَنـ
واللسانُ المبين ليس ببالي | تكفَّلتْ بشباب الدهرِ والهَرَم
وعاّمتْ أُمة ً بالقفر نازلة ً
ساروا عليها هُداة َ الناس، فهي بهم | وجلالُ الأَخلاق والأَعمال
 | هوى كل أثَرِ النيران والأيُم
جِدِ، كالسيفِ يزدهي بالصِّقال


قفْ باللواحظِ عندَ حدكْ

قفْ باللواحظِ عندَ حدكْ | يكفيكَ فتنة ُ نارِ خدكْ
واجْعل لِغِمْدِكَ هدْنَة ً | إن الحوادث مِلءُ غِمْدِك
وصُنِ المحاسن عن قلو | ب لا يَدَيْنِ لها بجُنْدِك
نظرتْ إليكَ عن الفُتو | رِ، وما اتَّقَتْ سَطَواتِ حدِّك
أَعلى رِواياتِ القَنَا | ما كان نِسْبتُه لقَدِّك
نال العواذلُ جهدَهم | وسمعتَ منهم فرق جهدك
نقلوا إليك مقالة ً | ما كان أَكثَرُها لعبدك
ما بي السهامُ الكثرُ من | جَفْنَيْكَ، لكنْ سهمُ بُعْدِك


قفْ حيِّ شبانَ الحمى

قفْ حيِّ شبانَ الحمى | قبلَ الرحيلِ بقافِيَهْ
عودتهمْ أمثالها | في الصالحاتِ الباقيه
من كلِّ ذاتِ إشارة ٍ | ليستْ عليهم خافيه
قلْ: يا شبابُن نصيحة | مما يُزَوَّدُ غاليه
هل راعكم أن المدا | رسَ في الكنانة ِ خاوِيَه؟
هجرتْ فكلٌّ خليَّة | من كلِّ شُهْدٍ خاليه
وتعطَّلتْ هالاتُها | منكم، وكانت حاليه
غَدَتِ السياسة ُ وَهْيَ آ | مرة عليها ناهيه
فهجرتمو الوطنَ العز | يزَ إلى البلادِ القاصيه
أنتمْ غداً في عالمٍ | هو والحضارة ُ ناحِيهْ
واريتُ فيه شبيبتي | وقضيتُ فيه ثمانِيه
ما كنتُ ذا القلبِ الغليـ | ـظِ، ولا الطباعِ الجافيه
سيروا به تتعلموا | سرَّ الحياة ِ العاليه
وتأملوا البنيانَ، وادَّ | كروا الجهودَ البانيه
ذوقوا الثمارَ جنيَّة ً | وردوا المناهلَ صافيه
واقضوا الشبابَ، فإنّ سا
واللهِ لا حرجٌ عليـ | ـكم في حديثِ الغانيه‍
أَو في اشتِهاءِ السِّحْرِ من | لَحْظِ العيونِ الساجيه
أَو في المسارحِ فَهْيَ بالنّـ | ـفسِ اللطيقة ِ راقيه


قل لابن سِينا

قل لابن سِينا: لا طَبيـ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

قل لابن سِينا: لا طَبيـ | بَ اليومَ إلا الدرهمُ
هو قبلَ بقراطٍ وقبْـ | ـلَكَ للجِراحة ِ مَرْهم
والناسُ مُذ كانوا عليـ | ه دائرون وحوَّم
وبِسحْرِه تعلو الأَسا | فِلُ في العيونِ وتعظمُ
يا هل ترى الألفانِ وق | فٌ لا يُمسُّ ومَحرَم؟!
بنكُ السَّعيدِ عليهما | حتى القيامة ِ قيِّم
لا شيكَ يظهرُ في البنو | ك ولا حوالة َ تخصم !
وأعفُّ منْ لاقيتَ يلق | ـاهُ فلا يتكرّم!


قل لرجالِِ

قل لرجالِِ: طغى الأسير

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

قل للرجالِِ: طغى الأسير | طيرُ الحِجالِ متى يَطيرْ؟
أوهى جناحيه الحديـ | ـدُ، وحَزَّ ساقَيْهِ الحرير
ذهب الحجاب بصبره | وأَطال حيْرتَه السُّفور
هل هُيِّئَتْ دَرَجُ السما | ء له، وهل نُصَّ الأثير؟
وهل استمرَّ به الجَنا | حُ، وَهَمَّ بالنَّهْض الشكير؟
وسما لمنزله من الد | نيا، ومنزلُه خطير؟
ومتى تُساس به الريا | ضُ كما تُساس به الوكور؟
أوَكُلُّ ما عند الرجا | لِ له الخواطبُ والمهمور؟
والسجنُ في الأَكواخ، أَو | سجنٌ يقال له: القصور؟
تالله لو أَن الأَد | يمَ جميعَه روضٌ ونور
في كلّ ظلٍّ ربوة ٌ | وبكلّ وارفة ٍ غدير
وعليه من ذَهبٍ سيا | جٌ ، أو من الياقوت سور
ما تَمَّ من دون السما | ءِ له على الأرض الحُبور
انّ السماءَ جديرة ٌ | بالطير ، وهو بها جدير
هي سرجُهُ المشدودُ ، وهـ | ووضعْتَه، وعلمْتَ أَن
يتعايا بجناحٍ وَيَنوءْ | بجناح مُذْ وَهَى ما صلحا
حُرِّيَّة ٌ خُلِق الإنا | ث لها ، كلما خلق الذكور
هاجَتْ بناتِ الشعرِ عيـ | ـنٌ من بنات النيل حُور
لي بينهن ولائدٌ | هم من سواد العين نور
لا الشعرْ يأْتي في الجما | ن بمثلهن ، ولا الجور
من أَجلهن أَنا الشفيـ | ـقُ على الدُّمَى ، وأَنا الغيور
أَرجو وآمل أَن ستجـ | ـري بالذي شِئنَ الأُمور
يا قاسم، انظر: كيف سا | ر الفكرُ وانتقل الشعور؟
من كلِّ ناحية لها أَوكار
جابت قضيَّتُكَ البلا | دَ، كأَنها مَثَلٌ يسير
رحمة ُ اللهِ له! هل عَلمِا
ما الناسُ إلا أوَّلٌ | يمضي فيخلُفه الأَخير
الفكرُ بينهما على | بُعْدِ المَزارِ هو السفير
هذا البناءُ الفخمُ ليـ | ـس أساسهُ إلا الحَفير
حتى كأَنك للعناية جار
إن التي خلَّفْتَ أَمـ | ـسِ، وما سِواكَ لها نصير
نهض الخفيُّ بشْنها | وسعى لخدمتها الظهير
في ذمة الفُضْلَى هدى | جِيلٌ إلى هاد فقير
ناحَ إذ جَفناشَ في أَسرِ النجومْ | قَدَرٌ على يُمْنَى يَدَيْهِ سلامة ٌ
أقبلنَ يسأَلْنَ الحضا | رة َ ما يُفيد وما يَضير
ما السُّبْلُ بَيِّنَة ٌ، ولا | كلُّ الهُداة ِ بها بصير
ما في كتابِكَ طَفْرَة ٌ | تُنْعى عليكَ، ولا غرور
هَذَّبْتَه حتى استقامت | من خلائقك السطور
 | حسابَ واضعِه عسير
لك في مسائله الكلا | مُ العفُ والجدلُ الوَقور
ولك البيانُ الجذلُ في | أَثنائه العلمُ الغزير
في مطلبٍ خَشنٍ، كثـ | ـيرٌ في مَزالقه العُثور
ما بالكتاب ولا الحديـ | ـث إذا ذكرْتَهُما نكير
حتى لَنسأَلُ: هل تَغارُ | رُ على العقائد ، أم تُغير؟
عشرون عاماً من زوا | لك ما هي الشيءُ الكثير
رُعْنَ النساءَ، وقد يَرُو | عُ المُشْفِقَ الجلَلُ اليسير
فَنَسِينَ أَنك كالبدو | ر، ودونَ رِفعتِكَ البُدور
تفنى السِّنون بها، وما | آجالها إلا شهور
لقد اختلفنا، والمُعا | شِرُ قد يخالفه العَشير
في الرأي، ثُمَّ أَهاب بي | وبك المُنادِمُ والسَّمير
ومحا الرَّ,َاخُ الى مغا | ني الودِّ ما اقترف البُكور
ثم خان التاجُ وُد المفْرِِ | ونبَتْ بالأَنْجُمِ الزُّهْرِ الديارْ
في الرأْي تَضْطَغِنُ العقو | لُ وليس تضطغن الصدور
قل لي بعيشِك: أَين أَنـ | ـت؟ وأَين صاحبُك الكبير؟
أين الإمام ؟ وأين إسـ | ـماعيلُ والملأُ المنير؟
لما نزلتم في الثرى | تاهت على الشهب القبور
عصر العباقرة ِ النجو | مِ بنوره تمشي العصور
خضبَ الجند به الأرضَ دما | وقلوبُ الجندِ كالصخرِ القسي
نزل الناجي على حكم النوى | وتوارى بالسرى من طالبيه
 | بانٍ، ولم يُدركهُمُ حَفَّار
للبأْس فيه، ولا الأَسِنَّة ُ دار | من أخي صيدٍ رفيقٍ مرس ؟
ناقلاتٍ في العبير القدما | واطئاتٍ في حبير السُّنْدُسِ
وسيلقى حينهُ نسرُ السما | يوم تطوى كالكتاب الدرس
أَم فتية ٌ ركبوا الجناح فطاروا؟


قلبٌ بوادي الحمى خلفته رمقاً

قلبٌ بوادي الحمى خلفته رمقاً | ماذا صنعْتِ به يا ظبية َ البان؟
أحنى عليكِ من الكثبان ، فاتخذي | عليه مرعاكِ من قاعٍ وكثبان
غَرَّبْتِه، فَوَهَى جَنْبي لفُرقته | وحَنَّ للنازح الماسورِ جثماني
لا ردّه الله من أَسْرٍ، ومن خَبَلٍ | إذا كان في رده صحوي وسلواني
دلَّهتِه بعزيزٍ في مَحاجِره | ماضٍ ، له من مبين السحر جفنان
رمى فجعتْ على قلبي جوانحه | وفلن : سهمٌ ، فقال القلب : سهمان
يا صورة َ الحُورِ في جِلباب فانِيَة ٍ | وكوكب الصبحِ في أعطاف نسان
مُري عَصِيَّ الكرى يَغشَى مُجامَلَة ً | وسامِحي في عناق الطيفِ أَجفاني
فحسبُ خديْ من عينيَّ ما شربا | فمثل ما قد جرى لم تلق عينان


قلبٌ يذوب

قلبٌ يذوب ، ومدمعٌ يجري
رقم القصيدة : 9553 نوع القصيدة : فصحى ملف صوتي: لا يوجد

قلبٌ يذوب ، ومدمعٌ يجري | يا ليلُ ، هل خيرٌعن الفجر
حالت نجومك دون مطلعه | لا تبتغي حِوَلاً، ولا يسري
وتطاولَتْ جُنْحاً، فخُيِّل لي | أَن الصباحَ رهينة ُ الحشر
أَرسيتَها وملكتَ مذهبَها | بدجنة ٍ كسريرة الدهر
ظلمٌ تجيء بها وترجعها | والموجُ منقلبٌ إلى البحر
ليت الكرى وموسى فيوردها | فرعون هذا السهد والفكر
ولقد أَقول لهاتفٍ سحراً | يبكي لغير نوىص ولا أسر
والروضُ أخرسُ غير وسوية ٍ | خَفَقَ الغصونِ، وجرْية الغُدْر
والطيرُ مِلءُ الأَيْكِ، أَرؤُسُها | مثلُ الثمار بدت من السِّدْر
ألقى الجناحَ ، وناء بالصدر | ورنا بصفراوين كالتبر
لكهم السهادُ بيوتَ هدبها | وأَقام بين رُسومِها الحُمْر
تهدا جوانحه ، فتحسبه | من صَنْعة الأَيدي أَو السِّحْر
وتثور، فهْوَ على الغصون يَدٌ | علقتْ أناملها من الجمر
يا طيرُ، بُثَّ أَخاك ما يَجري | إنَّا كِلانا مَوْضِعُ السِّرّ
بي مثل ما بك من جوى ً ونوى ً | أنا في الأنام ، وأنت في القمر
عبث الغرام بنا وروعنا | أنا بالملام ، وأنت بالزجر
يا طيرُ، لا تجزَعْ لحادثة ٍ | كلُّ النفوسِ رهائنُ الضرّ
فيما دهاك لو اطَّلعتَ رضًى | شرٌّ أخفُّ عليك من شرّ
يا طيرُ، كَدْرُ العيشِ لو تدري | في صفوه، والصفْوُ في الكَدْر
وإذا الأُمورُ استُصعِبَتْ صَعُبَتْ | ويهون ما هوّنتَ من أَمر
يا طيرُ، لو لُذْنا بمصْطَبَرٍ | فلعلّ رُوحَ الله في الصَّبْر
وعسى الأَمانيُّ العذابُ لنا | عونٌ على السلوان والهجر


قلَّدتُه المأْثورَ من أَمداحي؟

قلَّدتُه المأْثورَ من أَمداحي؟ | لكَ في العالمين ذكر مخلدْ
يتجاوزون إلى الحياة ِ الجودا | هل من بُناتِك مجلسٌ أو نادي؟
ولدَ البدائعَ والروائعَ كلها
وحياة ما غادرت لك في الأحـ | ـياء قبلاً ولم تذر لك بعدا
صبغ السوادُ حَبيرَهُنَّ | إِنَّ القضاءَ إِذا رمى
باني صروح المجدِ ، أنتَ الذي | تبني بيوتَ العلم في كل ناد
أَو دَعْ لسانَك واللغاتِ، فربّما
دكَّ القواعد من ثَبير
اللاعبات على النسيم غدائراً | الراتعات مع النسيم قدودا
ودهى الرعية َ ما دهى فتساءلوا | بين الرفارف، والمشا
وفتوحُ أَنورَ فُصِّلت بِصفاحِ | لك في البحر في كل برج مشيد
في كل مُظلِمة ٍ شُعاعٌ هادي
ذكروكَ والتفتُوا لعلك مُسعِدٌ | ذِكْرَ الصغير أباه في الأخطار
فلكٌ يدورُ سعودُه | أُوحِيَ مِنْ بعدُ إِليه فهاد
فأسى جراحَهمُ وبلذَ صداهمُ | ـإِسلام من حُفَر القبور
قل للأعاجيب الثلاث مقالة ً | فانهار بيِّنة ً، ودُكَّ شهيدا
لله أنت ، فما رأيتُ على الصفا | الناهلاتِ سوالفاً وخدودا
وجد السوادُ لها هَوَى المُرتاح
سمعاً لشكوايّ ، فإن لم تجد | منك قبولاً ؛ فالشكاوي تُعاد
لهفِي على مَهَجٍ غوالٍ غالها | والبحرِ في حجم الغديرِ
عدلاً على ما كان من فضلكم | في العالمينَ عزيزَة َ الميلاد
عند المُهيمن ما جرى | شركُ الردَى في ليلة ٍ ونهار
ذهبوا فليتَ ذهابهم لعظيمة ٍ | هارون في خالي العصور
العاثراتُ من الدلا | لولا جُلَى زيتونيَ النَّضْرِ؛ ما
 | ورُفعتِ من أخلاقهم بِعماد
المترَعاتُ من النعيـ | كالموتِ في ظِلّ القَنا الخطَّار
وتصون النوال عن حسن صنع | أَو خَلِّ عنك مَواقفَ النصاح
إن نحن أكرمنا النزيل حيالها | فالضيفُ عندك موضعُ الإرفاد
الحقُّ أَولى من وليِّك حرمة ً
عاد الأمانُ وعدتَ يا بنَ محمد | والبدْرُ يجملُ عند أَمن السَاري
ليس من يفتح البلاد لتشقى
 | في الحسن من أثر العقول وبادي
أَدُّوا إِلى الغازي النصيحة َ يَنتصحْ | ـوب والشام أن عهدك عسجدْ
إن شئتَ فانزلْ في القلوب كرامة ً | الآمراتُ على الولا
وأُرضعَ الحكمة عيسى الهدى
قم قبِّل الأحجارَ والأيدي التي | أخذتْ لها عهداً من الآباد
تقضي السياسة ُ غيرَ مالكة ٍ لما | حكمت به نقضاً ولا توكيدا
أيدتهم قرابة ٌ وقبيل | وأرى الله وحده لك أيد
 | ودُفنتِ عند تبلُّج الإِصباح
فاستقبلا صفوَ الليالي واسحبا | ـلِكَ في يدِ الملكِ الغفور
 | وأَقول مَن رد الحقوقَ إِباحي؟
خُلقوا لِفقه كتيبة وسلاح
ـأَرواح غالية ِ المهور | يَدنو بها القاصي من الأوطار
إنّ الحكومة َ من يمينك في يدٍ | مأمونة ِ الإيرادِ والإصدار
والروض في حجم الدنا | بين الشماتَة ِ والنكير
فانصرُ بهمتك العلومَ وأهلها | بين المعاقل، والقَنا
 | خفضوا الرؤُوسَ ووتَّروا
الراوياتِ من السُّلاف محاجراً
 | أَأَقولُ مَن أَحيا الجماعة َ مُلحِدٌ
 | بدورَ حسن ، وشموسَ اتقاد
 | بالأَمس أَوهى المسلمين جراحة ً
بنِيَّ ـ يا سعدُ ـ كزُغبِ القَطا
ما ينتهين من الصلا | ة ِ ضراعة ً ومن النذور
ولاأرضُ من أنوارِ ذاتك أشرقت | لا تُخِلها أبداً من الأنوار
 | خ على الخَوَرْنَق والسَّدير
وترى الأمر بين قلبٍ ذكيّ | في يديه وبين جفن مسهَّد
 | ورُبَّ نَسلِ بالندى يُستفاد
مَوْشِيَّة ً بمواهب الفتاح | ب كما شبَّت الأهلّة مُردا
صفيرُهُ يَسلُبني راحتي | وكان من يققِ الحُبور
اطلعْ على يمنٍ بيُمنك في غدٍ | وتجلَّ بعد غدٍ على بغداد
من مبلغٌ دارَ السعادة أنها | ـن ـ على الممالكِ والبحور
بردُ الخلافة ِ والسياسة ُ جذوة وحمـ | أَين الرَّوِيَّة ُ، والأَنا
 | واليوم مدّ لهم يَدَ الجرّاح
 | عطفٍ ومن نصرٍ ومن إكبار
من كنتُ أَدفعُ دونَه وألاحي | وقفوا بمصرَ الموقفَ المحمودا
باقٍ، وليس بيانُه لنفاد | هل من ربيعة حاضرٌ أَو بادي
حتى تناول كلَّ غيرِ مباح | حين أخمدتها ولم تمك تخمد
لم يخترع شيطان حشان ، ولم | تخرج مضانعُه لسانَ زياد
ودَّ الرشيدُ لو انها لزَمانِهِ | العاثراتُ من الدلا
زعموا الشرق من فعالك قلقاً
 | سمة ً يتيه بها على الأعصار
 | شعراً ، وإن لم تخلُ من آحاد
لا أقنع الحساد ، أين مكانها | في الحقِّ من دَمِكَ الطَّهور
ضجَّتْ عليكِ مآذنٌ، ومنابرٌ | أن تجعلوه كوجهه معبودا
 | فانظر ، لعلك بالعشيرة بادي
اللاعباتِ على النسيم غدائراً | غنَّى الأصيلُ بمنطقِ الأجداد
يومٌ تُسميهِ الكِنانة ُ عيدا | جعلَ الجمالَ وسرَّه في الضاد
مدرسة ً في كلِّ حيٍّ تُشاد
واملأوا مسمعَ الزمانِ حديثاً | في كلِّ غُدوة ِ جُمعة ورواح
الجهلُ لا يلِدُ الحياة مواتُهُ | إلا كما تلدُ الرِّمامُ الدودا
يا كريم الجدود عش لبلادٍ | عيشها في ذَرَى جدودك أرغد
أَمَحَا من الأَرض الخلافة َ ماح؟
 | ـنَ وبالخليفة من أسير
بين فلكٍٍ يجري وآخر راسٍ | ولواءٍ يحدو وآخرَ يُحدى
وبه يُبارك في المما | لكِ والملوكِ على الدهور
 | ولَّتْ سيوفُهما، وبان قناهُما
يُفتَى على ذهبِ المُعزِّ وسيفِه
عند المُهيمن ما جرى | في الحقِّ من دَمِكَ الطَّهور
وطريقَ البلاد نحو المعالي | وسياجاً لملك مصرٍ وحَدا
أنت أنشأته فلم تر مصرٌ | جحفلاً بعده ولم تر جُندا
القابضين على الصَّليـ | ـل كجدِّهم ، وعلى الصَّرير
والناسَ نقلَ كتائبٍ في الساح | أن يجاروا الزمان وصلاً وصدّا
 | مِ العادِلِ النزِهِ الجدير
شاكياً للبنين والأمر والصحـ
وقبيحٌ بالدار أن تعرفَ البغـ | ـضَ وبالمهدِ أن يباشرَ حقدا
 | ونُعيتِ بين معالم الأَفراحِ


قِفوا بالقبور نُسائِلْ عُمَرْ

قِفوا بالقبور نُسائِلْ عُمَرْ | متى كانت الأَرضُ مَثْوَى القمرْ؟
سلوا الأَرضَ: هل زُيِّنَتْ للعليـ | ـم؟ وهل أرجتْ كالجنان الحفر؟
وهل قام رضوانُ من خلفها | يلاقي الرضيَّ النقيَّ الأبرّ؟
فلو علِمَ الجمعُ مِمَّنْ مَضَى | تنَحَّى له الجمعُ حتى عَبر
إلى جَنَّة ٍ خُلِقَتْ للكريم | ومَن عَرَفَ الله، أَو مَنْ قَدَر
برغمِ القلوبِ وحبَّاتها | ورَغْمِ السماعِ، ورَغْمِ البصر
نزولكَ في التربِ زينَ الشبابِ | سناءَ النَّدِيِّ سَنَى المؤتمر
مُقيلَ الصديقِ إذا ما هَفا | مُقيلَ الكريمِ إذا ما عثر
حَيِيتَ فكنتَ فخارَ الحياة ِ | ومتَّ فكنتَ فخارَ السير
عجيبٌ رَداكَ، وأَعجبُ منه | حياتُك في طولها والقِصَر
فما قبلها سمعَ العالمون | ولا علموا مصحفاً يختضر
وقد يَقتلُ المرءَ همُّ الحياة ِ | وشغلُ الفؤادِ، وكدُّ الفِكر
دفنَّا التجاربَ في حفرة ٍ | إليها انتهى بك طولُ السَّفر
فكم ذلك كالنَّجم من رحلة ٍ | رأَى البدوُ آثارَهَا والحَضَر
نِقاباتُك الغُرُّ تَبكي عليك | ويبكي عليك النديُّ الأغر
ويبكي فريقٌ تحيرته | شَريفَ المَرامِ، شَريفَ الوَطَر
ويبكي الألى أنتَ علمتهمْ | وأَنت غرسْتَ، فكانوا الثمر
حَياتُك كانَتْ عِظاتٍ لهم | وموتُك بالأَمسِ إحدى العِبَر
سَهِرنا قُبَيْلَ الرَّدى ليلة ً | وما دارَ ذكرُ الرَّدى في السمر
فقمتَ إلى حفرة هُيِّئَتْ | وقمتُ إلى مثلِها تُحْتَفَر
مددتُ إليك يداً للوداع | ومدَّ يداً للقاءِ القدر
ولو أَنّ لي علمَ ما في غدٍ | خَبَأْتُك في مُقْلتِي مِن حذَر
وقالوا: شكوتَ، فما راعني | وما أولُ النارِ إلا شرر
رثيتُك لا مالكاً خاطري | من الحزن، إلا يسيراً خطر
ففيك عرفتُ ارتجالَ الدموعِ | ومنك علمتُ ارتجالَ الدُّرر
ومثلُك يُرثَى بآيِ الكتابِ | ومثلُك يُفدَى بنصف البشر
فيا قبرُ، كنْ روضة ً من رضى | عليه، وكنْ باقة ً من زهر
سقتك الدموعُ، فإن لم يدمنَ | كعادتهنّ سقاك المطر


قِفْ بروما

قِفْ بروما ، وشاهد الأمرَ ، واشهد

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

قِفْ بروما ، وشاهد الأمرَ ، واشهد | أَن للمُلك مالكاً سبحانَه
دولة ٌ في الثرى ، وأَنقاضُ مُلكٍ | هَدَمَ الدهرُ في العُلا بنيانه
مَزقت تاجهَ الخطوبُ ، وألقت | في الترابِ الذي أرى صولجانه
طللٌ ، عند دمنة ٍ ، عند رسمٍ | ككتابٍ محا البلى عنوانه
وَتَماثيلُ كَالحَقائِقِ تَزدا | دُ وُضوحاً عَلى المَدى وَإِبّانَه
مَن رَآها يَقولُ هَذي مُلوكُ | الدَهرِ هَذا وَقارُهُم وَالرَزانَه
وَبَقايا هَياكِلٍ وَقُصورٍ | بَينَ أَخذِ البِلى وَدَفعِ المَتانَه
عَبَثَ الدَهرُ بِالحَوارِيِّ فيها | وَبَيلَيوسَ لَم يَهَب أُرجُوانَه
وَجَرَت هاهُنا أُمورٌ كِبارٌ | واصَلَ الدَهرُ بَعدَها جَرَيانَه
راحَ دينٌ وَجاءَ دينٌ وَوَلّى | مُلكُ قَومٍ وَحَلَّ مَلِكٌ مَكانَه
وَالَّذي حَصَّلَ المُجِدّونَ إِهرا | قُ دِماءٍ خَليقَةٍ بِالصِيانَه
لَيتَ شِعري إِلامَ يَقتَتِلُ النا | سُ عَلى ذي الدَنِيَّةِ الفَتّانَه
بَلَدٌ كانَ لِلنَصارى قَتاداً | صارَ مُلكَ القُسوسِ عَرشُ الدِيانَه
وَشُعوبٌ يَمحونَ آيَةَ عيسى | ثُمَّ يُعلونَ في البَرِيَّةِ شانَه
وَيُهينونَ صاحِبَ الروحِ مَيتاً | وَيُعِزّونَ بَعدَهُ أَكفانَه
عالَمٌ قُلَّبٌ وَأَحلامُ خَلقٍ | تَتَبارى غَباوَةً وَفَطانَه
رَومَةُ الزَهوِ في الشَرائِعِ وَالحِك | مَةِ في الحُكمِ وَالهَوى وَالمَجانَه
وَالتَناهي فَما تَعَدّى عَزيزاً | فيكِ عِزٌّ وَلا مَهيناً مَهانَه
ما لِحَيٍّ لَم يُمسِ مِنكِ قَبيلٌ | أَو بِلادٌ يُعِدُّها أَوطانَه
يُصبِحُ الناسُ فيكِ مَولى وَعَبداً | وَيَرى عَبدُكِ الوَرى غِلمانَه
أَينَ مُلكٌ في الشَرقِ وَالغَربِ عالٍ | تَحسُدُ الشَمسُ في الضُحى سُلطانَه
قادِرٌ يَمسَخُ المَمالِكَ أَعما | لاً وَيُعطي وَسيعَها أَعوانَه
أَينَ مالٌ جَبَيتِهِ وَرَعايا | كُلُّهُم خازِنٌ وَأَنتِ الخَزانَه
أَينَ أَشرَافُكِ الَّذينَ طَغَوا في الدَه | رِ حَتّى أَذاقَهُم طُغيانَه
أَينَ قاضيكِ ما أَناخَ عَلَيهِ | أَينَ ناديكِ ما دَهى شَيخانَه
قَد رَأَينا عَلَيكِ آثارَ حُزنٍ | وَمِنَ الدورِ ما تَرى أَحزانَه
اِقصِري وَاِسأَلي عَنِ الدَهرِ مِصراً | هَل قَضَت مَرَّتَينِ مِنهُ اللُبانَه
إِنَّ مَن فَرَّقَ العِبادَ شُعوباً | جَعَلَ القِسطَ بَينَها ميزانَه
هَبكِ أَفنَيتِ بِالحِدادِ اللَيالي | لَن تَرَدّى عَلى الوَرى رومانَه


كأْسٌ مِن الدنيا تُدارْ

كأْسٌ مِن الدنيا تُدارْ | منْ ذاقها خلع العذارْ
الليلُ قوامٌ بها | فإذا وَنَى قام النهار
وحبا بها الأعمارَ ، لم | تدم الطوالُ ، ولا القصار
شَرِبَ الصبيُّ بها، ولم | يخل المعمرُّ من خمار
وحسا الكرامُ سلافها | وتناول الهَمَلُ العُقار
وأصاب منها ذو الهوى | ما قد أَصاب أَخو الوقار
ولقد تميلُ على الجما | د، وتصرع الفلَكَ المُدار
كأسُ المنية ِ في يدٍ | عَسْراءَ، ما منها فِرار
تجري اليمينَ، فَمَنْ تولَّى | تولَّى يسرة ً جرت اليسار
أَوْدَى الجريءُ إذا جرى | والمستميتُ إذا أَغار
ليثُ المعامعِ، والوقا | ئع ، والمواقعِ ، والحصار
وبقيّة ُ الزُّمَرِ التي | كانت تذود عن الذمار
جندُ الخلافة ِ، عَسكرُ السـ | ـلطانِ، حامية ُ الديار
ضاقت كريدُ جبالها | بك يا خلوصي والقفار
أيامكم فيها - وإن | طال المدى - ذاتُ اشتهار
علمَ العدوُّ بأنكم | أنتم لمعصمها سوار
أَحْدَقْتُمُ بمقرِّه | فتركتموه بلا قرار
حتى اهتدى منْ كان ضـ | لَّ ، وثاب من قد كان ثار
واعتزَّ ركنٌ للولا | ية كان مُنْقضَّ الجِدار
عِشْ للعُلا والمجدِ ـ يا | خيرَ البنين ـ ولِلفخار
أَبكي لدمعك جارياً | ولدمع إخوتِكَ الصِّغار
وأودُّ أنكمُ رجا | لٌ مثل والدكم كبار
وأُريد بيتكُمُ عما | را ، لا يحاكيه عمار
لا تخرجُ النَّعماءُ منـ | ـه ، ولا يزايلُه اليسار


كاتبٌ محسنُ البيانِ صناعهُ

كاتبٌ محسنُ البيانِ صناعهُ | استخَفَّ العقولَ حيناً يَراعُه
إبنُ مصرٍ، وإنما كلُّ أَرضٍ | تنطقُ الضادَ مهدهُ ورباعُه
إنما الشرقُ منزلٌ لم يُفرِّق | أهله إن تفرَّقتْ أصقاعه
وطنٌ واحدٌ على الشمس والفص | حى ، وفي الدمع والجراحِ اجتماعه
علمٌ في البيان ، وابنُ لواءٍ | أَخذَ الشرقَ حِقبة ً إبداعه
حَسْبُه السحرُ من تُراثِ أَبيه | إن تولَّتْ ، قصوره وضياعه
إنما السحرُ والبلاغة ُ والحكـ | ـمة ُ بَيْتٌ، كلاهما مِصراعه
في يدِ النَّشءِ من بيان المويلحي | مثلٌ ينفع الشبابَ اتِّباعه
صورٌ من حقيقة وخيالٍ | هي إحسانُ فكرهِ وابتداعه
رُبَّ سجعٍ كمُرْقِص الشعرِ لمّا | يختلفْ لحنهُ ولا إيقاعه
أو كسجع الحمامِ لو فصَّلتهُ | وتأنَّتْ به ، ودقَّ اختراعه
هو فيه بديعُ كلِّ زمانٍ | ما بديعُ الزمانِ؟ ما أسجاعه؟
عجبَ الناسُ من طباعِ المويلحيِّ | ، وفي الأسدِ خلقه وطباعه
فيه كِبْرُ اللُّيوثِ حتى على الجو | ع، وفيها إباؤُه وامتِناعه
قعب الموتُ في صبورٍ على النز | عِ، قليلٍ إلى الحياة ِ نِزاعه
صارع العيشَ حقبة ً ، ليت شعري | ساعة َ الموتِ كيف كان صِراعه؟
قهرَ الموتَ والحياة َ ، وقد تح | كمُ في رائض السِّباع سباعه
مُهجة ٌ حرّة ٌ، وخُلْقٌ أَبِيٌّ | عيّ عنه الزمانُ وارتدَّ باعه
في الثّمانين - يا محمدُ - علمٌ | لِعليمٍ، وإن تَناهى اطِّلاعه
لمْ تقاعدتَ دونها وتوانى | سائقُ الفُلْكِ، واضمحلّ شِراعه؟
 | ليس فيه جماحُه واندفاعه
سيِّدُ المنشئين حَثَّ المطايا | ومضى في غباره أتباعه
حطَّهم بالإمام للموت ركبٌ | يَتلاقى بِطاؤه وسِراعه
قنَّعوا بالتراب وجهاً كريماً | كان من رقعة ِ الحياءِ قناعه
كسنا الفجرِ في ظلال الغوادي | كرمٌ صفحتاه، هَدْيٌ شُعاعه
يا وحيداً كأَمسِ في كِسْر بيتٍ | ضيقٍ بالنَّزيلِ ، رحبٍ ذراعه
كلُّ بيتٍ تَحلُّه يستوي عندك | في الزُّهدِ ضِيقُهُ واتِّساعه
نمْ مليًّا ، فلستِ أولَ ليثٍ | بفَلاة ِ الإمام طال اضطجاعه
حولَك الصالحون، طابوا وطابَتْ | أَكَماتُ الإمامِ منهم وقاعه
قلَّدوا الشرقَ من جمالٍ وخيرٍ | ما يئودُ المفنِّدين انتزاعه
أُسِّسَتْ نهضة ُ البناءِ بقومٍ | وبقومٍ سما وطالَ ارتفاعه
كلُّ حيٍّ - وإن تراختْ منايا | هُ - قضاءُ عن الحياة انقطاعه
والذي تحرص النفوسُ عليه | عالمٌ باطلٌ قليلٌ مَتاعه


صفحة جديدة 28

كان برَوْضٍ غُصُنٌ ناعمٌ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

كان برَوْضٍ غُصُنٌ ناعمٌ | يقولُ: جلَّ الواحدُ المنفردْ
فقامتي في ظرفها قامتي | ومثلُ حسني في الورى ما عهدْ
فأَقبلت خُنفُسَة ٌ تنثَني | ونجلها يمشي بجنبِ الكبدْ
تقول: يا زَيْنَ رياضِ البَها | إنّ الذي تطلبهُ قد وجد
فانظر لقدِّ ابني، ولا تفتخر | ما دام في العالم أمٌّ تلد‍‍!


كان ذئبٌ يتغدى

كان ذئبٌ يتغدى | فجرتْ في الزّوْر عَظمه
ألزمتهُ الصومَ حتى | فَجعَتْ في الروح جسْمَهْ
فأَتى الثعلَبُ يبكي | ويُعزِّي فيه أُمَّه
قال : يا أمَّ صديقي | بيَ مما بكِ عمَّهْ
فاصبري صبراً جميلاً | إنْ صبرَ الأمِّ رحمهْ !
فأجابتْ : يا ابنَ أختي | كلُّ ما قد قلتَ حكمهْ
ما بيَ الغالي ، ولكن | قولُهُم: ماتَ بِعظْمَه!
ليْته مثلَ أَخيه | ماتَ محسوداً بتُخْمَه!


كان على بعضِ الدُّروبِ جَملُ

كان على بعضِ الدُّروبِ جَملُ | حَمَّلهُ المالكُ ما لا يُحملُ
فقال : يا للنَّحسِ والشقاءِ ! | إن طال هذا لم يطلْ بقائي
لم تحمِلِ الجبالُ مثلَ حِملي | أظنُّ مولاي يريدُ قتلي !
فجاءَهُ الثعلبُ من أَمامِهْ | وكان نالَ القصدُ من كلامهْ
فقال : مهلاً يا أخا الأحمالِ | ويا طويلَ الباعِ في الجِمالِ
فأَنتَ خيرٌ من أَخيكَ حالا | لأَنني أَتعَبُ منك بالا
كأَن قُدّامِيَ أَلفَ ديكِ | تسألني عن دمها المسفوكِ
كأَنّ خَلفي أَلفَ أَلفِ أَرنبِ | إذا نهضتُ جاذبتني ذنبي
وربَّ أمٍّ جئتُ في مناخها | فجعتُها بالفتكِ في أَفراخِها
يبعثني منْ مرقدي بكاها | وأَفتحُ العيْن على شكواها
وقد عرفتَ خافيَ الأحمالِ | فاصبِرْ. وقلْ لأُمَّة ِ الجِمال:
ليسَ بحملٍ ما يملُّ الظهرُ | ما الحملُ إلا ما يعافي الصَّدرُ


كان فيما مضى من الدهر بيتُ

كان فيما مضى من الدهر بيتُ | من بيوت الكرام فيه غزال
يَطعَم اللَّوْزَ والفطيرَ ويُسقى | عسلاَ لم يشبه إلا الزَّلال
فأَتى الكلبَ ذاتَ يومٍ يُناجيـ | ـهِ وفي النفسِ تَرحَة ٌ وملال
قال : يا صاحب الأمانة ، قل لي | كيف حالُ الوَرَى ؟ وكيف الرجال؟
فأجاب الأمين وهو القئول الصّـَ | ـادِقُ الكامل النُّهَى المِفضال
سائلي عن حقيقة الناس ، عذراً | ليس فيهم حقيقة ُ فتقال
إنما هم حقدٌ ، وغشٌّ ، وبغضُ | وأَذاة ٌ، وغيبة ٌ، وانتحال
ليت شعري هل يستريحُ فؤادي ؟ | كم أداريهم ! وكم أحتال !
فرِضا البعض فيه للبعضِ سُخْطٌ | ورضا الكلِّ مطلبٌ لا يُنال
ورضا اللهِ نرتجيهِ ، ولكن | لا يؤدِّي إليه إلا الكمال
لا يغرَّنكَ يا أخا البيدِ من موْ | لاكَ ذاك القبولُ والإقبال
أنتَ في الأسرِ ما سلمتَ ، فإن تمـ | ـرض تقطَّعْ من جسمك الأوصال
فاطلبِ البِيدَ، وارض بالعُشبِ قوتاً | فهناك العيشُ الهنِيُّ الحلال
أنا لولا العظامُ وهيَ حياتي | لم تَطِبْ لي مع ابنِ آدمَ حال


كان لبعض الناسِ ببغاءُ

كان لبعض الناسِ ببغاءُ | ما ملَّ يوماً نطقها الإصغاءُ
رفيعة القدْرِ لَدَى مولاها | وكلُّ مَنْ في بيتِه يهواها
وكان في المنزل كلبٌ عالي | أرخصتهُ وجودُ هذا الغالي
كذا القليلُ بالكثيرِ ينقصُ | والفضلُ بعضُه لبعضٍ مُرْخِصُ
فجاءَها يوماً على غِرارِ | وقلبُهُ من بُغضِها في نارِ
وقال: يا مليكة َ الطُّيورِ | ويا حياة َ الأنسِ والسرورِ
بحسنِ نطقكِ الذي قد أصبى | إلا أَرَيْتنِي اللِّسانَ العذْبا
لأَنني قد حِرْتُ في التفكُّر | لمَّا سمعتُ أنه من سكُّر!
فأَخْرَجتْ من طيشِها لسانها | فعضَّهُ بنابه، فشانها
ثم مضى من فوره يصيحُ: | قطعتُه لأنه فصِيحُ!
وما لها عنديَ من ثأْرٍ يُعدّ | غيرَ الذي سمَّوْهُ قِدْماً بالحسدْ!


كان لبعضهمْ حمارٌ وجملْ

كان لبعضهمْ حمارٌ وجملْ | نالهما يوماً من الرقّ مللْ
فانتظرَا بَشائِرَ الظَّلماءِ | وانطَلقا معاً إلى البَيْداءِ
يجتليان طلعة َ الحريَّهْ | وينشقانِ ريحها الزكيَّهْ
فاتفقا أن يقضيا العمرَ بها | وارتضَيا بمائِها وعُشبِها
وبعدَ ليلة ٍ من المسيرِ | التفت الحِمارُ لِلبعيرِ
وقال: كربٌ يا أَخي عظيمُ | فقفْ، فمشي كلَّهُ عقيمُ!
فقال: سَلْ فِداكَ أُمِّي وأَبي | عسى تَنالُ بي جليلَ المطلبِ
قال: انطلقْ معي لإدراكِ المُنى | أَو انتظِر صاحبَكَ الحرَّ هنا
لابدّ لي من عودة للبلد | لأَنني تركتُ فيه مِقوَدِي!
فقال سر والزَمْ أَخاك الوتِدا | فإنما خُلِقْتَ كي تُقيَّدا


كان لبعضِ الناسِ نعجتان

كان لبعضِ الناسِ نعجتان | وكانتا في الغيْطِ ترعيانِ
إحداهما سمينة ٌ، والثانِيهْ | عِظامها منَ الهُزالِ باديَه
فكانتِ الأولى تباهي بالسمنْ | وقولهم بأنها ذات الثمنْ
وتَدَّعي أَن لها مقدارا | وأنها تستوقفُ الأبصارا
فتصبرُ الأختُ على الإذلالِ | حاملة ً مَرارة َ الإدلال
حتى أتى الجزَّارُ ذاتَ يوم | وقلبَ النعجة َ دون القومِ
فقال لِلمالِكِ: أَشْترِيها | ونقدَ الكيسَ النفيسَ فيها
فانطلقتْ من فورِها لأُختِها | وهْيَ تَشكُّ في صلاح بختِها
تقولُ: يا أُختاهُ خبِّرِيني | هل تعرِفينَ حاملَ السِّكين؟
قالت: دعيني وهزالي والزمنَ | وكلِّمِي الجزّارَ يا ذاتَ الثَّمَنْ!
لكلِّ حال حلوها ومرُّها | ما أَدَبُ النعجة ِ إلا صبرُها


كانت النَّملة تمشي

كانت النَّملة تمشي | مرة ً تحتَ المُقطَّمْ
فارتخى مَفصِلُها من | هَيبة ِ الطَّوْدِ المعظَّمْ
وانثنتْ تنظرُ حتى | أوجد الخوف وأعدم
قالت : اليوم هلاكي | حلَّ يومي وتحتم !
ليت شعري : كيف أنجو | ـ إنْ هوى هذا ـ وأَسلم؟
فسعت تجري ، وعينا | ها ترى الطَّود فتندم
سقطتْ في شبرِ ماءٍ | هو عند النّمل كاليمّ
فبكت يأساً ، وصاحت | قبل جري الماء في الفمّ
ثم قالت وهي أدرى | بالذي قالت وأَعلَم:
ليتني لم أتأخَّر | ليتني لم أتقدَّم
ليتني سلَّمت ، فالعا | قل من خاف فسلَّم !
صاح لا تخش عظيما | فالذي في الغيْب أَعظم


كانَ لِلغربانِ في العصرِ مَلِيكْ

كانَ لِلغربانِ في العصرِ مَلِيكْ | وله في النخلة ِ الكبرى أريكْ
فيه كرسيٌّ، وخِدْرٌ، ومُهودْ | لصغارِ الملك أصحابِ العهود
جاءهُ يوماً ندورُ الخادمُ | وهوَ في البابِ الأمينُ الحازمُ
قال: يا فرعَ الملوكِ الصالحينْ | أنت ما زلتَ تحبُّ الناصحينْ
سوسة ٌ كانت على القصرِ تدورْ | جازتْ القصرَ، ودبتْ في الجدور
فابعث الغربانَ في إهلاكها | قبلَ أن نهلكَ في أشراكها
ضحكَ السلطانُ من هذا المقال | ثم أدنى خادمَ الخير، وقال:
أنا ربُّ الشوكة ِ الضافي الجناح | أنا ذو المنقارِ، غلاَّبُ الرياح
أَنا لا أَنظُرُ في هَذي الأُمور | أَنا لا أُبصِرُ تَحتي بانُدور
ثُمَّ لَمّا كانَ عامٌ بَعدَ عام | قامَ بَينَ الريحِ وَالنَخلِ خِصام
وَإِذا النَخلَةُ أَقوى جِذعُها | فَبَدا لِلريحِ سَهلاً قَلعُها
فهوتْ للأرضِ كالتلِّ الكبير | وَهَوَى الديوانُ، وانقضَّ السَّرير
فدها السلطان ذا الخطبُ المهول | ودعا خادمه الغالي يقول:
يا ندورَ الخير، أسعفْ بالصياح | ما تَرى ما فعلَتْ فينا الرياح؟
قال: يا مولايَ، لا تسأل ندور | أنا لا أنظر في هذي الأمور!


كلُّ حيٍّ على المنية غادي

كلُّ حيٍّ على المنية غادي | تتوالى الركابُ والموتُ حادي
ذهب الأوّلونَ قرناً فقرناً | لم يدمْ حاضرٌ، ولم يبقَ بادي
هل ترى منهُمُ وتَسمعُ عنهم | غيرَ باقي مآثرٍ وأيادي؟
كُرَة ُ الأَرضِ كم رَمَتْ صَوْلجَانا | وطوَتْ من ملاعبٍ وجِياد
والغبارُ الذي على صفحتيها | دورانُ الرحى على الأجساد
كلُّ قبر من جانب القفرِ يبدو | علمَ الحقِّ، أو منارَ المعاد
وزِمامُ الرِّكابِ من كلِّ فَجٍّ | ومَحَطُّ الرِّحالِ من كل وادي
تطلع الشمسُ حيث تطلع نَضْخاً | وتنحَّى كمنجل الحصّاد
تلك حمراءُ في السماءِ، وهذا | أَعوجُ النَّصْلِ مِنْ مِراس الجِلاد
ليت شعري تعمَّداً وأصرّا | أَم أَعانا جناية الميلاد
أَجَلٌ لا يَنامُ بالمِرْصاد | قَدَرٌ رائحٌ بما شاءَ غادي
يا حماماً ترنمتْ مسعداتٍ | وبها فاقة ٌ إلى الإسعاد
ضاق عن ثكلها البكا، فتغنَّتْ | رُبَّ ثُكْلٍ سَمِعْتَه من شادي
الأناة َ الأناة َ، كلُّ أليفٍ | سابقُ الإلف، أو ملاقي انفراد
هل رجعتنَّ في الحياة لفهمٍ؟ | إن فهمَ الأُمورِ نِصفُ السَّداد
سَقمٌ من سلامة ٍ، وعزاءٌ | من هناءٍ ، وفرقة ٌ من وداد
يجتنى َ شهدها على إبرِ النح | لِ ، ويُمشى َ لوردها في القتاد
وعلى نائمٍ وسَهْرانَ فيها | أجلٌ لا ينامُ بالمرصار
لبدٌ صاده الردى ، وأظنّ النسْ | ـرَ من سَهمِهِ على ميعاد
ساقة َ النعشِ بالرئيس ، رويداً | موكبُ الموتِ موضعُ الإتئاد
كلُّ أَعوادِ منبر وسريرٍ | باطلٌ غيرَ هذه الأَعواد
تستريح المطِيُّ يوماً، وهذي | تنقلُ العالمين من عهد عادِ
لا وراءَ الجيادِ زيدتْ جلالاً | منذ كانت ولا على الأَجياد
أَسأَلتم حَقِيبة َ الموتِ: ماذا | تحتها من ذخيرة ٍ وعتاد
إنّ في طيِّها إمامَ صفوفٍ | وحواريَّ نية ٍ واعتقاد
لو تركتم لها الزِّمامَ لجاءَت | وحدَها بالشهيد دارَ الرشاد
انظروا ، هل ترونَ في الجمع مصراً | حاسراً قد تجلتْ بسواد
تاجُ أحرارها غلاماً وكهلاً | راعَها أَن تراه في الأَصفاد
وسدوه الترابَ نضوَ سفارٍ | في سبيلِ الحقوقِ نِضْوَ سُهاد
واركزوه إلى القيامة رمحاً | كان للحَشْدِ، والنَّدَى ، والطِّراد
وأَقرُّوه في الصفائح عَضْباً | لم يدنْ بالقرار في الأغماد
نازحَ الدارِ ، أقصرَ اليومَ بينٌ | وانتهتْ محنة ٌ ، وكفتْ عوادي
وكفى الموتُ ما تخاف وترجو | وشَفَى من أصادقٍ وأَعادي
من دنا أو نأى فإنّ المنايا | غاية ُ القربِ أو قصارى البعاد
سرْ معَ العمرِ حيثُ شئتَ تؤوبا | وافقد العمر لا تؤبْ من رقاد
ذلك الحقُّ لا الذي زعموه | في قديمٍ من الحديث مُعاد
وجرى لفظُه على ألسُنِ النا | سِ ، ومعناه في صدور الصِّعاد
يتحلَّى به القويُّ ولكنْ | كتحلِّي القتالِ باسم الجهاد
هل ترى كالترابِ أَحسنَ عدلاً | وقياماً على حقوق العباد
نزل الأقوياءُ فيه على الضَّعْ | فى ، وحلَّ الملوكُ بالزُّهَّاد
صفحاتٌ نقية ٌ كقلوب الرُّسْ | لِ ، مغسولة ٌ من الأحقاد
قُمْ إنِ اسْطَعْتَ من سريرك، وانظر | سِرَّ ذاك اللواءِ والأجناد
هل تراهم وأنتَ موفٍ عليهم | غيرَ بنيانِ ألفة ٍ واتّحاد
أُمة ٌ هُيِّئَتْ وقومٌ لخير الدّهْـ | ـرِ أَو شرِّه على استعداد
مصرُ تبكي عليك في كل خِدْرٍ | وتصوغُ الرثاءَ في كل نادي
لو تأمّلتها لراعك منها | عرَّة البرِّ في سوادِ الحداد
منتهى ما به البلادُ تعزَّى | رجُلٌ مات في سبيل البلاد
أمّهاتٌ لا تحمل الثكلَ إلا | للنجيب الجريءِ في الأَولاد
كفريدٍ، وأَين ثاني فريدٍ؟ | أيُّ ثانٍ لواحدِ الآحاد؟
الرئيسِ الجوادِ فيما علمنا | وبَلوْنا وابنِ الرئيسِ الجواد؟
أكلتْ مالهُ الحقوقُ ، وأبلى | جِسمَهُ عائدٌ من الهمِّ عادِي
لك في ذلك الضنى رقَّوُ الرو | ح، وخَفْقُ الفؤادِ في العُوَّاد
علَّة ٌ لم تصلْ فراشك حتى | وطئتْ في القلوب والأكباد
صادفَتْ قُرْحة ً يُلائمها الصبـ | ـرُ، وتأْبَى عليه غيرَ الفساد
وعَدَ الدهرُ أَن يكون ضِماداً | لك فيها، فكان شرَّ ضِماد
وإذا الرُّوح لم تنفِّسْ عن الجس | م فبقراطُ نافخٌ في رماد


لا والقوامِ الَّذي

لا والقوامِ الَّذي ، والأَعينِ اللاتي

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

لا والقوامِ الَّذي ، والأَعينِ اللاتي | ما خُنْتُ رَبَّ القَنا والمُشْرَفيَّاتِ
ولا سلوتُ ، ولم أهممْ ، ولا خطرتْ | بالبالِ سَلْوَاكِ في ماضٍ ولا آت
وخاتَمُ الملكِ للحاجات مُطَّلَبٌ | وثَغْرُكِ المتمنَّى كلُّ حاجاتي


لا يقيمنَّ على الضَّيمِ الأسدْ

لا يقيمنَّ على الضَّيمِ الأسدْ | نزعَ الشِّبلُ من الغابِ الوتدْ
كبرَ الشِّبلُ ، وشبَّتْ نابه | وتغطَّى منكباه باللِّبد
اتركوه يمشِ في آجامه | ودَعوه عن حِمَى الغابِ يَذُد
واعرضوا الدنيا على أَظفارِه | وابعثوه في صحاراها يَصِد
فِتيَة َ الوادي، عَرَفْنا صَوْتكم | مرحباً بالطائرِ الشادي الغرد
هو صوتُ ، الحقِّ ، لم يبغِ ، ولم | يحمل الحقدَ ، ولم يحفِ الحسدَ
وخلا من شهوة ٍ ما خالطت | صالحاً من عملٍ إلا فسد
حَرَّك البلبلُ عِطفيْ رَبْوَة ٍ | كان فيها البومُ بالأيْكِ آنفرد
زَنْبَقُ المُدْن، ورَيحانُ القُرَى | قام في كلِّ طريقٍ وقَعد
باكراً كالنّحل في أسرابها | كلُّ سِربٍ قد تلاقى واحتشد
قد جنى ما قلَّ من زهْ الرُّبا | ثم أعطى بل الزهر الشهد
بسط الكفَّ لمن صادفه | ومَضى يَقْصُرُ خطْواً ويَمُدّ
يجعلُ الأَوطانَ أُغنِيَّتَه | وينادي الناسَ: منْ جادَ وجد
كلَّما مرَّ ببابٍ دَقَّه | أو رأى داراً على الدرب قصدْ
غادياً في المدْنِ، أَو نحوَ القرى | رائحاً يسأَل قِرشاً للبلد
أيها الناسُ، اسمعوا، أصغوا له | أخرجوا المال إلى البرِّ يعدْ
لا ترُدُّوا يَدَهم فارغة ً | طالبُ العونِ لمصرٍ لا يردّ
سيرى الناسُ عجيباً في غدٍ | يغرسُ القرشُ، ويَبني، ويَلِدْ
ينهض اللهُ الصناعات به | من عثارٍ لبثتْ فيه الأبد
أو يزيد البرَّ داراً قعدتْ | لكفاح السلِّ، أو حربِ الرَّمد
وهوَ في الأيدي، وفي قدرتها | لم يضقْ عنه ولم يعجزْ أحد
تلك مصرُ الغدِ تبني مُلكها | نادت الباني وجاءَت بالعُدَدْ
وعلى المالِ بَنتْ سلطانَها | ثابتَ الآساسِ مرفوعَ العَمَد
وأصارتْ بنكَ مصرٍ كهفها | حبَّذا الركنُ وأعظمْ بالسند
مَثلٌ مِن هِمَّة ٍ قد بَعُدَتْ | ومداها في المعالي قد بَعُد
ردَّها العصرُ إلى أسلوبه | كلُّ عصرٍ بأساليبَ جدد
البنونَ استنهضوا آباءهم | ودعا الشبلُ من الوادي الأسد
أصبحت مصرُ، وأضحى مجدها | هِمَّة الوالدِ، أَو شُغلَ الولد
هذه الهمَّة ُ بالأمس جرتْ | فحَوَتْ في طلبِ الحقّ الأَمد
أَيُّها الجيلُ الذي نرجو لِغدْ | غدك العزُّ، ودنياك الرغد
أنت في مدرجة السيلِ، وقد | ضلَّ مَنْ في مَدْرجِ السيلِ رَقد
قدْت في الحقِّ، فقدْ في مثلهِ | من نواحي القصدِ أَو سُبْل الرشد
رُبَّ عامٍ أَنت فيه واجدٌ | فادَّخرْ فيه لعامٍ لا تجِدْ
علمِ الآباءَ، واهتف قائلاً: | أيها الشعبُ، تعاونْ واقتصد
اجمعِ القرشَ إلى القرشِ يكنْ | لك من جمعهما مالٌ لُبَدْ
اطلبِ القطنَ، وزاوِلْ غيرَه | واتخذْ سوقاً إذا سوقٌ كسدْ
نحن قبل القطن كنّا أُمّة ً | تهبِط الوادي، وتَرْعَى ، وتَرِدْ
قد أخذنا في الصناعات المدى | وبنينا في الأوالي ما خلد
وغزلنا قبلَ إدريسَ الكسا | ونسجْنا قبلَ داوُدَ الزَّرَد
إن تكُ اليوم لواءً قائداً | كم لواءٍ لك بالأمسِ انعقد‍‍‍‍‍‍!


لاَم فيكم عذولُه وأَطالا

لاَم فيكم عذولُه وأَطالا | كمْ إلى كمْ يُعالج العُذَّالا؟
كل يوم لهم أحاديث لومٍ | بدأَتْ راحة ً، وعادتَ مَلالا
بعثت ذكرَكم، فجاءَت خِفافاً | واقتضت هجرَكم، فراحت ثقالا
أيها المُنكِرُ الغرامَ علينا | حَسْبُكَ الله، قد جَحدت الجمالا
آية الحسن للقلوب تجلت | كيف لا تعشق العيون امتثالا؟
لكَ نُصحي، وما عليكَ جدالي | آفة ُ النصحِ أن يكون جدالا
وهب الرشدَ أنني أنا أسلو | ما من العقل أن تروم محالا


لبنانُ

لبنانُ ، مجدكَ في المشارق أوَّلُ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

لبنانُ ، مجدكَ في المشارق أوَّلُ | والأَرضُ رابية ٌ وأَنتَ سَنامُ
وبنوك أَلطفُ مِن نسيمِكَ ظلُّهُمْ | وأَشمُّ مِن هَضَبَاتِك الأَحلام
أَخرجتَهم للعالمين جَحاجِحاً | عرباً ، وأبناءُ الكريم كرامُ
بين الرياض وبين أفقٍ زاهرٍ | طلع المسيحُ عليه والإسلام
هذا أديبك يحتفى بوسامهِ | وبيانُه للمَشْرقَيْنِ وِسامُ
ويُجَلُّ قدْرُ قِلادة ٍ في صدره | وله القلائدُ سمطها الإلهام
صدرٌ حَوالَيْه الجلالُ، ومِلؤهُ | كرمٌ ، وخشية ُ مومنٍ ، وذمام
حلاَّهُ لإحسانُ الخديو ، وطالما | حلاَّه فضلُ اللهِ والإنعام
لِعُلاك يا مُطرانُ، أَم لنهاك، أَم | لخلالك التّشرفُ والإكرام ؟ !
أَم للمواقف لم يَقِفْها ضَيْغَمٌ | لولاك لا ضطربت له الأهرام ؟ !
هذا مقامُ القولِ فيك ، ولم يزلْ | لك في الضمائر محفلٌ ومقام
غالي بقيمتك الأمير محمد | وسعى إليك يحفه الإعظام
في مجمعٍ هزّ البيانُ لواءه | بك فيه، واعتزَّتْ بك الأَقلامُ
ابنُ الملوكِ تلا الثناءَ مخلَّداً | هيهات يذهبُ للملوكِ كلام
فمنِ البشِير لبعْلَبَكَّ وبينَها | نسبٌ تضيءُ بنوره الأيام ؟
يبْلَى المكينُ الفخْمُ من آثارها | يوماً ، وآثارُ الخليل قيام !


لحظها لَحظها

لحظها لَحظها، رُوَيْداً رُوَيْدا

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

لحظها لَحظها، رُوَيْداً رُوَيْدا | كم إلى كم تكيد للروح كيْدا؟
كفَّ أو لا تكفَّ ؛ إن يجبني | لَسِهاماً أَرْسَلْتَها لن تُرَدّا
تصِلُ الضربَ ما أَرى لك حداً | فاتّقِ الله، والتزِمْ لك حدَّا
أو فضع لي من الحجارة قلبا | ثم صُغ لي من الحدائدِ كِبْدا
واكفِ جَفْنَيَّ دافقاً ليس يرْقا | واكفِ جَنْبَيَّ خافقاً ليس يَهْدا
فمن الغَبْنِ أَن يصير وعيداً | ما قطعت الزمانَ أرجوه وعْدا


لدودة ِ القزِّ عندي

لدودة ِ القزِّ عندي | ودودة ِ الأضواءِ
حكاية ٌ تشتَهيها | مسامعُ الأَذكياءِ
لمَّا رأَت تِلكَ هذِي | تنيرُ في الظلماءِ
سَعَتْ إليها، وقالت: | تعيشُ ذاتُ الضِّياءِ!
أَنا المؤمَّلُ نفعي | أَنا الشهيرُ وفائي
حلا ليَ النفعُ حتى | رضيتُ فيه فنائي
وقد أتيتُ لأحظى | بوجهكِ الوضَّاءِ
فهل لنورِ الثرى في | مَوَدّتي وإخائي؟
قالت: عَرَضتِ علينا | وجهاً بغيرِ حياءِ!
من أنتِ حتى تداني | ذاتَ السَّنا والسَّناءِ؟!
أنا البديعُ جمالي | أَنا الرفيعُ عَلائي
أين الكواكبُ مني ؟! | بل أين بدرُ السماءِ ؟!
فامضي؛ فلا وُدّ عندي | إذ لستِ من أكفائي !
وعند ذلك مرَّتْ | حسناءُ معْ حسناءِ
تقولُ: لله ثوبي | في حُسنِه والبَهاءِ!
كم عندنا من أَيادٍ | للدودة ِ الغراءِ!
ثم انثنتْ فأتتْ ذي | تقولُ للحمقاءِ :
هل عندكِ الآنَ شَكٌّ | في رُتبتي القَعساءِ؟!
إن كان فيك ضياءٌ | إن الثناءَ ضيائي
وإنه لضياءٌ | مؤيَّدٌ بالبقاءِ!


لقد لامني يا هندُ في الحب لائمٌ

WWW.ARBY.TK

لقد لامني يا هندُ في الحب لائمٌ | مُحِبٌّ إذا عُدَّ الصِّحابُ حبيبُ
فما هو بالواشي على مذهب الهوى | ولا هو في شَرع الوداد مُريب
وصفتُ له مَن أَنتِ، ثم جرى لنا | حديثٌ يَهُمُّ العاشقين عجيب
وقلت له: صبراً ؛ فكلُّ أَخي هَوى | على يَدِ مَنْ يهْوى غداً سيتوب


لك أَن تلوم

لك أَن تلوم، ولي من الأَعذار

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

لك أَن تلوم، ولي من الأَعذار | أن الهوى قدرٌ من الأقدار
ما كنت أسلمُ للعيون سلامتي | وأَبيحُ حادثة َ الغرام وَقاري
وطَرٌ تَعَلَّقَه الفؤادُ وينقضي | والنفسُ ماضية ٌ مع الأوطار
يا قلبُ، شأْنَك، لا أَمُدُّك في الهوى | أبداً ولا أدعوك للأقصار
أمري وأمرك في الهوى بيد الهوى | لو أَنه بيَدِي فككْتُ إساري
جار الشبيبة ، وانتفع بجوارها | قبلَ المشيب، فما له من جار
مثل الحياة تحبّ في عهد الصِّبا | مثل الرياض تحبُّ في آذار
أبدأ فروقُ من البلاد هي المنى | ومنايَ منها ظبية ٌ بسِوار
ممنوعة ٌ إلا الجمالَ بأَسره | محجوبة ٌ إلا عن الأنظار
خطواتها التقوى ، فلا مزهوة ٌ | تمشي الدَّلال، ولا بذات نفار
مرّتْ بنا فوق الخليج، فأَسفرتْ | عن جَنّة ، وتلفتت عن نار
في نِسْوَة ٍ يُورِدْن مَن شِئْن الهوى | نظرا ، ولا ينظرن في الإصدار
عارضتهنّ ، وبين قلبي والهوى | أَمرٌ أُحاول كتْمَه وأُداري


لك في الأرض والسماءِ مآتمْ

لك في الأرض والسماءِ مآتمْ | قام فيها أَبو الملائِكِ هاشمْ
قعد الآلُ للعزاءِ، وقامتْ | باكياتٍ على الحُسين الفَواطم
يا أَبا العِلْيَة ِ البَهاليلِ، سَلْ آ | باءك الزُّهرَ: هل من الموتِ عاصم؟
المنايا نَوازلُ الشّعَرِ الأَبـ | ـيضِ، جاراتُ كلِّ أسودَ فاحم
ما الليالي إلا قِصارٌ، ولا الدُّنـ | ـيا سوى ما رأيتَ أحلام نائم
انحسارُ الشفاهِ عن سنِّ جذلا | نَ وراءَ الكرى إلى سنِّ نادِم
سنة ٌ أَفرحَتْ، وأُخرى أَساءَتْ | لم يدم في النعيم والكربِ حالم
المَناحاتُ في مَمالِكِ أَبنا | ئكَ بدرية ُ العزاءِ قوائم
تلك بغدادُ في الدموعِ، وعمّا | نُ وراءَ السَّوادِ، والشامُ واجم
والحِجَازُ النبيلُ رَبْعٌ مُصَلٍّ | من رُبوعِ الهُدى ، وآخرُ صائم
واشتركنا، فمصرُ عبرى ، ولبنا | نُ سَكُوبُ العيونِ باكي الحمائم
قمْ تأملْ بينك في الشرق زينُ التـ | ـاجِ، مِلْءُ السَّرِيرِ، نورُالعواصم
الزكيّون عُنْصُراً مثل إبرا | هيمَ، والطيبون مثل القاسم
وعليهم إذا العيونُ رمتهم | عُوَذٌ من محمدٍ وتَمائم
قد بنى الله بينهم فهو باقٍ | ما بنى الله ما له من هادِم
دبَّروا الملكَ في العراقِ وفي الشا | مِ، فسَنّوا الهدى ، ورَدّوا المظالم
أمنَ الناسُ في ذراهم، وطابت | عربُ الأرضِ تحتهم والأعاجم
وبنوا دولة ً وراءَ فلسطـ | ـينَ، كعابَ الهدى ، فتاة َ العزائم
سَاسَها بالأَناة ِ أَرْوَعُ كالدا | خل، ماضي الجنانِ يقظانُ، حازم
قبرصٌ كانت الحديدَ، وقد تنـ | ـزل قضبانهُ الليوثُ الضراغم
كره الدهرُ أن يقومَ لواءٌ | تُحْشَر البيدُ تحتَه والعماعِم
قم تحدثْ أبا عليٍّ إلينا | كيف غامرتَ في جوار الأراقمُ؟
لم تبال النُّيوبَ في الهامِ خشناً | وتعلقتَ بالحواشي النواعمِ
هاتِ حدثْ عن العوانِ وصفها | لا تُرَعْ في التراب، ما أَنا لائم!
كلُّنا واردُ السَّرابِ، وكلٌّ | حمَلٌ في وَلِيمَة ِ الذئبِ طاعم
قد رجوْنا من المغانم حَظّاً | ووَرَدْنا الوَغَى ، فكُنَّا الغنائم
قد بَعثْتَ القضية َ اليومَ مَيْتاً | رُبّ عظمٍ أَتى الأُمورَ العظائم
أَنتَ كالحقِّ أَلَّف الناسَ يَقظا | نَ، وزادَ ائتلافهم وهو نائم
إنما الهمّة ُ البعيدة ُ غرسٌ | متأتي الجنى ، بطيءُ الكمائم
ربّما غابَ عن يدٍ غَرَستْهُ | وحوته على المدى يدُ قادم
حبَّذا موْقِفٌ غُلِبْتَ عليه | لم يقفهُ للعربِ قبلك خادم
ذائداً عن ممالكٍ وشعوبٍ | نُقِلتْ في الأَكفِّ نقلَ الدراهم
كلُّ ماءٍ لهم، وكلُّ سماءٍ | مَوْطِىء ُ الخيلِ، أَو مَطارُ القَشاعم
لِمَ لَمْ تَدْعُهم إلى الهمّة ِ الشَّـ | ـماءِ والعلمِ والطِّماحِ المُزاحم؟
وركوبِ اللجاجِ وهي طواغٍ | والسمواتِ وهيَ هوجُ الشكائم؟
وإلى القطب والجليدُ عليه | والصّحارى وما بها من سمائم؟
اغسلوه بطيِّبٍ من وَضوءِ الرُّسلِ، | كالوَرْدِ في رُباه البواسم
وخذوا من وِسادِهم في المُصَلَّى | رُقْعة ً كَفِّنوا بها فرعَ هاشم
واستعيروا لِنعشِه من ذرى المنـ | ـبرِ عوداً، ومن شريفِ القوائم
واحملوه على البراق إن اسطعـ | ـتم، فقد جلّ عن ظهور الرواسم
وأديروا إلى العتيق حسيناً | يبتهلْ ركنه، وتدعو الدعائم
واذكروا للأَمير مكَّة ، والقصـ | ـرَ، وعهدَ الصفا، وطيبَ المواسم
ظمىء الحرُّ للديار، وإن كا | ن على منهلٍ من الخلد دائم
نقِّلوا النعشَ ساعة ً في ربا الفتـ | ـح، وطوفوا بربِّهِ في المعالم
وقفوا ساعة ً به في ثرى الأقـ | ـار من قومِه وتُرْب الغمائم
وادفِنوه في القُدس بين سُليما | ن وداودَ والملوكِ الأَكارم
إنما القدسُ منزلُ الوحي، مغنى | كلِّ حَبْرٍ من الأَوائل عالم
كنفتْ بالغيوب، فالأرضُ أسرا | رٌ مدى الدهرِ، والسماءُ طلاسم
وتَحلَّتْ من البُراقِ بطُغرا | ءَ، ومِن حافر البُراقِ بخاتم


لكم في الخطِّ سيَّارَهْ

لكم في الخطِّ سيَّارَهْ | حديثُ الجارِ والجارهْ
أوفرلاندُ ينبيكَ | بها القُنْصُلُ طَمَّارَه
كسيَّارة ِ شارلوتْ | على السَّواقِ جبَّارَهْ
إذا حركها مالتْ | على الجنْبَيْنِ مُنْهَارَهْ!
وقد تَحْرُنُ أَحياناً | وتمشِي وحدَها تارَهْ
ولا تشبعها عينٌ | مِنَ البِنزين فوَّارَهْ
ولا تروى من الزيتِ | وإن عامتْ به الفاره
ترى الشارعَ في ذُعْرٍ | إذا لاحَتْ من الحاره
وصِبْياناً يَضِجُّونَ | كما يَلقَوْن طَيَّاره
فقد تمشي متى شاءتْ | وقد ترجِعُ مُختاره
قضى اللهُ على السوَّا | ق أن يجعلها داره!
يقضي يومهُ فيها | ويلقى الليلَ ما زاره!
أَدُنيا الخيلِ يامَكسِي | كدُنيا الناسِ غدّاره؟!
لق بدَّلك الدهرُ | من الإقبالِ إدباره
أَحَقٌّ أَنّ مَحجوباً | سَلا عنك بفَخَّاره؟
وباعَ الأَبْلَقَ الحُرَّ | بأوفرلاند نعَّاره؟


لم يَتَّفِقْ مما جَرَى في المركب

لم يَتَّفِقْ مما جَرَى في المركبِ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

لم يَتَّفِقْ مما جَرَى في المركبِ | ككذبِ القردِ على نوحِ النبي
فإنه كان بأقصى السطحِ | فاشتاقَ من خفته للمزحِ
وصاحَ: يا للطير والأسماكِ | لِموْجَة ٍ تجِدُّ في هَلاكي!
فَبعثَ النبي له النسورا | فوجَدَتْه لاهياً مسرورا
ثم أتى ثانية ً يصيحُ | قد ثقبتْ مركبنا يا نوحُ!
فأَرسَل النبيُّ كلَّ مَن حَضرْ | فلم يروا كما رأى القرد خطر
وبينما السَّفيهُ يوماً يَلعبُ | جادَتْ به على المِياهِ المركبُ
فسمعوه في الدُّجى ينوحُ | يقولُ: إني هالكٌ يا نوحُ
سَقطْتُ من حماقتي في الماءِ | وصِرْتُ بين الأَرضِ والسماءِ
فلم يصدقْ أحدٌ صياحهْ | وقيلَ حقاً هذه وقاحَهْ
قد قال في هذا المقامِ مَن سَبَقْ | أكذبُ ما يلفي الكذوبُ إن صدق
من كان ممنواً بداءِ الكذبِ | لا يَترُكُ الله، ولا يُعفِي نبي!


لم يَمُتْ مَنْ له أَثَرْ

لم يَمُتْ مَنْ له أَثَرْ | وحياة ٌ منَ السيرْ
أدعه غائباً، وإن | بعدتْ غاية ُ السفر
آيبُ الفضلِ كلما | آبتِ الشمسُ والقمر
ربَّ نورٍ متممٍ | قد أتانا من الحفر
إنما الميتُ منْ مشى | ميتَ الخيرِ والخبَر
منْ إذا عاشَ لم يفدْ | وإذا مات لم يَضِر
ليس في الجاهِ والغِنَى | منه ظِلٌّ ولا ثمر
قبُح العِزُّ في القُصو | رِ إذا ذلَّتِ القصر
أعوز الحقَّ رائدٌ | وإلى مصطفى افْتَقَر
وتمنَّت حياضُه | هَبَّة َ الصارِمِ الذَّكَر
الذي ينفذُ المدى | والذي يَركبُ الخطر
أَيُّها القومُ، عظِّموا | واضعالأسِّ والحجر
أذكروا الخطبة َ التي | هي من آية َِ الكبر
لم يرَ الناسُ قبلهَا | منيراً تحتَ مختضَر
لستُ أنسى لواءَه | وهو يَمشي إلى الظَّفَر
حَشَرَ الناسَ تحتَه | زمراً إثرها زمر
وترى الحقَّ حوله | لا ترى البيضَ والسُّمر
كلَّما راح أَو غَدا | نَفَخَ الرُّوحَ في الصُّوَر
يا أخا النَّفسِ في الصِّبا | لذَّة ُ الروحِ في الصِّعر
وخليلاٍ ذخرته | لم يُقَوَّمْ بمُدَّخَر
حالَ بيني وبينه | في فُجاءَاتِه القَدَر
كيف أجزي مودَّة ً | لم يَشُبْ صَفْوَها كدَر؟
غيرَ دَمْعٍ أقولهُ | قلَّ في الشأنِ أو كثر ؟
وفُؤادٍ مُعَلَّلٍ | بالخيالات والذُّكر ؟
لم ينمْ عنك ساعة ً | في الأحاديث والسَّمر ؟
قمْ ترَ القومَ كتلة ً | مثلَ مَلمومة ِ الصَّخر
جدَّدوا ألفة َ الهوى | والإخاءَ الذي شطر
ليس للخلف بينهم | أَو لأَسبابه أَثر
ألَّفتهم روائحٌ | غادياتٌ من الغِيَر
وصحوا من منوَّمٍ | وأفاقوا من الخدر
أقبلوا نحوَ حقِّهم | ما لهم غيْرَه وَطَر
جعلوه خَلِيَّة ً | شرعوا دونَها الإبَر
وتواصوا بخطَّة ٍ | وتداعَوْا لمؤتمر
وقُصَارَى أولى النُّهَى | يَتلاقوْنَ في الفِكَر
آذنونا بموقفٍ | من جلالٍ ومن خَطَر
نسمع الليثَ عنده | دون آجامه زأر
قُلْ لهم في نَدِيِّهم | : مصرُ بالباب تنتظِر


لمَّا أَتمَّ نوحٌ السَّفِينهْ

لمَّا أَتمَّ نوحٌ السَّفِينهْ | وحَرَّكَتْها القُدْرَة المُعِينهْ
جَرى بها ما لا جَرَى بِبالِ | فما تعالى الموْجُ كالجِبالِ
حتى مشى الليثُ مع الحمار | وأَخَذ القِطُّ بأَيدِي الفارِ
واستمعَ الفيلَ إلى الخنزيرِ | مُؤتَنِساً بصوتِه النَّكيرِ
وجلس الهِرُّ بجنب الكلبِ | وقبَّل الخروفُ نابَ الذِّئبِ
وعطفَ البازُ على الغزالِ | واجتمع النملُ على الأكَّال
وفلت الفرخة ُ صوفَ الثعلب | وتيَّمَ ابنَ عرسَ حبُّ الأرنبِ
فذهبتْ سوابقُ الأحقادِ | وظَهر الأَحبابُ في الأَعادي
حتى إذا حطُّوا بسفحِ الجودي | وأيقنوا بعودة ِ الوجودِ
عادوا إلى ما تَقتَضيهِ الشِّيمهْ | وَرَجَعُوا للحالة القديمه
فقسْ على ذلك أحوالَ البشرْ | إذْ كلهم على الزمان العادي


لمَّا دعا داعي أبي الأشباِ

لمَّا دعا داعي أبي الأشباِ | مبشِّراً بأولِ الأنجالِ
سعَتْ سباعُ الأَرضِ والسماءِ | وانعقد المجلسُ للهناءِ
وصدرَ المرسومُ بالأمانِ | في الأَرضِ للقاصي بها والدَّاني
فضاقَ بالذيولِ صحنُ الدار | من كلِّ ذي صوفٍ وذي منقار
حتى إذا استكملَتِ الجمعيَّهْ | نادى منادي اللَّيْث في المَعيَّهْ
هل من خطيبٍ محسنٍ خبيرِ | يدعو بطول العمر للأمير؟
فنهض الفيلُ المشيرُ السامي | وقال ما يليقُ بالمقام
ثم تلاه الثعلبُ السفيرُ | ينشدُ، حتى قيلَ: ذا جرير
واندفعَ القردَ مديرُ الكاسِ | فقيلَ: أحسنتَ أبا نواسِ!
وأَوْمأَ الحِمارُ بالعقيرَه | يريدُ أَن يُشرِّفَ العشيره
فقال: باسمِ خالِقِ الشعيرِ | وباعثِ العصا إلى الحمير!...
فأزعج الصوتُ وليَّ العهدِ | فماتَ من رعديهِ في المهدِ
فحملَ القومُ على الحمارِ | بجملة ِ الأنيابِ والأظفار
وانتُدبَ الثَّعلبُ لِلتأبينِ | فقال في التعريضِ بالمسكينِ:
لا جعَلَ الله له قرارا | عاشَ حِماراً ومضى حمارا!


لنا صاحبٌ قد مُسَّ إلا بقيَّة

لنا صاحبٌ قد مُسَّ إلا بقيَّة | فليس بمجنون، وليس بعاقل
له قَدَمٌ لا تستقرُّ بموضع | كما يتنزَّى في الحصى غيرُ ناعل
إذا ما بدا في مجلسٍ ظُنَّ حافلاً | من الصَّخب العالي ، وليس بحافل
ويُمطرنا من لفظِه كلَّ جامدٍ | ويُمطرنا من رَيْلِه شرَّ سائل
ويُلقي على السُّمار كفّاً دِعابُها | كعَضَّة ِ بَرْدٍ في نواحي المفاصل


لولا التقى لقلتُ

لولا التقى لقلتُ: لم

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

لولا التقى لقلتُ: لم | يَخلُقْ سِواكِ الوَلدا!
إن شئتِ كان العيرَ، أو | إن شئتِ كان الأسدا
وإن تردْ غيَّا غوى | أَو تَبْغِ رُشْداً رَشدا
والبيتُ أنتِ الصوتُ فيـ | ـه، وهْوَ للصَّوتِ صَ
دى كالبَبَّغا في قفصٍ: | قيلَ له، فقلدا
وكالقضيبِ اللَّدْنِ: قدْ | طاوَع في الشَّكلِ اليَدا
يأْخُذُ ما عَوَّدْتِه | والمرءُ ما تعوَّدا!


لي جدة ترأفُ بي

لي جدَّة ٌ ترأفُ بي | أحنى عليَّ من أبي
وكلُّ شيءٍ سرَّني | تذهب فيه مَذهبي
إن غضبَ الأهلُ عليَّ | كلُّهم لم تغضبِ
بمشى أَبي يوماً إليَّ | مشية َ المؤدِّبِ
غضبانَ قد هدَّدَ بالضرْ | ب وإن لم يَضرِبِ
فلم أَجِد لي منهُ | غيرَ جَدَّتي من مَهرَبِ
فجعَلتني خلفَها | أنجو بها، وأختبي
وهْيَ تقولُ لأَبي | بِلهجة المؤنِّبِ:
ويحٌ لهُ! ويحٌ لِهـ | ـذا الولدِ المعذَّبِ!
أَلم تكن تصنعُ ما | يَصنعُ إذ أَنت صبي؟


ما باتَ يُثني على علياكَ إنسانُ

ما باتَ يُثني على علياكَ إنسانُ | إلا وأَنت لعيْنِ الدَّهْرِ إنسانُ
وما تَهلَّلتَ إذْ وافاكَ ذو أَمَلٍ | إلا وأَدهَشَه حُسْنٌ وإحسان
لله ساحتكَ المسعودُ قاصدها | فإنما ظِلُّها أَمْنٌ وإيمان!
لئنْ تباهى بك الدِّينُ الحنيفُ لكمْ | تقوَّمَتْ بك للإسلامِ أَركان
تُراقِبُ الله في مُلكٍ تدَبِّرُه | فأَنت في العدْلِ والتَّقوى سُليمان
أَنجَى لك الله أَنجالاً لا يُهيِّئُهم | لرفعة ِ الملكِ إقبالٌ وعرفان
أعزَّة ٌ أينما حلتْ ركائبهم | لهم مكانٌ كماَ شاؤوا وإمكان
لم تثنِهمْ عن طِلابِ العِلمِ في صِغَرٍ | في عزِّ مُلكِك أَوطارٌ وأَوطان
تأتي السعادة ُ إلا أَن تُسايِرَهم | لأنهم لموكِ الأرضِ ضيفان
نجلانِ قد بلغا في المجدِ ما بلغا | مُعَظَّمٌ لهما بين الورى شان
يكفيهما في سبيلِ الفخرِ أن شهدتْ | بفضلِ سبقهما روسٌ وألمان
هُما هُما، تعرِفُ العَلياءُ قدرَهُما | كِلاهُما كَلِفٌ بالمجدِ يَقظان
ما الفَرْقَدانِ إذا يوماً هُما طلعا | في مَوكِبٍ بهما يَزهو ويزدان؟
يا كافِيَ الناس بعد الله أَمْرَهُمُ | النَّصرُ إلا على أَيديكَ خِذْلان
ويا منيل المعالي والنَّدى كرماً | الربح من غير هذا البابِ خسران
مولايَ، هل لِفتى بالبابِ مَعذرَة ٌ | فعقلهُ في جلالِ الملكِ حيرانُ؟!
سعى على قدمِ الإخلاصِ ملتمساً | رضاك ، فهوَ على اإقبالِ عنوان
أَرى جَنابَكَ رَوضاً للندى نَضِراً | لأنّ غصنَ رجائي فيه ريَّان
لا زالَ مُلككَ بالأَنجالِ مُبتَهِجاً | ما باتَ يُثني على عَلياكَ إنسان


ما بينَ دمعي المسبلِ

ما بينَ دمعي المسبلِ | عهدٌ وبينَ ثَرَى عَلي
عهدُ البقيعِ وساكني | ـه على الحَيا المتهلِّل
والدَّمعُ مروحَة ُ الحزيـ | ـنِ وراحَة ُ المُتَمَلْمِل
نمضي، ويلحق من سلا | في الغابرينَ بمَنْ سُلي
كم مِنْ تُرابٍ بالدمو | عِ على الزمان مبلَّل
كالقبر ما لم يبلَ في | من العِظام، وما بلي
ريَّان من مجد يع | ـزُّ على القصور مؤثَّل
أمستْ جوانبه قر | را للنُّجوم الأفَّل
وحديثم مسكُ النَّد | يِّ، وعَنْبَرٌ في المحفلِ
قلْ للنّعيِّ: هتكت دم | ـعَ الصابر المتَجَمِّل
المُلتقِي الأَحداثَ إنْ | نزلَتْ كأَن لَّم تَنزِل
حمل الأسى بأبي الفتو | ح علَيَّ ما لمْ أَحمِل
حتى ذهلتُ، ومن يذق | فقدَ الأحبة ِ يذهل
فعتبْتُ في رُكن القضا | ءِ على القضاءِ المُنْزَل
لهفي على ذاك الشبا | بِ وذلك المستقبل
وعلى المعارف إذ خَلتْ | من ركنها والموئل
وعلى شمائلَ كالرُّبى | بينَ الصبا والجدول
وحياءِ وجهٍ كان يُؤ | ثَر عن يَسوعَ المرسَل
يا راوياً تحتَ الصفيـ | ـحِ من الكرى والجندل
ومُسرْبلاً حُلَلَ الوزا | رة ِ بات غيرَ مسربل
ومُوَسداً حُفَرَ الثرى | بعدَ البناءِ الأَطول
إني التفتُّ إلى الشبا | ب الغابرِ المتمثَّل
ووقفتُ ما بين المحقَّـ | ـقِ فيه، والمتخيَّل
فرأَيت أَياماً عَجِلْـ | ـنَ، وليْتَها لَمْ تَعْجَل
كانت مُوَطَّأَة َ المِها | دِ لنا، عِذاب المنهَل
ذَهَبتْ كحُلمٍ، بيْدَ أنّ | أنّ الحلمَ لم يتأوَّل
إذ نحن في ظلِّ الشبا | بِ الوارفِ المتهدِّل
جاران في دار النوَى | مُتقابلانِ بمنزل
 | ن على خمائل مونبلي
والدرسُ يجمعني بأفـ | ضلِ طالبٍ ومحصِّل
 | ـلِ العلم ما لم يُبذَل
غَضَّ الشباب، فكيف كنـ | ـت عن الشبابِ بمعْزِل؟
وإذا دعاكَ إلى الهوى | داعي الصَّبا ما لم تحفل
ولو اطَّلعْتَ على الحيا | ة ِ فعلتَ ما لم يفعل
لم يَدْرِ إلاَّ الله ما | خَبأَتْ لكَ الدنيا، ولي
تَجري بنا لمُفتَّح | بينَ الغُيوب ومُقفَل
حتى تبدَّلْنا، وذا | ك العهدُ لم يَتبدَّل
هاتيك أيامُ الشبا | بِ المحسنِ المتفضِّل
منْ فاته ظلُّ الشبيـ | ـبة ِ عاش غير مُظلَّل
يا راحلاً أَخلَى الديا | رَ وفضله لم يرحل
تتحملُ الآمالُ إثْـ | ر شبابِه المتحمِّل
مشتِ الشبيبة ُ جحفلاً | تبكي لواء الجحفل
انظر سريرَك، هل جرى | فوق الدموعِ الهطَّل
الله في وطنٍ ضعيـ | ـفِ الركنِ، واهي المعقل
وأَبٍ وراءَك حُزنُه | لنواك حزنُ المثكل
يَهَبُ الضِّياعَ العامرا | تِ لمَنْ يردُّ له علي
ونجيبة ٍ بين العقا | ئل همُّها لا ينسلي
دخلتْ منازلها المنو | نُ على الجريءِ المشبل
كسرَتْ جناحَ مُنعَّمٍ | ورمَتْ فؤادَ مُدلَّل
آلُ الحسينِ بكربلا | في كُربة ٍ لا تنجلي
خلعَ الشبابَ على القنا | وبذلْتَه لِلمُعْضِل
 | من عِلَّة ٍ في مَقتل
فاذهب كما ذهبَ الحسيـ | ـنُ إلى الجوارِ الأَفضَل
فكلاكما زينُ الشبا | بِ بجنة ِ الله العلي


ما تلكَ أَهدابي تَنَظَّ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

ما تلكَ أَهدابي تَنَظَّ | ـمَ بينها الدمعُ السَّكوبْ
بل تلك سُبحة ُ لؤلؤٍ | تُحْصَى عليكَ بها الذنُوب


ما جلَّ فيهم عيدُك المأْثورُ

ما جلَّ فيهم عيدُك المأْثورُ | إلا وأَنت أَجلُّ يا فكتورُ
ذكروكَ بالمئة السنينَ ، وإنها | عُمرٌ لمثلكَ في النجوم قصير
ستدوم ما دامَ البيان ، وما ارتقتْ | للعالمينَ مداركٌ وشعور
ولئن حجبتَ فأنت في نظر الورى | كالنجم لم ير منه الا النور
لولا التقى لفتحتُ قبركَ للملا | وسألتُ : أين السيدُ المقبور ؟
ولقلتُ: يا قومُ انظروا إنجيلكم | هل فيهِ من قلمِ الفقيدِ سطور ؟
مَنْ بَعدَه مَلَكَ البيانَ؟ فعندكم | تاجٌ فقدتم ربهُ وسرير
مات القريضُ بموتْ هوجو ، وانقضى | مُلْكُ البيانِ، فأَنتُمُ جُمهور
ماذا يزيد العيدُ في إجلاله | وجلاله بيراعه مسطور؟
فقدتْ وجوه الكائناتِ مصوراً | نزل الكلام عليه والتصوير
كُشِفَ الغطاءُ له، فكلُّ عبارة ٍ | في طَيِّها للقارئين ضَمير
لم يُعْيِهِ لفظٌ، ولا معنى ً، ولا | غرضٌ، ولا نظمٌ، ولا منثور
مسلي الحزينِ يفكُّهُ من حزنهِ | ويرده لله وهوَ قرير
ثأرَ الملوك، وظلَّ عندَ إبائه | يرجو ويأمن عفوه المثؤور
وأعارَ واترلو جلال يراعهِ | فجلالُ ذاك السيفِ عنه قصير
يا أيها البحرُ الذي غمر الثرى | ومِنَ الثرى حُفَرٌ له وقبور
أَنت الحقيقة ُ إن تَحَجَّب شخصُها | فلها على مرَّ الزمانِ ظهور
ارفعْ حدادَ العالمين وعدْ لهم | كيما يعيد بائسٌ وفقير
وانظرْ إلى البُؤساءِ نظرة َ راحمٍ | قد كان يسعد جمعهم ويجير
الحالُ باقية ٌ كما صورتها | من عهد آدَم ما بها تغيير
البؤس والنُّعْمى على حاليهما | والحظُّ يعدل تارة ً ويجور
ومن القويِّ على الضعيف مسيطر | ومن الغنيِّ على الفقير أمير
والنفسُ عاكفة ٌ على شهواتها | تأوي إلى أحقادها وتثور
والعيشُ آمالٌ تَجِدُّ وتنقضي | والموتُ أصدقُ ، والحياة ُ غرور


مال أَحبابُه خليلاً خليلا

مال أَحبابُه خليلاً خليلا | وتولَّى اللِّداتُ إلا قليلا
نصلوا أمسِ من غبار الليالي | ومضى وحدَه يحثُّ الرحيلا
سكنتْ منهم الركابُ، كأن لم | تضطربْ ساعة ً ولم تمضِ ميلا
جُرِّدوا من منازلِ الأرضِ إلا | حَجَراً دارِساً ورَملاً مَهيلا
وتَعَرَّوْا إلى البِلَى ، فكساهم | خشنة اللحدِ والدجى المسدولا
في يبابٍ من الثرى رَدَّه المو | تُ نقياً من الحقودِ غسيلا
طَرَحوا عندَه الهمومَ، وقالوا | إن عِبْءَ الحياة ِ كان ثقيلا
إنما العالمُ الذي منه جئنا | ملعٌ لا ينوع التمثيلا
بطلُ الموتِ في الرواية ركنٌ | بُنِيَتْ منه هيكلاً وفصولا
كلما راح أَو غدا الموتُ فيها | سَقط السِّترُ بالدموع بَليلا
ذكرياتٌ من الأحبة تمحى | بيدٍ للزمان تمحو الطلولا
كلُّ رسمٍ من منزلٍ أو حبيبٍ | سوف يمشي البِلَى عليه مُحيلا
رُبَّ ثُكْلٍ أَساكَ مِن قُرْحة ِ الثُّكْـ | ـلِ، ورزْءٌ نسَّاك رُزْءاً جليلا
يا بَناتِ القَرِيضِ، قُمْنَ مَناحا | تٍ، وأرسلنَ لوعة ً وعويلا
من بَناتِ الهَدِيلِ أنْتُنَّ أَحْنَى | نغمة في الأسى ، وأشجى هديلا
إن دمعاً تَذْرِفْنَ إثرَ رِفاقي | سوف يَبْكِي به الخليلُ الخليلا
ربَّ يومٍ يناحُ فيه علينا | لو نحسُّ النَّواح والترتيلا
بمراثٍ كتبنَ بالدمع عنّا | أَسطُراً من جوًى ، وأُخرى غليلا
يجدُ القائلون فيها المعاني | يومَ لا يأْذن البِلى أَن نَقولا
أَخذ الموتُ من يدِ الحقِّ سَيفاً | خالديَّ الغرار، عضباً، صقيلا
من سيوف الجهادِ فولاذهُ الحـ | ـقُّ، فهل كان قَيْنُه جِبريلا؟
لمسته يدُ السماءِ، فكان الـ | ـبَرْقَ والرعدَ خَفْقَة ً وصَليلا
وإباءُ الرجالِ أمضى من السيـ | ـفِ على كفِّ فارسٍ مسلولا
ربَّ قلبٍ أصاره الخلقُ ضرغا | ماً، وصدرٍ أصاره الحقُّ غيلا
قيلَ: حللهُ، قلتُ: عرقٌ من التـ | ـبرِ أراحَ البيانَ والتحليلا
لم يزدْ في الحديد والنارِ إلا | لَمحة ً حُرَّة ، وصبراً جميلا
لم يَخَفْ في حياته شَبَح الفقـ | ـرِ إذا طاف بالرجال مهولا
جاعَ حيناً، فكان كالليثِ آبى | ما تُلاقيه يومَ جُوعٍ هَزيلا
تأكل الهرَّة ُ الصغارَ إذا جا | عَتْ، ولا تأْكل اللَّباة ُ الشُّبولا
قيلَ: غالٍ في الرأي، قلتُ: هبوهُ | قد يكون الغُلُوُّ رأْياً أَصيلا
وقديماً بَنَى الغُلُوُّ نُفوساً | وقديماً بنى الغلوُّ عقولا
وكم استنهضَ الشيوخَ، وأَذكى | في الشباب الطِّماحَ والتأْميلا
ومنَ الرأيِ ما يكونُ نفاقاً | أَو يكونُ اتجاهُه التضليلا
ومن النقدِ والجِدالِ كلامٌ | يشبه البغيَ، والحنا، والفضولا
وأَرى الصدقَ ديْدَناً لسَلِيل الـ | ـرافعيِّينَ والعَفافَ سَبيلا
عاش لم يَغْتَبِ الرجالَ، ولم يَجْـ | ـعَلْ شؤون النفوسِ قالاً وقِيلا
قد فقدنا به بقيَّة َ رَهْطٍ | أيقظوا النيلَ وادياً ونزيلا
حَرَّكوهُ، وكان بالأَمس كالكهـ | ـفِ حُزوناً، وكالرَّقِيم سُهولا
يا أمينَ الحقوقِ، أديتَ حتى | لم تخنْ مصرَ في الحقوق فتيلا
ولو استطعتَ زدتَ مصرَ من | الحقِّ على نيلها المباركِ نيلا
لستُ أنساكَ قابعاً بين درجيـ | ـكَ مكبَّا عليهما مشغولا
قد تواريتَ في الخشوع، فخالو | كَ ضئيلاً، وما خُلِقْتَ ضئيلا
سائل الشعبَ عنك، والعَلَمَ | الخفَّاقَ، أَو سائل اللواءَ الظليلا
كم إمامٍ قربْتَ في الصفِّ منه | ومغنٍّ قعدتْ منه رسيلا؟
تُنْشِدُ الناسَ في القَضِيَّة ِ لَحْناً | كالحواريِّ رَتَّل الإنجيلا
ماضياً في الجهاد لم تتأخَّر | تزنُ الصفَّ، أو تقيم الرعيلا
ما تبالي مضيتَ وحدكَ تحمي | حوزة َ الحق، أم مضيتَ قبيلا
إن يفتْ فيكَ منبرَ الأمسِ شعري | إن لي المنبرَ الذي لن يزولا
جلّ عن منشدٍ سوى الدهرِ يلقيـ | ـهِ على الغابرين جيلاً فجيلا


محجوبُ

محجوبُ ، إن جئتَ الحجا

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

محجوبُ ، إن جئتَ الحجا | زَ ، وفي جوانحك الهوى له
شوقاً، وحباً بالرسو | ل، وآلهِ أَزكى سُلاله
فلَمحتَ نضرة َ بانِه | وشممتَ كالرَّيحان ضالَه
وعلى العتيق مشيتَ تنـ | ـظر فيه دمعَك وانهماله
ومضى السُّرى بك حيثُ كا | ن الروحُ يسري والرِّساله
وبلغتَ بيتاً بالحجا | ز، يُبارك الباري حِياله
 | ويؤدي كما وعَاهُ الكلاما
اللهُ فيه جلا الحرا | مَ لخلقه، وجلا حلاله
فهناك طِبُّ الروحِ، طِـ | ـبُّ العالمين من الجهاله
وهناكَ أطلالُ الفَصَا | حة ِ ، والبلاغة ِ ، والنَّباله
وهناك أزكى مسجدٍ | أَزكى البريَّة قد مشى له
وهناك عُذريُّ الهوى | وحديثُ قَيْسٍ والغزاله
وأَدارَ الردَى على القوم جامَه | مِثلما جاملوا الملوكَ العِظاما
وهناك مُجري الخيل ، ويجري | في أَعنتها خياله
وهناك مَنْ جمعَ السماحة | والرجاحة ، والبسالة
وهناك خيَّمت النُّهى | والعلمُ قد أَلقى رِحاله
وهناك سرحُ حضارة ٍ | اللهُ فيَّأنا ظِلالَه
إنّ الحسينَ بنَ الحسـ | ـينِ أَميرَ مَكَّة َ والإياله
قمرُ الحجيج إذا بدا | دارُ الحجيج عليه هاله
أنتَ العليلُ ، فلُذ به | مُستشفياً، واغْنم نَواله
لا طِبَّ إلا جَدُّه | شافي العقولِ من الضَّلاله
قبِّل ثراه ، وقُل له | شوقي إليك على النَّوى
أَنا يا بنَ أَحمدَ بعدَ مَدْ | حي في أَبيك بخير حاله
أنا في حِمَى الهادي أبيـ | ـك ، أُحبُّهُ ، وأُجلُّ آله
 | شوقُ الضرير إلى الغزاله
يا بنَ الملوك الراشديـ | ـن، الصالحين، أُولِي العَداله
إن كان بالملك الجلا | لة ُ ، فالنبيُّ لكم جلاله
أَوَليس جدُّكمُ الذي | بلغَ الوجودُ به كماله؟


مرحباً بالربيع في ريعانِهْ

مرحباً بالربيع في ريعانِهْ | وبأَنوارِه وطِيبِ زَمانِهْ
رَفَّت الأَرضُ في مواكِب آذا | رَ، وشبَّ الزمانُ في مِهْرَجانِه
نزل السهلَ طاحكَ البِشْر يمشي | فيه مَشيَ الأمير في بُستانه
عاد حَلْياً بِرَاحَتيْهِ وَوَشْياً | طولُ أَنهارِهِ وعَرْضُ جنانه
لف في طيْلَسانِه طُرَرَ الأر | ضِ، فطاب الأَديمُ من طيلسانه
ساحرٌ فتنة ُ العيونِ مُبينٌ | فضل الماء في الربا بجمانه
عبقريُّ الخيالِ ، زاد على الطيْـ | ـف، وأَرْبَى عليه في أَلوانه
في مأتمٍ لم تخلُ فيـ | يَهْنِيكَ ما حرَّمتْ حين تنام
تبكي الكريمَ على العشـ
صِبْغَة ُ الله! أَين منها رفَائيـ | ـلُ ومنقاشه وسحرُ بنانه
رنم الروضُ جدولاً ونسيماً | وتلا طير أكيهِ غصنُ بانه
وشدَت في الرُّبا الرياحينُ هَمساً | كتغني الطروبِ في وجدانه
كلُّ رَيْحانة ٍ بلحنٍ كعُرْسٍ | أُلِّفَتْ للغناءِ شَتَّى قِيانه
 | ـمة ِ فالتفَّتا على صَوْلجانه
وعلمتُ أنك من يودُّ ومنْ يفي | فقف الغداة َ لو استطعتَ وفاءَ
نَغَمٌ في السماءِ والأَرضِ شتَّى | من معاني الربيع أو ألحانه
أين نور الربيع من زهر الشعـ | ـر إذا ما استوى على أفنانه؟
سرمد الحسن والبشاشة مهما | تلتمسْهُ تجِدْهُ في إبّانه
حَسَنٌ في أَوانِه كلُّ شيءٍ | وجمالُ القريض بعد أوانه
ملك ظله على ربوة الخلـ | ـدِ، وكُرسيُّه على خُلجانه
أَمَرَ الله بالحقيقة ِ والحكـ
لم تثر أمة ٌ إلى الحقِّ إلا | بهُدَى الشعرِ أَو خُطا شَيْطانه
ليس عَزْفُ النحاسِ أَوقَعَ منه | في شجاعِ الفؤادِ أَو في جبانه
فقدتك في العمر الطريـ | ـرِ، وفي زها الدنيا الكعاب
ورعاني ، رعى الإله له الفارو | ق طفلاً ، ويوم مرجو شانه
ملك النيل من مصبيه بالشـ | ـطِّ ، إلى منبعيه من سودانه
شيخٌ تمالكَ سنة ُ لم ينفجرْ | كالطفل من خوفِ العقابِ بكاءَ
هو في المُلك بَدْرُهُ المُتجَلِّي | حُفَّ بالهَالَتَيْنِ من بَرلمانه
زادهُ الله بالنيابة ِ عِزّاً | فوقَ عِزِّ الجلالِ من سلطانه
منبرُ الحقِّ في أَمانة ِ سعدٍ | وقِوامُ الأُمورِ في ميزانه
لم ير الشرق داعياً مثل سعدٍ | رَجَّه من بِطاحه ورِعانه
ذكَّرتْه عقيدة ُ الناسِ فيهِ | كيف كان الدخولُ في أديانه
نهضة ٌ من فتى الشيوخش وروحٌ | سريا كالشبابِ في عنفوانه
حركا الشرق من سكونٍ إلى القيـ | ـدِ، وثارا بهِ على أَرسانه
وإذا النفسُ أنهضتْ من مريض | دَرَجَ البُرءُ في قُوَى جُثمانه
يا عكاظاً تألفَ الشرقُ فيه | من فِلسطينِه إلى بَغْدانِه
افتقدنا الحجاز فيه ، فلم نعـ
حملت مصر دونه هيكل الدِّ | ينِ ، وروحَ البيانِ من فرقانه
وطدت فيكَ من دعائمها الفصْ | ـحى ، وشُدَّ البيانُ من أركانه
إنما أنتَ حلبة ٌ لم يسخر | مثلُها للكلامِ يومَ رِهانه
تتبارى أَصائلُ الشامِ فيها | والمذاكي العتاقُ من لبنانه
قلدتني الملوك من لؤلؤ البحريـ | ـنِ آلاءَها ومن مَرْجانه
نخْلة لا تزال في الشرق معنًى | من بداواته ومن عُمرانه
حنَّ للشامِ حقبة ً وإليها | فاتحُ الغرب من بني مَرْوانه
المرضعاتُ سكبن في وجدانه
وحبتْني بُمْبَايُ فيها يَراعاً | أفرغَ الودُّ فيه من عقيانه
ليس تلقى يراعها الهند إلا | في ذرا الخلقِ أو وراءَ ضمانه
أَنْتَضِيه انتضاءَ موسى عصاه | يفرقُ المستبدُّ من ثعبانه
يَلْتَقِي الوحيَ من عقيدة ِ حُرٍّ | كالحواريِّ في مدَى إيمانه
غير باغٍ إذا تطلبَ حقاً | أو لئيم اللجاجِ في عدوانه
موكبُ الشعرِ حركَ المتنبي | في ثراهُ، وهزَّ من حَسّانه
شرُفَتْ مصرُ بالشموسِ من الشر | ق نجوم البيان من أعيانه
قد عرفنا بنجمة ِ كلَّ أفقٍ | واستبنا الكتاب من عنوانه
لست أنسى يداً لأخوانِ صدقٍ | منحوني جزاءَ ما لمْ أعانه
رُبَّ سامي البيانِ نَبَّهَ شأْني | أَنا أَسمو إلى نَباهة شانه
كان بالسبقِ والميادينِ أَوْلَى | لو جرى الحظُّ في سَواءِ عنانه
إنما أظهروا يدَ اللهِ عندي | وأَذاعوا الجميلَ من إحسانه
ما الرحيق الذي يذوقون من كرْ | مِي، وإن عِشْتُ طائفاً بدِنانه
وهبوني الحمامَ لذَّة َ سجعٍ | أَينَ فضلُ الحَمَام في تَحنانه؟
وَتَرٌ في اللّهاة ، ما للمغنِّي | من يدٍ في صَفائه ولِيانه
رُبَّ جارٍ تَلَّفتتْ مصرُ تُوليـ | ـه سؤالَ الكريمِ عن جيرانه
بَعثتْني معزِّياً بمآقي | وطني ، أو مهنئاً بلسانه
كان شعري الغناءَ في فرح الشر | قِ ، وكان العزاءَ في أحزانه
قد قضى الله أن يؤلِّفنا الجر | حُ، وأَن نلتقي على أَشجانه
كلما أَنّ بالعراقِ جريحٌ | لمس الشرقُ جنبه في عُمانه
وعلينا كما عليكم حديدٌ | تَتنزَّى اللُّيُوثُ في قُضبانه
نحن في الفقه بالديار سَواءٌ | كلُّنا مشفِقٌ على أَوطانه


مرَّ الغرابُ بشاة ٍ

مرَّ الغرابُ بشاة ٍ | قد غابَ عنها الفطيمُ
تقولُ والدمعُ جار | والقلبُ منها كلِيم:
يا ليْت شِعْريَ يا کبنِي | وواحِدِي، هل تَدوم؟
وهل تكونُ بجَنْبي | عداً على ما أروم؟
فقال: يا أمَّ سعدٍ | هذا عذابُ أليم
فكَّرتِ في الغَدِ، والفِكـ | ـرُ مقعدٌ ومقيم
لكلِّ يومٍ خُطُوبٌ | تكفي، وشُغلٌ عظيم
وبينما هُوَ يهذِي | أتى النَّعيُّ الذَّميم
يقول: خَلَّفْتُ سعْداً | والعظمُ منه هشيم
رأَى منَ الذِّئْبِ ما قد | رأَى أَبوه الكريم
فقال ذو البَيْنِ للأُ | م حين ولَّتْ تَهيم:
إن الحكيمَ نبيُّ | لسانه معصوم
ألم أقلْ لكِ توا | لكل يومٍ هُموم؟
قالت: صدقتَ، ولكِنْ | هذا الكلامُ قديم
فإن قَوْميَ قالوا: | وجْهُ الغُراب مَشوم


مرَّتْ على الخُفاشِ

مرَّتْ على الخُفاشِ | مليكة ُ الفراشِ
تطيرُ بالجموعِ | سعياً إلى الشموعِ
فعطفتْ ومالت | واستضحكت فقالتْ :
أَزْرَيْتَ بالغرامِ | يا عاشقَ الظلامِ
صفْ لي الصديقَ الأسودا | الخاملَ المُجَرَّدا
قال: سأَلتِ فيه | أصدقَ واصفيهِ
هو الصديقُ الوافي | الكاملُ الأَوصافِ
جِوارُهُ أَمانُ | وسرُّه كتمانُ
وطرفُه كليلُ | إذا هفا الخليلُ
يحنو على العشَّاقِ | يسمعُ للمشتاق
وجملة ُ المقالِ | هو الحبيبُ الغالي
فقالتِ الحمقاءُ | وقولها استهزاءُ
أَين أَبو المِسْكِ الخَصِي | ذو الثَّمَنِ المُسْتَرْخَصِ
منْ صاحبي الأميرِ | الظاهرِ المنيرِ ؟
إن عُدَّ فيمن أَعرِفُ | أَسمُو بِه وأَشرُفُ
وإن سئلتُ عنهُ | وعن مكاني منهُ
أُفاخِرُ الأَترابا | وأَنثني إعجابَا
فقال : يا مليكهْ | ورَبَّة َ الأَريكهْ
إنّ منَ الغُرُورِ | ملامة َ المغرورِ
فأَعطِني قفاك | وامضي إلى الهلاك
فتركتهْ ساخرهْ | وذهَبتْ مُفاخِرهْ
وبعد ساعة ٍ مضَتْ | من الزمانِ فانقضَتْ
مَرَّتْ على الخُفَّاشِ | مليكة ُ الفراشِ
ناقصة َ الأعضاءِ | تشكو من الفناءِ
فجاءَها مُنهَمِكا | يُضحِكه منها البُكا
قال : ألم أقل لكِ | هَلكْتِ أَو لم تَهلِكي
رُبَّ صديقٍ عبدِ | أبيضُ وجهِ الودّ
يَفديك كالرَّئِيسِ | بالنَّفْسِ والنفيسِ
وصاحبٍ كالنورِ | في الحسنِ والظهورِ
معتكرِ الفؤادِ | مضيِّع الودادِ
حِبالُه أَشراكُ | وقُرْبُه هلاكُ؟


مضناك جفاهُ مرقده

مضناك جفاهُ مرقده | وبكاه ورحمَ عودُهُ
حيرانُ القلبِ مُعَذَّبُهُ | مقروح الجفنِ مسهده
أودى حرفاً إلا رمقاً | يُبقيه عليك وتُنْفِدهُ
يستهوي الورق تاوهه | ويذيب الصخرَ تنهدهُ
ويناجي النجمَ ويتعبه | ويُقيم الليلَ ويُقْعِدهُ
ويعلم كلَّ مطوقة ٍ | شجناً في الدَّوحِ ترددهُ
كم مد لطفيكَ من شركٍ | وتادب لا يتصيدهُ
فعساك بغُمْضٍ مُسعِفهُ | ولعلّ خيالك مسعدهُ
الحسنُ حَلَفْتُ بيُوسُفِهِ | والسورة ِ إنك مفردهُ
قد وَدَّ جمالك أو قبساً | حوراءُ الخُلْدِ وأَمْرَدُه
وتمنَّت كلٌّ مقطعة ٍ | يدها لو تبعث تشهدهُ
جَحَدَتْ عَيْنَاك زَكِيَّ دَمِي | أكذلك خدَّك يحجده؟
قد عزَّ شُهودي إذ رمَتا | فأشرت لخدِّك أشهده
وهممتُ بجيدِك أشركه | فأبى ، واستكبر أصيده
وهزَزْتُ قَوَامَك أَعْطِفهُ | فَنَبا، وتمنَّع أَمْلَدُه
سببٌ لرضاك أمهده | ما بالُ الخصْرِ يُعَقِّدُه؟
بيني في الحبِّ وبينك ما | لا يَقْدِرُ واشٍ يُفْسِدُه
ما بالُ العاذِلِ يَفتح لي | بابَ السُّلْوانِ وأُوصِدُه؟
ويقول : تكاد تجنُّ به | فأَقول: وأُوشِكُ أَعْبُده
مَوْلايَ ورُوحِي في يَدِه | قد ضَيَّعها سَلِمتْ يَدُه
ناقوسُ القلبِ يدقُّ لهُ | وحنايا الأَضْلُعِ مَعْبَدُه
قسماً بثنايا لؤلُئِها | قسم الياقوت منضده
ورضابٍ يوعدُ كوثرهُ | مَقتولُ العِشقِ ومُشْهَدُه
وبخالٍ كاد يحجُّ له | لو كان يقبَّل أسوده
وقَوامٍ يَرْوي الغُصْنُ له | نَسَباً، والرُّمْحُ يُفَنِّدُه
وبخصرٍ أوهَنَ مِنْ جَلَدِي | وعَوَادِي الهجر تُبدِّدُه
ما خنت هواك ، ولا خطرتْ | سلوى بالقلب تبرده


مضنى وليس به حراكْ

مضنى وليس به حراكْ | لكنْ يخِفُّ إذا رآكْ
ويميل من طربٍ إذا | ما ملتَ يا غصنَ الأراك
إن الجمال كساك من | ورق المحاسن ما كساك
ونبتَّ بين جوانحي | والقلبُ من دَمِه سقاك
حُلوَ الوعودِ، متى وفاك؟ | أَتُراكَ مُنْجزَها تُراك؟
من كلِّ لفظٍ لو أَذِنـ | ـتَ لجله قبلتُ فاك
أَخذَ الحلاوة َ عن ثَنا | ياك العِذاب، وعن لَمَاك
ظلماً أقول: جَنَى الهوى | لم يجْنِ إلا مُقْلتاك
غدَتا منِيَّة َ مَنْ رَأَيْـ | ـتَ ، ورحتَ منية َ منْ رآك


مضى الدهر بابن إمام اليَمَنْ

مضى الدهر بابن إمام اليَمَنْ | وأودى بزين شبابِ الزمنْ
وباتت بصنعاءَ تبكي السيوفُ | عليه، وتبكي القنا في عدن
وأَعْوَلَ نجدٌ، وضجَّ الحجازُ | ومالَ الحسينُ، فعزَّ الحسن
وغصَّتْ مناحاه في الخيام | وغصَّتْ مآتمه في المدن
ولو أنّ ميتاً مشى للعزاء | مشى في مآتمه ذو يَزن
فتًى كاسمِه كان سيفَ الإله | وسيفَ الرسولِ، وسيفَ الوطن
ولقِّبَ بالبدرِ من حسن | وما البدرُ؟ ما قدرُه؟ وابنُ مَنْ؟
عزاءً جميلاً إمامَ الحِمَى | وهونْ جليلَ الرزايا يهن
وأَنتَ المُعانُ بإيمانه | وظنُّك في الله ظنُّ حسن
ولكن متى رقَّ قلبُ القضاء؟ | ومن أَيْن لِلموتِ عقلٌ يَزِن؟
يجامِلُك العربُ النازحون | وما العربيَّة ُ إلا وطن
ويجمَعُ قومك بالمسلمين | عظيمُ الفروضِ وسمحُ السن
وأَنَّ نبيَّهمُ واحدٌ | نبيُّ الصوابِ، نبيُّ اللَّسَن
ومصرُ التي تجمع المسلمين | كما اجتمعوا في ظلال الرُّكُن
تعزِّي اليمانينَ في سيفهم | وتأْخذ حِصَّتَها في الحَزَن
وتَقعُد في مأْتم ابنِ الإمامِ | وتبكيه بالعَبرات الهُتُن
وتنشر ريحانتي زنبقٍ | من الشِّعرِ في رَبَواتِ اليمن
تَرِفَّانِ فوقَ رُفاتِ الفقيدِ | رفيفَ الجنى في أَعالي الغُصُن
قَضَى واجباً، فقضَى دونَه | فتى ً خالص السر، صافي العلن
تطوَّحَ في لُجَجٍ كالجبال | عِراضِ الأَواسِي طِوَالِ القُنَن
مشى مشية َ الليثِ، لا في السلاح | ولا في الدُّروع، ولا في الجُنَن
متى صرتَ يا بحرُ غمدَ السيوفِ | وكنا عَهدناك غِمدَ السُّفن؟
وكنتَ صوانَ الجمانِ الكريمِ | فكيف أزيلَ؟ ولمْ لمْ يصن؟
ظفرتَ بجوهرة ٍ فذَّة ٍ | من الشرف العبقريِّ اليُمُن
فتًى بذَلَ الروحَ دونَ الرِّفاق | إليكَ، وأَعطى الترابَ البَدن
وهانتْ عليه ملاهي الشبابِ | ولولا حقوقُ العلا لم تهن
وخاضَك يُنقِذُ أَترابَه | وكان القضاءُ له قد كَمَن
غدرتَ فتى ً ليس في الغادرين | وخنتَ امرأ وافياً لم يخن
وما في الشجاعة ِ حَتْفُ الشجاعِ | ولا مدَّ عمر الجبان الجبن
ولكن إذا حانَ حينُ الفتى | قَضَى ، ويَعيش إذا لم يَحِن
ألا أيهذا الشريفُ الرضيُّ | أبو السمراء الرماحِ اللدن
شهيدُ المُروءَة ِ كان البَقِيعُ | أحقَّ به من تراب اليمن
فهل غَسَّلوه بدمعِ العُفاة ِ | وفي كلِّ قلبٍ حزينٍ سكن؟
لقد أَغرقَ ابنكَ صرْفُ الزمانِ | واغرقْتَ أَبناءَه بالمِنن
أَتذكر إذ هو يَطوِي الشهورَ | وإذ هو كالخشفِ حلوُّ أغنّ؟
وإذ هو حولك حسنُ القصورِ | وطِيبُ الرياضِ، وصَفْوُ الزمَن؟
بشاشتُه لذَّة ٌ في العيون | ونَغْمتُه لذَّة ٌ في الأذن؟
يلاعب طرَّتهُ في يديكَ | كما لاعبَ المهرُ فضل الرسن؟
وإذ هو كالشبل يحكي الأسودَ | أدلّ بمخلبه وافتتن؟
فشبَّ، فقامَ وراءَ العرينِ | يَشُبّ الحروبَ، ويُطفِي الفِتَن؟
فما بالُه صار في الهامدين | وأمسى عفاءً كأنْ لم يكنْ؟
نظَمْتُ الدموعَ رِثاءً له | وفصَّلْتُها بالأَسَى والشَّجَن


معالي العهدِ قمتَ بها فطيما

معالي العهدِ قمتَ بها فطيما | وكانَ إليكَ مرجعها قديما
تنقَّلْ من يدٍ ليدٍ كريما | كروحِ الله إذ خلفَ الكليما
تَنَحَّى لابنِ مريمَ حينَ جاءَ | وخلَّى النَّجْمُ لِلقَمَرِ الفَضاءَ
ضِياءٌ لِلعيون تَلا ضِياءَ | يَفيضُ مَيامِناً، وهدى ً عَميما
كذا أنتم بني البيتِ الكريمِ | وهل مُتَجَزِّىء ٌ ضوْءُ النُّجوم؟
وأَين الشُّهْبُ من شرفٍ صَميمِ | تألقَ عقدهُ بكمو نظيما؟
أرى مستقبلاً يبدو عجابا | وعنواناً يكنُّ لنا كتابا
وكان محمدٌ أملاً شهابا | وكان اليأسُ شيطاناً رجيما
وأَشرقتِ الهياكِلُ والمباني | كما كانت وأزينَ في الزمانِ
وأصبحَ ما تكنُّ من المعاني | على الآفاق مسطوراً رقيما
سألتُ، فقيل له: وضعتهُ طفلا | وهذا عِيدُهُ في مِصْرَ يُجْلَى
 | في انتفاضٍ كانتفاضِ البلبل
فقلت: كذلِكم آنَسْتُ قَبْلا | فأَما أَنتَ يا نجلَ المعالي
يمنتزهِ الإمارة ِ هلَّ فجرا | هلالاً في منازله أغرَّا
فباتت مِصرُ حوْلَ المهدِ ثغرا | وباتَ الثغر للدنيا نديما
لجيلكَ في عدٍ جيلِ المعالي | وشعبِ المجدِ والهممِ العوالي
... أَزُفُّ نوابغَ الكَلِمِ الغَوالي | وأُهدِي حكمتي الشَّعْبَ الحكيما
إذا أَقبلتَ يا زمن البنينا | وشَبُّوا فيك واجتازوا السنينا
فدُرْ مِنْ بَعدِنا لهُم يَمينا | وكن لوُرودِك الماءَ الحميما
ويا جيلَ الأميرِ، إذا نشأتا | وشاءً الجدُّ أن تعطى ، وشئتا
فخذ سُبُلاً إلى العلياء شَتَّى | وخلِّ دليلكَ الدينَ القويما
وضِنَّ به، فإن الخير فيه | وخُذْهُ من الكتابِ وما يَليهِ
ولا تأخُذْهُ من شَفَتَيْ فقيهِ | ولا تهجرْ مع الدين العلوما
وثقْ بالنفسِ في كلِّ الشئونِ | وكن مما اعتقدتَ على يَقين
كأنك من ضميرك عند دين | فمن شرفِ المبادىء أن تقيما
وإن ترمِ المظاهرَ في الحياة | فرُمْها باجتهادِك والثباتِ
وخذها بالمساعي باهراتِ | تنافسُ في جلالتها النجوما
وإن تخرجْ لحربٍ أو سلامِ | فأقدمْ قبلَ إقدامِ الأنام
وكن كالليث: يَأْتي من أَمامِ | فيَمْلأ كلَّ ناطِقة ٍ وُجُوما
وكنْ شَعْبَ الخصائصِ والمزايا | فأقدمْ قبلَ إقدامِ الأنام
وكن كالنحلِ والدُنيا الخلايا | يمرُّ بها، ولا يَمضِي عَقيما
ولا تطمحْ إلى طَلَبِ المُحالِ | ولا تقنعْ إلى هجرِ المعالي
فإن أَبطأنَ فاصبرْ غيرَ سالِ | كصبرِ الأنبياءِ لها قديما
ولا تقبَلْ لغير الله حُكما | ولا تحمل لغير الدهرِ ظلما
ولا ترضَ القليلَ الدُّونَ قسما | إذا لم تقدرِ الأمرَ المروما
ولا تيأَسْ، ولا تكُ بالضَّجُور | ولا تثِقَنَّ من مَجرَى الأُمورِ
فليسَ مع الحوادثِ من قديرِ | ولا أَحدٌ بما تأْتِي عليما
وفي الجُهّالِ لا تَضَع الرجاءَ | كوَضع الشمْسِ في الوَحَلِ الضِّياءَ
يَضيعُ شُعاعُها فيه هَباءَ | وكان الجهلُ ممقوتاً ذَميما
وبالغ في التدبر والتحري | ولا تَعجَلْ، وثِق من كلِّ أَمر
وكن كالأُسْدِ: عند الماءِ تجرِي | وليست وُرَّداً حتى تَحوما
وما الدنيا بمثوى للعبادِ | فكن ضَيْفَ الرِّعاية ِ والوِدادِ
ولا تَستَكثِرَنّ من الأَعادي | فشَرُّ الناسِ أَكثرُهم خُصوما
ولا تجعلْ تودُّدَكَ ابتِذَالا | ولا تسمحْ بحلمك أن يذالا
وكن ما بين ذاك وذاك حالا | فلن تُرضِي العدُوَّ ولا الحميما
وصلِّ صلاة َ من يرجو ويخشى | وقبلَ الصَّوْمِ صُمْ عن كلِّ فَحْشا
ولا تحسب بأن الله يرشى | وأَنَّ مُزَكِّياً أَمِنَ الجحيما
لكلِّ جنى زكاة ٌ في الحياة ِ | ومعنى البِرِّ في لفظِ الزكاة
وما لله فينا من جُباة ِ | ولا هو لاِمْرِىء ٍ زكَّى غَرِيما
فإن تكُ عالماً فاعملْ، وفَطِّنْ | وإن تك حاكماً فاعدِلْ، وأَحسِنْ
وإن تك صانعاً شيئاً فأَتقِنْ | وكن للفرْضِ بعدئذٍ مُقيما
وصُنْ لغة ً يَحِقُّ لها الصِّيانُ | فخيرُ مظاهِرِ الأُممِ البَيَانُ
وكان الشعبُ ليس له لِسانُ | غريباً في مواطنه مضيما
ألم ترها تنالُ بكل ضيرِ | وكان الخيرُ إذ كانت بخير؟
أَيَنطِقُ في المَشَارقِ كلُّ طيرِ | ويبقى أهلها رخماً وبوما؟‍
فعلِّمْها صغيرَك قبلَ كلِّ | ودعْ دعوى تمدُّنهم وخلِّ
فما بالعيِّ في الدنيا التحلِّي | ولا خَرَسُ الفتى فضلاً عظيما
وخذ لغة َ المعاصرِ، فهيَ دنيا | ولا تجعل لِسانَ الأَصلِ نسْيَا
كما نقلَ الغرابُ فضلَّ مشيا | وما بلغَ الجديدَ، ولا القديما
لجيلك يومَ نشأته مقالي | فأما أنتَ يا نجلَ العالي
فتنظرُ من أَبيكَ إلى مِثال | يُحيِّرُ في الكمالات الفهُوما
نصائحُ ما أَردتُ بها لأَهدِي | ولا أبغي بها جدواكَ بعدي
ولكنِّي أحبُّ النَّفعَ جهدي | وكان النفع في الدنيا لزوما
فإن أقرئتَ - يا مولاي - شعري | فإن أَباك يَعرِفُه ويَدْرِي
وجدُّكَ كان شأوي حينَ أجري | فأَصرَعُ في سوابِقِها تَميما
بنونا أنتَ صبحهمو الأجلُّ | وعهدكَ عصمة ٌ لهمو وظلُّ
فلمْ لا نَرْتَجيكَ لهم وكلُّ | يعيشُ بأَنْ تعيش وأَن تَدوما؟


مقادير من جفينكِ حولنَ حاليا

مقادير من جفينكِ حولنَ حاليا | قذفت الهوى من بعد ما كنت خاليا
نفذْن عليَّ اللبَّ بالسهم مُرْسَلاً | وبالسِّحر مَقْضِيّاً، وبالسيف قاضيا
وأَلبَسْنَني ثوبَ الضَّنى فلبستُه | فأحبب به ثوباً وإن ضمّ باليا
وما الحبُّ إلا طاعة ٌ وتجاوزٌ | وإن أكثروا أوصافه والمعانيا
وما هو إلا العين بالعين تلتقي | وإن نوّعوا أَسبابَه والدَّواعيا
وعندي الهوى ، موصوفُه لا صفاتُه | إذا سألوني : ما الهوى ؟ قلت : ما بيا
وبي رَشأٌ قد كان دنيايَ حاضِراً | فغادرني أشتاقُ دنياي نائيا
سمحتُ برُوحي في هواه رخيصة ً | ومن يهو لا يؤثر على الحبِّ غاليا
ولم تَجْرِ أَلفاظُ الوشاة بريبة ٍ | كهذي التي يجري بها الدّمعُ واشِيا
أَقول لمن وَدَّعْتُ والركبُ سائرٌ: | برغم فؤادي سائرٌ واشيا
 | برغم فؤادي سائرٌ بفواديا
أَماناً لقلبي من جفونِكِ في الهوى | كفى بالهوى كأْساً، وراحاً، وساقيا
ولا تجْعلِيه بين خدَّيْكِ والنوى | من الظلم أن يغدو لنارين ثاليا
ولم يَنْدملْ من طعنة القَدِّ جُرحُه | فرفقاً به من طعنة البيْن داميا


مماتٌ في المواكب

مماتٌ في المواكب، أم حياة ُ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

مماتٌ في المواكب، أم حياة ُ | ونعشٌ في المناكب، أم عظاتُ؟
ويومكَ في البرية ِ، أم قيامٌ | وموكبك الأدلة ُ والشيات؟
وخطْبُكَ يا رياضُ أَم الدواهي | على أَنواعها والنَّازلات؟
يجِلُّ الخطْبُ في رجلٍ جليلٍ | وتَكبرُ في الكبير النائبات
وليس الميتُ تبكيه بلادٌ | كمن تَبكي عليه النائحات
وهل تَلْقَى مناياها الرواسي | فتهوي، ثمَّ تضمرها فلاة ؟
وتُكْسَرُ في مراكزها العَوالي | وتدفنُ في التراب المرهفات؟
ويغشى الليثُ في الغابات ظهراً | وكانت لا تَقرُّ بها الحَصاة ؟
ويَرْمِي الدهرُ نادِيَ عينِ شمسٍ | ولا يحمي لواءهم الرماة ؟
أجل، حملتْ على النعش المعالي | ووسدتِ الترابَ المكرمات
وحمِّلتِ المدافعُ ركنَ سلمٍ | يُشيعه الفوارس والمشاة
وحلّ المجدُ حفرته، وأمس | يُطِيف به النوائحُ والبُكاة
هوى عن أوج رفعته رياضٌ | وحازته القرونُ الخالياتُ
كأَن لم يملأ الدنيا فَعالاً | ولا هَتَفَتْ بدولته الرُّواة
نعاه البرقُ مُضْطرِباً، فماجَتْ | نجومٌ في السماءِ مُحلِّقات
كأَن الشمسَ قد نُعِيَتْ عِشاءً | إليها فهْيَ حَسْرَى كاسفات
صحيفة ُ غابرٍ طُوِيَتْ، وولَّت | على آثارِ من درجوا وفاتوا
يقول الآخرون إذا تلوها: | كذلك فليلدن الأمهات
جزى الله الرضا أَبوَيْ رياضٍ | هما غرسا وللوطن النبات
بنو الدنيا على سفرٍ عقيمٍ | وأَسفارُ النوابِغِ مُرجعات
أرى الأمواتَ يجمعهم نشورٌ | وكم بعثَ النوابغُ يومَ ماتوا
صلاحُ الأرضِ أحياءٌ وموتى | وزينتُها وأَنجُمُها الهُداة
قرائحُهم وأَيديهم عليها | هدى ، ويسارة ٌ، ومحسنات
فلو طُلِبَتْ لهم دِيَة ٌ لقالت | كنوزُ الأَرضِ: نحن هي الدَّيات
أبا الوطنِ الأسيفِ، بكتكَ مصرُ | كما بكت الأبَ الكهفَ البناتُ
قضيتَ لها الحقوقَ فتى وكهلاً | ويومَ كبرتَ وانحنتِ القناة
ويومَ النَّهْيُ للأُمراءِ فيها | ويومَ الآمرون بها العُصاة
فكنتَ على حكومتها سراجاً | إذا بسطتْ دجاها المشكلات
يزيد الشيبُ نفسَك من حياة ٍ | إذا نقصتْ مع الشيب الحياة
وتملؤك السِّنُونَ قوى ً وعزماً | إذا قيل: السنون مثبطات
كسيْف الهندِ أَبْلَى حين فُلَّتْ | ورَقَّتْ صَفحتاه والظُّبات
رفيعُ القدرِ بالأمصار يرني | كما نظرتْ إلى النجم السراة
كأنك في سماءِ الملكِ يحيى | وآلك في السماء النيرات
تسوسُ الأمرَ، لا يعطي نفاذاً | عليك الآمرون ولا النهاة
إذا الوزراءُ لم يُعطوا قِياداً | نبذتهمُ كأَنهمُ النَّواة
زَماعٌ في انقباضٍ في اختيالٍ | كذلك كان بسمركُ الثُّبات
صِفاتٌ بَلَّغتْك ذُرَى المعالي | كذلك ترفع الرجلَ الصفات
وجدتَ المجدَ في الدنيا لِواءً | تلقَّاه المقاديمُ الأباة
ويبقى الناسُ ما داموا رعايا | ويبقى المقدمون همُ الرعاة
رياضُ، طويتَ قرناً ما طوته | مع المأْمون دِجْلة ُ والفرات
تمنت منه أياماً تحلَّى | بها الدولُ الخوالي الباذخات
وودّ القيصران لو أنَّ روما | عليها من حَضارته سِمات
حَباكَ الله حاشِيَتَيْهِ عُمْراً | وأعمارُ الكرام مباركات
فقمتَ عليه تجربة ً وخبراً | ومدرسة ُ الرجال التجربات
تمرُّ عليك كالآيات تَتْرَى | أَحاديثُ المُنى والتُّرَّهات
فأَدركتَ البخارَ وكان طفلاً | فشبَّ، فبايعته الصافنات
تجاب على جناحيه الفيافي | وتحكم في الرياح المنشآت
ويصعد في السماء على بروجٍ | غداً هي في العوالم بارجات
وبَيْنا الكهرُباءُ تُعَدُّ خرقاً | إذا هي كلَّ يومٍ خارقات
ودان البحرُ حتى خِيضَ عُمقاً | وقيدتْ بالعنان السافيات
وبلغتَ الرسائلُ، لا جناحٌ | يَجوب بها البحارَ، ولا أَداة
كأن القطرَ حين يجيب قطراً | ضمائرُ بينها مُتناجِيات
هو الخبرُ اليقينُ، وما سواه
سأَلْتُكَ: ما المنِيَّة ُ؟ أَيُّ كأْسٍ؟ | وكيف مَذاقُها؟ ومَن السُّقاة ؟
وماذا يُوجِس الإنسانُ منها | إذا غَصَّت بعلْقَمها اللَّهاة ؟
وأيُّ المصرعين أشدُّ: موتٌ | على عِلْمٍ، أَم الموتُ الفَوات؟
وهل تقع النفوسُ على أَمانٍ | كما وقعتْ على الحرمِ القطاة ؟
وتخلد أم كزعم القول تبلى | كما تبلى العظامُ أو الرفات؟
تعالى الله قابضها إليه | وناعشها كما انتعش النبات
وجازيها النعيمَ حِمى ً أَميناً | وعيشاً لا تُكدِّره أَذاة
أمثلك ضائقٌ بالحقِّ ذرعاً | وفي برديك كان له حماة ؟
أَليس الحقُّ أَن العيشَ فانٍ | وأن الحيَّ غايته الممات؟
فنمْ ما شئت، لا توحشكَ دنيا | ولا يحزنكَ من عيشٍ فوات
تصرَّمت الشبيبة ُ والليالي | وغاب الأهلُ، واحتجب اللدات
خلتْ حلمية ٌ ممن بناها | فكيف البيتُ حولك والبنات؟
أفيه من المحلة قوتُ يوم | ومن نِعمٍ مَلأْنَ الطوْدَ شاة ؟
وهل لك من حريرهما وسادٌ | إذا خشنتْ لجنبيك الصفاة ؟
تولَّى الكلُّ، لم ينفعك منه | سوى ما كان يَلتقِط العُفاة
عِبادُ الله أَكرمُهمْ عليه | كِرامٌ في بَرِيَّته، أُساة
كمائدة ِ المسيحِ، يقوم بُؤْسٌ | حواليها، وتقعدُ بائسات
أخذتكَ في الحياة ِ على هناتٍ | وأيُّ الناس ليس له هنات؟
فصفحاً في الترابِ إذا التقينا | ولُوشِيَتِ العداوة ُ والتِّرات
خُلِقتُ كأَنَّنيَ عيسى ، حرامٌ | على قلبي الضَّغِينة ُ والشَّمات
يُساءُ إليَّ أَحياناً، فأَمضي | كريماً، لا أَقوت كما أُقات
وعندي للرجال - وإن تجافوا - | منازلُ في الحفاوة ِ لا تفات
طلعتَ على النديَّ بعين شمسٍ | فوافَتْها بشمسَيْنِ الغداة
على ما كان يندو القومُ فيها | توافى الجمعُ وائتمرَ السراة
تملَّكهم وقارُك في خشوعٍ | كما نظمتْ مقيميها الصلاة
رأَيتَ وُجوهَ قومِك كيف جَلَّتْ | وكيف تَرعرعَتْ مصرُ الفتاة
أُجِيلَ الرأيُ بين يديك حتى | تبينت الرزانة ُ والحصاة
وأنتَ على أعنَّتهم قديرٌ | وهم بك في الذي تقْضي حُفاة
إذا أَبدى الشبابُ هَوى ً وزَهْواً | أشار إليه حلمكَ والأناة
فهلاَّ قُمْتَ في النادي خطيباً | لك الكَلِمُ الكبارُ الخالدات؟
تفجَّر حكمة َ التسعين فيه | فآذانُ الشبيبة ِ صاديات؟
تقول: متى أَرى الجيرانَ عادوا | وَضُمَّ على الإخاءِ لهم شَتات؟
وأَين أُولو النُّهَى مِنَّا ومنهم | عسى يَأْسُون ما جرح الغُلاة ؟
مَشَتْ بين العشيرة رُسْلُ شرٍّ | وفرَّقتْ الظنونَ السيئات
إذا الثقة ُ اضمحلتْ بين قومٍ | تمزقت الروابطُ والصلات
فثقْ، فعسى الذين ارتبت فيهم | على الأيام إخوانٌ ثِقات
وربَّ محببٍ لا صبرَ عنه | بدتْ لك في محبته بداة
ومكروهٍ على أَخَذاتِ ظنٍّ | تحبِّبُهُ إليك التجرِبات
بنى الأوطان، هبّوا، ثم هبّوا | فبغضُ الموتِ يجليه السبات
مشى للمجد خطفَ البرقِ قومٌ | ونحن إذا مشينا السلحفاة
يعدّون القوى براً وبحراً | وعدتنا الأماني الكاذبات


ممالكُ الشرقِ

ممالكُ الشرقِ، أم أدراسُ أطلالِ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

ممالكُ الشرقِ، أم أدراسُ أطلالِ | وتلك دولاته، أم رسمها البالي؟
أَصَابَها الدهرُ إلاَّ في مآثرِها | والدهرُ بالناس من حالٍ إلى حال
وصار ما نتغنَّى من محاسنها | حديث ذي محنة ٍ عن صفوه الخالي
إذا حفا الحقُّ أرضاً هانَ جانبُها | كأنها غابة ٌ من غيرِ رئبال
وإن تحكَّم فيها الجهلُ أسلمها | لفاتكٍ من عوادي الذل قتَّال
نوابغَ الشرقِ، هزُّوهُ لعلّ به | من الليالي جمودَ اليائس السَّالي
إن تنفخوا فيه من روح البيانِ، ومن | حقيقة ِ العلمِ ينهضْ بعدَ إعضال
لا تجعلوا الدينَ باب الشرِّ بينكمُ | ولا محلَّ مباهاة ٍ وإدلال
ما الدينُ إلا تراثُ الناس قبلكمُ | كلُّ امرىء ٍ لأبيه تابعٌ تالي
ليس الغلوُّ أَميناً في مَشُورته | مناهجُ الرشدِ قد تخفى على الغالي
لا تطلبوا حقّكم بغياً، ولا صلفاً | ما أبعدَ مصلحة ٍ ضاعت بإهمال
كم همَّة ٍ دفعتْ جيلاً ذرا شرفٍ | ونومة هدمتْ بنيانَ أجيال
والعلمُ في فضله، أَو في مفاخِره | ركنُ الممالكِ، صدرُ الدولة ِ الحالي
إذا مشتْ أمّة ٌ في العالمين به | أبى لها اللهُ أن تمشي بأغلال
يقِلُّ للعلم عندَ العارفين به | ما تقدر النفسُ من حبٍّ وإجلال
فقفْ على أهله، واطلبْ جواهره | كناقدٍ ممعنٍ في كفّ لآل
فالعلم يفعل في الأَرواح فاسدُه | ما ليس يفعل فيها طِبُّ دجَّال
ورب صاحبِ درسٍ لو وقفتَ به | رأيت شبه علم بينَ جهّال
وتسبق الشمسَ في الأَمصار حكمتُه | إلى كهولٍ، وشُبّانٍ، وأَطفال
زيدانُ، إني مع الدنيا كعهدِك لِي | رِضَى الصديقِ، مقِيلُ الحاسدِ القالي
لي دَوْلة ُ الشعر دونَ العصر وائِلَة ٌ | مَفاخِري حِكَمي فيها وأَمثالي
إن تمشِ للخير أو للشر بي قدمٌ | أشمِّرُ الذيلَ، أو أعثرُ بأذيالي
وإنْ لَقِيتُ ابنَ أُنثى لي عليه يد | جحدتْ في جنبِ فضلِ الله أفضالي
وأشكر الصنع في سري وفي علني | إن الصنائع تزكو عند أمثالي
وأَتركُ الغيبَ لله العليمِ به | إن الغيوب صناديقٌ بأقفال
كأرعنِ الدَّيرِ إكثاري وموقعه | وكالأَذانِ على الأَسماع إقلالي
رثَيْتُ قبلك أَحباباً فُجِعْتُ بِهم | ورحتُ مع فرقة ِ الأحبابِ يرثى لي
وما علمتُ رفيقاً غير مؤتمنٍ | كالموت للمرءِ في حلٍّ وترحال
أرحتَ بالك من دنيا بلا خُلقٍ | أليس في الموت أقصى راحة البالَ؟
طالت عليك عوادي الدهر في خشنٍ | من التراب مع الأيام منهال
لم نأْتِه بأَخٍ في العيش بعدَ أَخٍ | إلاَّ تركنا رُفاتاً عندَ غِربال
لا ينفعُ النفس فيه وَهْيَ حائرة ٌ | إلا زكاة ُ النهى ، والجاهِ، والمال
ما تصنع اليومَ من خيرٍ تجده غداً | الخيرُ والشرُّ مثقالٌ بمثقال
قد أَكمل الله ذيّاك الهلالَ لنا | فلا رأى الدهرَ نقصاً بعدَ إكمال
ولا يزلْ في نفوس القارئين، له | كرامة ُ الصحفِ الأولى على التالي
فيه الروائع من علمٍ، ومن أَدبٍ | ومن وقائعِ أيامٍ وأحوال
وفيه همة ُ نفسٍ زانها خلقٌ | هما لباغي المعالي خيرُ منوال
 | أنّ الحياة بآمالٍ وأعمال
ما كان من دُوَلِ الإسلام مُنصرِماً | صورته، كلُّ أيامٍ بتمثال
نرى به القوم في عزٍّ وفي ضعة ٍ | والملكَ ما بينَ إدبارٍ وإقبال
وما عَرَضْتَ على الأَلبابِ فاكهة ً | كالعلمِ تُبرِزُه في أَحسنِ القال
وَضعْتَ خيرَ رواياتِ الحياة ِ، فضَعْ | رواية َ الموتِ في أُسلوبِها العالي
وصفْ لنا كيف تجفو الروحُ هيكلها | ويستبدُّ البلى بالهيكل الخالي
وهل تحنُّ إليه بعد فرقته | كما يحنُّ إلى أوطانه الجالي
هضابُ لبنانَ من منعاتكَ اضطربتْ | كأن لبنانَ مرميٌّ بزلزال
كذلك الأرضُ تبكي فقدْ عالمها | كالأُم تبكي ذهابَ النافعِ الغالي


من أَعجَبِ الأَخبارِ أنّ الأَرنب

من أَعجَبِ الأَخبارِ أنّ الأَرنبا

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

من أَعجَبِ الأَخبارِ أنّ الأَرنبا | لمَّا رأَى الدِّيكَ يَسُبُّ الثعْلبا
وهوَ على الجدارِ في أمانِ | يغلبُ بالمكانِ ، لا الإمكانِ
داخَلهُ الظنُّ بأَنّ الماكرا | أمسى من الضّعفِ يطيقُ الساخرا
فجاءَهُ يَلْعَنُ مثل الأَوَّلِ | عدادَ ما في الأرضِ من مغفَّلِ
فعصفَ الثعلبُ بالضعيفِ | عصفَ أخيهِ الذِّيبِ بالخروف
وقال : لي في دمكَ المسفوكِ | تسلية ٌ عن خيْبتي في الديكِ!
فالتفتَ الديكُ إلى الذبيح | وقال قولَ عارِفٍ فصيح
ما كلَّنا يَنفعُهُ لسانُهْ | في الناسِ مَن يُنطقُه مَكانُهْ!


منكَ يا هاجرُ دائي

منكَ يا هاجرُ دائي | وبكفَّيْكَ دَوائي
يا مُنَى روحي، ودنيا | يَ، وسُؤْلي، ورجائي
أَنت إن شئتَ نعيمي | وإذا شئتَ شقائي
ليس مِنْ عُمرِيَ يومٌ | لا ترى فيه لِقائي
وحياتي في التَّداني | ومماتي في التَّنائي
نَمْ على نسيان سُهدي | فيك، واضحكْ من بُكائي
كلُّ ما ترضاه يا مَو | لايَ يرضاه وَلائي
وكما تعلم حُبِّي | وكما تدري وَفائي
فيك يا راحة روحي | طال بالوشي عَنائي
وتواريتُ بدمعي | عن عيون الرُّقَباءِ
أَنا أَهواكَ، ولا أَرْ | ضَى الهوى مِن شُركائي
غِرْتُ، حتى لَترى أَر | ضِيَ غَيْرَي من سمائي
ليتني كنتُ رِداءً | لك، أو كنت ردائي
ليتني ماؤك في الغُـ | ـلَّة ِ، أَو ليتك مائي


مَنْ صَوَّرَ السِّحْرَ المُبينَ

مَنْ صَوَّرَ السِّحْرَ المُبينَ عيونا

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

مَنْ صَوَّرَ السِّحْرَ المُبينَ عيونا | واحلَّه حدقاً لها وجفونا ؟
نظرتْ ، فحلتُ بجانبي ، فاستهدفتْ | كبدي ، وكان فوادي المغبونا
ورمت بسهم جال فيه جولة ً | حتى استقر ، فرنَّ فيه زنينا
فَلَمَسْتُ صدري مُوجساً ومُرَوَّعاً | ولمست جنبي مشفقاً وضنينا
يا قلبُ، إن من البَواتر أَعْيُناً | سوداً ، وإن من الجآذر عينا
لا تأْخذنّ من الأُمور بظاهرٍ | إن الظواهر تخدعُ الرائينا
فلكم رَجَعتُ من الأَسِنّة سالماً | وصدرت عن هيفِ القدود طعينا
وخميلة ٍ فوق الجزيرة مسها | ذهبُ الأصيل حواشياً ومتونا
كالتبر أفقاً ، والزبرجدِ ربوة | والمسكِ ترباً ، واللجين معينا
وقف الحيا من دونها مُسْتأْذِناً | ومشى النسيم بظلها ماذونا
وجرى عليها النيلُ يَقْذِفُ فضَّة | نثراً، ويَكسِر مَرْمَراً مَسْنونا
يُغري جواريَهُ بها، فَيجئنها | ويغيرهنَّ بها ، فيستعلينا
راع الظلام بها اوانس ترتمي | مثلَ الظباءِ من الرُّبى يَهوِينا
يخطرن في ساح القلوب عواليا | ويملن في مرأى العيون غصونا
عِفْنَ الذيولَ من الحرير وغيره | وسَحَبْنَ ثَمَّ الآسَ والنَّسْرينا
عارضتهن ولي فؤادٌ عرضة ٌ | لهوى الجآذرِ دانَ فيه ودِينا
فنظرن لا يدرين : أذهبُ يسرة ً | فيحدنَ عني ، أم أميل يمينا ؟
ونفرنَ من حولي وبين حبائلي | كالسِّرب صادفَ في الرَّواح كَمِينا
فجمعتهن إلى الحديث بدأته | فغصبن ، ثم أعدته فرضينا
وسمعت من أهوى تقول لتربها : | أَحْرَى بأَحمدَ أَن يكون رزينا
قالت: أَراه عندَ غاية ِ وَجْدِه | فلعلَّ ليلى ترحمُ المجنونا


مَنْ لي بهنّ ليالياً نَهِل الصِّ

مَنْ لي بهنّ ليالياً نَهِل الصِّبا

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

مَنْ لي بهنّ ليالياً نَهِل الصِّبا | مما أَفَضْنَ وَعَلَّت الأَهواءُ
ألفنَ أوطاري؛ فعيشيَ والمُنَى | في ظلِّهنّ الكأسُ والصَّهباءُ


مُصابُ بَنِي الدنيا عظيمٌ بأَدهم

مُصابُ بَنِي الدنيا عظيمٌ بأَدهمِ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

مُصابُ بَنِي الدنيا عظيمٌ بأَدهمِ | وأعظمُ منه حيرة ُ الشعرِ في فمي
أأنطقُ والأنباءُ تترى بطيبٍ | وأسكتُ والأنباءُ تترى بمؤلم؟
أتيتُ بغالٍ في الثناءِ منضَّدٍ | فمَنْ لي بِغالٍ في الرِّثاءِ مُنظَّم؟
عسى الشعرُ أن يجزي جريئاً، لفقده | بَكى التركُ واليونانُ بالدمع والدّم
وكم من شجاعٍ في العداة ِ مكرَّمٍ | وكم من جبانٍ في اللداتِ مذمَّم
وهل نافعٌ جَرْيُ القَوافي لغاية ٍ | وقد فتكتْ دهمُ المنايا بأدهم
رمَتْ فأَصابت خيرَ رامٍ بها العِدَى | وما السَّهمُ إلا للقضاءِ المحتَّم
فتًى كان سيفَ الهندِ في صورة ِ امرىء ٍ | وكان فتى القتيانِ في مسكِ ضيغم
لحاهُ على الإقدام حسَّادُ مجدهِ | وما خُلِقَ الإقبالُ إلا لمُقْدِم
مزعزعُ أجيالٍ، وغاشي معاقلٍ | وقائدُ جَرّارٍ، ومُزْجِي عَرَمْرَم
سلوا عنه مليونا وما في شعابه | وفي ذرويته من نسورٍ وأعظم
وقال أناسٌ: آخرُ العهدِ بالملا | وهمتْ ظنونٌ بالتراثِ المقسَّم
فأَطْلَعَ للإسلام والمُلْكِ كوكباً | من النصر في داجٍ من الشك مُظلِم
ورحنا نباهي الشرق والغربَ عزَّة ً | وكُنَّا حديثَ الشامتِ المترحِّم
مَفاخرُ للتاريخ تُحْصَى لأَدهم | ومَنْ يُقْرِضِ التاريخَ يَرْبَحْ ويَغْنَم
أَلا أَيُّها الساعونَ، هل لَيس الصَّفا | سواداً، وقد غصَّ الورودُ بزمزم؟
وهل أقبلَ الركبانُ ينعونَ خالداً | إلى كلِّ رامٍ بالجمارِ ومحرم؟
وهل مَسجدٌ تَتْلُونَ فيه رِثاءَه؟ | فكم قد تَلَوْتُم مَدْحَهُ بالترنُّم!
وكان إذا خاضَ الأسنة َ والظَّبى | تَنَحَّتْ إلى أَن يَعْبَر الفارسُ الْكَمِي
ومَنْ يُعْطَ في هذي الدَّنِيَّة ِ فُسْحَة ً | يُعَمَّرْ وإن لاقَى الحروبَ ويَسْلم
عليٌّ أَبو الزَّهراءِ داهية ُ الوغَى | دهاهُ ببابِ الدّارِ سيفُ ابن مُلْجَم
فروق، اضحكي وابكي فخاراً ولوعة ً | وقُومي إلى نعش الفقيدِ المعظَّم
كأمِّ شهيدٍ قد أتاها نعيُّة ُ | فخفَّتْ له بينَ البكا والتبسُّم
وخطِّي له بينَ السلاطينِ مضجعاً | وقبراً بجنبِ الفاتح المتقدِّم
بَخِلْتِ عليه في الحياة ِ بموكبٍ | فُتوبي إليه في الممات بمأْتم
ويا داءُ، ما أَنصَفْتَ إذْ رُعْتَ صدرَهُ | وقد كان فيه الملكُ إن رِيعَ يَحتمِي
ويا أيها الماشونَ حولَ سَريرِه | أَحَطْتُم بتاريخٍ فَصيحِ التكلُّم
ويا مصرُ، مَنْ شَيَّعْتِ أَعْلى همامة ً | وأَثْبَتُ قلباً مِنْ رَواسِي المقطَّم
ويا قومُ، هذا منْ يقام لمثله | مثالٌ لباغي قدوة ٍ متعلِّم
ويا بحرُ، تدري قدرَ مَنْ أَنت حاملٌ؟ | ويا أَرضُ، صونيه، ويا رَبِّي، ارْحَمِ


مُفسِّرَ آي الله بالأَمس بيننا

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

مُفسِّرَ آي الله بالأَمس بيننا | قم اليومَ فسرْ للورى آية َ الموتِ
رحمتَ، مصيرُ العالمين كما ترى | وكلُّ هناءٍ أو عزاءٍ إلى فَوْت
هو الدهرُ: ميلادٌ، فشغلٌ، فمأْتمٌ | فذِكرٌ كما أَبقى الصَّدَى ذاهبَ الصَّوت


مُنتَزَهُ العبَاسِ للمجتلي

مُنتَزَهُ العبَاسِ للمجتلي | آمنتُ باللهِ وجنَّاته!
العيشُ فيه ليس في غيرهِ | يا طالبَ العيشِ ولذاته
قصورُ عزٍّ باذخاتُ الذرى | يودها كسرى مشيداته
من كل راسي الأصل تحت الثرى | مُحير النجمِ بِذِرواته
دارتْ على البحرِ سلاليمهُ | فبتن أَطواقاً لِلَبَّاتِه
مُنتظِماتٌ مائجاتٌ به | مُنمقاتٌ مثلَ لُجَّاتِه
من الرخامِ الندرِ، لكنها | تُنازعُ الجوهَرَ قيماته
من عملِ الإنسِ، سوى أنها | تُنسي سليمانَ وجِنَّاته
والريحُ في أَبوابِه، والجوا | ري مائلاتٌ دون ساحاته
وغابه منْ سارَ في ظلها | يأتي على البسفورِ غاباته
بالطولِ والعرضِ تباهي، فذا | وافٍ، وهذا عند غاياته
والرملُ حالٍ بالضحى مذهبٌ | يُصدِّىء ُ الظلُّ سَبيكاتِه
وتُرْعة ٌ لو لم تكن حُلوَة ً | أَنْسَتْ لَمَرْتِينَ بُحَيْراتِه
أَوْ لم تكنْ ثمَّ حياة َ الثرَى | لم تبقِ في الوصفِ لحيَّاته
وفي فمِ البحرِ لمنْ جاءهُ | لسانُ أرضٍ فاقَ فرضاته
تَنْحَشِدُ الطَّيْرُ بأَكنافِه | ويَجمعُ الوحشُ جماعاتِه
من معزٍ وحشية ٍ، إن جرتْ | أَرَتْ من الجرْي نِهاياتِه
أو وثبتْ فالنجمُ من تحتها | والسورُ في أسرِ أسيراته
وأرنبٌ كالنملِ إن أحصيتْ | تنبتُ في الرملِ وأبياته
يعلو بها الصيدُ ويعلو إذا | ما قيْصَرُ أَلقَى حِبالاته
ومن ظِباءٍ في كِناساتِها | تهيجُ للعاشقِ لوعاته
والخَيْلُ في الحيِّ عراقِيَّة ٌ | تَحمِي وتُحمَى في بُيوتاته
غيرٌّ كأيامِ عزيزِ الورى | محجَّلاتٌ مثل أوقاته


نجيَّ أبي الهول

نجيَّ أبي الهول: آن الآوان

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

نجيَّ أبي الهول: آن الآوا | نُ، ودان الزمانُ، ولانَ القدر
خبأْتُ لقومِك ما يستقو | نَ، ولا يَخبأُ العذبَ مثلُ الحجر
فعندي الملوكُ بأعيانها | وعندَ التوابيتِ منها الأثر
محا ظلمة َ اليأْس صُبحُ الرجا | أَبا الهول، ماذا وراءَ البقا


نظرَ الليثُ إلى عجلٍ سمينْ

نظرَ الليثُ إلى عجلٍ سمينْ | كان بالقربِ على غيْطٍ أَمينْ
فاشتهتْ من لحمه نفسُ الرئيس | وكذا الأنفسُ يصبيها النفيس
قال للثعلبِ: يا ذا الاحتيال | رأسكَ المحبوبُ، أو ذاك الغزال!
فدعا بالسعدِ والعمرِ الطويل | ومضى في الحالِ للأمرِ الجليل
وأتى الغيظَ وقد جنَّ الظلام | فأرى العجلَ فأهداهُ السلام
قائلاً: يا أيها الموْلى الوزيرْ | أنت أهلُ العفوِ والبرِّ الغزير
حملَ الذئبَ على قتلي الحسد | فوشَى بي عندَ مولانا الأَسد
فترامَيْتُ على الجاهِ الرفيع | وهْوَ فينا لم يزَل نِعمَ الشَّفيع!
فبكى المغرورُ من حالِ الخبيث | ودنا يسأَلُ عن شرح الحديث
قال: هل تَجهلُ يا حُلْوَ الصِّفات | أَنّ مولانا أَبا الأَفيالِ مات؟
فرأَى السُّلطانُ في الرأْس الكبير | ولأَمْرِ المُلكِ ركناً يُذخر
ولقد عدُّوا لكم بين الجُدود | مثل آبيسَ ومعبودِ اليهود
فأَقاموا لمعاليكم سرِير | عن يمين الملكِ السامي الخطير
واستَعدّ الطير والوحشُ لذاك | في انتظار السيدِ العالي هناك
فإذا قمتمْ بأَعباءِ الأُمورْ | وانتَهى الأُنسُ إليكم والسرورْ
برِّئُوني عندَ سُلطانِ الزمان | واطلبوا لي العَفْوَ منه والأمان
وكفاكم أنني العبدُ المطيع | أخدمُ المنعمَ جهدَ المستطيع
فأحدَّ العجلُ قرنيه، وقال: | أَنت مُنذُ اليومِ جاري، لا تُنال!
فامْضِ واكشِفْ لي إلى الليثِ الطريق | أنا لا يشقى لديه بي رفيق
فمَضى الخِلاَّنِ تَوّاً للفَلاه | ذا إلى الموتِ، وهذا للحياه
وهناك ابتلعَ الليثُ الوزير | وحبا الثعلبَ منه باليسير
فانثنى يضحكُ من طيشِ العُجولْ | وجَرى في حَلْبَة ِ الفَخْر يقولْ:
سلمَ الثعلبُ بالرأسِ الصغير | فقداه كلُّ ذي رأسٍ كبير!


نَبذَ الهوى

نَبذَ الهوى ، وصَحَا من الأَحلامِ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

نَبذَ الهوى ، وصَحَا من الأَحلامِ | شرقٌ تنبهَ بعدَ طولِ منام
ثابتْ سلامته، وأقبل صحوهُ | إلا بقايا فترة ٍ وسقام
صاحتْ به الآجامُ: هنتَ! فلم ينمْ، | أَعَلى الهوانِ يُنامُ في الآجامِ؟
أُمَمٌ وراءَ الكهفِ جُهْدُ حَياتِهم | حركاتُ عيشٍ في سُكونِ حِمام
نفضوا العيونَ من الكرَى ، واستأنفوا | سفرَ الحياة ، ورحلة َ الأيام
مَنْ ليس في رَكْبِ الزمانِ مُغَبِّراً | فکعْدُدْهُ بين غوابرِ الأَقوام
في كلِّ حاضرة ٍ وكلِّ قبيلة ٍ | هممٌ ذهبنَ يرمن كلَّ مرام
من كلِّ ممتنعٍ على أرسانهِ | أو جامحٍ يعدو بنصفِ لجام
يا مصرُ، أنتِ كنانة ُ اللهِ التي | لا تُستباحُ، وللكِنانة ِ حامِ
استقبلي الآمالَ في غاياتها | وتأمَّلي الدنيا بطرفٍ سام
وخُذِي طَريفَ المجدِ بعدَ تَليدِه | من راحَتيْ مَلِكٍ أَغرَّ هُمام
يُعْنَى بِسُؤدد قومِه، وحُقوقِهم | ويذودُ دونَ حياضهم، ويحامي
ما تاجِ العالي، ولا نوَّابه | بالحانِثين إليكِ في الإقسام
جَرَّبْتِ نُعْمَى الحادثاتِ وبُؤسَها | أَعَلِمْتِ حالاً آذَنَتْ بدوامِ؟
عبستْ إلينا الحادثاتُ، وطالما | نَزَلَتْ فلم نُغْلَبْ على الأَحلام
من أَين جئتَ له بدارِ مُقام؟! | ويُرَقِّدون نَوازِيَ الآلام
الحقُّ كلُّ سلاحهم وكفاحهم | والحقُّ نِعْمَ مُثَبِّتُ الأَقدام
يَبنون حائطَ مُلْكِهم في هُدنَة ٍ | وعلى عواقبِ شحنة ٍ وخصام
قلْ للحوادث: أقدِمي، أَو أَحجمي | إنَّا بنو الإقدامِ والإحجام
نحن النيامُ إذا الليالي سالمتْ | فإذا وَثَبْنَ فنحنُ غيرُ نيام
فينا من الصبرِ الجميلِ بقية ٌ | لحوادثٍ خَلْفَ العُيوبِ جِسام
أين الوفودُ الملتقونَ على القرى | المُنزَلون مَنازلَ الإكرامِ
الوارثون القُدْسَ عن أَحبارِه | والخالِفونَ أُميَّة ً في الشَّام؟
الحاملو الفصحى ونورِ بيانها | يَبنون فيه حضارة َ الإسلام؟
ويؤلِّفون الشرقَ في برهانها | لمَّ الضياءِ حَواشِيَ الإظلام؟
تاقوا إلى أَوطانِهم، فتحَمَّلوا | وهَوَى الديارِ وراءَ كلِّ غرام
ما ضرَّ لو حبسوا الركائبَ ساعة ً | وثنَوْا إلى الفُسطاطِ فضلَ زِمام؟
ليُضيف شاهدُهمْ إلى أَيامِه | يوماً أغرَّ ملمَّحَ الأعلام
ويرى ويسمع كيف عادَ حقيقة ً | ما كان ممتنعاً على الأوهام
مِنْ هِمّة ِ المحكومِ وهو مُكبَّلٌ | بالقيد، لا من همَّة ِ الحكامِ
مِصرُ التقتْ في مِهرجانِ مُحمدٍ | وتجمعتْ لتحية ٍ وسلامِ
هَزَّتْ مَناكبَها له، فكأَنه | ظِلٌّ، وسُنْبُلة ٌ، وقَطرُ غَمام
وكأنه في الفتح عموريَّة ٌ
أَسِمُ العصورَ بحسنِهِ، وأنا الذي | يروي، فينتظمُ العصورَ كلامي
شرفاً محمدُ، هكذا تبنى العلا: | بالصبرِ آوِنة ً وبالإقدام
هممُ الرجالِ إذا مضتْ لم يثنها | خدعُ الثناءِ ولا عوادي الذَّام
وتمامُ فضلكَ أن يعيبكَ حسدٌ | يجدون نقصاً عندَ كلِّ تمَام
المالُ في الدنيا منازلُ نقلة ٍ
فرفعتَ إيواناً كرُكنِ النَّجمِ، لم | يُضرَبْ على كِسرى ، ولا بَهرام
صَيَّرْتَ طينتَه الخلودَ، وجئتَ مِنْ | وادي الملوكِ بجَنْدَلٍ ورَغام
هذا البناءُ العبقريُّ أَتى به | بيتٌ له فضل وحقُّ ذمام
كانت به الأرقام تدركُ حسبة ً | واليومَ جاوز حسبة َ الأرقام
يا طالما شغف الظنونَ، وطالما | كثر الرجاءُ عليه في الإلمام
ما زلتَ أَنتَ وصاحباك بِركنه | حتى استقام على أغرِّ دعام
أَسَّسْتُم بالحاسدين جِدارَه | وبينتمو بمعاول الهدَّام
شركاتك الدنيا العريضة ُ لم تنل | إلا بطول رعاية ٍ وقيام
الله سخَّر للكنانة ِ خازناً | أَخذ الأَمانَ لها من الأَعوام
وكأَن مالَ المودِعين وزرعَهم | في راحتيْك ودائعُ الأَيتام
ما زلتَ تَبني رُكنَ كلِّ عظيمة ٍ | حتى أتيتَ برابع الأهرام


نُجدِّدُ ذِكرَى عهدِكم ونُعيدُ

نُجدِّدُ ذِكرَى عهدِكم ونُعيدُ | وندني خيالَ الأمسِ وهوَ بعيدُ
وللناسِ في الماضي بصائرُ يَهتدِي | عليهِنَّ غاوٍ، أَو يسيرُ رشيد
إذا الميْتُ لم يَكرُمْ بأَرضٍ ثناؤُهُ | تحيَّرَ فيها الحيُّ كيف يسود
ونحنُ قضاة ُ الحقِّ، نرعى قديمهُ | وإن لم يفتنا في الحقوقِ جديد
ونعلمُ أنَّا في البناءِ دعائمٌ | وأنتم أساسٌ في البناءِ وطيد
فريدُ ضحايانا كثيرٌ، وإنما | مَجالُ الضحايا أَنتَ فيه فريد
فما خلفَ ما كابدتَ في الحقِّ غاية ٌ | ولا فوقَ ما قاسيْتَ فيه مَزيد
تغرَّبْتَ عشراً أَنتَ فيهنَّ بائسٌ | وأنت بآفاقِ البلادِ شريد
تجوعُ ببلدانٍ، وتعرى بغيرها | وتَرْزَحُ تحتَ الداءِ، وهُوَ عَتيد
ألا في سبيلِ اللهِ والحقِّ طارفٌ | من المالِ لم تبخلْ به، وتليد
وَجودُكَ بعدَ المالِ بالنفسِ صابراً | إذا جزعَ المحضورُ وهوَ يجود
فلا زِلْتَ تمثالاً من الحقِّ خالصاً | على سرهِ نبني العلا، ونشيد
يعلم نشءَ الحي كيف هوى الحمى | وكيف يحامي دونهُ، ويذود


نُراوَحُ بالحوادثِ

نُراوَحُ بالحوادثِ، أَو نُغادَى

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

نُراوَحُ بالحوادثِ، أَو نُغادَى | ونُنكرُها، ونُعطيها القِيادا
ونحمَدُها وما رعتِ الضَّحايا | ولا جزتِ المواقفَ والجهادا
لحاها اللهُ، باعتنا خيالاً | من الأَحلامِ، واشترتِ اتّحادا
مشيْنا أَمسِ نلقاها جميعاً | ونحنُ اليومَ نلقاها فرادى
أضلتنا عن الإصلاح، حتى | عَجَزْنا أَن نُناقشَها الفسادا
تُلاقِينا، فلا نَجِدُ الصَّياصِي | ونَلقاها، فلا نجدُ العَتادا
ومَنْ لَقِيَ السِّباعَ بغيرِ ظفرٍ | ولا نابٍ تمزَّقَ أَو تفادَى
خَفضنا من عُلُوِّ الحقِّ حتى | تَوهَّمنا السيادة َ أَن نُسادا
ولمَّا لم نَنلْ للسيفِ ردّاً | تنازعْنا الحمائلَ والنِّجادا
وأقبلنا على أقوالِ زورٍ | تجيءُ الغيَّ تقلبه رشادا
ولو عُدنا إليها بعدَ قرْنٍ | رحمنا الطرسَ منها والمدادا
وكم سحرٍ سمعنا منذُ حينٍ | تضاءَلَ بين أَعيُننا ونادى
هنيئاً للعدوِّ بكلِّ أرضٍ | إذا هو حلَّ في بلدٍ تعادى
وبُعداً للسيادة ِ والمعالي | إذا قطعَ القرابة َ والودادا
وربَّ حقيقة ٍ لا بدَّ منها | خدعْنا النَّشْءَ عنها والسَّوادا
تعدُّ لحادثِ الأيام صبراً | وآونة ً تعدُّ له عنادا
وتخلف بالنهى البيضَ المواضي | وبالخُلق المثقَّفة الصِّعادا
لمحنا الحَظَّ ناحية ً، فلما | بلغناها أحسَّ بنا، فحادا
وليس الحظُّ إلا عبقريَّا | يحبُّ الأريحية َ، والسدادا
ونحن بنو زمانٍ حواليٍّ | تنقلَ تاجراً، ومشى ، ورادا
إذا قعد العبادُ له بسوقٍ | شرى في السوق، أَو باع العِبادا
وتعجبه العواطفُ في كتابٍ | وفي دمع المُشَخِّصِ ما أَجادا
يُؤمِّننا على الدستورِ أَنَّا | نرى من خلفِ حوزته فؤادا
أبو الفاروق نرجوه لفضلٍ | ولا نخشى لِما وَهبَ ارتدادا
ملأنا باسمه الأفواهَ فخراً | ولقبناه بالأمسِ المكاد
نُناجيه، فنسترعِي حكيماً | ونسأَله فنستجدي جَوَادا
ولم يزلِ المحبَّبَ، والمفدَّى | ومرهمَ كلِّ جرحٍ، والضِّمادا
تَدفَّق مَصْرفُ الوادي، فرَوَّى | وصابَ غمامُهُ، فسقى ، وجادا
دعا فتنافستْ فيه نفوسٌ | بمصرَ لكلِّ صالحة ٍ تنادى
تقدمُ عونها ثقة ً ومالاً | وأحياناً تقدمهُ اجتهادا
وأقبلَ من شبابِ القومِ جمعٌ | كما بنتِ الكهولُ بنى ، وشادا
كأن جوانبَ الدارِ الخلايا | وهم كالنحل في الدار احتشادا
فيا داراً من الهممِ العوالي | سُقيتِ التِّبرَ، لا أَرْضَى العِهادا
تأَنَّى حينَ أَسَّسَكِ ابنُ حربٍ | وحينَ بنى دعائمكِ الشدادا
ولا ترجى المتانة ُ في بناءٍ | إذا البنَّاءُ لم يُعْطَ اتِّئادا
بنى الدارَ التي كنّا نراها | أمانيَّ المخيَّل، أو رقادا
ولم يَبْعُدْ على نفسٍ مَرَامٌ | إذا ركبتْ له الهممَ البعادا
ولم أَرَ بعدَ قدرتِه تعالى | كمَقدِرَة ِ ابنِ آدمَ إن أَرادا
جرى والناسَ في ريب وشكٍّ | يَرومُ السَّبْقَ، فاخترقَ الجيادا
وعوديَ ودونها حتى بناها | ومن شأْنِ المجدِّدِ أَن يُعادى
يَهونُ الكيدُ مِنْ أَعدَى عدُوٍّ | عليكَ إذا الوليُّ سعَى وكادا
فجاءت كالنهارِ إذا تجلَّى | عُلُوّاً في المشارقِ وانطيادا
نصونُ كزائمَ الأموالِ فيها | وننزلها الخزائنَ والنضادا
ونُخرجُها، فتكسِبُ، ثُمَّ تأْوِي | رجوعَ النحل قد حملنَ زادا
ولم أرَ مثلها أرضاً أغلَّتْ | وما سقيتْ، ولا طعمتْ سمادا
ولا مُستوْدعاً مالاً لقومٍ | إذا رجعوا له أَدَّى وزادا
ومن عجبٍ نُثبِّتُها أُصولاً | وتِلك فروعُها تَغشَى البلادا
كأنّ القطرَ من شوقٍ إليها | سَما قبلَ الأَساسِ بها عِمادا
ولو ملكتْ كنوزَ الأرضِ كفِّي | جعلتُ أساسها ماساً ورادا
ولو أن النجومَ عنتْ لحكمي | فرشتُ النيِّراتِ لها مِهادا


هالة ٌ للهلالِ فيها اعتصامُ

هالة ٌ للهلالِ فيها اعتصامُ | كيف حامَتْ حِيالَها الأَيّامُ؟
دخلتها عليكَ عثمانُ في السل | ـم، وقد كنتَ في الوَغَى لا تُرام
وإذا الداءُ كان الداءَ المنايا | صعَّبتهُ لأهلها الأحلام
فبرغم المشير أن يتولَّى | والخطوبُ المُرَوِّعاتُ جِسام
ويدُ الملكِ تستجيرُ يديهِ | والسرايا تدعوه، والأَعلام
وبنوه يرجونه وهُمُ الجُنـ | دُ، وهم قادة ُ الجنودِ العظام
مثَّلتهم صفاتهُ للبرايا | ربَّ فردٍ سادت به أقوام
بطلَ الشرقِ، قد بَكتْك المعالي | ورثاك الوَلِيُّ والأَخصام
خذل الملكَ زنده يوم أودي | ـتَ، وأَهوَى من راحتَيْهِ الحُسام
ودهى الدينَ والخلافة َ أمرٌ | فادحٌ رائعٌ، جليلٌ، جُسام
علمُ العصر والممالكِ ولَّى | وقليلٌ أمثاله الأعلام
وإذا كانت العقولُ كِباراً | ولو أنّ المحاصرين الأنام
خَيَّم الروسُ حولَ حِصْنِكَ، لكن | أين منْ هامة ِ السِّماكِ الخيام؟
وأَحاطت بعزمك الجندُ، لكن | عزمك الشُّهبُ، والجنودُ الظلام
كلما جرّدَ المحاصرُ سيفاً | قطع السيفَ رأْيُكَ الصّمصام
وإذا كانت القعولُ كباراً | سلمت في المضايق الأجسام
وعجيبٌ لا يأْخذُ السيفُ منكم | وينال الطَّوى ، ويعطى الأوام
فخرجتم إلى العِدا لم تُبالوا | ما لأُسْدٍ على سُغوب مُقام
تَخرقون الجيوشَ جيشاً فجيشاً | مِثلَما يَخرقُ الخَواءَ الغَمام
والمنايا مُحيطة ٌ، وحصونُ الرُّ | وسِ تحمي الطريقَ والألغام
ولنارِ العدوِّ فيكم قعودٌ | ولِسيفِ العدوِّ فيكم قِيام
جُرِحَ الليثُ يومَ ذاكَ، فخان الـ | ـجيشَ قلبٌ، وزُلزِلَتْ أَقدام
ما دفَعْتَ الحُسامَ عجزاً، ولكن | عَجَّزتَ ضَيْغَمَ الحروبِ الكِلام
فأعادوه خيرَ شيءٍ أعادوا | وكذا يعرفُ الكرامَ الكرام
فتقلَّدته وكنتَ خليقاً | سَلَبَتْنا كِلَيْكُما الأَيام
ما لها عودة ٌ، ولا لك ردُّ | نِمتَ عنها، ومَنْ تَرَكْتَ نِيام
إنما الملكُ صارمٌ ويراعٌ | فإذا فارقاه ساد الطَّغام
ونظامُ الأُمورِ عقلٌ وعدلٌ | فإذا ولَّيَا تَوَلَّى النظام
وعجيبٌ خُلِقْتَ للحرب ليْثاً | وسجاياك كلُّهن سلام
فهيَ في رأيكَ القويمِ حلالٌ | وهيَ في قلبك الرحيمِ حرام
لكَ سيفٌ إلى اليتامَى بغيضٌ | وحَنانٌ يُحبّه الأَيتام
مُستبدٌّ على قويٍّ، حليمٌ | عن ضعيفٍ، وهكذا الإسلام


هام الفؤادُ بشادنٍ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

هام الفؤادُ بشادنٍ | أَلِفَ الدَّلالَ على المدَى
أَبْكي، فيضحكُ ثَغْرُه | والكمُّ يفتحه النَّدى


هذي المحاسنُ ما خلفتَ لِبُرقُع

ضُمّي قِناعَكِ يا سُعادُ أَو اِرفَعي | هَذي المَحاسِنُ ما خُلِقنَ لِبُرقُعِ
الضاحياتُ، الباكياتُ، ودونَها | ستر الجلالِ ، بعدُ شأو الملطع
يا دُمْيَة ً لا يُستزاد جمالُها | زيديه حُسْنَ المُحْسِن المتبرِّع
ماذا على سلطانِه من وقفة | للضَّارعين، وعَطْفة ٍ للخُشَّع؟
بل ما يضركِ لو سمحت بحلوة ؟ | إنّ العروسَ كثيرة ُ المتطلَّع
ليس الحجابُ لِمن يَعِز مَنالُه | إن الحجاب لهين لم يمنع
أَنتِ التي اتَّخذ الجمالَ لعزِّه | من مظهر ، ولسره من موضع
وهو الصناع ، يصوغ كل دقيقة | وأَدقّ منكِ بَنانُه لم تَصْنَع
لمستك راحته ، ومسك روحه | فأَتى البديعُ على مِثال المُبْدِعِ
* * *
الله في الأحبار : من متهالكٍ | نضوٍ ، ومهتوكِ المسوحِ مصرع
من كل غاوٍ في طوية ِ راشدٍ | عاصي الظواهرِ في سريرة ِ طَيِّع
يَتَوَهَّجون ويَطفأَون، كأَنهم | سرجٌ بمعتركِ الرياحِ الأربع
علموا ، فضاق بهم وشقَّ طريفهم | والجاهلون على الطريق المَهْيَع
ذهب ابن سينا ، لم يفز بكِ ساعة ً | وتَوَلَّت الحكماءُ لم تَتَمَتّع
هذا مقامٌ ، كلُّ عِزٍّ دونَه | شمسُ النهارِ بمثله لم تطمع
فمحمدٌ لك والمسيح ترجلا | وترجلتْ شمسُ النهار ليوشع
ما بالُ أَحمدَ عَيَّ عنكِ بيانُه؟ | بل ما لعيسى لم يقلْ أو يدع
وَلِسانُ موسى اِنحَلَّ إِلّا عُقدَةً | مِن جانِبَيكَ عِلاجُها لَم يَنجَع
* * *
لَمّا حَلَلتِ بِآدَمٍ حَلَّ الحِبا | وَمَشى عَلى المَلَأ السُجودِ الرُكَّعِ
وَأَرى النُبُوَّةَ في ذَراكِ تَكَرَّمَت | في يوسُفٍ وَتَكَلَّمَت في المُرضَعِ
وَسَقَت قُريشَ عَلى لِسانِ مُحَمَّدٍ | بِالبابِلِيِّ مِنَ البَيانِ المُمتِعِ
وَمَشَت بِموسى في الظَلامِ مُشَرَّداً | وَحَدَتهُ في قُلَلِ الجِبالِ اللُمَّعِ
حَتّى إِذا طُوِيَت وَرِثتِ خِلالَها | رُفِعَ الرَحيقُ وَسِرُّهُ لَم يُرفَعِ
قَسَمَت مَنازِلَكِ الحُظوظُ فَمَنزِلاً | أُترَعنَ مِنكِ وَمَنزِلاً لَم تُترَعِ
وَخَلِيَّةً بِالنَحلِ مِنكِ عَميرَةً | وَخَلِيَّةً مَعمورَةٍ بِالتُبَّعِ
وَحَظيرَةً قَد أودِعَت غُرَرَ الدُمى | وَحَظيرَةً مَحرومَةً لَم تودَعِ
نَظَرَ الرَئيسُ إِلى كَمالِكِ نَظرَةً | لَم تَخلُ مِن بَصَرِ اللَبيبِ الأَروَعِ
* * *
فَرآهُ مَنزِلَةً تَعَرَّضَ دونَها | قِصَرُ الحَياةِ وَحالَ وَشكُ المَصرَعِ
لَولا كَمالُكِ في الرَئيسِ وَمِثلِهِ | لَم تَحسُنِ الدُنيا وَلَم تَتَرَعرَعِ
اللَهُ ثَبَّتَ أَرضَهُ بِدَعائِمٍ | هُم حائِطُ الدُنيا وَرُكنُ المَجمَعِ
لَو أَنَّ كُلَّ أَخي يَراعٍ بالِغٌ | شَأوَ الرَئيسِ وَكُلَّ صاحِبِ مِبضَعِ
* * *
ذَهَبَ الكَمالُ سُدىً وَضاعَ مَحَلُّهُ | في العالَمِ المُتَفاوِتِ المُتَنَوِّعِ
يا نَفسُ مِثلُ الشَمسِ أَنتِ أَشِعَّةٌ | في عامِرٍ وَأَشِعَّةٌ في بَلقَعِ
فَإِذا طَوى اللَهُ النَهارَ تَراجَعَت | شَتّى الأَشِعَّةِ فَاِلتَقَت في المَرجِعِ
لَما نُعيتِ إِلى المَنازِلِ غودِرَت | دَكّاً وَمِثلُكِ في المَنازِلِ ما نُعي
ضَجَّت عَلَيكِ مَعالِماً وَمَعاهِداً | وَبَكَت فُراقُكِ بِالدُموعِ الهُمَّعِ
آذَنتِها بِنَوىً فَقالَت لَيتَ لَم | تَصِلِ الحِبالَ وَلَيتَها لَم تَقطَعِ
وَرِداءُ جُثمانٍ لَبِستِ مُرَقَّمٍ | بِيَدِ الشَبابِ عَلى المَشيبِ مُرَقَّعِ
* * *
كَم بِنتِ فيهِ وَكَم خَفيتِ كَأَنَّهُ | ثَوبُ المُمَثِّلِ أَو لِباسُ المَرفَعِ
أَسَئِمتِ مِن ديباجِهِ فَنَزَعتِهِ | وَالخَزُّ أَكفانٌ إِذا لَم يُنزَعِ
فَزِعَت وَما خَفِيَت عَلَيها غايَةٌ | لَكِنَّ مَن يَرِدِ القِيامَةَ يَفزَعِ
ضَرَعَت بِأَدمُعِها إِلَيكِ وَما دَرَت | أَنَّ السَفينَةَ أَقلَعَت في الأَدمُعِ
أَنتِ الوَفِيَّةُ لا الذِمامُ لَدَيكِ مَذ | مومٌ وَلا عَهدُ الهَوى بِمُضَيَّعِ
أَزمَعتِ فَاِنهَلَّت دُموعُكِ رِقَّةً | وَلَوِ اِستَطَعتِ إِقامَةً لَم تُزمِعي
بانَ الأَحِبَّةُ يَومَ بَينِكِ كُلُّهُم | وَذَهَبتِ بِالماضي وَبِالمُتَوَقَّعِ


هل تيم البانُ فؤاد الحمام

هل تيم البانُ فؤاد الحمام | فناح فاسْتبكى جفونَ الغمام؟
أَم شَفَّه ما شفَّني فانثنى | مُبَلْبَلَ البالِ شريدَ المنام؟
يهزه الأيكُ إلى إلفه | هَزَّ الفراش المدنفَ المستهام
وتُوقِدُ الذكرى بأَحشائه | جمراً من الشوق حثيث الشرام
كذلك العاشق عند الدجى | يا للهوى مما يثير الظلام !
له إذا هبَّ الجوى صرعة ٌ | من دونها السحرُ وفعلُ المدام
يا عادي البينِ ، كفى قسوة ً | روعتَ حتى مهجات الحَمام
تلك قلوب الطيرِ حَمَّلْتَها | ما ضعفتْ عنه قلوبُ الأَنام
لا ضرب المقدور أحبابنا | ولا أَعادينا بهذا الحُسام
يا زمن الوصل ، لأنت المنى | وللمُنى عِقْد، وأَنت النظام
لله عيشٌ لي وعيشٌ لها | كنتَ به سمحاً رخِيَّ الزِّمام
وأنسُ أوقاتٍ ظفرنا بها | في غفلة الأَيام، لو دُمْتَ دام
لكنه الدهر قليلُ الجدى | مضيعُ العهد ، لئيم الذمام
لو سامحتنا في السلام النوى | لطال حتى الحشرِ ذاك السلام
ولانقضى العمران في وقفة | نسلو بها الغمض ونسلو الطعام
قالت وقد كاد يَميد الثرى | من هَدَّة ِ الصبر وهَوْلِ المقام
وغابت الأعينُ في دمعها | ونالت الألسن إلا الكلام :
يا بينُ، وَلَّى جَلدي فاتَّئِدْ | ويا زماني ، بعض هذا حرام
فقلت والصبرُ يجاري الأَسى | واللبُّ مأْخوذٌ، ودمعي انسجام
إن كان لي عندك هذا الهوى | بأيما قلت كتمت الغرام


هِرَّتي جِدُّ أَليفَهْ

هِرَّتي جِدُّ أَليفَهْ | وهْي للبيتِ حليفهْ
هي ما لم تتحركْ | دمية البيتِ الظريفه
فإذا جاءتْ وراحتْ | زِيدَ في البيتِ وصِيفه
شغلها الفارُ: تنقِّي الرَّ | فَّ منه والسَّقيفَهْ
وتقومُ الظهرَ والعصـ | ـرَ بأورادٍ شريفه
ومن الأَثوابِ لم تملِـ | ـكْ سوى فروٍ قطيفه
كلما استوسخَ، أو آ | وى البراغيثَ المطيفه
غسَلَتْه، وكوَتْه | بأَساليبَ لطيفه
وحَّدَتْ ما هو كالحمَّا | م والماءِ وظيفه
صيَّرَتْ ريقتَها الصَّا | بونَ، والشاربَ ليفه
لا تمرَّنَّ على العين | ولا بالأنفِ جيفه
وتعوَّدْ أن تلاقى | حسنَ الثوبِ نظيفه
إنما الثوْبُ على الإنـ | ـانِ عنوانُ الصحيفه


وجَدْتُ الحياة َ طريقَ الزُّمَرْ

وجَدْتُ الحياة َ طريقَ الزُّمَرْ | إلى بعثة ٍ وشءون أخر
وما باطِلاً يَنزِلُ النازلون | ولا عبثاً يزمعون السَّفرْ
فلا تَحتَقِرْ عالَماً أَنتَ فيه | ولا تجْحَدِ الآخَرَ المُنْتَظَر
وخذْ لكَ زادينِ : من سيرة | ومن عملٍ صالحٍ يدخرَ
وكن في الطريقِ عفيفَ الخُطا | شريفَ السَّماعِ، كريمَ النظر
ولا تخْلُ من عملٍ فوقَه | تَعشْ غيرَ عَبْدٍ، ولا مُحتَقَر
وكن رجلاً إن أتوا بعده | يقولون : مرَّ وهذا الأثرْ


وعصابة ٍ بالخيرِ ألِّف شملهم

وعصابة ٍ بالخيرِ ألِّف شملهم | والخيرُ أفضلُ عصبة ً ورفاقا
جعلوا التَّعاونَ والبناية َ هَمَّهم | واستنهضوا الآدابَ والأَخلاقا
ولقد يُداوُون الجِراح بِبرِّهم | ويقاتلون البؤسَ والإملاقا
يسمونَ بالأدب الجديدِ ، وتارة ً | يَبْنُون للأَدبِ القديمِ رِواقا
عَرَضَ القُعودُ فكان دون نُبوغِهِ | قَيداً، ودونَ خُطَى الشباب وِثاقا
البلبلُ الغردُ الذي هزَّ الرُّبى | وشجى الغصونَ ، وحرَّكَ الأوراقا
خَلَفَ البَهاءَ على القريض وكأْسِهِ | فسَقَى بعَذبِ نسيبِه العُشَّاقا
في القيد مُمتنِعُ الخُطى ، وخياله | يَطوِي البلادَ ويَنشُر الآفاقا
سبَّاقُ غاياتِ البيانِ جَرى بلا | ساقٍ ، فكيف إذا استرادَّ الساقا ؟ !
لو يطعمُ الطِّبُّ الصناعُ بيانه | أو لو يسسغُ لما يقولُ مذاقا . . .
. . . غالي بقيمته ، فلم يصنعُ له | إلا الجَناحَ مُحلِّقاً خفَّاقا!


وقفَ الهُدْهُدُ في با

وقفَ الهُدْهُدُ في با | بِ سليمانَ بذلِّهْ
قال: يا مولايَ، كن لي | عشتي صارت مملَّه
متُّ من حَبَّة ِ بُرٍّ | أحدثتْ في الصدر علَّه
لا مياهُ النيلِ ترويـ | ـها، ولا أَمواهُ دِجْله
وإذا دامت قليلا | قتلتْني شرَّ قِتْلَه
فأشار السيد العا | لي غلى من كان حوله:
قد جنى الهدهدُ ذنباً | وأتى في اللؤوم فعله
تِلك نارُ الإثمِ في الصَّدْ | رِ، وذي الشكوى تَعِلَّه
ما أرى الحبة إلا | سُرِقت من بيتِ نمله
إن للظالم صَدْراً | يشتكي من غير عله


ومُمهّد في الوكرِ من

ومُمهّد في الوكرِ من | ولدِ الغرابِ مُزقَّق
كرُوَيهِبٍ مُتَقلِّسٍ | متأزِّرٍ ، متنطِّق
لبسَ الرَّمادَ على سوا | دِ جناحه والمفرق
كالفحمِ غادرَ في الرَّما | دِ بقِيَّة ً لم تُحرَق
ثُلثاهُ مِنقارٌ ورأ | سٌ ، والأظافرُ ما بقي
ضخمُ الدِّماغِ على الخُلُوِّ | منَ الحجى والمنطق
منْ أمِّهِ لقي الصغ | ـيرُ منَ البَليّة ِ ما لقِي
جَلبَتْ عليهِ ما تَذو | دُ الأمّهاتُ وتتَّقي
قتنت به ، فتوهمتْ | فيه قُوى ً لم تخلق
قالت: كبِرْتَ، فثِب كما | وثب الكِبارُ، وحَلِّق
ورمتْ به في الجوِّ ، لم | تَحرِصْ، ولم تَسْتَوثِق
فهوى ، فمزِّق في فنا | ءِ الدارِ شرَّ ممزَّق
وسمعتُ قاقاتٍ تردَّ | دُ في الفضاءِ وترتقي
ورأيتُ غربانا تفرَّ | قُ في السماءِ وتلتقي
وعرفتُ رنّة أمِّهِ | في الصارِخاتِ النُّعَّقِ
فأشرتُ ، فالتفتتْ ، فقل | تُ لها مقالة َ مشفق :
ـتِ جَناحَه لم تُطلقي | تِ جناحه لم تُّطقي
وكما تَرَفَّقَ والِدَا | كِ عليكِ لم تَتَرفَّقي!


يا أيها الدمعُ الوفيُّ

يا أيها الدمعُ الوفيُّ ، بدارِ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

يا أيها الدمعُ الوفيُّ ، بدارِ | نقضي حقوقَ الرفقة ِ الأَخيار
أَنا إن أَهنتُك في ثراهم فالهوى | والعهدُ أن يبكوا بدمعٍ جاري
هانوا وكانوا الأكرمين ، وعودروا | بالقَفْر بعدَ منازلٍ وديار
لهفي عليهم؛ أُسْكِنوا دورَ الثرى | من بعد سكنى السمع والأبصار
أين البشاشة ُ في وسم وجهوهم | والبشرُ للندماءِ والسُّمّار؟
كنا من الدنيا بهم في رَوْضة ٍ | مروا بها كنسائم الأسحار
عطفاً عليهم بالبكاءِ وبالأَسى | فتعهدُ الموتى من الإيثار
يا غائبينَ وفي الجوانح طيفهم | أَبكيكُمُ من غُيَّبٍ حُضَّار
بيني وبينكمُ وإن طال المدى | سفرٌ سأزمعُه من الأسفار
إني أَكادُ أَرى محلِّيَ بينكم | هذا قَرارُكُمُ، وذاك قَراري
أوَ كلَّما سمح الزمان وبشِّرتْ | مصرٌ بفردٍ في الرجال مَنار
فُجعَتْ به، فكأَنه وكأَنها | نجمُ الهداية لم يدمْ للساري ؟
إنّ المصيبة َ في الأَمين عظيمة ٌ | محمولة ٌ لمشيئة ِ الأقدار
في أَرْيَحيٍّ ماجدٍ مُسْتَعْظَمٌ | رُزْءُ الممالكِ فيه والأَمصار
أوفى الرجالِ لعهدهِ ولرأيهِ | وأبرّهم بصديقهِ والجار
وأَشَدُّهم صَبراً لمعتقَداتِه | وتأَدُّباً لمجادلٍ ومماري
يَسقي القرائحَ هادئاً مُتواضعاً | كالجَدول المُترقْرِقِ المتواري
قلْ للسَّماءِ تَغُضُّ من أَقمارها | تحت الترابِ أحاسنُ الأقمار
من كل وضَّاءِ المآثر فائتٍ | زُهرَ النجومِ بزهْره السيّار
تمضي الليالي لا تنال كماله | بمعيب نقصٍ أو مَشِينِ سرار
آثاره بعدَ المواتِ حياته | إنّ الخلودَ الحقَّ بالآثار
يا منْ تفرَّد بالقضاءِ وعلمهِ | إلا قضاءَ الواحد القهّار
ما زِلتَ ترجوه، وتخشى سهْمَه | حتَّى رمَى فأَحطْتَ بالأَسرار
هلا بُعثتَ فكنت أَفصحَ مخْبَراً | عمّا وراءَ الموتِ من لازار؟
انفضْ غبارَ الموتِ عنكَ وناجني | فعَسَايَ أَعلمُ ما يكون غُباري
هذا القضاءُ الجِدُّ، فارْوِ، وهات عن | حكمِ المنية ِ أصدقَ الأخبار
كلُّ وإن شغفتهُ دنياه هوى ً | يوماً مطلقها طلاقَ نوار
لله جامعة ٌ نَهضْتَ بأَمرها | هي في المشارقِ مَصدرُ الأَنوار
أمنية ُ العقلاءِ قد ظفروا بها | بعد اختلافِ حوادثٍ وطواري
والعقلُ غاية ُ جَرْيه لأَعنَّة ٍ | والجهلُ غاية ُ جريه لعثار
لو يعلمون عظيمَ ما ترجى له | خرجَ الشحيحُ لها من الدينار
تشْرِي الممالكُ بالدَّم استقلالَهَا | قوموا اشتروه بفضَّة ٍ ونُضار
بالعلم يُبنى الملكُ حقَّ بِنائه | وبه تُنال جلائلُ الأَخطار
ولقد يُشاد عليه من شُمِّ العُلا | ما لا يُشادُ على القنا الخطَّار
إن كان سَرَّك أَن أَقمتَ جِدارها | قد ساءَها أَن مالَ خيرُ جِدار
أضحت من الله الكريم بذمّة ٍ | مَرْموقة ِ الأَعوانِ والأَنصار
كُلِئَتْ بأَنظار العزيزِ، وحُصِّنَتْ | بفؤادَ: فهي مَنيعة الأَسوار
وإذا العزيزُ أَعارَ أَمراً نظرة ً | فاليمنُ أَعجلُ، والسُّعودُ جَواري
ماذا رأَيتَ من الحجاب وعُسرِه | فدعوتنا لترفُّقِ ويسارِ ؟
رأيٌ بَدا لك لم تجدْه مُخالفاً | ما في الكتاب وسنَّة ِ المختار
والباسِلان: شجاعُ قلبٍ في الوَغى | وشجاعُ رأيٍ في وغى الأفكار
أوددتُ لو صارتْ نساءُ النيلِ ما | كانت نساءُ قُضاعة ٍ ونِزار؟
يَجمعن في سلم الحياة ِ وحربِها | بأْسَ الرِّجالِ وخَشية َ الأَبكار
إن الحجابَ سماحة ٌ ويسارة ٌ | لولا وحوشٌ في الرجال ضواري
جَهِلوا حقيقتَه وحِكْمة حُكمه | فتجاوزوه إلى أَذى ً وضِرار
يا قبّة الغوري تحتكِ مأتمُ | تَبقى شعائرُه على الأَدهار
يُحييه قومٌ في القلوب على المدى | إن فاتهم إحياؤه في دار
هيهات! تُنسَى أُمة ٌ مدفونة ٌ | في أَربعين من الزمان قِصار
إن شئتَ يوماً أَو أَردت فحقبة ً | كلٌّ يمرُّ كليلة ٍ ونهار
هاتوا ابنَ ساعدة ً يؤبِّنُ قاسماً | وخذوا المراثِيَ فيه من بَشَّار
من كلِّ لائقة ٍ لباذخ قدرِه | عصماءَ بينَ قلائد الأشعار


يا ثَرَى النيلِ

يا ثَرَى النيلِ، في نَواحيكَ طيرٌ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

يا ثَرَى النيلِ، في نَواحيكَ طيرٌ | كان دنيا، وكان فرحة َ جيلِ
لم يزلْ ينزلُ الخمائلَ حتى | حلّ في رَبْوَة ٍ على سَلسبيل
أقعد الرَّوضَ في الحياة مليَّاً | وأَقامَ الرُّبَى بسِحْر الهَديل
يا لِواءَ الغناءِ في دَوْلة ِ الفـ | ـن، إليكَ اتجهتُ بالإكليل
عبقريا كأنه زنبقُ الحلـ | ـدِ على فَرْعِه السَّرِيِّ الأَسيل
اينَ منْ مسمع الزمانِ أغانـ | ـيُّ عليهنَّ رزعة ُ التمثيل؟
أَين صَوتٌ كأَنه رَنّة ُ البلبـ | ـلِ في الناعم الوريفِ الظليل؟
فيه من نَغْمة ِ المزاميرِ مَعنًى | وعليه قداسة ُ الترتيل
كلما رَنَّ في المسارح «إن كنـ | ـتُ انثنى بالهتاف والتهليل
كعتاب الحبيب في أذنِ الصَّـ | ـب، وهمسِ النديمِ حولَ الشمول
كيف إخواننا هناك على الكوْ | ثَر بينَ الصَّبا وبينَ القبول؟
كيف في الخلد ضربُ أحمدَ بالعو | دِ، ونفخُ الأَمين في الأَرغول؟
فرَحٌ كُلُّهُ النعيمُ، وعُرْسٌ | كيف عثمانُ فيه كيف الحمولي؟
فهنيئاً لكم ونعمة ُ بالٍ | إستَرحتم من ظِل كلِّ ثَقيل
إنما مَنزلٌ رُفاتُك فيه | لَبقايا من كل فَنٍّ جميل
ذبلتْ في ثراهُ ريحانة ُ الفـ | ـنِّ، وجفَّتْ ريحانة ُ التمثيل
قام يجزي سلامة ً في ثراه | وطنٌ بالجزاءِ غيرُ بخيل
قد يوفي البناءَ والغرسَ أجراً | ويُكافِي على الصَّنيعِ الجليل
مُحسنٌ بالبنينَ في حاضرِ العَيْـ | ـش، وفي سالفِ الزمانِ الطويل
ويعدُّ الضَّريحَ من مرمرِ الخلـ | ـدِ الكريمِ المهذَّبِ المصقول
بدفنُ الصالحين في ورقِ المصـْ | ـحَفِ، أَو في صحائف الإنجيل
مصرُ في غَيبة ِ المُشايعِ، والحا | سدِ، والحاقد اللَّئيمِ الذَّليل
قامت اليومَ حولَ ذكراك تجري | وطنيا من الطِّراز القليل
من رجالٍ بنوا لمصر حديياً | وأَذاعوا مَحَاسِناً للنيل
هم سُقاة ُ القلوبِ بالوُدِّ والصَّفـ | ـوِ، وهم تارة ً سقاة ُ العقول
ليس منهم إلا فتى عبقريٌّ | ليس في المجد بالدَّعِي الدخيل


يا حسنه بين الحسانْ

يا حسنه بين الحسانْ | في شكله إن قيل: بانْ
كالبدرِ تأْخذه العيو | نُ وما لهنّ به يَدان
مَلك الجوانحَ والفؤا | د ففي يديه الخافقان
ومنايَ منه نظرة ٌ | فعسى يُشير الحاجبان
فعَسى يُزَكِّي حُسْنَه | من لا له في الحسن ثان
فدعوه يعدلُ أو يجو | رُ، فإنه مَلكَ العِنان
حَقَّ الدلالُ لمن له | في كل جارحة مكان


يا ربِّ

يا ربِّ، ما حكمكَ؟ ماذا ترى

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

يا ربِّ، ما حكمكَ؟ ماذا ترى | في ذلك الحلمِ العريضِ الطويلْ؟
قد قام غليومٌ خطيباً، فما | أعطاكَ من ملككَ إلا القليل!
شيَّد في جنبكَ ملكاً له | ملككَ إن قيسَ إليهِ الضَّئيل
قد وَرَّثَ العالَم حيّاً، فما | غادرَ من فجٍّ، ولا من سبيل
فالنصفُ للجرمانِ في زعمه | والنصفُ للرومان فيما يقول
يا رَبِّ، قلْ: سيْفُكَ أَم سَيْفُه؟ | أيُّهما - ياربِّ - ماضِ ثقيل؟!
إن صدقتْ - يا ربِّ - أحلامه | فإنَّ خطْبَ المسلمين الجليل
لا نحنُ جرمانُ لنا حصَّة ٌ | ولا برومانَ فتعطى فتيل
يا رَبِّ، لا تنسَ رعاياك في | يومٍ رعاياك الفريقُ الذليل
جناية ُ الجهلِ على أهله | قديمة ٌ، والجهلُ بئسَ الدليل
يا ليتَ لم نمددْ بشرٍّ يداً | وليتَ ظلَّ السلمِ باقٍ ظليل!
جنى علينا عصبة ٌ جازفوا | فحسبنا الله، ونعمَ الوكيل!


يا ساكني مِصرَ إنّا لا نَزالُ عل

يا ساكني مِصرَ إنّا لا نَزالُ على

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

يا ساكني مِصرَ إنّا لا نَزالُ على | عَهْدِ الوَفاءِ وإنْ غِبْنا مُقِيمِينَا
هَلاَّ بَعَثتُمْ لنا من ماءِ نَهرِكُمُ | شيئاً نَبُلُّ به أَحْشاءَ صادِينَا
كلُّ المَناهِلِ بَعدَ النِّيلِ آسِنَة ٌ | ما أَبْعَدَ النِّيلَ إلاّ عَنْ أَمانِينَا


يا شراعاً وراءَ دجلة َ يجري

يا شراعاً وراءَ دجلة َ يجري | في دموعي تجنبَتكَ العَوادي
سِر على الماءِ كالمسيحِ رُويداً | واجر في اليمِّ كالشعاع الهادي
وأْتِ قاعاً كرفرَفِ الخلدِ طِيباً | أو كفردوسهِ بشاشة َ وادي
قفْ ، تمهَّل ، وخذ أمانا لقلبي | من عيونِ المهَا وراءَ السَّوادِ
والنُّواسِيُّ والنَّدامَى ؛ أَمِنْهُمُ | سامرلٌ يملأُ الدُّجى أو نادِ ؟
خطرتْ فوقه المهارة ُ تعدو | في غُبارِ الآباءِ والأَجداد
أمَّة ٌ تنشىء الحياة َ ، وتبني | كبِناءِ الأُبوَّة ِ الأَمجاد
تحتَ تاجٍ من القرابة والمُلـ | ـكِ على فَرْقِ أَرْيحيٍّ جواد
ملك الشطِّ، والفراتيْنِ، والبطـ | ـحاءِ، أَعظِمْ بِفَيْصَلٍ والبلاد


يا قلبُ

يا قلبُ، ويحكَ والمودة ُ ذمّة ٌ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

يا قلبُ، ويحكَ والمودة ُ ذمّة ٌ | ماذا صنَعْت بعهدِ عبدِ الله؟
جاذبتني جنبي عشية َ نعيهِ | وخفقتَ خفقة َ موجعٍ أوّاه
ولَوَ أنْ قلباً ذابَ إثرَ حَبيبِه | لهوَى بك الركنُ الضعيفُ الواهي
فعليكَ من حُسن المروءَة ِ آمرٌ | وعليك من حسن التجلَّدِ ناه
نزل الطويرُ في الترابِ منازلاً | تهوي المكارمُ نحوها بشفاه
عَرَصاتُها مَمطورَة ٌ بمدامعٍ | مَوْطوءَة ٌ بمفارِقٍ وجِباه
لولا يمينُ الموتِ فوقَ يمينه | فيها؛ لفاضَت من جَنًى ومياه
يا كابراً من كابرين، وطاهراً | من آلِ طهرٍ عارفٍ بالله
ومُحكِّماً عَلمَ القضاءِ مكانَه | في المقسطينَ الجلَّة ٍ الأنزاه
وحكيماً کسْتعصَتْ أَعِنَّتُه على | كذبِ النعيمِ، وتُرَّهاتِ الجاه
وأخاً سَقى الإخوانَ مِنْ راووقِه | بودادِ لا صَلِفٍ، ولا تَيّاه
قد كان شعري شغلَ نفسكَ، فاقترح | من كلِّ جائلة ٍ على الأفواه
أنزلتَ منه حينَ فاتكَ جمعه | في منزلٍ بهجٍ بنوركَ زاه
فاقرأ على حَسّانَ منه، لعله | بفتاه في مدحِ الرسولِ مُباه
وأنزل بنور الخلدِ جدّكَ، واتصلْ | بملائكٍ من آلهِ أَشباه
ناعيكَ ناعي حاتمٍ أو جعفرٍ | فالناسُ بين نوازِلٍ ودواهِ


يا ليلة ً سمَّيتها ليلتي

يا ليلة ً سمَّيتها ليلتي | لأَنها بالناس ما مَرَّتِ
أذكرُها ، والموتُ في ذكرها | على سبيلِ البَثِّ والعِبْرَة ِ
ليعلمَ الغافلُ ما أمسُه ؟ | ما يومُهُ؟ ما مُنْتَهى العِيشة ِ؟
نَبَّهَني المقدورُ في جُنْحِها | وكنتُ بين النَّوْم واليَقْظة ِ
الموتُ عجلانٌ إلى والدي | والوضعُ مستعصٍ على زوجتِي
هذا فتى ً يُبْكَى على مِثلِه | وهذه في أوّلِ النَّشأة ِ
وتلك في مِصْرَ على حالِها | وذاكَ رَهْنُ الموْتِ والغُرْبَة ِ
والقلبُ ما بَينَهما حائرٌ | من بَلْدَة أَسْرى إلى بَلدة ِ
حتى بدا الصبحُ ، فولَّى أبي | وأقبلتْ بعدَ العناءِ ابنتي
فقلتُ أَحكامُكَ حِرنا لها | يا مُخرجَ الحيِّ منَ الميِّتِ!


يا ناعماً رقدت جُفونُه

يا ناعماً رقدت جُفونُه | مضناك لا تهدا شجونه
حملَ الهوى لك كلَّه | إن لم تعنه فمنْ يعينه؟
عُدْ مُنعِماً، أَو لا تَعُدْ | أَوْدَعْتَ سرَّكَ مَن يصُونُه
بيني وبيكَ في الهوى | سببٌ سيجمعنا متينه
رشأ يعابُ الساحرو | ن وسحرهم ، إلا جفونه
الروحُ مِلْكُ يمينه | يَفديه ما مَلَكَتْ يَمِينه
ما البانُ إلاَّ قدُّه | لو تيمتْ قلباً غصونه
ويزين كلَّ يتيمة | فمُه، وتحسبُهَا تَزينُه
ما العمرُ إلا ليلة ٌ | كان الصباح لها جبينه
بات الغرامُ بديننا | فيها كما بتنا ندينه
بين الرقيب وبيننا | وادٍ تباعدُه حزونُه
تغتابه ونقول : لا | بَقِي الرقيبُ ولا عيونُه


ياابنَ زيدونَ

ياابنَ زيدونَ ، مرحبا

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

ياابنَ زيدونَ ، مرحبا | قد أطلتَ التغيُّبا
إن ديوانَكَ الذي | ظلَّ سرًّ محجبَّا ،
يشتكي اليتيم درُّه | ويقاسي التَّغرُّبا. . .
. . . صار في كل بلدة ٍ | للأَلِبَّاءِ مَطْلبا
جاءنا كاملٌ به | عربيًّا مهذَّبا
تجدُ النَّصَّ معجبا | وترى الشَّرح أعجبا
أنتَ في القول كلِّه | أَجْملُ الناسِ مَذهبا
بأبي أنتَ هيكلاً | مِن فنونٍ مُركَّبا
شاعِراً أَم مُصَوِّراً | كنتَ ، أم كنتَ مطربا ؟
ترسل اللحنَ كلَّه | مبدعاً فيه ، مربا
أحسنَ الناس هاتفاً | بالغواني مشبِّبا
ونزيلَ المتوَّج | ـينَ، النديمَ المُقرَّبا
كم سقاهم بشعره | مِدْحَة ً أَو تَعَتُّبا
ومن المدحِ ما جزى | وأَذاعَ المناقِبا
وإذا الهجرُ هاجهُ | لمُعَاناته أبى
ورآه رذيلهً | لا تماشي التأدُّبا
ما رأَى الناسُ شاعِراً | فاضل الخُلْقِ طيِّبا
دَسَّ للناشقين في | زَنبَقِ الشعرِ عَقربا
جُلتَ في الخُلد جوْلة ً | هل عن الخلد مِنْ نَبا؟
صف لنا ما وراءه | من عيونٍ، ومن رُبَى
ونعيمٍ ونَضرة ٍ | وظلالٍ من الصِّبا
وصِفِ الحور موجزاً
قم ترى الأرضَ مثلما | كنتمو أمسِ ملعبا
وترى العيشَ لم يزلْ | لبني الموتِ مأربا
وترى ذَاكَ بالذي | عند هذا مُعَذَّبا
إنَّ مروانَ عصبة ٌ | يَصنعونَ العجائبَا
طوَّفوا الأَرض مَشرِقاً | بالأيادي ومغربا
هالة ٌ أَطلعتْكَ في | ذِروة المجدِ كوكبا
أَنت للفتحِ تنتمي | وكفى الفتحُ منصبا
لستُ أَرْضَى بغيره | لك جدًّا ولا أبا


يجري بأمرٍ

يجري بأمرٍ ، أو يدور بضدِّه

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

يجري بأمرٍ ، أو يدور بضدِّه | لا النقضُ يُعجزه، ولا الإمرار
 | تسحَبُ الفولاذ في مُلْتَطِمٍ
سُدِلَ الستارُ ، وهل شَهِدْتَ رواية ً | لم يعترضها في الفصول ستار؟
 | وعدَتْ فما حَوَتْ المدى الأَوطار
هو ينبوعُ البيانِ المنفَجِر | سُورٌ، ومن عِلْم الزمان إطار
وحضارة ٌ من منطق الوادي لها | أصلٌ ، ومن أدب البلاد نِجار
أعمى هوى الوطن العزيز عصابة | وأَتى الأَهرامَ من أُمِّ الحُجَر
يا سوءَ سُنَّتِهم وقُبحَ غُلُوِّهم | لا تقولوا: شاعرُ الوادي غَوَى
 | انظر الفُلْكَ أَمِنْهَا أَثرٌ؟
غابة ٌ تجري بسلطان الشَّرَى | أَين وادي الطَّلْحِ واللاَّئي به
لَقِيَ الرجالُ الحادثاتِ بصبرهم | حتى انجلَتْ غُمَمٌ لها وغِمار
الحقُّ أبلجُ ، والكنانة ُ حُرَّة ٌ | والعزُّ للدستور والإكبارُ
بنيانُ آباءٍ مشوا بسلاحهم | وبَنينَ لم يجدوا السلاحَ فثارو
لُجَجُ الدَّأْماءِ أَوطانٌ لكم | ومن المشانق والسجون جدار
يجرون بالرفق الأُمورَ وفُلْكها
الأُمة ُ انتلَفَتْ، ورَصَّ بناءها
 | عنها ، ولا تتناعس الأظفار
آية ً جانِبُه المُرْخَى السُّتُر | رَضَع الأَخلاقَ من أَلبانها
 | نَشَأَ النيلِ، إليكم سِيرة
 | ومن القُدْوَة ِ ما تُوحِي الصُّوَر


يقال إنّ الليثَ في ذي الشدّهْ

يقال إنّ الليثَ في ذي الشدّهْ | رأَى من الذِّئبِ صَفا الموَدَّه
فقال: يا منْ صانَ لي محلِّي | في حالتي ولا يتي وعزلي
إنْ عُدْتُ للأَرض بإذنِ الله | وعاد لي فيها قديمُ الجاهِ
أُعطيكَ عِجْليْنِ وأَلفَ شاة | ثم تكونُ واليَ الولاة ِ
وصاحِبَ اللِّواءِ في الذِّئابِ | وقاهرَ الرعاة ِ والكلابِ
حتى إذا ما تَمَّتِ الكرامَهْ | ووَطِىء الأَرضَ على السلاَمه
سعى إليه الذئبُ بعدَ شهرِ | وهوَ مطاعُ النهيِ ماضي الأمرِ
فقال: يا منْ لا تداسُ أرضه | ومنْ له طولُ الفلا وعرضه
قد نِلتَ ما نِلتَ منَ التكريمِ | وذا أَوان الموْعِدِ الكريمِ
قال: تجرَّأتَ وساءَ زعمكا | فمن تكونُ يا فتى ؟ وما اسمكا؟
أجابه: إن كان ظنِّي صادقا | فإنَّني والي الوُلاة ِ سابِقَا!


يمدُّ الدُّجى في لوعتي ويزيدُ

يمدُّ الدُّجى في لوعتي ويزيدُ | ويُبدِىء ُ بَثِّي في الهوى ويُعيدُ
إذا طال واستعصى فما هي ليلة | ولكنْ ليالٍ ما لهنّ عَدِيدُ
أَرِقْتُ وعادتني لذكرى أَحِبَّتي | شجونٌ قيامٌ بالضلوع قعودُ
ومَنْ يَحْمِلِ الأَشواقَ يتعَب، ويَختلفْ | عليهِ قديمٌ في الهوى ، وجديد
لقيت الذي لم يلق قلبٌ من الهوى | لك الله يا قلبي ، أأنت حديد؟
لم أَخْلُ من وجْدٍ عليك، ورِقَّة ٍ | إذا حلَّ غِيدٌ، أَو ترحَّل غِيدُ
وروضٍ كما شاء المحبون ، ظلهُ | لهم ولأسرار الغرام مديدُ
تظللنا والطيرَ في جنباتِه | غصونٌ قيامٌ للنسيم سجود
تمِيل إلى مُضْنَى الغرامِ وتارة ً | يعارضها مُضْنَى الصَّبا فتَحيد
مَشَى في حوَاشيها الأَصيلُ، فذُهِّبَتْ | ومارتْ عليها الحلْيُ وهْيَ تَميد
ويَقْتُلنا لَحْظٌ، ويأْسِر جِيدُ | بأهلٍ ، ومفقودُ الأليفِ وَحيد
وباكٍ ولا دمعٌ، وشاكٍ ولا جوى ً | وجذلانُ يشدو في الرُّبَي ويشيد
وذي كبْرَة ٍ لم يُعْطَ بالدهر خِبْرَة ً | وعُرْيان كاسٍ تَزْدَهيه مُهود
غشيناه والأيامُ تندى شبيبة ً | ويَقْطُر منها العيشُ وهْوَ رَغيد
رأَتْ شفقاً يَنْعى النهارَ مُضَرَّجاً | فقلتُ لها: حتى النهارُ شَهيد
فقالت : وما بالطير ؟ قلت : سكينة ٌ | فما هي ممّا نبتغي ونَصيد
أُحِلَّ لنا الصيدان: يومَ الهوى مَهاً | ويومَ تُسَلُّ المُرْهَفاتُ أُسودُ
يحطِّم رمحٌ دوننا ومهندٌ | ويقلنا لحظٌ ، ويأسر جيدُ
ونحكم حتى يقبلَ الدهرُ حُكْمَنا | ونحن لسلطان الغرام عبيد
أقول لأيام الصبا كلما نأتْ : | أما لكَ يا عهدَ الشباب مُعيد؟
وكيف نأَتْ والأَمسُ آخرُ عهدِها؟ | لأمسُ كباقي الغابرات عهيد
جزعتُ ، فراعتني من الشيبِ بسمة ٌ | كأَني على دَرْبِ المشيبِ لَبيد
ومن عبث الدنيا وما عبثت سدى ً | شببنا وشبنا والزمانُ وليدُ


يموت في الغابِ أو في غيرِه الأسد

يموت في الغابِ أو في غيرِه الأسدُ

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

يموت في الغابِ أو في غيرِه الأسدُ | كلُّ البلادِ وسادٌ حين تتَّسدُ
قد غيَّبَ الغربُ شمساً لا سقامً بها | كانت على جَنَباتِ الشرقِ تَتَّقِد
حدا بها الأجلُ المحتومُ فاغتربتْ | إن النفوسَ إلى آجالها تفد
كلُّ اغترابٍ متاعٌ في الحياة ِ سوى | يومٍ يفارقُ فيه المهجة َ الجسد
نعى الغمامَ إلى الوادي وساكنهِ | برقٌ تمايلَ منه السهلُ والجَلد
برقُ الفجيعة ِ لما ثار ثائِرُه | كادتْ كأَمسٍ له الأَحزابُ تَتَّحِد
قام الرجالُ حيارى منصتين له | حتى إذا هدَّ من آمالهم قعدوا
علا الصعيدَ نهارٌ كلُّه شجنٌ | وجلَّل الريفَ ليلٌ كلُّه سُهُدُ
لم يُبْقِ للضاحكين الموتُ ما وجدوا | ولم يَرُدَّ على الباكين ما فقدوا
وراءَ ريبِ الليالي أو فجاءتها | دمعٌ لكلِّ شماتٍ ضاحكٍ رصد
باتت على الفكِ في التابوتِ جوهرة ٌ | تكادُ بالليل في ظلِّ البِلَى تقِدُ
يفاخرُ النيلُ أصداف الخليج بها | وما يدبُّ إلى البحرين أَو يَرِدُ
إنّ الجواهر أسناها وأكرمها | مايقذفُ المهدُ ، لا ما يقذفُ الزَّبدُ
حتى إذا بلغ الفلكُ المدى انحدرتْ | كأنها في الأكفِّ الصارمُ الفرد
تلك القيَّة ُ من سيف الحمى كسرٌ | على السرير ، ومن رمح الحمى قصد
قد ضمّها فزكا نعشٌ يطاف به | مُقدَّمٌ كلِواءِ الحقِّ مُنفرِد
مشتْ على جانبيه مصرُ تَنْشُدُه | كما تدَلَّهَت الثَّكْلَى ، وتَفتقِد
وقد يموت كثيرٌ لا تحسُّهمُ | كأَنهم من هَوانِ الخطب ما وُجِدوا
ثكلُ البلاد له عقلٌ ، ونكبتها | هي النجابة ُ في الأولاد ، لا العدد
مكلِّل الهامِ بالتصريح ، ليس له | عودٌ من الهام يَحويه ولا نَضد
وصاحبُ الفضل في الأَعناقِ ليس له | من الصنائعِ أَو أَعناقهم سَنَد
خلا من المِدْفَع الجبَّارِ مَركَبُهُ | وحلّ فيه الهدى والرفقُ والرَّشَد
إن المدافِعَ لم يُخْلَقْ لصُحبتها | جندُ السلام، ولا قُوّادُه المُجُد
يا بانِيَ الصرح لم يَشغَله مُمتدِحٌ | عن البناءِ، ولم يصرفه مُنتقِد
أَصمَّ عن غضبٍ مِنْ حَوْلِه ورِضًى | في ثورة ٍ تَلِدُ الأَبطالَ أَو تَئِد
تصريحك الخطوة ُ الكبرى ومرحلة ٌ | يدنو على مثلها ، أو يبعد الأمد
الحقُّ والقوة ُ ارتدّا إلى حكمٍ | من القياصل ، ما في دينه أود
لولا سِفارتُك المهديّة ُ اختصما | وملَّ النِّضالِ الذئبُ والنَّقد
ما زِلْت تَطرقُ بابَ الصلح بينهما | تفتحت الأبوابُ والسُّدد
وجَدْتها فرصة ً تُلْقى الحِبالُ لها | إنَّ السياسة َ فيها الصَّيْدُ والطَّرَد
طلبْتَها عندَ هُوجِ الحادثاتِ كما | يمشي إلى الصيد تحتَ العاصفِ الأَسَد
لما وجدت مُعدّاتِ البناءِ بنَتْ | يداك للقوم ما ذمُّوا وما حمدوا
بنيت صرحك من جهد البلاد ، كما | تبنى من الصخرِ الآساسُ والعمد
فيه ضحايا من الأَبناءِ قَيِّمة ٌ | وفيه سَعْيٌ من الآباءِ مُطَّرِد
وفيه ألوية ٌ عزَّ الجهادُ بهم | لولا المنيَّة ُ ما مالوا، ولا رقدوا
رميْت في وَتَدِ الذلِّ القديمِ به | حتى تَزعزعَ من أسبابه الوتِد
طوى حِمايَتَهُ المحتَلُّ، وانبسطتْ | حماية ُ اللهِ ، فاستذرى بها البلد
نمْ غيرَ باكٍ على ما شدت من كرمٍ | ما شِيدَ للحقِّ فَهْوَ السَّرْمَدُ الأَبد
يا ثروة َ الوطنِ الغالي، كفَى عظة ً | للناس أنك كنزٌ في الثرى بدد
لم يطغك الحكمُ في شتَّى مظاهره | ولا استخفَّك لينُ العيشِ والرَّغد
تغْدُو على الله والتاريخِ في ثِقة ٍ | ترجو فتُقْدِمُ، أَو تخْشَى فتَتَّئِد
نشأتَ في جبهة ِ النيا ، وفي فمها | يدورُ حيثُ تَدور المجدُ والحسَد
لكلِّ يومٍ غَدٌ يمضي برَوْعَتِهِ | وما ليومكَ يا خيرَ اللداتِ غدُ
رَمَتْكَ في قنواتِ القلبِ فانصدعَتْ | منِيَّة ً ما لها قلبٌ، ولا كَبِد
لمّا أناختْ على تامورك انفجرتْ | أَزكَى من الورْدِ، أَو من مائه الوُرُد
ما كلُّ قلبٍ غدا أو راح في دمه | فيه الصديقُ وفيه الأَهلُ والولد
ولم تطاولكَ خوفاً أن يناضلها | منك الدهاءُ ورأيٌ منقذٌ نجد
فهل رثى الموت للبرِّ الذَّبِيحِ وهل | شجاه ذاك الحنانُ الساكنُ الهَمِد؟
هَيْهَات! لو وُجِدَتْ للموت عاطفة ٌ | لم يبك من آدمٍ أحبابه أحد
مَشَتْ تَذُودُ المنايا عن وَديعتها | مدينة ُ النُّور ، فارتدَّتْ بها رمد
لو يُدفع الموتُ رَدَّتْ عنك عادِيَهُ؟ | للعلم حولكَ عينٌ لم تنمْ ويد
أبا عزيز سلامُ اللهِ ، رسلٌ | إليك تحمل تسليمي ، ولا بردُ
ونفحة ٌ من قوافي الشعر كنت لها | في مجلس الراحِ والريحانِ تحتشدِ
أرسلتها وبعثتُ الدمعَ يكفنها | كما تحدَّر حولَ السَّوسن البرد
عطفتُ فيك إلى الماضي ، وراجعني | ولا تغّير في أبياتها الشُّهد
حتى لمحتُكَ مَرموقَ الهلالِ على | حداثة ٍ تععدُ الأوطانَ ما تعد
والشعرُ دمعٌ، ووجدانٌ، وعاطفة ٌ | ياليت شعريَ هل قلتُ الذي أجد


يَحكون أَن أُمَّة َ الأَرانِبِ

يَحكون أَن أُمَّة َ الأَرانِبِ | قد أخذت من الثرى بجانبِ
وابتَهجَتْ بالوطنِ الكريمِ | ومثلِ العيالِ والحريمِ
فاختاره الفيلُ له طريقا | ممزِّقاً أصحابنا تمزيقا
وكان فيهم أرنبٌ لبيبُ | أذهبَ جلَّ صوفهِ التَّجريب
نادى بهم: يا مَعشرَ الأَرانبِ | من عالِمٍ، وشاعرٍ، وكاتب
اتَّحِدوا ضِدَّ العَدُوِّ الجافي | فالاتحادُ قوّة ُ الضِّعاف
فأقبلوا مستصوبين رايهْ | وعقدوا للاجتماعِ رايه
وانتخبوا من بينِهم ثلاثه | لا هَرَماً راعَوْا، ولا حَداثه
بل نظروا إلى كمالِ العقلِ | واعتَبروا في ذاك سِنَّ الفضْل
فنهض الأولُ للخطِاب | فقال : إنّ الرأيَ ذا الصواب
أن تُتركَ الأرضُ لذي الخرطومِ | كي نستريحَ من أَذى الغَشوم
فصاحت الأرانبُ الغوالي : | هذا أضرُّ من أبي الأهوال
ووثبَ الثاني فقال: إني | أَعهَدُ في الثعلبِ شيخَ الفنِّ
فلندْعُه يُمِدّنا بحِكمتِهْ | ويأخذ اثنيْنِ جزاءَ خدمتِه
فقيلَ : لا يا صاحبَ السموِّ | لا يدفعُ العدوُّ بالعدوِّ
وانتَدَبَ الثالثُ للكلامِ | فقال : يا معاشرَ الأقوامِ
اجتمِعوا؛ فالاجتِماع قوّه | ثم احفِروا على الطريق هُوَّه
يهوى إليها الفيلُ في مروره | فنستَريحُ الدهرَ من شرورِه
ثم يقولُ الجيلُ بعدَ الجيلِ | قد أَكلَ الأَرنبُ عقلَ الفيل
فاستصوبوا مقالهُ ، واستحسنوا | وعملوا من فورهم ، فأحسنوا
وهلكَ الفيلُ الرفيعُ الشَّانِ | فأَمستِ الأُمَّة ُ في أَمان
وأقبلتْ لصاحبِ التدبير | ساعية ً بالتاجِ والسرير
فقال : مهلا يا بني الأوطانِ | إنّ محلِّي للمحلُّ الثاني
فصاحبُ الصَّوتِ القويِّ الغالبِ | منْ قد دعا : يا معشرَ الأرانب


يَدُ الملكِ العلَويّ الكريم

يَدُ الملكِ العلَويّ الكريم | على العلم هزَّت أخاه الأدبْ
لسانُ الكنانة ِ في شكرها | وما هو إلا لسانُ العرب
قضَتْ مِصرُ حاجتَها يا عَليُّ | ونال بنوها الأرب
وهنَّأتُ بالرُّتبِ العبقريَّ | وهنَّأتُ بالعبقري الرُّتب
عليُّ ، لقد لقَّبتكَ البلادُ | بآسِي الجِراحِ، ونِعْمَ اللَّقَب
سِلاحُك من أَدواتِ الحياة ِ | وكلُّ سلاحٍ أَداة ُ العَطَب
ولفظُكَ بِنْجٌ، ولكنَّهُ | لطيفُ الصَّبا في جفون العصب
أَنامِلُ مِثلُ بَنانِ المسيح | أواسي الجراحِ ، مواحي النُّدب
تعالجُ كفَّاكَ بؤسَ الحياة ِ | فكفٌّ تداوي ، وكفٌّ تهب
ويستمسك الدَّمُ في راحَتَيْكَ | وفوقهما لا يقرُّ الذَّهب
كأَنك للموتِ مَوْتٌ أتيح | فلم ير وجهكَ إلا هرب !