لا تصالح

شبكة السراب الثقافية http://alsarab.coolbb.net

(1 )

لا تصالحْ!

..ولو منحوك الذهب

أترى حين أفقأ عينيك

ثم أثبت جوهرتين مكانهما..

هل ترى..؟

هي أشياء لا تشترى..:

ذكريات الطفولة بين أخيك وبينك،

حسُّكما - فجأةً - بالرجولةِ،

هذا الحياء الذي يكبت الشوق.. حين تعانقُهُ،

الصمتُ - مبتسمين - لتأنيب أمكما..

وكأنكما

ما تزالان طفلين!

تلك الطمأنينة الأبدية بينكما:

أنَّ سيفانِ سيفَكَ..

صوتانِ صوتَكَ

أنك إن متَّ:

للبيت ربٌّ

وللطفل أبْ

هل يصير دمي -بين عينيك- ماءً؟

أتنسى ردائي الملطَّخَ بالدماء..

تلبس -فوق دمائي- ثيابًا مطرَّزَةً بالقصب؟

إنها الحربُ!

قد تثقل القلبَ..

لكن خلفك عار العرب

لا تصالحْ..

ولا تتوخَّ الهرب!

(2)

لا تصالح على الدم.. حتى بدم!

لا تصالح! ولو قيل رأس برأسٍ

أكلُّ الرؤوس سواءٌ؟

أقلب الغريب كقلب أخيك؟!

أعيناه عينا أخيك؟!

وهل تتساوى يدٌ.. سيفها كان لك

بيدٍ سيفها أثْكَلك؟

سيقولون:

جئناك كي تحقن الدم..

جئناك. كن -يا أمير- الحكم

سيقولون:

ها نحن أبناء عم.

قل لهم: إنهم لم يراعوا العمومة فيمن هلك

واغرس السيفَ في جبهة الصحراء

إلى أن يجيب العدم

إنني كنت لك

فارسًا،

وأخًا،

وأبًا،

ومَلِك!

(3)

لا تصالح ..

ولو حرمتك الرقاد

صرخاتُ الندامة

وتذكَّر..

(إذا لان قلبك للنسوة اللابسات السواد ولأطفالهن الذين تخاصمهم الابتسامة)

أن بنتَ أخيك "اليمامة"

زهرةٌ تتسربل -في سنوات الصبا-

بثياب الحداد

كنتُ، إن عدتُ:

تعدو على دَرَجِ القصر،

تمسك ساقيَّ عند نزولي..

فأرفعها -وهي ضاحكةٌ-

فوق ظهر الجواد

ها هي الآن.. صامتةٌ

حرمتها يدُ الغدر:

من كلمات أبيها،

ارتداءِ الثياب الجديدةِ

من أن يكون لها -ذات يوم- أخٌ!

من أبٍ يتبسَّم في عرسها..

وتعود إليه إذا الزوجُ أغضبها..

وإذا زارها.. يتسابق أحفادُه نحو أحضانه،

لينالوا الهدايا..

ويلهوا بلحيته (وهو مستسلمٌ)

ويشدُّوا العمامة..

لا تصالح!

فما ذنب تلك اليمامة

لترى العشَّ محترقًا.. فجأةً،

وهي تجلس فوق الرماد؟!

(4)

لا تصالح

ولو توَّجوك بتاج الإمارة

كيف تخطو على جثة ابن أبيكَ..؟

وكيف تصير المليكَ..

على أوجهِ البهجة المستعارة؟

كيف تنظر في يد من صافحوك..

فلا تبصر الدم..

في كل كف؟

إن سهمًا أتاني من الخلف..

سوف يجيئك من ألف خلف

فالدم -الآن- صار وسامًا وشارة

لا تصالح،

ولو توَّجوك بتاج الإمارة

إن عرشَك: سيفٌ

وسيفك: زيفٌ

إذا لم تزنْ -بذؤابته- لحظاتِ الشرف

واستطبت- الترف

(5)

لا تصالح

ولو قال من مال عند الصدامْ

".. ما بنا طاقة لامتشاق الحسام.."

عندما يملأ الحق قلبك:

تندلع النار إن تتنفَّسْ

ولسانُ الخيانة يخرس

لا تصالح

ولو قيل ما قيل من كلمات السلام

كيف تستنشق الرئتان النسيم المدنَّس؟

كيف تنظر في عيني امرأة..

أنت تعرف أنك لا تستطيع حمايتها؟

كيف تصبح فارسها في الغرام؟

كيف ترجو غدًا.. لوليد ينام

-كيف تحلم أو تتغنى بمستقبلٍ لغلام

وهو يكبر -بين يديك- بقلب مُنكَّس؟

لا تصالح

ولا تقتسم مع من قتلوك الطعام

وارْوِ قلبك بالدم..

واروِ التراب المقدَّس..

واروِ أسلافَكَ الراقدين..

إلى أن تردَّ عليك العظام!

(6)

لا تصالح

ولو ناشدتك القبيلة

باسم حزن "الجليلة"

أن تسوق الدهاءَ

وتُبدي -لمن قصدوك- القبول

سيقولون:

ها أنت تطلب ثأرًا يطول

فخذ -الآن- ما تستطيع:

قليلاً من الحق..

في هذه السنوات القليلة

إنه ليس ثأرك وحدك،

لكنه ثأر جيلٍ فجيل

وغدًا..

سوف يولد من يلبس الدرع كاملةً،

يوقد النار شاملةً،

يطلب الثأرَ،

يستولد الحقَّ،

من أَضْلُع المستحيل

لا تصالح

ولو قيل إن التصالح حيلة

إنه الثأرُ

تبهتُ شعلته في الضلوع..

إذا ما توالت عليها الفصول..

ثم تبقى يد العار مرسومة (بأصابعها الخمس)

فوق الجباهِ الذليلة!

(7)

لا تصالحْ، ولو حذَّرتْك النجوم

ورمى لك كهَّانُها بالنبأ..

كنت أغفر لو أنني متُّ..

ما بين خيط الصواب وخيط الخطأ.

لم أكن غازيًا،

لم أكن أتسلل قرب مضاربهم

لم أمد يدًا لثمار الكروم

لم أمد يدًا لثمار الكروم

أرض بستانِهم لم أطأ

لم يصح قاتلي بي: "انتبه"!

كان يمشي معي..

ثم صافحني..

ثم سار قليلاً

ولكنه في الغصون اختبأ!

فجأةً:

ثقبتني قشعريرة بين ضلعين..

واهتزَّ قلبي -كفقاعة- وانفثأ!

وتحاملتُ، حتى احتملت على ساعديَّ

فرأيتُ: ابن عمي الزنيم

واقفًا يتشفَّى بوجه لئيم

لم يكن في يدي حربةٌ

أو سلاح قديم،

لم يكن غير غيظي الذي يتشكَّى الظمأ

(8)

لا تصالحُ..

إلى أن يعود الوجود لدورته الدائرة:

النجوم.. لميقاتها

والطيور.. لأصواتها

والرمال.. لذراتها

والقتيل لطفلته الناظرة

كل شيء تحطم في لحظة عابرة:

الصبا - بهجةُ الأهل - صوتُ الحصان - التعرفُ بالضيف - همهمةُ القلب حين يرى برعماً في الحديقة يذوي - الصلاةُ لكي ينزل المطر الموسميُّ - مراوغة القلب حين يرى طائر الموتِ

وهو يرفرف فوق المبارزة الكاسرة

كلُّ شيءٍ تحطَّم في نزوةٍ فاجرة

والذي اغتالني: ليس ربًا..

ليقتلني بمشيئته

ليس أنبل مني.. ليقتلني بسكينته

ليس أمهر مني.. ليقتلني باستدارتِهِ الماكرة

لا تصالحْ

فما الصلح إلا معاهدةٌ بين ندَّينْ..

(في شرف القلب)

لا تُنتقَصْ

والذي اغتالني مَحضُ لصْ

سرق الأرض من بين عينيَّ

والصمت يطلقُ ضحكته الساخرة!

(9)

لا تصالح

ولو وقفت ضد سيفك كل الشيوخ

والرجال التي ملأتها الشروخ

هؤلاء الذين تدلت عمائمهم فوق أعينهم

وسيوفهم العربية قد نسيت سنوات الشموخ

لا تصالح

فليس سوى أن تريد

أنت فارسُ هذا الزمان الوحيد

وسواك.. المسوخ!

(10)

لا تصالحْ

لا تصالحْ


أوتوجراف

لن أكتب حرفا فيه

فالكلمة – إن تكتب – لا تكتب

من أجل الترفيه

( و الأوتوجراف الصامت تنهدل الكلمات عليه ،

تحيّيه

و تطرّز كلّ مثانيه !

ماضيك

و ماضي الأوتوجراف –

بقايا شوق مشبوه

بصمات الذكرى فيك ، وفيه

و خطى العشّاق المحمومه أدمت كلّ دواليه

لكنّي أطرد كلّ ذباب الماضي عن بابي

فدعيه

غيري قد يصبح سطرا من ورق

يقلّبه من يجهله أو من يدريه

غيري قد ينبش تابوتا برّاق اللّون

تعفّن خافيه

لكنّي أطرد كلّ ذباب الذكرى

عن غدي المشدوه

عن ثوبي ، و طعامي ، و فراشي

عن خطوة تيهى

.................

يا أصغر من كلماتي

لن أكتب فيه

فخطى العشّاق المحمومة أدمت كلّ دواليه !


إلى صديقة دمشقية

إذا سباكِ قائدُ التتار

وصرتِ محظية..

فشد شعرا منك سعار

وافتض عذرية..

واغرورقت عيونك الزرق السماوية

بدمعة كالصيف ، ماسية

وغبت في الأسوار ،

فمن ترى فتح عين الليل بابتسامة النهار؟

***

مازلتِ رغم الصمت والحصار

أذكر عينيك المضيئتين من خلف الخمار

وبسمة الثغر الطفولية..

أذكر أمسياتنا القصار

ورحلة السفح الصباحية

حين التقينا نضرب الأشجار

ونقذف الأحجار

في مساء فسقية !

****

قلتِ – ونحن نسدل الأستار

في شرفة البيت الأمامية:

لاتبتعد عني

انظرْ إلى عيني

هل تستحق دمعةً من أدمع الحزن؟

ولم أجبكِ، فالمباخر الشآمية

والحب والتذكار

طغت على لحني

لم تبق مني وهم ، أغنية !

وقلتُ ، والصمت العميق تدقه الأمطار

على الشوارع الجليدية:

عدتُ إليك..بعد طول التيه في البحار

أدفن حزني في عبير الخصلات الكستنائية

أسير في جناتك الخضر الربيعية

أبلٌ ريق الشوق من غدرانها ،

أغسل عن وجهي الغبار!!

نافحتُ عنك قائد التتار

رشقتُ في جواده..مدية

لكنني خشيت أن تَمسّكِ الأخطار

حين استحالت في الدجى الرؤية

لذا استطاع في سحابة الغبار

ان يخطف العذراء....تاركا على يدي الأزرار

كالوهم ، كالفريه !

.......... ............ .........

(......ما بالنا نستذكر الماضي ، دعي الأظفار...

لا تنبش الموتى ، تعرى حرمة الأسرار.....)

****

يا كم تمنت زمرة الأشرار

لو مزقوا تنورة في الخصر...بُنيّة

لو علموك العزف في القيثار

لتطربيهم كل امسية

حتى إذا انفضت أغنياتك الدمشقية

تناهبوك ؛ القادة الأقزام..والأنصار

ثم رموك للجنود الانكشارية

يقضون من شبابك الأوطار

****

الآن...مهما يقرع الإعصار

نوافذ البيت الزجاجية ،

لن ينطفي في الموقد المكدود رقص النار

تستدفئ الأيدى على وهج العناق الحار

كي تولد الشمس التي نختار

في وحشة الليل الشتائية!


استريحي !

استريحي

ليس للدور بقيّة

انتهت كلّ فصول المسرحيّة

فامسحي زيف المساحيق

و لا ترتدي تلك المسوح المرميّة

و اكشفي البسمة عمّا تحتها

من حنين .. و اشتهاء .. و خطيّة

كنت يوما فتنة قدسّتها

كنت يوما

ظمأ القلب .. وريّه

***

لم تكوني أبدا لي

إنّما كنت للحبّ الذي من سنتين

قطف التفاحتين

ثمّ ألقى

ببقايا القشرتين

و بكى قلبك حزنا

فغدا دمعة حمراء

بين الرئتين

و أنا ؛ قلبي منديل هوى

جففت عيناك فيه دمعتين

و محت فيه طلاء الشّفتين

و لوته ..

في ارتعاشات اليدين

كان ماضيك جدار فاصلا بيننا

كان ضلالا شبحيّه

فاستريحي

ليس للدور بقيّة

أينما نحن جلسنا

ارتسمت صورة الآخر في الركن القصيّ

كنت تخشين من اللّمسة

أن تمحي لمسته في راحتي

و أحاديثك في الهمس معي

إنّما كانت إليه ..

لا إليّ

فاستريحي

لم يبق سوى حيرة السير على المفترق

كيف أقصيك عن النار

و في صدرك الرغبة أن تحترقي ؟

كيف أدنيك من النهر

و في قلبك الخوف و ذكرى الغارق ؟

أنا أحببتك حقّا

إنّما لست أدري

أنا .. أم أنت الضحيّة ؟

فاستريحي ، ليس للدور بقيّة


الآخرون دائماً

لا تنظروا لي هكذا ،

إني أخاف..

لست أنا الذي سحقت الخصب في أطفالكم ،

جعلتهم خصيان

لست أن الذي نبشت القبر ،

كي أضاجع الجثمان

لست أنا الذي اختلست ليلة

لدى عشيقة الملك

فلتبحثوا عمن سيدلي باعتراف

الآخــــــــريــــــــن

( 1 )

هذا الصبي في فراشه اضطجع

وفي كتاب أحمر الغلاف

تجمدت عيناه في سطور :

***

((...وفجأة....ساد الظلام ...))

(( غالب لوبين نفسه......))

(( أشهر روجر مسدسة:

هل أطلق الرصاص بوبين ...))

(( ..ومزق الرصاص هدأة السكون ..))

(( صوت ارتطام جسم في الظلام ..))

(( صوت محرك يدور في نهاية الطريق ..))

.....وهب من فراشه يطارد الشبح

فشبح رأسه في قائم السرير..

تحسس الدماء في جبهته،

ثم انبطح

ليطلق الرصاص خلف المجرمين..

( 2 )

صديقتي .. شدت على يدي ،

وقالت: لن أجيء غرفتك

لا بد أن نبقى معا إلى الأبد..

ولم أرد

لأن ثوب العرس في معارض الأزياء

نجمة تدور في سراب

لم أزل أدق بابا بعد باب..

وخطوتي تنهيدة،

وأعيني ضباب..

حتى وصلت غرفتي في آخر المطاف

وهرتي تلد..

مواؤها عذاب أثنى ليلة المخاض

أنثى وحيدة تلد..

وأخلد الجيران للسكون

وقطهم جاف على نافذة بين

يلعق في فروته الناصعة البياض

يلعق عن فروته عذاب هرتى المتحد

.. سعت إليه ذات ليلة،

ولم تسله ثوباً للزفاف

لأن ثوب العرس في معارض الأزياء

نجمة تدور في سراب

(3)

بلقيس ألهبت سليمان الحكيم

أنثى رمت بساطها المضياف للنجوم

لكن سليمان الحكيم..

يقتل غيلة أمير الجند

لأنه يريد أن يبنى بزوجة الأمير

وزوجة الأمير تغتال ابن بلقيس الصغير

لأنها تريد أن يكون طفلها ولي العهد

لكن ولي العهد قال لي

بأنه حين يفع

بلقيس راودته ذات ليلة عن نفسها

لم يستطع

أن يمتنع

..كانت غلالة من الحرير

تهتز فوق مشجب المساء

سألته:

هل تستطيع يا صديقي الإفشاء

عن ابن بلقيس ..أبوه من يكون؟

قال: أنا ما قلت شيئا،

ما فعلت شى

الآخرون.........................

***

لأنني أخاف

لا تنظروا لى هكذا،..فالآخرون

هم الذين يفعلون


الأرض

الأرض .. و الجرح الذي لا ينفتح

شبكة السراب الثقافية http://alsarab.coolbb.net

الأرض ما زالت ، بأذنيها دم من قرطها المنزوع ،

قهقهة اللّصوص تسوق هودجها .. و تتركها بلا زاد ،

تشدّ أصابع العطش المميت على الرمال

تضيع صرختها بحمحمة الخيول .

الأرض ملقاة على الصحراء ... ظامئه ،

و تلقي الدلو مرّات .. و تخرجه بلا ماء !

و تزحف في لهيب القيظ ..

تسأل سمّمه المغول

و عيونها تخبو من الاعياء ، تستسقي جذور الشوك ،

تنتظر المصير المرّ .. يطحنها الذبول

***

من أنت يا حارس ؟

إنّي أنا الحجّاج ..

عصبّني بالتاج ..

تشرينها القارس !

***

الأرض تطوى في بساط " النفط " ،

تحملها السفائن نحو " قيصر " كي تكون إذا تفتّحت

اللّفائف :

رقصة .. و هديّة للنار في أرض الخطاه .

دينارها القصدير مصهور على وجناتها .

زنّارها المحلول يسأل عن زناة الترك ،

و السيّاف يجلدها ! و ماذا ؟ بعد أن فقدت بكارتها ..

و صارت حاملا في عامها الألفيّ من ألفين من عشّاقها !

لا النيل يغسل عارها القاسي .. و لا ماء الفرات !

حتّى لزوجة نهرها الدموي ،

و الأموي يقعى في طريق النبع :

" .. دون الماء رأسك يا حسين .. "

و بعدها يتملّكون ، يضاجعون أرامل الشهداء ،

و لا يتورّعون ، يؤذنّون الفجر .. لم يتطهّروا من رجسهم ،

فالحقّ مات !

***

هل ثبّت الثّقفيّ

قناعة المهزوز ؟

فقد مضى تموز ..

بوجه العربيّ !

***

أحببت فيك المجد و الشعراء

لكنّ الذي سرواله من عنكبوت الوهم :

يمشي في مدائنك المليئة بالذباب

يسقي القلوب عصارة الخدر المنمّق ،

و الطواويس التي نزعت تقاويم الحوائط ،

أوقفت ساعاتها ،

و تجشّأت بموائد السّفراء ..

تنتظر النياشين التي يسخو بها السّلطان ..

فوق أكابر الأغواث منهم !

يا سماء :

أكلّ عام : نجمة عربيّة تهوى ..

و تدخل نجمة برج البرامك ! ؟

ما تزال موعظ الخصيان باسم الجالسين على الحراب ؟

و أراك .. و " ابن سلول " بين المؤمنين بوجهه القزحيّ ..

يسري بالوقيعة فيك ،

و الأنصار واجمة ..

و كلّ قريش واجمة ..

فمن يهديك للرأي الصواب ؟ !

***

ملثّما يخطو ..

قد شوّهته النار !

هل يصلح العطار

ما أفسد النفط ؟

***

لم يبق من شيء يقال .

يا أرض :

هل يلد الرجال ؟


البكاء بين يدي زرقاء اليمامة

أيتها العرافة المقدَّسةْ ..

جئتُ إليك .. مثخناً بالطعنات والدماءْ

أزحف في معاطف القتلى، وفوق الجثث المكدّسة

منكسر السيف، مغبَّر الجبين والأعضاءْ.

أسأل يا زرقاءْ ..

عن فمكِ الياقوتِ عن، نبوءة العذراء

عن ساعدي المقطوع.. وهو ما يزال ممسكاً بالراية المنكَّسة

عن صور الأطفال في الخوذات.. ملقاةً على الصحراء

عن جاريَ الذي يَهُمُّ بارتشاف الماء..

فيثقب الرصاصُ رأسَه .. في لحظة الملامسة !

عن الفم المحشوِّ بالرمال والدماء !!

أسأل يا زرقاء ..

عن وقفتي العزلاء بين السيف .. والجدارْ !

عن صرخة المرأة بين السَّبي. والفرارْ ؟

كيف حملتُ العار..

ثم مشيتُ ؟ دون أن أقتل نفسي ؟ ! دون أن أنهار ؟ !

ودون أن يسقط لحمي .. من غبار التربة المدنسة ؟ !

تكلَّمي أيتها النبية المقدسة

تكلمي .. باللهِ .. باللعنةِ .. بالشيطانْ

لا تغمضي عينيكِ، فالجرذان ..

تلعق من دمي حساءَها .. ولا أردُّها !

تكلمي ... لشدَّ ما أنا مُهان

لا اللَّيل يُخفي عورتي .. كلا ولا الجدران !

ولا اختبائي في الصحيفة التي أشدُّها ..

ولا احتمائي في سحائب الدخان !

.. تقفز حولي طفلةٌ واسعةُ العينين .. عذبةُ المشاكسة

( - كان يَقُصُّ عنك يا صغيرتي .. ونحن في الخنادْق

فنفتح الأزرار في ستراتنا .. ونسند البنادقْ

وحين مات عَطَشاً في الصحَراء المشمسة ..

رطَّب باسمك الشفاه اليابسة ..

وارتخت العينان !)

فأين أخفي وجهيَ المتَّهمَ المدان ؟

والضحكةَ الطروب : ضحكتهُ..

والوجهُ .. والغمازتانْ ! ؟

* * *

أيتها النبية المقدسة ..

لا تسكتي .. فقد سَكَتُّ سَنَةً فَسَنَةً ..

لكي أنال فضلة الأمانْ

قيل ليَ "اخرسْ .."

فخرستُ .. وعميت .. وائتممتُ بالخصيان !

ظللتُ في عبيد ( عبسِ ) أحرس القطعان

أجتزُّ صوفَها ..

أردُّ نوقها ..

أنام في حظائر النسيان

طعاميَ : الكسرةُ .. والماءُ .. وبعض الثمرات اليابسة .

وها أنا في ساعة الطعانْ

ساعةَ أن تخاذل الكماةُ .. والرماةُ .. والفرسانْ

دُعيت للميدان !

أنا الذي ما ذقتُ لحمَ الضأن ..

أنا الذي لا حولَ لي أو شأن ..

أنا الذي أقصيت عن مجالس الفتيان ،

أدعى إلى الموت .. ولم أدع الى المجالسة !!

تكلمي أيتها النبية المقدسة

تكلمي .. تكلمي ..

فها أنا على التراب سائلٌ دمي

وهو ظمئُ .. يطلب المزيدا .

أسائل الصمتَ الذي يخنقني :

" ما للجمال مشيُها وئيدا .. ؟! "

أجندلاً يحملن أم حديدا .. ؟!"

فمن تُرى يصدُقْني ؟

أسائل الركَّع والسجودا

أسائل القيودا :

" ما للجمال مشيُها وئيدا .. ؟! "

" ما للجمال مشيُها وئيدا .. ؟! "

أيتها العَّرافة المقدسة ..

ماذا تفيد الكلمات البائسة ؟

قلتِ لهم ما قلتِ عن قوافل الغبارْ ..

فاتهموا عينيكِ، يا زرقاء، بالبوار !

قلتِ لهم ما قلتِ عن مسيرة الأشجار ..

فاستضحكوا من وهمكِ الثرثار !

وحين فُوجئوا بحدِّ السيف : قايضوا بنا ..

والتمسوا النجاةَ والفرار !

ونحن جرحى القلبِ ،

جرحى الروحِ والفم .

لم يبق إلا الموتُ ..

والحطامُ ..

والدمارْ ..

وصبيةٌ مشرّدون يعبرون آخرَ الأنهارْ

ونسوةٌ يسقن في سلاسل الأسرِ،

وفي ثياب العارْ

مطأطئات الرأس.. لا يملكن إلا الصرخات الناعسة !

ها أنت يا زرقاءْ

وحيدةٌ ... عمياءْ !

وما تزال أغنياتُ الحبِّ .. والأضواءْ

والعرباتُ الفارهاتُ .. والأزياءْ !

فأين أخفي وجهيَ المُشَوَّها

كي لا أعكِّر الصفاء .. الأبله.. المموَّها.

في أعين الرجال والنساءْ !؟

وأنت يا زرقاء ..

وحيدة .. عمياء !

وحيدة .. عمياء


الجنوبي

صورة

هل أنا كنت طفلاً

أم أن الذي كان طفلاً سواي

هذه الصورة العائلية

كان أبي جالساً، وأنا واقفُ .. تتدلى يداي

رفسة من فرس

تركت في جبيني شجاً، وعلَّمت القلب أن يحترس

أتذكر

سال دمي

أتذكر

مات أبي نازفاً

أتذكر

هذا الطريق إلى قبره

أتذكر

أختي الصغيرة ذات الربيعين

لا أتذكر حتى الطريق إلى قبرها

المنطمس

أو كان الصبي الصغير أنا ؟

أم ترى كان غيري ؟

أحدق

لكن تلك الملامح ذات العذوبة

لا تنتمي الآن لي

و العيون التي تترقرق بالطيبة

الآن لا تنتمي لي

صرتُ عني غريباً

ولم يتبق من السنوات الغريبة

الا صدى اسمي

وأسماء من أتذكرهم -فجأة-

بين أعمدة النعي

أولئك الغامضون : رفاق صباي

يقبلون من الصمت وجها فوجها فيجتمع الشمل كل صباح

لكي نأتنس.

وجه

كان يسكن قلبي

وأسكن غرفته

نتقاسم نصف السرير

ونصف الرغيف

ونصف اللفافة

والكتب المستعارة

هجرته حبيبته في الصباح فمزق شريانه في المساء

ولكنه يعد يومين مزق صورتها

واندهش.

خاض حربين بين جنود المظلات

لم ينخدش

واستراح من الحرب

عاد ليسكن بيتاً جديداً

ويكسب قوتاً جديدا

يدخن علبة تبغ بكاملها

ويجادل أصحابه حول أبخرة الشاي

لكنه لا يطيل الزيارة

عندما احتقنت لوزتاه، استشار الطبيب

وفي غرفة العمليات

لم يصطحب أحداً غير خف

وأنبوبة لقياس الحرارة.

فجأة مات !

لم يحتمل قلبه سريان المخدر

وانسحبت من على وجهه سنوات العذابات

عاد كما كان طفلاً

سيشاركني في سريري

وفي كسرة الخبز، والتبغ

لكنه لا يشاركني .. في المرارة.

وجه

ومن أقاصي الجنوب أتى،

عاملاً للبناء

كان يصعد "سقالة" ويغني لهذا الفضاء

كنت أجلس خارج مقهى قريب

وبالأعين الشاردة

كنت أقرأ نصف الصحيفة

والنصف أخفي به وسخ المائدة

لم أجد غير عينين لا تبصران

وخيط الدماء.

وانحنيت عليه أجس يده

قال آخر : لا فائدة

صار نصف الصحيفة كل الغطاء

و أنا ... في العراء

وجه

ليت أسماء تعرف أن أباها صعد

لم يمت

هل يموت الذي كان يحيا

كأن الحياة أبد

وكأن الشراب نفد

و كأن البنات الجميلات يمشين فوق الزبد

عاش منتصباً، بينما

ينحني القلب يبحث عما فقد.

ليت "أسماء"

تعرف أن أباها الذي

حفظ الحب والأصدقاء تصاويره

وهو يضحك

وهو يفكر

وهو يفتش عما يقيم الأود .

ليت "أسماء" تعرف أن البنات الجميلات

خبأنه بين أوراقهن

وعلمنه أن يسير

ولا يلتقي بأحد .

مرآة

-هل تريد قليلاً من البحر ؟

-إن الجنوبي لا يطمئن إلى اثنين يا سيدي

البحر و المرأة الكاذبة.

-سوف آتيك بالرمل منه

وتلاشى به الظل شيئاً فشيئاً

فلم أستبنه.

.

.

-هل تريد قليلاً من الخمر؟

-إن الجنوبي يا سيدي يتهيب شيئين :

قنينة الخمر و الآلة الحاسبة.

-سوف آتيك بالثلج منه

وتلاشى به الظل شيئاً فشيئاً

فلم أستبنه

.

.

بعدما لم أجد صاحبي

لم يعد واحد منهما لي بشيئ

-هل نريد قليلاً من الصبر ؟

-لا ..

فالجنوبي يا سيدي يشتهي أن يكون الذي لم يكنه

يشتهي أن يلاقي اثنتين:

الحقيقة و الأوجه الغائبة.


الخيول

(1)

الفتوحات فى الأرض – مكتوبة بدماء الخيول

وحدودُ الممالك

رسمتها السنابك

والركابان : ميزان عدل يميل مع السيف

حيث يميل

***

اركضى أو قفى الآن .. أيتها الخيلُ :

لستِ المغيرات صبحا

ولا العاديات – كما قيل – ضبحا

ولاخضرة فى طريقك تُمحى

ولاطفل أضحى

إذا مامررت به ... يتنحَّى

وهاهى كوكبة الحرس الملكى..

تجاهد أن تبعث الروح فى جسد الذكريات

بدقِّ الطبول

اركضى كالسلاحف

نحو زوايا المتاحف..

صيرى تماثيل من حجرٍ فى الميادين

صيرى أراجيح من خشبٍ للصغار – الرياحين

صيرى فوارس حلوى بموسمك النبوى

وللصبية الفقراء حصاناً من الطينِ

صيرى رسوماً ... ووشماً

تجف الخطوط به

مثلما حفَّ – فى رئتيك – الصهيل !

(2)

كانت الخيلُ - فى البدءِ – كالناس

برِّيَّةً تتراكضُ عبر السهول

كانت الخيلُ كالناس فى البدءِ

تمتلكُ الشمس والعشب

والملكوتِ الظليل

ظهرها... لم يوطأ لكى يركب القادة الفاتحون

ولم يلنِ الجسدُ الحُرُّ تحت سياطِ المروِّض

والفمُ لم يمتثل للجام

ولم يكن ... الزاد بالكاد

لم تكن الساق مشكولة

والحوافر لم يك يثقلها السنبك المعدنى الصقيل

كانت الخيلُ برِّيَّة

تتنفس بحرية

مثلما يتنفسها الناس

فى ذلك الزمن الذهبى النبيل

***

اركضى ... أو قفى

زمنٌ يتقاطعُ

واخترتِ أن تذهبى فى الطريق الذى يتراجعُ

تنحدرُ الشمس

ينحدرُ الأمس

تنحدر الطرق الجبلية للهوَّة اللانهائية

الشهب المتفحمة

الذكريات التى أشهرت شوكها كالقنافذِ

والذكريات التى سلخ الخوفُ بشرتها

كل نهر يحاول أن يلمس القاع –

كل الينابيع إن لمست جدولاً من جداولها

تختفى

وهى ... لاتكتفى

فاركضى أو قفى

كل دربٍ يقودك من مستحيل إلى مستحيل !!

(3)

الخيولُ بساط على الريح

سار – على متنه – الناسُ للناسِ عبر المكان

والخيولُ جدارٌ به انقسم

الناس صنفين :

صاروا مشاةً وركبان

والخيول التى انحدرت نحو هوة نسيانها

حملت معها جيل فرسانها

تركت خلفها : دمعة الندى الأبدى

وأشباح خيل

وأشباه فرسان

ومشاةٍ يسيرون- حتى النهاية – تحت ظلال الهوان

أركضى للقرار

واركضى أو قفى فى طريق الفرار

تتساوى محصلة الركض والرفض فى الأرض

ماذا تبقى لكِ الآن ؟ ماذا ؟

سوى عرقٍ يتصببُ من تعبٍ

يستحيل دنانير من ذهبٍ

فى جيوب هواةِ سلالاتك العربية

فى حلبات المراهنةِ الدائرية

فى نزهة المركبات السياحية المشتهاة

وفى المتعة المشتراة

وفى المرأة الأجنبية تعلوكِ فى ظلالِ أبى الهول

( هذا الذى كسرت أنفه *** لعنة الإنتظار الطويل )

إستدارت – إلى الغربِ – مزولة الوقت

صارتِ الخيلُ ناساً تسيرُ إلى هوَّةِ الصمت

بينما الناسُ خيلٌ تسيرُ إلى هوَّةِ الموت !!


الزيارة

يقال لم يجئ..

وقيل: لا .. بل جاء بالأمس

واستقبلته في المطار بعثة الشرف

وأطلقوا عشرين طلقة- لدى وصوله-

وطلقة..في كبد الشمس

(لذا فإن الشمس لم تشرق علينا ذلك الصباح)

*

.. وقيل.. قيل إنه بعد مجئيه انصرف!

فلم يطب له المقام.

وقيل معشوقته هى التى لم ترض بالمقام

ثارت.. لأن كلبها الأثير لم يحتمل الحر..

فعافت نفسه الطعام

(أصدرت السلطات مرسوماً بأن يكف الطقس عن حرارته!!

لذا فإن الشمس لم تشرق علينا هذا الصباح)

*

من منكم الذي رأى صورته تنشر في صدارة الصحف

يقال إن أذنه مقطوعة الصوان!

هل شظيه في الحرب؟!

هل خنجر لأمرأة غيور؟

أم.. شده سيده منها مؤنباً..

ما فاقتلعتها يده في الجذب؟!

وقيل إن أنفه ملتهب من الشراب

ويدمن النساء في نداوة الشباب

(فهومن الفرسان في هذا المجال:

قرر أن ينضم باسم شعبة للأمم المتحده..

حين رأى موظفاتها بديعات الجمال ! )

أنّى مشى..تحوطه حاشيه من النساء

يكسفن وجه الشمس أو يخسفن القمر

(لذا فإن الشمس لم تشرق علينا هذا الصباح )

***

ظللتُ أصغي للذي يشيع

حتى تهدلت على أذني أقاويل الوشاة

لكنني...حين أويت في نهاية المساء

عثرت في الراديو على محطة تغدق فوقه الثناء

تقول عنه..انه لولاه..ما تساقط المطر

ولا تبلور الندى...ولا تنفس الشجر

ولا تدفأت عاصفير الشتاء

..كان المذيع لاينأى يقول

يصفه بأنه حامي حمى الدين المنيع

وانه ينهج في حياته نهج الرسول

****

ترى ..أكان صدقا ما تتناقل الشفاه ؟!؟

أم كان صدقا مايقوله المذيع؟!؟


الطيور

(1)

الطيورُ مُشردةٌ في السَّموات,

ليسَ لها أن تحطَّ على الأرضِ,

ليسَ لها غيرَ أن تتقاذفَها فلواتُ الرّياح!

ربما تتنزلُ..

كي تَستريحَ دقائقَ..

فوق النخيلِ - النجيلِ - التماثيلِ -

أعمِدةِ الكهرباء -

حوافِ الشبابيكِ والمشربيَّاتِ

والأَسْطحِ الخرَسانية.

(اهدأ, ليلتقطَ القلبُ تنهيدةً,

والفمُ العذبُ تغريدةً

والقطِ الرزق..)

سُرعانَ ما تتفزّعُ..

من نقلةِ الرِّجْل,

من نبلةِ الطّفلِ,

من ميلةِ الظلُّ عبرَ الحوائط,

من حَصوات الصَّياح!)

***

الطيورُ معلّقةٌ في السموات

ما بين أنسجةِ العَنكبوتِ الفَضائيِّ: للريح

مرشوقةٌ في امتدادِ السِّهام المُضيئةِ

للشمس,

(رفرفْ..

فليسَ أمامَك -

والبشرُ المستبيحونَ والمستباحونَ: صاحون -

ليس أمامك غيرُ الفرارْ..

الفرارُ الذي يتجدّد. كُلَّ صباح!)

(2)

والطيورُ التي أقعدتْها مخالَطةُ الناس,

مرتْ طمأنينةُ العَيشِ فَوقَ مناسِرِها..

فانتخَتْ,

وبأعينِها.. فارتخَتْ,

وارتضتْ أن تُقأقَىَء حولَ الطَّعامِ المتاحْ

ما الذي يَتَبقى لهَا.. غيرُ سَكينةِ الذَّبح,

غيرُ انتظارِ النهايه.

إن اليدَ الآدميةَ.. واهبةَ القمح

تعرفُ كيفَ تَسنُّ السِّلاح!

(3)

الطيورُ.. الطيورْ

تحتوي الأرضُ جُثمانَها.. في السُّقوطِ الأخيرْ!

والطُّيُورُ التي لا تَطيرْ..

طوتِ الريشَ, واستَسلَمتْ

هل تُرى علِمتْ

أن عُمرَ الجنَاحِ قصيرٌ.. قصيرْ?!

الجناحُ حَياة

والجناحُ رَدى.

والجناحُ نجاة.

والجناحُ.. سُدى!


العار الذي نتّقيه

هذا الذي يجادلون فيه

قولي لهم عن أمّه ، و من أبوه

أنا و أنت .

حين أنجبناه ألقيناه فوق قمم الجبال كي يموت !

لكنّه ما مات

عاد إلينا عنفوان ذكريات

لم نجتريء أن نرفع العيون نحوه

لم نجتريء أن نرفع العيون

نحو عارنا المميت

***

ها طفلنا أمامنا غريب

ترشفه العيون و الظنون بازدرائها

و نحن لا نجيب

( و ربّما لو لم يكن من دمنا

كنّا مددنا نحوه اليدا

كنّا تبنّيناه راحمين نبله المهين )

لكنّه .. ما زال يقطع الدروب

يقطع الدروب

و في عيوننا الأسى المريب

***

" أوديب " عاد باحثا عن اللذين ألقيناه للردى

نحن اللّذان ألقياه للردى

و هذه المرّه لن نضيعه

و لن نتركه يتوه

ناديه

قولي إنّك أمّه التي ضنت عليه بالدفء

و بالبسمة و الحليب

قولي له أنّي أبوه

( هل يقتلني ؟ ) أنا أبوه

ما عاد عارا نتّقيه

العار : أن نموت دون ضمّه

من طفلنا الحبيب

من طفلنا " أوديب


العشاء ..!

قصدتهم في موعد العشاء

تطالعوا لي برهة ،

ولم يرد واحد منهم تحية المساء !

......وعادت الأيدي تراوح الملاعق الصغيرة

في طبق الحساء

........ ....... .........

نظرت في الوعـــاء :

هتفت : (( ويحكم ....دمي

هذا دمي .....فانتبهوا ))

........لم يــأبهوا !

وظلّت الأيدي تراوح الملاعق الصغيرة

وظلت الشفاة تلعق الدماء !


العينان الخضراوان

العينان الخضراوان

مروّحتان

في أروقة الصيف الحرّان

أغنيتان مسافرتان

أبحرتا من نايات الرعيان

بعبير حنان

بعزاء من آلهة النور إلى مدن الأحزان

سنتان

و أنا أبني زورق حبّ

يمتد عليه من الشوق شراعان

كي أبحر في العينين الصافيتين

إلى جزر المرجان

ما أحلى أن يضطرب الموج فينسدل الجفنان

و أنا أبحث عن مجداف

عن إيمان !

***

في صمت " الكاتدرائيات " الوسنان

صور " للعذراء " المسبّلة الأجفان

يا من أرضعت الحبّ صلاة الغفران

و تمطي في عينيك المسبّلتين

شباب الحرمان

ردّي جفنيك

لأبصر في عينيك الألوان

أهما خضراوان

كعيون حبيبي ؟

كعيون يبحر فيها البحر بلا شطآن

يسأل عن الحبّ

عن ذكرى

عن نسيان !

و العينان الخضراوان

مروّحتان !


الفارس

لا تنتظري أن يبتسم العابس

فالفارس ليس الفارس

مدي بإنائكِ

عبر السلك الشائكِ

مدي طرف ردائكِ

حتى يصنع منه للقلب ضمادا

ويسد شقوق البرد القارس

تتوالى كل فصول العام على القلب الباكي

لم يستر روحه عبر الأشواك سوى رؤياكِ

فعيناكِ الفردوسان: هما الفصل الخامس

عيناكِ هما

آخرنهر ٍ يسقيه

آخر بيت يأويه

آخر زاد في التيه

آخر عراف يستفتيه

فأريحيه

أريحيه على الحجر البارد

ليرتاح قليلا

فلقد سار طويلا

وقفي كملاك الحب الحارس

حتى لا يفجئه الموت

قفي كملاك الحب الحارس


الملهى الصغير

لم يعد يذكرنا حتّى المكان !

كيف هنّا عنده ؟

و الأمس هان؟

قد دخلنا ..

لم تنشر مائدة نحونا !

لم يستضفنا المقعدان !!

الجليسان غريبان

فما بيننا إلاّ . ظلال الشمعدان !

أنظري ؛

قهوتنا باردة

ويدانا - حولها – ترتعشان

وجهك الغارق في أصباغه

رسما

( ما ابتسما ! )

في لوحة خانت الرسّام فيها ..

لمستان !

تسدل الأستار في المسرح

فلنضيء الأنوار

إنّ الوقت حان

أمن الحكمة أن نبقى ؟

سدة !!

قد خسرنا فرسينا في الرهان !

قد خسرنا فرسينا في الرهان

مالنا شوط مع الأحلام

ثان !!

نحن كنّا ها هنا يوما

و كان وهج النور علينا مهرجان

يوم أن كنّا صغارا

نمتطي صهوة الموج

إلى شطّ الأمان

كنت طفلا لا يعي معنى الهوى

و أحاسيسك مرخاه العنان

قطّة مغمضة العينين

في دمك البكر لهيب الفوران

عامنا السادس عشر :

رغبة في الشرايين

و أعواد لدان

ها هنا كلّ صباح نلتقي

بيننا مائدة

تندي .. حنان

قدمان تحتها تعتنقان

و يدانا فوقها تشتبكان

إن تكلّمت :

ترنّمت بما همسته الشفتان الحلوتان

و إذا ما قلت :

أصغت طلعة حلوة

وابتسمت غمّازتان !

أكتب الشعر لنجواك

( و إن كان شعرا ببغائيّ البيان )

كان جمهوري عيناك ! إذا قلته : صفّقتا تبتسمان

و لكن ينصحنا الأهل

فلا نصحهم عزّ

و لا الموعد هان

لم نكن نخشى إذا ما نلتقي

غير ألاّ نلتقي في كلّ آن

ليس ينهانى تأنيب أبي

ليس تنهاك عصا من خيزران !!

الجنون البكر ولّى

و انتهت سنة من عمرنا

أو .. سنتان

و كما يهدأ عنف النهر

إنّ قارب البحر

وقارا .. واتّزان

هدأ العاصف في أعماقنا

حين أفرغنا من الخمر الدنان

قد بلغنا قمّة القمّة

هل بعدها إلاّ ... هبوط العنفوان

افترقنا ..

( دون أن نغضب )

لا يغضب الحكمة صوت الهذيان

ما الذي جاء بنا الآن ؟

سوى لحظة الجبن من العمر الجبان

لحظة الطفل الذي في دمنا

لم يزل يحبو ..

و يبكو ..

فيعان !

لحظة فيها تناهيد الصبا

و الصبا عهد إذا عاهد : خان

أمن الحكمة أن نبقى ؟

سدى

قد خسرنا فرسينا في الرهان

***

قبلنا يا أخت في هذا المكان

كم تناجى ، و تناغى عاشقان

ذهبا

ثمّ ذهبا

و غدا ..

يتساقى الحبّ فيه آخران !

فلندعه لهما

ساقيه ..

دار فيها الماء

مادار الزمان !!


الموت في لوحات

الموت في لوحات (1)

شبكة السراب الثقافية http://alsarab.coolbb.net

مصفوفة حقائبي على رفوف الذاكرة

و السفر الطويل ..

يبدأ دون أن تسير القاطرة !

رسائلي للشمس ..

تعود دون أن تمسّ !

رسائلي للأرض ..

تردّ دون أن تفضّ !

يميل ظلّي في الغروب دون أن أميل !

و ها أنا في مقعدي القانط .

وريقة .. و ريقة .. يسقط عمري من نتيجة الحائط

و الورق الساقط

يطفو على بحيرة الذكرى ، فتلتوي دوائرا

و تختفي .. دائرة .. فدائرة !


الموت في لوحات

الموت في لوحات (2)

شبكة السراب الثقافية http://alsarab.coolbb.net

شقيقتي " رجاء " ماتت و هي دون الثالثة .

ماتت و ما يزال في دولاب أمّي السّري

صندلها الفضّيّ!

صديرها المشغول ، قرطها ، غطاء رأسها الصّوفيّ

أرنبها القطنيّ !

و عندما أدخل بهو بيتنا الصامت

فلا أراها تمسك الحائط .. علّها تقف !

أنسى بأنّها ماتت ..

أقول . ربّما نامت ..

أبحث عنها في الغرف .

و عندما تسألني أمّي بصوتها الخافت

أرى الأسى في وجهها الممتقع الباهت

و أستبين الكارثة !


الموت في لوحات

الموت في لوحات (3)

شبكة السراب الثقافية http://alsarab.coolbb.net

عرفتها في عامها الخامس و العشرين

و الزمن العنّين ..

ينشب في أحشائها أظفاره الملويّة

صلّت إلى العذراء ، طوفّت بكلّ صيدليّة

تقلّبت بين الرجال الخشنين !

.. و ما تزال تشتري اللّفائف القطنيّة !

.. ما تزال تشتري اللّفائف القطنيّة !

... ... ... .. .. ...

و حين ضاجعت أباها ليلة الرعد

تفجّرت بالخصب و الوعد

و اختلجت في طينها بشارة التكوين !

لكنّها نادت أباها في الصباح ..

فظلّ صامتا !

هزّته .. كان ميّتا !!


الموت في لوحات

الموت في لوحات (4)

شبكة السراب الثقافية http://alsarab.coolbb.net

من شرفتي كنت أراها في صباح العطلة الهاديء

تنشر في شرفتها على خيوط النور و الغناء

ثياب طفليها ، ثياب زوجها الرسميّة الصفراء

قمصانه المغسولة البيضاء

تنشر حولها نقاء قلبها الهانيء

و هي تروح و تجيء

... ... ... ... ... ... ...

و الآن بعد أشهر الصيف الرديء

رأيتها .. ذابلة العينين و الأعضاء

تنشر في شرفتها على حبال الصّمت و البكاء

ثيابها السوداء


الموت في لوحات

الموت في لوحات (5)

شبكة السراب الثقافية http://alsarab.coolbb.net

حبيبتي في لحظة الظلام ؛ لحظة التوهّج العذبة

تصبح بين ساعديّ جثّة رطبه !

ينكسر الشوق بداخلي ، و تخفت الرغبة

أموء فوق خدّها

أضرع فوق نهدها

أودّ لو أنفذ في مسامّ جلدها

لكن .. يظلّ بيننا الزجاج .. و الغياب .. و الغربة !

.. ... ... ... ... .... .. ...

وذات ليلة ، تكسّرت ما بيننا حواجز الرّهبة

فاحتضنتني .. بينما نحن نغوص في قرار التربة

تبعثرت في رأسها شرائح الصورة و النجوم

و اختلطت في قلبها الأزمنة الهشيم

لكنّها و هي تناجى

سمعتها تناديني

باسم حبيبها الذي قد حطّم اللّعبة

مخلّفا في قلبها .. ندبة !!


الوقوف على قدم واحدة!

كادت تقول لى ((من أنت ؟))

.. .. .. ..

(.. العقرب الأسود كان يلدغ الشمس ..

وعيناه الشّهيتان تلمعان ! )

_أأنت ؟!

لكنّى رددت باب وجهى .. واستكنت

(.. عرفت أنّها ..

تنسى حزام خصرها .

فى العربات الفارهة !

***

أسقط فى أنياب اللحظات الدنسة

أتشاغل بالرشفة من كوب الصمت المكسور

بمطاردة فراش الوهم المخمور

أتلاشى فى الخيط الواهن :

ما بين شروع الخنجر .. والرقبة

ما بين القدم العاربة وبين الصحراء الملتهبة

ما بين الطلّقة .. والعصفور .. والعصفور !

***

يهتزّ قرطها الطويل ..

يراقص ارتعاش ظلّه ..

على تلفّتات العنق الجميل

وعندما تلفظ بذر الفاكهة

وتطفىء التبغة فى المنفضة العتيقة الطراز

تقول عيناها : استرح !

والشفتان .. شوكتان !!

***

(تبقّين أنت : شبحا يفصل بين الأخوين

وعندما يفور كأس الجعة المملوء ..

فى يد الكبير :

يقتلك المقتول مرتين!

أتأذنين لى بمعطفى

أخفى به ..

عورة هذا القمر الغارق فى البحيرة

عورة هذا المتسول الأمير

وهو يحاور الظلال من شجيرة إلى شجيرة

يطالع الكفّ لعصفور مكسّر الساقين

يلقط حبّة العينين

لأنه صدّق _ ذات ليلة مضت _

عطاء فمك الصغير ..

عطاء حلمك القصير ..


بكائية ليلية

للوهلة الأولى

قرأت في عينيه يومه الذي يموت فيه

رأيته في صحراء " النقب " مقتولا ..

منكفئا .. يغرز فيها شفتيه ،

و هي لا تردّ قبلة ..لفيه !

كنا نتوه في القاهرة العجوز ، ننسى الزمنا

نفلت من ضجيج سياراتها ، و أغنيات المتسوّلين

تظلّنا محطّة المترو مع المساء .. متعبين

و كان يبكي وطنا .. و كنت أبكي وطنا

نبكي إلى أن تنضبّ الأشعار

نسألها : أين خطوط النار ؟

و هل ترى الرصاصة الأولى هناك .. أم هنا ؟

و الآن .. ها أنا

أظلّ طول اللّيل لا يذوق جفني وسنا

أنظر في ساعتي الملقاة في جواري

حتّى تجيء . عابرا من نقط التفتيش و الحصار

تتّسع الدائرة الحمراء في قميصك الأبيض ، تبكي شجنا

من بعد أن تكسّرت في " النقب " رايتك !

تسألني : " أين رصاصتك ؟ "

" أين رصاصتك "

ثمّ تغيب : طائرا .. جريحا

تضرب أفقك الفسيحا

تسقط في ظلال الضّفّة الأخرى ، و ترجو كفنا !

و حين يأتي الصبح – في المذياع – بالبشائر

أزيح عن نافذتي السّتائر

فلا أراك .. !

أسقط في عاري . بلا حراك

أسأل إن كانت هنا الرصاصة الأولى ؟

أم أنّها هناك ؟؟


خطاب غير تاريخي

ها أنتَ تَسْترخي أخيراً..

فوداعاً..

يا صَلاحَ الدينْ.

يا أيُها الطَبلُ البِدائيُّ الذي تراقصَ الموتى

على إيقاعِه المجنونِ.

يا قاربَ الفَلِّينِ

للعربِ الغرقى الذين شَتَّتتْهُمْ سُفنُ القراصِنه

وأدركتهم لعنةُ الفراعِنه.

وسنةً.. بعدَ سنه..

صارت لهم "حِطينْ"..

تميمةَ الطِّفِل, وأكسيرَ الغدِ العِنّينْ

(جبل التوباد حياك الحيا)

(وسقى الله ثرانا الأجنبي!)

مرَّتْ خيولُ التُركْ

مَرت خُيولُ الشِّركْ

مرت خُيول الملكِ - النَّسر,

مرتْ خيول التترِ الباقينْ

ونحن - جيلاً بعد جيل - في ميادينِ المراهنه

نموتُ تحتَ الأحصِنه!

وأنتَ في المِذياعِ, في جرائدِ التَّهوينْ

تستوقفُ الفارين

تخطبُ فيهم صائِحاً: "حِطّينْ"..

وترتدي العِقالَ تارةً,

وترتدي مَلابس الفدائييّنْ

وتشربُ الشَّايَ مع الجنود

في المُعسكراتِ الخشِنه

وترفعُ الرايةَ,

حتى تستردَ المدنَ المرتهنَة

وتطلقُ النارَ على جوادِكَ المِسكينْ

حتى سقطتَ - أيها الزَّعيم

واغتالتْك أيدي الكَهَنه!

***

(وطني لو شُغِلتُ بالخلدِ عَنه..)

(نازعتني - لمجلسِ الأمنِ - نَفسي!)

***

نم يا صلاحَ الدين

نم.. تَتَدلى فوقَ قَبرِك الورودُ..

كالمظلِّيين!

ونحنُ ساهرونَ في نافذةِ الحَنينْ

نُقشّر التُفاحَ بالسِّكينْ

ونسألُ اللهَ "القُروضَ الحسَنه"!

فاتحةً:

آمينْ.


خمس أغنيات إلى حبيبتي..!

على جناح طائر

مسافر..

مسافر..

تأتيك خمس أغنيات حب

تأتيك كالمشاعر الضريرة

من غربة المصب

إليك: يا حبيبتي الاميره

الأغنية الأولى

مازلت أنت.....أنت

تأتلقين يا وسام الليل في ابتهال صمت

لكن أنا ،

أنا هنـــــــا:

بلا (( أنا ))

سألت أمس طفلة عن اسم شارع

فأجفلت..........ولم ترد

بلا هدى أسير في شوارع تمتد

وينتهي الطريق إذا بآخـر يطل

تقاطعُ ،

تقاطع

مدينتي طريقها بلا مصير

فأين أنت يا حبيبتي

لكي نسير

معا......،

فلا نعود،

لانصل.

الأغنية الثانية

تشاجرت امرأتان عند باب بيتنا

قولهما علي الجدران صفرة انفعال

لكن لفظا واحدا حيرني مدلوله

قالته إحداهن للأخرى

قالته فارتعشت كابتسامة الأسرى

تري حبيبتي تخونني

أنا الذي ارش الدموع ..نجم شوقنا

ولتغفري حبيبتي

فأنت تعرفين أن زمرة النساء حولنا

قد انهدلت في مزلق اللهيب المزمنة

وانت يا حبيبتي بشر

في قرننا العشرين تعشقين أمسياته الملونة

قد دار حبيبتي بخاطري هذا الكدر

لكني بلا بصر:

أبصرت في حقيبتي تذكارك العريق

يضمنا هناك في بحيرة القمر

عيناك فيهما يصل ألف رب

وجبهة ماسية تفنى في بشرتها سماحة المحب

أحسست أني فوق فوق أن اشك

وأنت فوق كل شك

وإني أثمت حينما قرأت اسم ذلك الطريق

لذا كتبت لك

لتغفري

الأغنية الثالثة

ماذا لديك يا هوى

اكثر مما سقيتني

اقمت بها بلا ارتحال

حبيبتي: قد جاءني هذا الهوى

بكلمة من فمك لذا تركته يقيم

وظل ياحبيبتي يشب

حتى يفع

حتى غدا في عنفوان رب

ولم يعد في غرفتي مكان

ما عادت الجدران تتسع

حطمت يا حبيبتي الجدران

حملته ، يحملني ،

الى مدائن هناك خلف الزمن

اسكرته ، اسكرني

من خمرة أكوابها قليلة التوازن

لم افلت

من قبضة تطير بي الى مدى الحقيقة

بأنني أصبت،....اشتاق يا حبيبتي


رسالة من الشمال

بعمر – من الشوك – مخشوشن

بعرق من الصيف لم يسكن

بتجويف حبّ ، به كاهن

له زمن .. صامت الأرغن :

أعيش هنا

لا هنا ، إنّني

جهلت بكينونتي مسكني

غدي : عالم ضلّ عنّي الطريق

مسالكه للسدى تنحني

علاماته .. كانثيال الوضوء

على دنس منتن . منتن

تفح السواسن سمّ العطور

فأكفر بالعطر و السوسن

و أفصد و همي ... لأمتصّه

فيمتصّني الوهم ، يمتصّني ..

***

ملاكي : أنا في شمال الشمال

أعيش .. ككأس بلا مدمن

ترد الذباب انتظارا ، و تحسو

جمود موائدها الخوّن

غريب الحظايا ، بقايا الحكايا

من اللّيل لليل تستلنّي

أرشّ ابتسامتي على كلّ وجه

توسّد في دهنه اللّين

و يجرحني الضوء في كلّ ليل

مرير الخطى ، صامت ، محزن

سربيت به – كالشعاع الضئيل –

إلى حيث لا عابر ينثني

هي اسكندريّة بعد المساء

شتائيّة القلب و المحضن

شوارعها خاويات المدى

سوى : حارس بي لا يعتني

ودودة كلبين كي ينسلا

ورائحة الشّبق المزمن

ملاكي .. ملاكي .. تساءل عنك

اغتراب التفرّد في مسكني

سفحت لك اللّحن عبر المدى

طريقا إلى المبتدأ ردّني

و عيناك : فيروزتان تضيئان

في خاتم الله .. كالأعين

تمدّان لي في المغيب الجناح

مدى ، خلف خلف المدى الممعن

سألتهما في صلاة الغروب

عن الحبّ ، و الموت ، و الممكن

و لم تذكرا لي سوى خلجة

من الهدب قلت لها : هيمني !

هواي له شمس تنهيدة

إلى اليوم بالموت لو تؤمن

و كانت لنا خلوة ، إن غدا

لها الخوف أصبح في مأمن

مقاعدها ما تزال النجوم

تحجّ إلى صمتها المؤمن

حكينا لها ، و قرأنا بها

بصوت على الغيب مستأذن

دنّوا ، دنّوا ففي جعبتي

حكايات حبّ سنى ، سنى

صقلت به الشمس حتّى غدت

مرايا مساء لتزيّني

وصفت لك النجم عقدا من

الماس شعّ على صدرك المفتنى

أردتك قبل وجود الوجود

وجودا لتخليده لم أن

تغرّبت عنك ، لحيث الحياة

مناجم حلم بلا معدن و دورة كلبين ينسلّا

ورائحة الشّبق المزمن

***

ملاكي : ترى ما يزال الجنوب

مشارق للصيف لم تعلن

ضممت لصدري تصاويرنا

تصاوير تبكي على المقتنى

سآتي إليك أجر المسير

خطى في تصلبّها المذعن

سآتي إليك كسيف تحطّم

في كفّ فارسه المثخن

سآتي إليك نحيلا .. نحيلا

كخيط من الحزن لم يحزن

***

أنا قادم من شمال الشمال

لعينين – في موطني – موطني !


زهور

وسلالٌ منَ الورِد,

ألمحُها بينَ إغفاءةٍ وإفاقه

وعلى كلِّ باقةٍ

اسمُ حامِلِها في بِطاقه

***

تَتَحدثُ لي الزَهراتُ الجميلهْ

أن أَعيُنَها اتَّسَعَتْ - دهشةً -

َلحظةَ القَطْف,

َلحظةَ القَصْف,

لحظة إعدامها في الخميلهْ!

تَتَحدثُ لي..

أَنها سَقَطتْ منْ على عرشِها في البسَاتين

ثم أَفَاقَتْ على عَرْضِها في زُجاجِ الدكاكينِ, أو بينَ أيدي المُنادين,

حتى اشترَتْها اليدُ المتَفضِّلةُ العابِرهْ

تَتَحدثُ لي..

كيف جاءتْ إليّ..

(وأحزانُها الملَكيةُ ترفع أعناقَها الخضْرَ)

كي تَتَمني ليَ العُمرَ!

وهي تجودُ بأنفاسِها الآخرهْ!!

***

كلُّ باقهْ..

بينَ إغماءة وإفاقهْ

تتنفسُ مِثلِىَ - بالكادِ - ثانيةً.. ثانيهْ

وعلى صدرِها حمَلتْ - راضيهْ...

اسمَ قاتِلها في بطاقهْ!


سفر الخروج

(أغنية الكعكة الحجرية)

(الإصحاح الأول)

أيها الواقِفونَ على حافةِ المذبحهْ

أَشهِروا الأَسلِحهْ!

سَقطَ الموتُ; وانفرطَ القلبُ كالمسبحَهْ.

والدمُ انسابَ فوقَ الوِشاحْ!

المنَازلُ أضرحَةٌ,

والزنازن أضرحَةٌ,

والمدَى.. أضرِحهْ

فارفَعوا الأسلِحهْ

واتبَعُوني!

أنا نَدَمُ الغَدِ والبارحهْ

رايتي: عظمتان.. وجُمْجُمهْ,

وشِعاري: الصَّباحْ!

(الإصحاح الثاني)

دَقت الساعةُ المُتعبهْ

رَفعت أمُّه الطيبهْ

عينَها..!

(دفعتهُ كُعُوبُ البنادقِ في المركَبه!)

دقتِ السَّاعةُ المتْعبه

نَهَضتْ; نَسَّقتْ مكتبه..

(صَفعته يَدٌ..

- أَدخلتْهُ يدُ اللهِ في التجرُبه!)

دقَّت السَّاعةُ المُتعبه

جَلسَت أمهُ; رَتَقَتْ جوربهْ...

(وخزنةُ عُيونُ المُحقَّقِ..

حتى تفجّر من جلدِه الدَّمُ والأجوبه!)

دقَّتِ السَّاعةُ المتعبهْ!

دقَّتِ السَّاعة المتعبهْ!

(الإصحاح الثالث)

عِندما تهبطينَ على سَاحةِ القَومِ, لا تَبْدئي بالسَّلامْ.

فهمُ الآن يقتَسِمون صغارَك فوقَ صِحَافِ الطعام

بعد أن أشعَلوا النارَ في العشِّ..

والقشِّ..

والسُّنبلهْ.!

وغداً يذبحونكِ..

بحثاً عن الكَنزِ في الحوصله!

وغداً تَغْتَدي مُدُنُ الألفِ عامْ.!

مدناً.. للخِيام!

مدناً ترتقي دَرَجَ المقصلهْ!

(الإصحاح الرابع)

دقّتِ الساعةُ القاسيهْ

وقفوا في ميادينها الجهْمةِ الخَاويهْ

واستداروا على دَرَجاتِ النُّصُبْ

شجراً من لَهَبْ

تعصفُ الريحُ بين وُريقاتِه الغضَّةِ الدانيه

فَيئِنُّ: "بلادي.. بلادي"

(بلادي البعيدهْ!)

دقت الساعةُ القاسيهْ

"انظروا.."; هتفتْ غانيهْ

تتلوى بسيارة الرقَمِ الجُمركيِّ;


سفر الف دلال

(الإصحاح الأول)

القِطاراتُ ترحلُ فوق قضيبينِ: ما كانَ ما سيكُونْ!

والسماءُ: رمادٌ;.. به صنعَ الموتُ قهوتَهُ,

ثم ذَرّاه كي تَتَنَشَّقَه الكائناتُ,

فينسَلّ بينَ الشَّرايينِ والأفئِده.

كلُّ شيءٍ - خلال الزّجاج - يَفِرُّ:

رذاذُ الغبارِ على بُقعةِ الضَّوءِ,

أغنيةُ الرِّيحِ,

قَنْطرةُ النهرِ,

سِربُ العَصافيرِ والأعمِدهْ.

كلُّ شيءٍ يفِرُّ,

فلا الماءُ تُمسِكُه اليدُ,

والحُلْمُ لا يتبقَّى على شُرفاتِ العُيونْ.

***

والقطاراتُ تَرحلُ, والراحلونْ..

يَصِلُونَ.. ولا يَصلُونْ!

(الإصحاح الثاني)

سنترال:

أعطِ للفتياتِ

- اللواتي يَنَمْنَ الى جانب الآلةِ الباردةِ -

(شارداتِ الخيالْ)

رقمي; رقمَ الموتِ; حتى أجيءَ الى العُرْسِ..

ذي الليلةِ الواحِدهْ!

أَعطِه للرجالْ..

عِندما يلثُمُون حَبيباتهم في الصَّباحِ, ويرتحلونَ

الى جَبَهاتِ القِتالْ!!

(الإصحاح الثالث)

الشُهورُ: زُهُورٌ; على حافَةِ القَلبِ تَنْمو.

وتُحرقُها الشَّمسُ ذاتُ العُيون الشَّتائيَّةِ المُطفأهْ.

***

زهرةٌ في إناءْ

تتوهَّجُ - في أوَّلِ الحبِّ - بيني وبينَكِ..

تُصبحُ طفلاً.. وأرجوحةً.. وامرأة.

زهرةً في الرِّداء

تَتَفَتَّحُ أوراقُها في حَياءْ

عندما نَتَخَاصرُّ في المشْيةِ الهادِئه.

زهرةُ من غِناء

تَتَورَّدُ فوق كَمنجاتِ صوتكِ

حين تفاجئكِ القُبلةُ الدافِئه.

زهرةٌ من بُكاء

تتجمَّدُ - فوقَ شُجيرةِ عينيكِ - في لحظاتِ الشِّجارِ الصغيرةِ,

أشواكُها: الحزنُ.. والكِبرياءْ.

زهرةٌ فوق قبرٍ صغيـرْ

تنحني; وأنا أتحاشى التطلعَ نحوكِ..

في لحظات الودَاعِ الأَخيرْ.

تَتَعرَّى; وتلتفُّ بالدَّمعِ - في كلِّ ليلٍ - إذا الصَّمتُ جاءْ.

لم يَعُدْ غيرُها.. من زهورِ المسَاء

هذه الزهرةُ - اللؤلؤه!

(الإصحاح الرابع)

تحبلُ الفتياتْ

في زيارات أعمامِهنَّ الى العائله.

ثم.. يُجْهِضُهُنَّ الزحامُ على سُلَّم "الحافِله"

وترام الضَّجيج!

***

تذهبُ السَّيداتْ

ليُعَالجْنَ أسنانَهنَّ فَيُؤْمِنَّ بالوحْدَة الشامله!

ويُجِدْنَ الهوى بلِسانِ "الخليج"!

***

يا أبانا الذي صارَ في الصَّيدليَّات والعُلَبِ العازله

نجّنا من يدِ "القابِلهْ"

نَجنّا.. حين نقضُم - في جنَّة البؤسِ - تفّاحَةَ العَربات وثيابِ الخُروجْ!!

(الإصحاح الخامس)

تصْرخين.. وتخترقينَ صُفوفَ الجُنودْ.

نتعانقُ في اللحظاتِ الأخيرةِ,..

في الدرجاتِ الأخيرةِ.. من سلّم المِقصلَهْ.

أتحسَّسُ وجهَكِ!

(هل أنت طِفلتيَ المستحيلةُ أم أمِّيَ الأرملةْ?)

أتحسسُ وجهَكِ!

(لمْ أكُ أعمى;.

ولكنَّهم أرفقُوا مقلتي ويدي بمَلَفِّ اعترافي

لتنظرَه السلُطاتُ..

فتعرفَ أنِّيَ راجعتهُ كلمةً.. كلمةً..

ثم وَقَّعتُهُ بيدي..

- ربما دسَّ هذا المحقِّقُ لي جملةً تنتهي بي الى الموتِ!

لكنهمْ وعدوا أن يُعيدوا اليَّ يديَّ وعينيَّ بعدَ

انتهاءِ المحاكمة العادِلهْ!)

زمنُ الموتِ لا ينتهي يا ابنتي الثاكلهْ

وأنا لستُ أوَّلَ من نبَّأ الناسَ عن زمنِ الزلزلهْ

وأنا لستُ أوَّلَ من قال في السُّوقِ..

إن الحمامةَ - في العُشِّ - تحتضنُ القنبلهْ!.

قَبّلبيني;.. لأنقلَ سرِّي الى شفتيك,

لأنقل شوقي الوحيد

لك, للسنبله,

للزُهور التي تَتَبرْعمُ في السنة المقبلهْ

قبّليني.. ولا تدْمعي..

سُحُبُ الدمعِ تَحجبني عن عيونِك..

في هذه اللَّحظةِ المُثقله

كثُرتْ بيننا السُّتُرُ الفاصِله

لا تُضيفي إليها سِتاراً جديدْ!

(الإصحاح السادس)

كان يجلسُ في هذه الزاويهْ.

كان يكتبُ, والمرأةُ العاريهْ

تتجوَّل بين الموائِدِ; تعرضُ فتنتَها بالثَّمنْ.

عندما سألَتْه عَن الحَربِ;

قال لها..

لا تخافي على الثروةِ الغاليهْ

فعَدوُّ الوطنْ

مثلُنا.. يخْتتنْ

مثلنا.. يعشقُ السّلَعَ الأجنبيَّهْ,

يكره لحمَ الخنازيرِ,

يدفعُ للبندقيَّةِ.. والغانيهْ!

.. فبكتْ!

كان يجلسُ في هذه الزّاويهْ.

عندما مرَّت المرأةُ العاريهْ

ودعاها; فقالتْ له إنها لن تُطيل القُعودْ

فهي منذُ الصباحِ تُفَتّشُ مُستشفياتِ الجُنودْ

عن أخيها المحاصرِ في الضفَّةِ الثانيهْ

(عادتِ الأرضُ.. لكنَّه لا يعودْ!)

وحكَتْ كَيف تحتملُ العبءَ طِيلة غربتهِ القاسيهْ

وحكتْ كيفَ تلبسُ - حين يجيءُ - ملابسَها الضافيهْ

وأرَتْهُ لهُ صورةً بين أطفالِهِ.. ذاتَ عيد

.. وبكت!!

(الإصحاح السابع)

أشعر الآنَ أني وحيدٌ;..

وأن المدينةَ في الليلِ..

(أشباحَها وبناياتِها الشَّاهِقه)

سُفنٌ غارقه

نهبتْها قراصنةُ الموتِ ثم رمتْها الى القاعِ.. منذُ سِنينْ.

أسندَ الرأسَ ربَّانُها فوقَ حافتِها,

وزجاجةُ خمرٍ مُحطّمةٌ تحت أقدامهِ;

وبقايا وسامٍ ثمين.

وتشَبَّث بحَّارةُ الأمسِ فيها بأعمدةِ الصَّمتِ في الأَروِقه

يتسلَّل من بين أسمالِهم سمكُ الذكريات الحزينْ.

وخناجرُ صامتهٌ,..

وطحالبُ نابتهٌ,

وسِلالٌ من القِططِ النافقه.

ليس ما ينبضُ الآنَ بالروحِ في ذلك العالمِ المستكينْ

غير ما ينشرُ الموجُ من عَلَمٍ.. (كان في هبّةِ الريحِ)

والآن يفركُ كفَّيْهِ في هذه الرُّقعةِ الضيِّقه!

سَيظلُّ.. على السَّارياتِ الكَسيرةِ يخفقُ..

حتى يذوبَ.. رويداً.. رويداً..

ويصدأُ فيه الحنينْ

دون أن يلثمَ الريحَ.. ثانيةً,

أو.. يرى الأرضَ,

أو.. يتنهَّدَ من شَمسِها المُحرِقه!

(الإصحاح الثامن)

آهِ.. سَيدتي المسبلهْ.

آه.. سيدةَ الصّمتِ واللفتاتِ الوَدودْ.

***

لم يكنْ داخلَ الشقَّةِ المُقفله

غيرُ قطٍ وحيدْ.

حين عادت من السُّوق تحملُ سلَّتها المُثقله

عرفتْ أن ساعي البريدْ

مَرَّ..

(في فُتحةِ البابِ..

كان الخِطابُ,

طريحاً..

ككلبِ الشَّهيدْ!)

.. قفز القِطٌ في الولوله!

قفزت من شبابيكِ جيرانِها الأَسئِله

آه.. سيدةَ الصمتِ والكلماتِ الشَّرُودْ

آه.. أيتُها الأَرملَه!

(الإصحاح التاسع)

دائماً - حين أمشي - أرى السُّتْرةَ القُرمزيَّةَ

بينَ الزحام.

وأرى شعرَكِ المتهدِّلَ فوقَ الكتِف.

وأرى وجهَك المتبدِّلَ..

فوق مرايا الحوانيتِ,

في الصُّور الجانبيَّةِ,

في لفتاتِ البناتِ الوحيداتِ,

في لمعانِ خدودِ المُحبين عندَ حُلول الظلامْ.

دائماً أتحسَّسُ ملمَسَ كفِّك.. في كلِّ كفّ.

المقاهي التي وهبَتْنَا الشَّرابَ,

الزوايا التي لا يرانا بها الناس,

تلكَ الليالي التي كانَ شعرُكِ يبتلُّ فيها..

فتختبيئينَ بصدري من المطرِ العَصَبي,

الهدايا التي نتشاجرُ من أجلِها,

حلقاتُ الدخانِ التي تتجَمَّعُ في لحظاتِ الخِصام

دائماً أنتِ في المُنتصف!

أنتِ بيني وبين كِتابي,

وبيني وبينَ فراشي,

وبيني وبينَ هدُوئي,

وبيني وبينَ الكَلامْ.

ذكرياتُكِ سِّجني, وصوتكِ يجلِدني

ودمي: قطرةٌ - بين عينيكِ - ليستْ تجِفْ!

فامنحيني السَّلام!

امنحيني السَّلامْ!

(الإصحاح العاشر)

الشوارعُ في آخرِ اللّيل... آه..

أراملُ متَّشحاتٌ.. يُنَهْنِهْنَ في عَتباتِ القُبورِ - البيوتْ.

قطرةً.. قطرةً; تتساقطُ أدمُعُهنَّ مصابيحَ ذابلةً,

تتشبث في وجْنةِ الليلِ, ثم.. تموتْ!

الشوارعُ - في آخر الليلِ - آه..

خيوطٌ من العَنْكبوتْ.

والمَصابيحُ - تلكَ الفراشاتُ - عالقةٌ في مخالبِها,

تتلوَّى.. فتعصرها, ثم تَنْحَلُّ شيئاً.. فشيئا..

فتمتصُّ من دمها قطرةً.. قطرةً;

فالمصابيحُ: قُوتْ!

الشوارعُ - في آخرِ الليلِ - آه..

أفاعٍ تنامُ على راحةِ القَمرِ الأبديّ الصَّموتْ

لَمَعانُ الجلودِ المفضَّضةِ المُسْتَطيلةِ يَغْدُو.. مصابيحَ..

مَسْمومةَ الضوءِ, يغفو بداخلِها الموتُ;

حتى إذا غَرَبَ القمرُ: انطفأتْ,

وغَلى في شرايينها السُّمُّ

تَنزفُه: قطرةً.. قطرةً; في السُكون المميتْ!

وأنا كنتُ بينَ الشوارعِ.. وحدي!

وبين المصابيحِ.. وحدي!

أتصبَّبُ بالحزنِ بين قميصي وجِلْدي.

قَطرةً.. قطرةً; كان حبي يموتْ!

وأنا خارجٌ من فراديسِهِ..

دون وَرْقَةِ تُوتْ!


ولد في عام 1940 بقرية

امل دنقل

شبكة السراب الثقافية http://alsarab.coolbb.net

ولد في عام 1940 بقرية "القلعة", مركز "قفط" على مسافة قريبة من مدينة "قنا" في صعيد مصر.

كان والده عالماً من علماء الأزهر, حصل على "إجازة العالمية" عام 1940, فأطلق اسم "أمل" على مولوده الأول تيمناً بالنجاح الذي أدركه في ذلك العام. وكان يكتب الشعر العمودي, ويملك مكتبة ضخمة تضم كتب الفقه والشريعة والتفسير وذخائر التراث العربي, التي كانت المصدر الأول لثقافة الشاعر.

فقد أمل دنقل والده وهو في العاشرة, فأصبح, وهو في هذا السن, مسؤولاً عن أمه وشقيقيه.

أنهى دراسته الثانوية بمدينة قنا, والتحق بكلية الآداب في القاهرة لكنه انقطع عن متابعة الدراسة منذ العام الأول ليعمل موظفاً بمحكمة "قنا" وجمارك السويس والإسكندرية ثم موظفاً بمنظمة التضامن الأفرو آسيوي, لكنه كان دائم "الفرار" من الوظيفة لينصرف إلى "الشعر". عرف بالتزامه القومي وقصيدته السياسية الرافضة ولكن أهمية شعر دنقل تكمن في خروجها على الميثولوجيا اليونانية والغربية السائدة في شعر الخمسينات, وفي استيحاء رموز التراث العربي تأكيداً لهويته القومية وسعياً إلى تثوير القصيدة وتحديثها.

عرف القارىء العربي شعره من خلال ديوانه الأول "البكاء بين يدي زرقاء اليمامة" (1969) الذي جسد فيه إحساس الإنسان العربي بنكسة 1967 وأكد ارتباطه العميق بوعي القارىء ووجدانه. صدرت له ست مجموعات شعرية هي:

البكاء بين يدي زرقاء اليمامة" - بيروت 1969,

تعليق على ما حدث" - بيروت 1971,

مقتل القمر" - بيروت 1974,

العهد الآتي" - بيروت 1975,

أقوال جديدة عن حرب البسوس" - القاهرة 1983,

أوراق الغرفة 8" - القاهرة 1983.

لازمه مرض السرطان لأكثر من ثلاث سنوات صارع خلالها الموت دون أن يكفّ عن حديث الشعر, ليجعل هذا الصراع "بين متكافئين: الموت والشعر" كما كتب الشاعر أحمد عبد المعطي حجازي.

توفي إثر مرض في أيار / مايو عام 1983 في القاهرة.


شبيهتهـا !!

انتظري !

ما اسمك ؟

يا ذات العيون الخضر و الشعر الثري

أشبهت في تصوّري

( بوجهك المدوّر )

حبيبة أذكرها .. أكثر من تذكّري

يا صورة لها على المرآة ، لم تكسر

حبيبتي – مثلك –

لم تشبه جميع البشر

عيونها حدائق حافلة بالصور

أبصرتها اليوم بعينيك

اللّتين في عمري ..

طفولة .. منذ اتّزان الخطو لم تنحسر

***

يا ظلّ صيف أخضر

تصوّري

كم أشهر و أشهر

مرّت و لسنا نلتقي

مرّت .. و لم نخضوضر

الماس في مناجمي

مشوّه التبلور

و الذكريات في دمى

عاصفة التحرّر

كرقصة ناريّة من فتيات الغجر

................................

لكنّني حين رأيت الآن صورة لها

في مهجري

أيقنت أنّ ماسنا ما زال

حيّ الجوهر

و أنّنا سنلتقي

رغم رياح القدر

و أنّني في فمك المستضحك المستبشر

أغنية للقمر

أغنية ترقص فيها القرويّات

في ليالي السّمر

***

يا ظلّ صيف أخضر

تصوّري

كم أشهر و أشهر

مغتربا عن العيون الخضر و الشعر الثريّ


شجوية

لماذا يُتابِعُني أينما سِرتُ صوتُ الكَمانْ?

أسافرُ في القَاطراتِ العتيقه,

(كي أتحدَّث للغُرباء المُسِنِّينَ)

أرفعُ صوتي ليطغي على ضجَّةِ العَجلاتِ

وأغفو على نَبَضاتِ القِطارِ الحديديَّةِ القلبِ

(تهدُرُ مثل الطَّواحين)

لكنَّها بغتةً..

تَتباعدُ شيئاً فشيئا..

ويصحو نِداءُ الكَمان!

***

أسيرُ مع الناسِ, في المَهرجانات:

أُُصغى لبوقِ الجُنودِ النُّحاسيّ..

يملأُُ حَلقي غُبارُ النَّشيدِ الحماسيّ..

لكنّني فَجأةً.. لا أرى!

تَتَلاشى الصُفوفُ أمامي!

وينسرِبُ الصَّوتُ مُبْتعِدا..

ورويداً..

رويداً يعودُ الى القلبِ صوتُ الكَمانْ!

***

لماذا إذا ما تهيَّأت للنوم.. يأتي الكَمان?..

فأصغي له.. آتياً من مَكانٍ بعيد..

فتصمتُ: هَمْهمةُ الريحُ خلفَ الشَّبابيكِ,

نبضُ الوِسادةِ في أُذنُي,

تَتراجعُ دقاتُ قَلْبي,..

وأرحلُ.. في مُدنٍ لم أزُرها!

شوارعُها: فِضّةٌ!

وبناياتُها: من خُيوطِ الأَشعَّةِ..

ألْقى التي واعَدَتْني على ضَفَّةِ النهرِ.. واقفةً!

وعلى كَتفيها يحطُّ اليمامُ الغريبُ

ومن راحتيها يغطُّ الحنانْ!

أُحبُّكِ,

صارَ الكمانُ.. كعوبَ بنادقْ!

وصارَ يمامُ الحدائقْ.

قنابلَ تَسقطُ في كلِّ آنْ

وغَابَ الكَمانْ!


شيء يحترق

شيء في قلبي يحترق

إذ يمضي الوقت ... فنفترق

و نمدّ الأيدي

يجمعنا حبّ

و تفرّقها .. طرق

***

.. ولأنت جواري ضاجعه

و أنا بجوارك ، مرتفق

و حديثك يغزله مرح

و الوجه .. حديث متّسق

ترخين جفونا

أغرقها سحر

فطفا فيها الغرق

و شبابك حان جبليّ

أرز ، و غدير ينبثق

و نبيذ ذهبيّ و حدي

مصطبح منه و مغتبق

و تغوص بقلبي نشوته

تدفعني فيك .. فتلتصق

و أمدّ يدين معربدتين

فثوبك في كفّي ..

مزّق

و ذراعك يلتفّ

و نهر من أقصى الغابة يندفق

و أضمّك

شفة في شفة

فيغيب الكون ، و ينطبق

...............

و تموت النار

فنرقبها

بجفون حار بها الأرق

خجلى !

و شفاهك ذائبه

و ثمارك نشوى تندلق


صفحات من كتاب الصيف والشتاء

1 - حمامة

حين سَرَتْ في الشارعِ الضَّوضاءْ

واندفَعَتْ سيارةٌ مَجنونةُ السَّائقْ

تطلقُ صوتَ بُوقِها الزاعقْ

في كبدِ الأَشياءْ:

تَفَزَّعَتْ حمامةٌ بيضاءْ

(كانت على تمثالِ نهضةِ مصرْ..

تَحْلُمُ في استِرخاءْ)

طارتْ, وحطَّتْ فوقَ قُبَّةِ الجامعةِ النُّحاسْ

لاهثةً, تلتقط الأَنفاسْ

وفجأةً: دندنتِ الساعه

ودقتِ الأجراسْ

فحلَّقتْ في الأُفْقِ.. مُرتاعهْ!

أيتُها الحمامةُ التي استقرَّتْ

فوقَ رأسِ الجسرْ

(وعندما أدارَ شُرطيُّ المرورِ يَدَهُ..

ظنتُه ناطوراً.. يصدُّ الطَّيرْ

فامتَلأتْ رعباً!)

أيتها الحمامةُ التَّعبى:

دُوري على قِبابِ هذه المدينةِ الحزينهْ

وأنشِدي للموتِ فيها.. والأسى.. والذُّعرْ

حتى نرى عندَ قُدومِ الفجرْ

جناحَكِ المُلقى..

على قاعدةِ التّمثالِ في المدينهْ

.. وتعرفين راحةَ السَّكينهْ!


ضد من

في غُرَفِ العمليات,

كان نِقابُ الأطباءِ أبيضَ,

لونُ المعاطفِ أبيض,

تاجُ الحكيماتِ أبيضَ, أرديةُ الراهبات,

الملاءاتُ,

لونُ الأسرّةِ, أربطةُ الشاشِ والقُطْن,

قرصُ المنوِّمِ, أُنبوبةُ المَصْلِ,

كوبُ اللَّبن,

كلُّ هذا يُشيعُ بِقَلْبي الوَهَنْ.

كلُّ هذا البياضِ يذكِّرني بالكَفَنْ!

فلماذا إذا متُّ..

يأتي المعزونَ مُتَّشِحينَ..

بشاراتِ لونِ الحِدادْ?

هل لأنَّ السوادْ..

هو لونُ النجاة من الموتِ,

لونُ التميمةِ ضدّ.. الزمنْ,

***

ضِدُّ منْ..?

ومتى القلبُ - في الخَفَقَانِ - اطْمأَنْ?!

***

بين لونين: أستقبِلُ الأَصدِقاء..

الذينَ يرون سريريَ قبرا

وحياتيَ.. دهرا

وأرى في العيونِ العَميقةِ

لونَ الحقيقةِ

لونَ تُرابِ الوطنْ!


فقرات من كتاب الموت

- 1 -

كلَّ صَباح..

أفتحُ الصنبورَ في إرهاقْ

مُغتسِلاً في مائِه الرقْراقْ

فيسقُطُ الماءُ على يدي.. دَمَا!

وعِندما..

أجلسُ للطّعام.. مُرغما:

أبصرُ في دوائِر الأطباقْ

جماجِماً..

جماجِماً..

مفغورةَ الأفواهِ والأَحداقْ!!

- 2 -

أحفظُ رأسي في الخزائنِ الحديديّهْ

وعندما أبدأُ رِحلتي النهاريّة

أحمل في مكانِها.. مذياعا!

(أنشرُ حوليَ البياناتِ الحماسيّةَ.. والصُّدَاعا)

وبعد أن أعودَ في خِتامِ جولتي المسائيّة

أحملُ في مكان رأسي الحقيقيّه:

.. قنّينيةَ الخمرِ الزُجاجيّه!

أعودُ مخموراً الى بيتيَ..

في الليلِ الأخيرْ

يوقفُني الشرْطيُّ في الشّارع.. للشُّبْهه

يوقفُني.. برهه!

وبعد أن أرشُوَهُ.. أواصل المسير!


فى انتظار السيف

فى انتظار السيف (يوليو 1970)

شبكة السراب الثقافية http://alsarab.coolbb.net

وردة فى عروة السّرة:

ماذا تلدين الآن ؟

طفلا .. أم جريمة ؟

أم تنوحين على بوّابة القدس القديمة؟

عادت الخيل من المشرق،

عاد (الحسن الأعصم ) والموت المغير

بالرداء الأرجوانىّ ، وبالوجه اللصوصى ،

وبالسيف الأجير

فانظرى تمثاله الواقف فى الميدان ..

(يهتّز مع الريح .!)

انظرى من فرجة الشبّاك :

أيدى صبية مقطوعة ..

مرفوعة .. فوق السّنان

(..مردفا زوجته الحبلى على ظهر الحصان)

أنظرى خيط الدم القانى على الأرض

((هنا مرّ .. هنا ))

فانفقأت تحت خطى الجند ...

عيون الماء ،

واستلقت على التربة .. قامات السنابل .

ثم..ها نحن جياع الأرض نصطف ..

لكى يلقى لنا عهد الأمان .

ينقش السكة باسم الملك الغالب ،

يلقى خطبة الجمعة باسم الملك الغالب ،

يرقى منبر المسجد ..

بالسيف الذى يبقر أحشاء الحوامل .

***

تلدين الآن من يحبو..

فلا تسنده الأيدى ،

ومن يمشى .. فلا يرفع عينيه الى الناس ،

ومن يخطفه النخّاس :

قد يصبح مملوكا يلوطون به فى القصر،

يلقون به فى ساحة الحرب ..

لقاء النصر ،

هذا قدر المهزوم :

لا أرض .. ولا مال .

ولا بيت يردّ الباب فيه ..

دون أن يطرقه جاب ..

وجندى رأى زوجته الحسناء فى البيت المقابل)

أنظرى أمّتك الأولى العظيمة

أصبحت : شرذمة من جثث القتلى ،

وشحّادين يستجدون عطف السيف

والمال الذى ينثره الغازى ..

فيهوي ما تبقى من رجال ..

وأرومة .

أنظرى ..

لا تفزعى من جرعة الخزى،

أنظرى ..

حتى تقيئي ما بأحشائك ..

من دفء الأمومة .

***

تقفز الأسواق يومين ..

وتعتاد على ((النقد)) الجديد

تشتكى الأضلاع يومين ..

وتعتاد على السوط الجديد

يسكت المذياع يومين

ويعتاد على الصوت الجديد

وأنا منتظر .. جنب فراشك

جالس أرقب فى حمّى ارتعاشك_

صرخة الطفل الذى يفتح عينيه ..

على مرأى الجنود!


قالت

قالت : تعال إليّ

واصعد ذلك الدرج الصغير

قلت : القيود تشدّني

و الخطو مضنى لا يسير

مهما بلغت فلست أبلغ ما بلغت

وقد أخور

درج صغير

غير أنّ طريقه .. بلا مصير

فدعي مكاني للأسى

وامضي إلى غدك الأمير

فالعمر أقصر من طموحي

و الأسى قتل الغدا

***

قالت : سأنزل

قلت : يا معبودتي لا تنزلي لي

قالت : سأنزل

قلت : خطوك منته في المستحيل

ما نحن ملتقيان

رغم توحّد الأمل النبيل

... ...

نزلت تدقّ على السكون

رنين ناقوس ثقيل

و عيوننا متشابكات في أسى الماضي الطويل

تخطو إليّ

و خطوها ما ضلّ يوما عن سبيل

و بكى العناق

و لم أجد إلاّ الصدى

إلاّ الصدى


كلمات سبارتكوس الأخيرة

( مزج أوّل ) :

المجد للشيطان .. معبود الرياح

من قال " لا " في وجه من قالوا " نعم "

من علّم الإنسان تمزيق العدم

من قال " لا " .. فلم يمت ,

وظلّ روحا أبديّة الألم !

( مزج ثان ) :

معلّق أنا على مشانق الصباح

و جبهتي – بالموت – محنيّة

لأنّني لم أحنها .. حيّه !

... ...

يا اخوتي الذين يعبرون في الميدان مطرقين

منحدرين في نهاية المساء

في شارع الاسكندر الأكبر :

لا تخجلوا ..و لترفعوا عيونكم إليّ

لأنّكم معلقون جانبي .. على مشانق القيصر

فلترفعوا عيونكم إليّ

لربّما .. إذا التقت عيونكم بالموت في عينيّ

يبتسم الفناء داخلي .. لأنّكم رفعتم رأسكم .. مرّه !

" سيزيف " لم تعد على أكتافه الصّخره

يحملها الذين يولدون في مخادع الرّقيق

و البحر .. كالصحراء .. لا يروى العطش

لأنّ من يقول " لا " لا يرتوي إلاّ من الدموع !

.. فلترفعوا عيونكم للثائر المشنوق

فسوف تنتهون مثله .. غدا

و قبّلوا زوجاتكم .. هنا .. على قارعة الطريق

فسوف تنتهون ها هنا .. غدا

فالانحناء مرّ ..

و العنكبوت فوق أعناق الرجال ينسج الردى

فقبّلوا زوجاتكم .. إنّي تركت زوجتي بلا وداع

و إن رأيتم طفلي الذي تركته على ذراعها بلا ذراع

فعلّموه الانحناء !

علّموه الانحناء !

الله . لم يغفر خطيئة الشيطان حين قال لا !

و الودعاء الطيّبون ..

هم الذين يرثون الأرض في نهاية المدى

لأنّهم .. لا يشنقون !

فعلّموه الانحناء ..

و ليس ثمّ من مفر

لا تحلموا بعالم سعيد

فخلف كلّ قيصر يموت : قيصر جديد !

وخلف كلّ ثائر يموت : أحزان بلا جدوى ..

و دمعة سدى !

( مزج ثالث ) :

يا قيصر العظيم : قد أخطأت .. إنّي أعترف

دعني- على مشنقتي – ألثم يدك

ها أنذا أقبّل الحبل الذي في عنقي يلتف

فهو يداك ، و هو مجدك الذي يجبرنا أن نعبدك

دعني أكفّر عن خطيئتي

أمنحك – بعد ميتتي – جمجمتي

تصوغ منها لك كأسا لشرابك القويّ

.. فان فعلت ما أريد :

إن يسألوك مرّة عن دمي الشهيد

و هل ترى منحتني " الوجود " كي تسلبني " الوجود "

فقل لهم : قد مات .. غير حاقد عليّ

و هذه الكأس – التي كانت عظامها جمجمته –

وثيقة الغفران لي

يا قاتلي : إنّي صفحت عنك ..

في اللّحظة التي استرحت بعدها منّي :

استرحت منك !

لكنّني .. أوصيك إن تشأ شنق الجميع

أن ترحم الشّجر !

لا تقطع الجذوع كي تنصبها مشانقا

لا تقطع الجذوع

فربّما يأتي الربيع

" و العام عام جوع "

فلن تشم في الفروع .. نكهة الثمر !

وربّما يمرّ في بلادنا الصيف الخطر

فتقطع الصحراء . باحثا عن الظلال

فلا ترى سوى الهجير و الرمال و الهجير و الرمال

و الظمأ الناريّ في الضلوع !

يا سيّد الشواهد البيضاء في الدجى ..

يا قيصر الصقيع !

( مزج رابع ) :

يا اخوتي الذين يعبرون في الميدان في انحناء

منحدرين في نهاية المساء

لا تحلموا بعالم سعيد ..

فخلف كلّ قيصر يموت : قيصر جديد .

و إن رأيتم في الطريق " هانيبال "

فأخبروه أنّني انتظرته مديّ على أبواب " روما " المجهدة

و انتظرت شيوخ روما – تحت قوس النصر – قاهر الأبطال

و نسوة الرومان بين الزينة المعربدة

ظللن ينتظرن مقدّم الجنود ..

ذوي الرؤوس الأطلسيّة المجعّدة

لكن " هانيبال " ما جاءت جنوده المجنّدة

فأخبروه أنّني انتظرته ..انتظرته ..

لكنّه لم يأت !

و أنّني انتظرته ..حتّى انتهيت في حبال الموت

و في المدى : " قرطاجه " بالنار تحترق

" قرطاجه " كانت ضمير الشمس : قد تعلّمت معنى الركوع

و العنكبوت فوق أعناق الرجال

و الكلمات تختنق

يا اخوتي : قرطاجة العذراء تحترق

فقبّلوا زوجاتكم ،

إنّي تركت زوجتي بلا وداع

و إن رأيتم طفلى الذي تركته على ذراعها .. بلا ذراع

فعلّموه الانحناء ..

علّموه الانحناء ..

علّموه الانحناء


ماريـّا

ماريّا ؛ يا ساقية المشرب

اللّيلة عيد

لكنّا نخفي جمرات التنهيد !

صبى النشوة نخبا .. نخبا

صبى حبّا

قد جئنا اللّيلة من أجلك

لنريح العمر المتشرّد خلف الغيب المهلك

في ظلّ الأهداب الإغريقيّة !

ما أحلى استرخاءه حزن في ظلّك

في ظلّ الهدب الأسود

...................

ماذا يا ماريّا ؟

الناس هنا كالناس هنالك في اليونان

بسطاء العيشة ، محبوبون

لا يا ماريّا

الناس هنا – في المدن الكبرى – ساعات

لا تتخلّف

لا تتوقّف

لا تتصرّف

آلات ، آلات ، آلات

كفى يا ماريّا

نحن نريد حديثا نرشف منه النسيان !

..........................

ماذا يا سيّدة البهجة ؟

العام القادم في بيتي زوجة ؟ !

قد ضاعت يا ماريّا من كنت أودّ

ماتت في حضن آخر

لكن ما فائدة الذكرى

ما جدوى الحزن المقعد

نحن جميعا نحجب ضوء الشمس و نهرب

كفى يا ماريّا

نحن نريد حديثا نرشف منه النسيان

..................

قولي يا ماريّا

أوما كنت زمانا طفلة

يلقي الشعر على جبهتها ظلّه

من أوّل رجل دخل الجنّة واستلقى فوق الشطآن

علقت في جبهته من ليلك خصله

فضّ الثغر بأوّل قبله

أو ما غنّيت لأوّل حبّ

غنّينا يا ماريّا

أغنية من سنوات الحبّ العذب

........................

........................

.......................

ما أحلى النغمة

لتكاد تترجّم معناها كلمة .. كلمة

غنّيها ثانية ... غنّي

( أوف .

لا تتجهّم

ما دمت جواري ، فلتتبسم

بين يديك و جودي كنز الحبّ

عيناي اللّيل .. ووجهي النور

شفتاي نبيذ معصور

صدري جنّتك الموعودة

و ذراعي وساد الربّ

فينسّم للحبّ ، تبسّم

لا تتجهّم

لا تتجهّم )

..........................

ما دمت جوارك يا ماريّا لن أتجهّم

حتّى لو كنت الآن شبابا كان

فأنا مثلك كنت صغيرا

أرفع عيني نحو الشمس كثيرا

لكنّي منذ هجرت بلادي

و الأشواق

تمضغني ، و عرفت الأطراق

مثلك منذ هجرت بلادك

و أنا أشتاق

أن أرجع يوما ما للشمس

أن يورق في جدبي فيضان الأمس

.......................

قولي يا ماريّا

العام القادم يبصر كلّ منّا أهله

كي أرجع طفلا .. و تعودي طفله

لكنّا اللّيلة محرومون

صبى أشجانك نخبا .. نخبا

صبى حبّا

فأنا ورفاقي

قد جئنا اللّيلة من أجلك !


مزامير

مزامير (1)

شبكة السراب الثقافية http://alsarab.coolbb.net

مزامير

المزمور الأوّل

أعشق أسكندريّة ،

واسكنريّة تعشق رائحة البحر ،

و البحر يعشق فاتنة في الضفاف البعيدة !

***

كلّ أمسية ؛ تتسلّل من جانبي

تتجرّد من كلّ أثوابها

و تحلّ غدائرها

ثمّ تخرج عارية في الشوارع تحت المطر !

فإذا اقتربت من سرير التنهّد و الزرقة

انطرحت في ملاءاته الرغويّة ؛

و انفتحت .. تنتظر !

و تظلّ إلى الفجر ..

ممدودة – كالنداء

و مشدودة – كالوتر

... ... ...

و تظلّ .. وحيدة !!


مزامير

مزامير (2)

شبكة السراب الثقافية http://alsarab.coolbb.net

المزمور الثاني

قلت لها في اللّيلة الماطرة

البحر عنكبوت

و أنت – في شراكه – فراشة تموت

و انتفضت كالقطّة النافره

و انتصبت في خفقان الريح و الأمواج

( ثديان من زجاج

و جسد من عاج )

و انفلتت مبحرة في رحلة المجهول ، فوق الزّبد المهتاج

ناديت .. ما ردّت !

صرخت .. ما ارتدّت !

و ظلّ صوتي يتلاشى .. في تلاشيها ..

وراء الموجة الكاسرة )

... .... ....

( خاسرة ، خاسرة

إن تنظري في الغريمة الساحرة

أو ترفعي عينيك نحو الماسة التي تزيّن التاج ! )


مزامير

مزامير (3)

شبكة السراب الثقافية http://alsarab.coolbb.net

لفظ البحر أعضاءها في صباح أليم

فرأيت الكلوم

ورأيت أظافرها الدمويّة

تتلوّى على خصلة " ذهبيّة "

فحشوت جراحاتها بالرمال ،

و أدفأتها بنبيذ الكروم .

... ... ... ....

و تعيش معي الآن !

ما بيننا حائط من وجوم

بيننا نسمات " الغريم "

كلّ أمسية ..

تتسلّل في ساعة المد ، في الساعة القمريّة

تستريح على صخرة الأبديّة

تتسمّع سخرية الموج من تحت أقدامها

و صفير البواخر .. راحلة في السواد الفحميم

تتصاعد من شفتيها المملّحتين رياح السموم

تتساقط أدمعها في سهوم

و النجوم

( الغريقة في القاع )

تصعد ... واحدة .. بعد أخرى ..

فتلقطها

و تعدّ النجوم

في انتظار الحبيب القديم !


مقابلة خاصة مع ابن نوح

جاء طوفانُ نوحْ!

المدينةُ تغْرقُ شيئاً.. فشيئاً

تفرُّ العصافيرُ,

والماءُ يعلو.

على دَرَجاتِ البيوتِ

- الحوانيتِ -

- مَبْنى البريدِ -

- البنوكِ -

- التماثيلِ (أجدادِنا الخالدين) -

- المعابدِ -

- أجْوِلةِ القَمْح -

- مستشفياتِ الولادةِ -

- بوابةِ السِّجنِ -

- دارِ الولايةِ -

أروقةِ الثّكناتِ الحَصينهْ.

العصافيرُ تجلو..

رويداً..

رويدا..

ويطفو الإوز على الماء,

يطفو الأثاثُ..

ولُعبةُ طفل..

وشَهقةُ أمٍ حَزينه

الصَّبايا يُلوّحن فوقَ السُطوحْ!

جاءَ طوفانُ نوحْ.

هاهمُ "الحكماءُ" يفرّونَ نحوَ السَّفينهْ

المغنونَ- سائس خيل الأمير- المرابونَ- قاضى القضاةِ

(.. ومملوكُهُ!) -

حاملُ السيفُ - راقصةُ المعبدِ

(ابتهجَت عندما انتشلتْ شعرَها المُسْتعارْ)

- جباةُ الضرائبِ - مستوردو شَحناتِ السّلاحِ -

عشيقُ الأميرةِ في سمْتِه الأنثوي الصَّبوحْ!

جاءَ طوفان نوحْ.

ها همُ الجُبناءُ يفرّون نحو السَّفينهْ.

بينما كُنتُ..

كانَ شبابُ المدينةْ

يلجمونَ جوادَ المياه الجَمُوحْ

ينقلونَ المِياهَ على الكَتفين.

ويستبقونَ الزمنْ

يبتنونَ سُدود الحجارةِ

عَلَّهم يُنقذونَ مِهادَ الصِّبا والحضاره

علَّهم يُنقذونَ.. الوطنْ!

.. صاحَ بي سيدُ الفُلكِ - قبل حُلولِ

السَّكينهْ:

"انجِ من بلدٍ.. لمْ تعدْ فيهِ روحْ!"

قلتُ:

طوبى لمن طعِموا خُبزه..

في الزمانِ الحسنْ

وأداروا له الظَّهرَ

يوم المِحَن!

ولنا المجدُ - نحنُ الذينَ وقَفْنا

(وقد طَمسَ اللهُ أسماءنا!)

نتحدى الدَّمارَ..

ونأوي الى جبلٍِ لا يموت

(يسمونَه الشَّعب!)

نأبي الفرارَ..

ونأبي النُزوحْ!

كان قلبي الذي نَسجتْه الجروحْ

كان قَلبي الذي لَعنتْه الشُروحْ

يرقدُ - الآن - فوقَ بقايا المدينه

وردةً من عَطنْ

هادئاً..

بعد أن قالَ "لا" للسفينهْ

.. وأحب الوطن!


مقتل القمر

....وتناقلوا النبأ الأليم على بريد الشمس

في كل مدينة ،

(( قُتِل القمـــر ))!

شهدوه مصلوباً تَتَدَلَّى رأسه فوق الشجر !

نهب اللصوص قلادة الماس الثمينة من صدره!

تركوه في الأعواد ،

كالأسطورة السوداء في عيني ضرير

ويقول جاري :

-(( كان قديساً ، لماذا يقتلونه ؟))

وتقول جارتنا الصبية :

- (( كان يعجبه غنائي في المساء

وكان يهديني قوارير العطور

فبأي ذنب يقتلونه ؟

هل شاهدوه عند نافذتي _قبيل الفجر _ يصغي للغناء!؟!؟))

..... ........ .......

وتدلت الدمعات من كل العيون

كأنها الأيتام – أطفال القمر

وترحموا...

وتفرقوا.....

فكما يموت الناس.....مات !

وجلست ،

أسأله عن الأيدي التي غدرت به

لكنه لم يستمع لي ،

..... كان مات !

****

دثرته بعباءته

وسحبت جفنيه على عينيه...

حتى لايرى من فارقوه!

وخرجت من باب المدينة

للريف:

يا أبناء قريتنا أبوكم مات

قد قتلته أبناء المدينة

ذرفوا عليه دموع أخوة يوسف

وتفرَّقوا

تركوه فوق شوارع الإسفلت والدم والضغينة

يا أخوتي : هذا أبوكم مات !

- ماذا ؟ لا.......أبونا لا يموت

- بالأمس طول الليل كان هنا

- يقص لنا حكايته الحزينة !

- يا أخوتي بيديّ هاتين احتضنته

أسبلت جفنيه على عينيه حتى تدفنوه !

قالوا : كفاك ، اصمت

فإنك لست تدري ما تقول !

قلت : الحقيقة ما أقول

قالوا : انتظر

لم تبق إلا بضع ساعات...

ويأتي!

***

حط المساء

وأطل من فوقي القمر

متألق البسمات ، ماسيّ النظر

- يا إخوتي هذا أبوكم ما يزال هنا

فمن هو ذلك المُلْقىَ على أرض المدينة ؟

قالوا: غريب

ظنه الناس القمر

قتلوه ، ثم بكوا عليه

ورددوا (( قُتِل القمر ))

لكن أبونا لا يموت

أبداً أبونا لايموت !


من أوراق أبو نوّاس

من أوراق أبونواس

(الورقة الأولى)

"ملِكٌ أم كتابهْ?"

صاحَ بي صاحبي; وهو يُلْقى بدرهمهِ في الهَواءْ

ثم يَلْقُفُهُ..

(خَارَجيْن من الدرسِ كُنّا.. وحبْرُ الطفْولةِ فوقَ الرداءْ

والعصافيرُ تمرقُ عبرَ البيوت,

وتهبطُ فوق النخيلِ البعيدْ!)

"ملِك أم كتابه?"

صاح بي.. فانتبهتُ, ورفَّتْ ذُبابه

حولَ عينيْنِ لامِعتيْنِ..!

فقلتْ: "الكِتابهْ"

... فَتَحَ اليدَ مبتَسِماً; كانَ وجهُ المليكِ السَّعيدْ

باسماً في مهابه!

...

"ملِكٌ أم كتابة?"

صحتُ فيهِ بدوري..

فرفرفَ في مقلتيهِ الصِّبا والنجابه

وأجابَ: "الملِكْ"

(دون أن يتلعثَمَ.. أو يرتبكْ!)

وفتحتُ يدي..

كانَ نقشُ الكتابه

بارزاً في صَلابه!

دارتِ الأرضُ دورتَها..

حَمَلَتْنا الشَّواديفُ من هدأةِ النهرِ

ألقتْ بنا في جداولِ أرضِ الغرابه

نتفرَّقُ بينَ حقولِ الأسى.. وحقولِ الصبابه.

قطرتيْنِ; التقينا على سُلَّم القَصرِ..

ذاتَ مَساءٍ وحيدْ

كنتُ فيهِ: نديمَ الرشِيد!

بينما صاحبي.. يتولى الحِجابه!!

***

(الورقة الثانية)

من يملكُ العملةَ

يُمسكُ بالوجهيْن!

والفقراءُ: بَيْنَ.. بيْنْ!

***

(الورقة الثالثة)

نائماً كنتُ جانبَه; وسمعتُ الحرسْ

يوقظون أبي!..

- خارجيٌّ?.

- أنا.. ?!

- مارقٌ?

- منْ? أنا!!

صرخَ الطفلُ في صدر أمّي..

(وأمّيَ محلولةُ الشَّعر واقفةٌ.. في ملابِسها المنزليه)

- إخرَسوا

واختبأنا وراءَ الجدارِ,

- إخرَسوا

وتسللَ في الحلقِ خيطٌ من الدمِ.

(كان أبي يُمسكُ الجرحَ,

يمسكُ قامته.. ومَهابَتَه العائليه!)

- يا أبي

- اخرسوا

وتواريتُ في ثوب أمِّيَ,

والطِّفلُ في صدرها ما نَبَسْ

ومَضوا بأبي

تاركين لنا اليُتم.. متَّشِحاً بالخرَس!!

***

(الورقة الرابعة)

أيها الشِعرُ.. يا أيُها الفَرحُ. المُخْتَلَسْ!!

(كلُّ ما كنتُ أكتبُ في هذهِ الصفحةِ الوَرَقيّه

صادرته العَسسْ!!)

***

(الورقة الخامسة)

... وأمّي خادمةٌ فارسيَّه

يَتَنَاقَلُ سادتُها قهوةَ الجِنسِ وهي تدير الحَطبْ

يتبادلُ سادتُها النظراتِ لأردافِها..

عندما تَنْحني لتُضيءَ اللَّهبْ

يتندَّر سادتُها الطيِّبون بلهجتِها الأعجميَّه!

نائماً كنتُ جانبَها, ورأيتُ ملاكَ القُدُسْ

ينحني, ويُرَبِّتَ وجنَتَها

وتراخى الذراعانِ عني قليلاً

قليلا..

وسارتْ بقلبي قُشَعْريرةُ الصمتِ:

- أمِّي;

وعادَ لي الصوتُ!

- أمِّي;

وجاوبني الموتُ!

- أمِّي;

وعانقتُها.. وبكيتْ!

وغامَ بي الدَّمعُ حتى احتَبَسْ!!

***

(الورقة السادسة)

لا تسألْني إن كانَ القُرآنْ

مخلوقاً.. أو أزَليّ.

بل سَلْني إن كان السُّلطانْ

لِصّاً.. أو نصفَ نبيّ!!

***

(الورقة السابعة)

كنتُ في كَرْبلاءْ

قال لي الشيخُ إن الحُسينْ

ماتَ من أجلِ جرعةِ ماءْ!

وتساءلتُ

كيف السيوفُ استباحتْ بني الأكرمينْ

فأجابَ الذي بصَّرتْه السَّماءْ:

إنه الذَّهبُ المتلألىءُ: في كلِّ عينْ.

إن تكُن كلماتُ الحسينْ..

وسُيوفُ الحُسينْ..

وجَلالُ الحُسينْ..

سَقَطَتْ دون أن تُنقذ الحقَّ من ذهبِ الأمراءْ?

أفتقدرُ أن تنقذ الحقَّ ثرثرةُ الشُّعراء?

والفراتُ لسانٌ من الدمِ لا يجدُ الشَّفتينْ?!

...

ماتَ من أجل جرعة ماءْ!

فاسقني يا غُلام.. صباحَ مساء

اسقِني يا غُلام..

علَّني بالمُدام..

أتناسى الدّماءْ!!

...

آه

من يوقف في رأسي الطواحين

ومن ينزع من قلبي السكاكين

ومن يقتل أطفالي المساكين

لئلا يكبروا في الشقق المفروشة الحمراء خدّامين

من يقتل أطفالي المساكين

لكيلا يصبحوا في الغد شحاذين

يستجدون أصحاب الدكاكين وأبواب المرابين

يبيعون لسيارات أصحاب الملايين الرياحين

وفي المترو يبيعون الدبابيس وياسين

وينسلون في الليل

يبيعون الجعارين لأفواج الغزاة السائحين

...

هذه الأرض التي ما وعد الله بها

من خرجوا من صلبها

وانغرسوا في تربها

وانطرحوا في حبها مستشهدين

فادخلوها بسلام آمنين

ادخلوها بسلام آمنين