أخوة ..

شبكة السراب الثقافية http://alsarab.coolbb.net/

((إلى الذين يعرون الأخوة من جلدها,, | ***
((و يتركونها مرتجفة في صقيع الزيف! | ***
أيا سائلي في تحدٍّ و قوّهْ | أتُنشدُ ؟ أين أغاني الأخوّه؟
قصائدك السود بركان حقد | و مرجل نار، و سخط و قسوه
فأين السلام.. و أين الوئام | أتجني من الحقد و النار نشوة
و صوتُك هذا الأجشّ الجريح | صئمنا صداه الكئيبَ و شَجْوَه
فهلاّ طرحت رداء الجداد | و غنيت للحبّ أعذبَ غنوه
*** | ***
أيا سائلي! خلّ عنك العتاب ! | تلوم جريحاً إذا ما تأوّه
أخوك أنا! هل فككتَ القيود التي | حَفرتَ فوق زنديَّ فجوه
أخوك أنا! من ترى زج بي | بقلب الظلام.. بلا بعض كوّه .؟
أخوك أنا ؟ من ترى ذادني | عن البيت و الكرْم و الحقل.. عنوه
تُحمّلني من صنوف العذاب | بما لا أطيق و تغشاك زهره
و تشتمني.. و تُعلّمُ طفلَك | شتمَ نَبيّ..بأرض النبوه
تشكُّ بدمعي إذا ما بكيت | و تُسرف في الظن ان سِرتُ خطوه
و تُحصي التفاتاتي المُتعبات. | فيوماً ((أشارَ)) و يوماً ((تفوّه ))
*** | ***
و إن قام، من بين أهلك، واعٍ | يبرّئُني.. تردريه بقسوه
و تزجره شاجباً ((طيشه )) | و تعلن أنَّى توجّهتَ (( لُغوَه ))!
و إما شكوتُ.. فمنك إليك.. | لتحكم كيف اشتهت فيك شهوه
فكيف أغني قصائد حبٍ | و سلمٍ.. و للكُره و الحربِ سطوه
و أنشد أشعار حريه.. | لقضبان سجني الكبير المشوّه
أيا لائميّ أنتَ باللوم أحرى! | إذا شئتَ أنتَ.. تكون الأخوه !!


أشد من الماء حزنا

أشدُّ من الماء حزناً

تغربت في دهشة الموت عن هذه اليابسه

أشدُّ من الماء حزناً

وأعتى من الريح توقاً إلى لحظة ناعسه

وحيداً. ومزدحما بالملايين،

خلف شبابيكها الدامسه..

*

تغرٌبت منك. لتمكث في الأرض.

أنت ستمكث

(لم ينفع الناس.. لم تنفع الأرض)

لكن ستمكث أنت،

ولا شيء في الأرض، لاشيء فيها سواك،

وما ظل من شظف الوقت،

بعد انحسار مواسمها البائسه..

*

ولدت ومهدك أرض الديانات،

مهد الديانات أرضك،

مهدك. لحدك.

لكن ستمكث في الأرض. تلفحك الريح طلعا

علي شجر الله. روحك يسكن طيرا

يهاجر صيفا ليرجع قبل الشتاء بموتي جديدي..

وتعطيك قنبلة الغاز إيقاع رقصتك القادمه

لتنهض في اللحظة الحاسمه

أشد من الماء حزنا

وأقوى من الخاتمه..

*

لك المنشدون القدامى. لك البيد. لاسمك

سر الفتوحات. لاسمك جمر الهواجس تحت

الرماد.. وأنت افتتحت العصور الحديثة بالحلم.

كابدت علم النجوم وفن الحدائق

وأتقنت فقه الحرائق

وداعبت موتك: حرى جهاز التنفس،

للدورة الدموية ماتشتهي.

وأيقنت أنك بدء.. ولا ينتهي

ولاينتهي.. ويضيق عليك الخناق ولاينتهي

وتتٌسع الثغرات الجديدة في السقف

جدران بيتك تحفظ عن ظهر قلب

وجوه القذائف

وأنت بباب المشيئة واقف

وصوتك نازف. وصمتك نازف

تلم الرصاص من الصور العائليه

وتتبع مسرى الصواريخ في لحم أشيائك المنزليه

وتحصي ثقوب شظايا القنابل

في جسد الطفلة النائمه

وتلثم شمع أصابعهما الناعمه

على طرف النعش،

كيف تصوغ جنون المراثي؟

وكيف تلم مواعيد قتلاك في طرق الوطن الغائمه؟

وتحضن جثة طفلتك النائمه؟

*

أشد من الماء حزنا

وأوضح من شمس تموز. لكنٌ نضج السنابل

يختار ميعاده بعد عقم الفصول.

إذن فالتمس في وكالة غوثك شيئا من الخبز.

وانس الإدام قليلا.. تحر التقاويم: يوما فيوما.

وشهرا فشهرا. وعاما فعاما. تحر المناخ المفاجيء،

قبل انفجار ندائك. أنت المنادي وأنت المنادي

وأنت اشتعلت. انطفأت.. ابتدأت.

انكفأت.. وأنت اكتشفت البلاد.. وأنت

فقدت البلادا!

أشد من الماء حزنا.

*

يؤجٌلك الموت . تمسح جسمك بالزيت كاهنة

كرٌستٍها العصور لأجلك أنت. لأجلك تولد

في البحر والبر عاصفة لا تسمى

وتزحف في جسد الأرض حمى

لينهض فيك كسيحاً. ويبصر أعمي

وحولك ما خلق الله من كائنات غرائب

ومن يصنعون العجائب

لهم ٍ قصب السبق دون سباقي. لهم ما تتيح المقاعد

للمقعدين. لهم جنة رحبة في الزحام الفقير وفي ورد

مستنقعات الأزقٌة. تحت صفيح الأنيميا وبين

خيام التخلف والجهل. في رقة القمع. هم نخبة

الرق. أسياد زوجاتهم في المحافل. زوجات أسيادهم

في القرار الصغير الصغير

لهم ما يتيح الجلوس المدرب. ساقا علي الساق.

كفا علي الخد. تحت حزام المدير

وتحت حذاء معالي الوزير

لهم قوتهم دون كد. وميراثهم دون جد وجد.

لهم أن يكونوا العقارب في القيظ،

أو أن يكونوا الأرانب في الزمهرير.

لهم زغب القاصرات وريش النعام الوثير

وأوقاتهم من حديد. وأعباؤهم من حرير

وأنت على ملتقى الليل بالفجر. والبحر بالبر

والجهر بالسر. تقتح باب السؤال الكبير

وتغلق باب الجواب الأخير

أشد من الماء حزنا

أشد من الماء والرمل حزنا.

*

تصلي كثيرا

تصلي طويلا

تصلي

وفي موعد النجمة الضائعه

يضيع نداء المؤذن في جلبة السير،

يعلق غيم الدخان بجلبابه. ويعود إلي البيت،

مختنقا. حانقا من زحام الخلائق. تحتج

زوجته الرابعه

'غسلت ثيابك فجرا. وها أنت ترجع

متسخا بالسناج.. ترفق قليلا. ترفق

بخادمة المنزل الطائعه'!

تصلٌي

ويسقط رأس الموظف فوق ملفاته ميتا.

خانه قلبه. والمرتٌب خان العيال. وخان

المدير الأمانه

وخانت جيوب الرئيس جيوب الخيانه

ودارت. ودارت.. ودارت على نفسها الأسطوانه

تنح إذن. أو تفجر كما ينبغي. لا صراط هناك

ولا مستقيم هنا.. شاهدى أنت.. لكنٍ لمن سوف

تشهد؟ أية محكمة لم تطأها الرشاوي؟ وأي

القضاة البريء؟

تنح تفجر. تنح. تفجر. تفجر. لعل انفجارا

يضيء

وكل انطفاء مسيء مسيء

وكل سكوتي كلامى بذيء!

*

هنا أنت. حولك هذا الجدار الكثيف

وهذا الهمود الكفيف وهذا الخمود المخيف

وحول جنونك تقعي الملايين حول الملايين.

فوق الملايين. تحت الملايين. تمضي إلي الذبح. قطعان ماعز

وتولد للذبح قطعان ماعز

ويعلو بكاء الرجال الرجال،

ويوغل صمت النساء النساء

وفوق صراخ القبور وتحت أنين العجائز

شعوب مسمنة للولائم في العيد

من عاش يخسر سر الحياة

ومن مات بات علي الموت حرا وحيا

وما كان بالأمس عارا محالا

هو اليوم شأن صغير وجائز

فحاذر. وحاذر

زمانك وغدى وغادر

تنح. وغادر

'إلي حيث ألقت..'

فلا الأهل أهلى. ولا الدار دارى. ولا أنت أنت..

وما من أواصر

تدور عليك الدوائر

عليك تدور الدوائر

وما من بشير ولا من بشائر

تنح. وغادر

'إلى حيث ألقت..'

أشد من الماء حزنا.

*

يطول ارتباك المؤرخ في الدغل. أقنعة

تستبيح أدق التفاصيل. فوضى تحيل

طقوسا مرتبة للصدف

وبضع ضباع تحيط بمائدة الطيبات

مناديلها البيض تحضن أعناقها المشعرات.

ضباع تمد سكاكينها وتشرع شوكاتها للطعام الشهي.

وقد أتخمتها بقايا الجيف

ضباع. ضيوف الشرف

ضباع. لماذا أواني الخزف؟

وهذا الترف؟

لماذا؟

*

وتعقد محكمة العدل ظلما. على باب محكمة الأمن غدرا

سواسية أنت والماثلون أمام القضاء بتهمتك

الأزلية. أنت وجلادك الأزلي سواسية.

عند محكمة العدل والأمن. يغفي القضاة على ريش

رشواتهم. ومحامي الدفاع شريك محامي النيابة

في صفقات السياحة والنقل. فانس الشهود.

شهادتهم لا تجوز. هم الصم والبكم والخرس. أقوالهم

لا تقال. شهادتهم لا تجوز

فكيف تفوز؟ وذنبك باسم العدالة واضح

وجرم العدالة دونك.. فاضح

فكيف تفوز؟ وكيف تفوز

ومن سيفك الرموز؟

*

جباه مبقعة بالسجود القديم لفرعون واللات

لا للإله الذي أنت تعبد! لا تصغ للقول: إن البلاد العراق

وإن العراق

بلاد النفاق

مياه المحيط نفاق ورمل الصحاري نفاق

وماء الخليج نفاق. ونفط العروق النفاق

وزرع البلاد وضرع البلاد

لماذا؟ لماذا العراق

وانت ونخل العراق

أشد من الماء حزنا

أشد من الماء والرمل حزنا

أشد من الماء والرمل والنخل حزنا.

*

من الماء كانت هموم السحاب

ومن سمك القرش كانت هموم 'قريش'

وكنت من الماء أنت

ومن سمك القرش كنت

تمهل قليلا. تمهل كثيرا. تمهل

همومك أولها ما احتملت

وآخرها ما جهلت

تمهل.

*

ومن أرض بابل تمضي إلى أرض بابل

وحيدا تشيد أبراج حزنك في برج بابل

وتخرج منك القبائل

وتعبر فيك القوافل

محملة باليتامى.. ومثقلة بالأرامل

وحيدا بعريك تحت السماء البعيده

وحيدا. كثير الأبوات،

لكنٍ لأم وحيده

لهاجر ضائعة في الرمال

مشردة عن حقول السنابل

ونبض الجداول

أشد من الماء والرمل حزنا.

*

على ظهرك الآن ترقد. بين الحياة القليلةً

والموت يأسا.

يطلٌ من السقف 'فاوست' القديم. ويسخر منك.

'تبيع كما شئت. أولا تبيع كما شاء شيطانك الذهبي.

وفرصتك الذهبية.. لا.. لن تكون الأخيرة.

سوق هي الأرض والناس لا تشتري أو تبيع

سوى سقط أرواحها.. ولديها شياطينها المنتقاة

علي كيفها!'.. ويقهقه 'فاوست' الخبيث.

يقهقه مزدريا ما تحب ومحتقرا ما تخاف

ومستمتعا بانهيار الضعاف

ومنتظرا خصب أيامه المقبلات علي عربات الجفاف

وأنت علي ظهرك الآن.. ما بين بين

من الأين توغل في ألف أين

*

وها أنت خلف الزجاج المصفح. مقهاك سيارة

الليموزين الوحيدة. سافر إذن في عروقك.

واتبع دخان سجائرك الفاخره

ولا تتبع الطرق الظاهره

قناع وراء قناع

تحاصر أوجه أحوالك الخاسره

وأسراب نمل تحاصر

أشجارك الخاسره

وأحلامك الخاسره

وليل سميك يحاصر أقمارك الخاسره

وأيامك الخاسره

وحزن أشد من الليل ليلا

يحاصر قهوتك الفاتره

وأنت.. أشد من النمل حزنا

أشد من الليل حزنا

أشد من الماء والحزن حزنا..

*

لغيرك أن يتلهى بسخف التفاصيل.. حسبك أنت اكتمال

الفجيعة. جيماً من الجهل.. جيماً من الجبن. جيماً

من الجوع. تختصر الأبجديه

وتهوي النيازك في ساحة البيتً. تحفر في مسكب الورد

قبرا. وتهتز جدران بيتك خوفا. وتحضن ما

ظل من صور عائليه

وما ظل من قسمات الهويه

لغيرك ما يتراءى على شرفة الأكاديميا ومختبر البحث

والمقعد الجامعي الوثير

وتبقى أخيرا. مع اللحظات الأخيرة. من بعض عمر قصير

أمام التفاصيل. خلف التفاصيل.. تبقي أخيرا وتبقي

بعيدا،

ويبقي..

ملاك مريض يلوب علي سطح بيتك. من وسلوي على نار سيناء. هذا الشٌواء اللذيذ امتحانك. فامضغ

إذا شئت زهدك. وانس القرابين. كل عرائسك

الفاتناتً طعامى لأسماك قرش. فلا النيل يطلب

لحم العذاري. ولا الخصب رهن ابتهالاتك الخاويه

هنا حجر الزاويه

وأنت تلوب ملاكا مريضا على باب شعبك

والريح باردة قاسيه

ولا كلب ينبح

لا باب يفتح

لا إنس. لا جن. القلب يمنح راحة رحمته الحانيه

وأنت غريب هنا. ووحيد هناك

أشد من الماء حزنا.

*

تفقد مع البرق أطراف جسمك. وانهضٍ.. عسيرى نهوض

البراكين بعد الخمود الممل.. عسيرى نهوض الضحايا

ولا تنتظر جسدا في خداع المرايا

ووهم المرايا

تفقد شرايين قلبك

وأرجاء رعبك

وحطم سراب المرايا

وغادر مع البرق أطلال حبك

حزينا. حزينا. أشد من الحزن حزنا.

*

لك الثائرون علي ساعة لاتدور. لك الشهداء.

احترس من هواة الكلام المنمق. حاذر

مراثي الصياغات بالضوء والصوت واللون.

حاذر طقوس البلاغة رقصا علي الدم. أنت تغربت

عن جوقة السيرك. لم يغوك السير فوق الحبال

ولا قفزة البهلوان

وأنت تغرب فيك الزمان

وأنت تغرب عنك المكان

وآب الطغاة

وغاب الحواة

لتمكث وحدك في ساحة الأفعوان

مليكا بلا صولجان

وطفلا.. ولا والدان

وحيدا.. غريبا.. حزينا

أشد من الماء حزنا.

*

لًمن علب الأدويه؟

لمنٍ سترة الصوف والأغطيه؟

لمنٍ هاتف الأمبولانس؟ وعنوان عائلة

الصيدلي المناوب؟ أنت تناور نأي

المدي ودنو الأجل!

لماذا؟ وكيف؟ وأين؟ وهل!

دع الأحجيه

وأسئلة القلق المزريه

فما أبدى في أزل

وألف نبي وصل

وقبلك ألف نبي رحل

أشد من الماء حزنا

أشد من الحزن حزنا

أشد من الموت حزنا.

ہ

فراشة روحك تخفق مبهورة بالرحيقي الشهي

علي فمك الأرجواني.. سيارة تسبق الضوء

في الشارع العام. تضرب عصفورة. يتناثر

في الريح ريش الأغاني القديمةً. فيلم قديم

على شاشة التلفزيون. 'فاتن' تخفق مثل

الفراشة بين ذراعي 'فريد' وأنت مريض

بما يحدث الآن.. أنت مريض. فراشة روحك

تخفق. رفٌ العصافير يخفق. قلبك مازال

يخفق. ما يحدث الآن موتى سريع يمر ببطء.

وقلبك يخفق بين العصافير والريح. ما يحدث الآن

لا يحدث الآن. عرض جديد لفيلمي قديم على شاشة

القلب. يعرض قبل حليب فطورك. فيلم قديم. وأنت

مريض. وأنت حزين

أشد من الماء حزنا.

*

تبوح لفرشاة أسنانك المرهقه

بأسرار عزلتك المطبقه

وتكتب بالمشط شيئا علي صفحات البخار.

تراك تدون فوق المرايا وصيتك المقلقه؟

أتغسل جسمك أم أنت تغسل روحك؟

حمامك اليوم طقس غريب. وروبك

يلقي عليك بنظرته المشفقه

وتزلق بين الأصابع صابونه اليأس.. ينهمر

الماء دون انقطاع علي ظهرك المنحني بالهموم

وتطبق جدران حمامك الضيقه

أتغسل جسمك. أم أنت تغسل روحك؟

وتفتح فيها جروحك

وترسم في رغوة الموت عمرا يضيق،

وترسم فوق البخار ضريحك؟

وينهمر الماء دون انقطاعي.

وأنت. أشد من الماء حزنا.

*

أتعرف؟ أخطأت حين قرأت الحياة بحبك

وأخطأت حين رأيت الوجود بقلبك

ولا. لا تقل لي 'البصيرة'. للمرء عينان

والقلب واحد

فكيف تجيد حساب المواجد؟

وكيف تحب كما ينبغي أن تحب؟ ومن لا يري يتعثر

في تعتعات الرؤى وشعاب المقاصد

فجاهد. كما ينبغي أن تجاهد!

تأمٌل بعينين مفتوحتين وقلبي بصير.

تأمٌلٍ. وكابًدٍ!

كما ينبغي. لا تكرر حماقة! 'سيزيف'. قف

في أعالي العذاب. تأمل. وراجع

وطالع. وتابع.

وشاهد!

وصارع.

حزينا. قويا كصمت المعابد

حزينا. أشد من الماء حزنا.

على الدرج اللولبيٌ غبار يغطي الرخام

المؤدي إلي باحة البرج. صمت الغبار

الكثيف دليل: هنا غربة الروح عن جسمها.

لم تطأ قدم من زماني بعيد مداخل هذا المكان

البعيد

ويا أيهذا المليك السعيد

لبؤسك آثار طيري علي قمة البرج. كيف

تقمصت هذا الغراب الوحيد؟

وها أنت يا أيهذا الغراب الوحيد الوحيد

سرقت لمنقارك الكهل تفاحة من غبار

وأنثاك ترقد في قرنة من صدوع الجدار

تئن معذبة والهه

وتشكو لقرنتها التافهه

وما من عطوري. ولا من بخوري. ولا فاكهه

وهذا الغبار

يقيم الظلام

دليلا: هنا غربة الروح عن جسمها

ومرساك ليلا علي صخرة في خليج الزمان

ومرسي الطلول على وشمها

أشد من الماء حزنا

ومن وحشةً السنديان..

*

ويروي الرواة: نشرت قميصك شمسا علي القطب

راقبت ذعر الثعالب والفقمات. ورعبك

في حضرة الدىب. لكن تجاهلت. أنت تجاهلت

صدٍع الجليد وما يفعل الطقس بالطقسً.. أنت تجاهلت

يأس الأوزون وطيش دخان المصانع. هل تستغيث؟

بمن تستغيث. وشمس قميصك تعلو. وتهوي جبال الجليدً

وتعلو مياه البحار

ويعلو علي المد مد الهلاك

وينأى جناح الملاك

وتدنو رياح الدمار

وأنت علي قمةً الأرض تقبع

لا نوح يشفع

لا فلك ينفع

لا غصن زيتونة في المدار

وأنت علي قمة الموت تذوي

وتطوي القميص على محنة القطب. تطوي

وتهوي

غريبا.. حزينا.

أشد من الماء حزنا.

*

يشاؤك صمتك: وعدا

يشاؤك صوتك: رعدا

يشاؤك وجهك: نورا

يشاؤك روحك: ليلا

يشاؤك ورد الحديقة: طلعا

يشاؤك كهف الجبال: صديقا

يشاؤك سخط البراكين: صنوا

يشاؤك قلبك: سهلا

تشاؤك زيتونة الدهر: حلما

يشاؤك صخر التلال: رفيقا

تشاؤك سنبلة الحب: حقلا

يشاؤك قلب التراب: شهيدا

يشاؤك أهلك: عيدا

وماذا تشاء سوى ضجعةً الموت حرا طليقا

حزينا. أشد من الموت حزنا

أشد من الماء والموت حزنا؟

*

هناك. على سطح ليلاك قناصة معجبون بليلاك

لكنهم يرقبون قدومك في موعد الحب والقنص

(BUSINESS BEFORE PLEASURE)

وهم معجبون بجبهتك العاليه

مناظيرهم تترصٌد. حمي بنادقهم تتوعد. توق

أصابعهم يتنهد. في لهفة الصلية التاليه

وأنت تلوب عليها

وترفع عينيك كفي صلاة إليها

من الحاجز العسكري القريب

وينقذك الحاجز العسكري وألفاظ حراسه النابيه

وأغلاله القاسيه

من اللحظةً الداميه

يؤجلك الموت. لكن لموتي جديدي على موعد الحب

والقنص.. في فرصة ثانيه

وتبقي على الحاجز العسكري. سجينا حزينا

أشد من السجن حزنا

أشد من السجن والماء حزنا.

*

دع الرقم حرا طليقا. يفيض وينمو علي خانة الصفر.

لاتمتحن دورة الأرض من بادئ البدء. من خانة

الصفر. للكون أرقامه، والمدار

يفضل حسن الجوار

إذن. فاقترب من فضاء تجوب مغاليقه السفن الآهله

برواد لغز الوجود وأسراره الهائله

وبارك ملائكة الإنس والجن.. بارك

مدينة أشواقك الفاضله

وصادق تضاريس أرقامك القاحله

لعل شفيعا من الورد ينمو عليها

وحلما قديما يعود إليها

ضعً الرقم والحلم بين يديها

وغادر هواجسك الآفله؟

وأنت تموت وتذكر

كانت بلادى. وكانت قباب. وكانت قناطر

وكانت خيول. وكانت صبايا.. وكانت بيادر

تموت وتذكر

مرت جيوش. ومرت نعوش. وذابت نقوش

وغابت أواصره

وتذكر. تذكر. فصلا عجيبا

وتذكر. ليس شتاء

وليس ربيعا

ولا هو صيف

وليس خريفا

وما من شروقي. وما من غروبي

وما من وجوهي. وما من كلام

وما من ضياء، وما من ظلام

وتسأل: هل كان ذاك سلام الحروب؟

وهل تلك كانت حروب السلام؟

وتسأل كيف تموت وتذكر

طفلا عجوزا

وشيخا طفولته لم تغادر

عذاب القباب وصمت المقابر

وأنت علي الصبر صابر

وحيدا حزينا.

أشد من الماء حزنا.

*

مفاتيح بيتك أرهقها اللغز.. مفتاح قلبك: هل

يعرف الحب حقا؟ ألم يقتل الحزن حبك؟ ماذا

تكون كراهية المتعبين الذين أحبهم الظلم؟ ماذا

يكون إذن مطهر النار؟ ماذا تقول مفاتيح بيتك

هذا المهدد بالهدم، تحت كراهية الظالمين الذين

أحبهم الحب؟ كيف نحب إذن مبغضينا؟¬

تقول مفاتيح بيتك يصمت مفتاح قلبك: هل

أعرف الحب؟!

تبكي عذابا وخوفا: أحب المحبين حقا ولا أكره المبغضين

أعني إلهي! أعني علي محنة المؤمنين

أعني على لعنة العاشقين

أحب المحبين حقا. ولا أكراه المبغضين

أعني إلهي. أعني علي

وأطلق لساني. وحرر يدي

وحرر مفاتيح بيتي

ومفتاح قلبي

أغثني إلهي. أغثني ضعيفا. أغثني قويا

أغثني حزينا.

أشد من الماء حزنا.

*

بك استأنست نخلة الشغف العاليه

وزيتونه في المدى باقيه

ورشت عليك نساء الزمان

أرز الأغاني

وورد الخصوبة والعافية

وأم طموحك حشد الإرادات

واخضوضرت باسمك الباديه

فماذا عليك إذا غار رمل السراب

من الماء في البركة الصافيه؟

أتحزن؟ والشمس مصباح روحك

في عتمة العتمة الطاغيه

وشمس المسوخ شحوب ضئيل

تنوس شرارته الكابيه..

أتحزن؟ ليس لك الحزن. فاحزن

لأنك تحزن.. واعبر إلي الضفة الثانيه!

لك الآن أن تتحرر منك وتنجو منك

وتغرب عنك. لك الآن أن تستحم بعيدا

وأن تستجم بعيدا وأن تلفظ الزحمة الخانقه

إلى لحظة واثقه

علي شاطئ السخط. تجلس منحني الظل. تشرب

ماء المحيط بمصاصة الكوكا كولا. وتشرب ماء

الخليجً. وتشرب رمل الصحاري. وحيدا غريبا.. علي

شاطئ الخلق. إلا من الحزن والنفط والكوكا كولا!

تمر بك السحب الماطره

وترفع أنظارها عنك.. تحبس أمطارها عن بذور

الشياطين في أرضك الكافره

وتنهض فيك الزلازل. أنت هو الكهف. أهلك

عادوا نياما إليك. تحاصرك السرنمات. وتغفي

الزلازل. مقياس 'ريختر' يسقط في لحظة حائره

على الحد. بين خمود البراكين فيك. وبين شرايينك الثائره

على الحد.. مابين حزني وحزني

أشد من الماء حزنا..

وهذا قميصك رايتك المتربه

وغيمتك الطيبه

وتعرف كل المشاجب ياقة حسرته المتعبه

وتعرف أسراره المرعبه.

قميصك؟ أم جلدك الحي؟.. هذا المعلق

بين السماوات والأرض؟ تلك عروقك أم

هي خيطانه المجدبه؟

قميصك أم جلدك الحي؟... سيان. أدخلك الله

في التجربه!

وأدخلك الله في التجربه!

وطوق النجاة قريب بعيد

وأنت شريد طريد

وربطة عنقك أنشوطة المشنقه

وكل القضاة أدانوك. فالجأ إلي حكم

أفكارك المسبقه

ومتراس خانتك الضيقه!

وحيدا.. حزينا. تسافر في رحلة نادره

وتسقط طائرة في الهزيع الأخير من الليل

ركٌابها يسلمون جميعا وينجو من الموت طاقمها.. أنت وحدك

موتا تموت. نجوم الملائكة البيض حولك

مشفقة. تستغيث بها. لا ترد وتمضي إلي شأنها.

تتساءل في سر موتك: لكن لماذا أنا دون غيري

أموت؟ وتهمس أعماقك الخاسره:

لأنك شخص غريب علي هذه الطائره

ولم تعرف الطائره

ولم تصنع الطائره

وما أنت فيها ولست عليها،

سوي ذرة في المدى عابره..

لأنك شيء بلا آصره

بعيد.. على مقربه

وأدخلك الله في التجربه

وحيدا حزينا

*

يقول صغار الرواة: أصابتك بالعين نورية تائهه

وتروي الأساطير أنك أقلقت قيلولة الآلهه

وأغضبت حاكمك العسكري

وأنت صبي

بصرخةً حريةً تافهه

يقول الرواة وتروي الأساطير.. أصغ ولا تصغ.

كلٌ الممرات تفضي إلي البيت. والبيت يفضي إلي السجن .

والسجن يفضي إلي القبر. لكن نورية الباب

عمياء، كيف تصيبك بالعين؟ والباب ظل كما كان

من قبل أن تقرع الباب. ظل حجابا يجب السماء عن

الأرض لا. لا تصدق كلام الرواة ولا ما تقول

الأساطير. أنت ولدت من الحزن. في الحزن للحزن.

أنت ولدت لتمكث في الأرض. لكن لتمكث فيها قتيلا

حزينا أشد من الحزن حزنا

أشد من الماء حزنا..

أشد من الرمل حزنا

أشد من النخل حزنا

وأدخلك الله في التجربه

أشد من الموت حزنا

أشد من الحزن حزنا

وأدخلك الله في التجربه

أشد من الرمل والنخل والحزن والموت حزنا

بعيدا.. على مقربه

وأدخلك الله في التجربه

أشد من الماء حزنا

أشد من الماء حزنا

أشد من الماء حزنا

أشد من ال


أطفال سنة 1948

س

كَوَمٌ من السمك المقدّد في الأزقة . في الزوايا

تلهو بما ترك التتار الانكليز من البقايا

أُنبوبةٌ.. و حطام طائرةٍ.. و ناقلةٌ هشيمه

و مدافع محروقة.. و ثياب جنديٍّ قديمه

و قنابل مشلولة.. و قنابل صارت شظايا

***

((يا اخوتي السمر العراة.. و يا روايتيَ الأليمه

غنّوا طويلاً و ارقصوا بين الكوارث و الخطايا ))

لم يقرأوا عن (( دنُ كشوت )) و عن خرافات القتال

و يجنّدون كتائباً تُفني كتائب في الخيال

فرسانها في الجوع تزحف.. و العصيُّ لها بنادق

و تشدّ للجبناء، في أغصان ليمونٍ، مشانق

و الشاربون من الدماء لهم وسامات الرجال

***

يا اخوتي !

آباؤنا لم يغرسوا غير الأساطير السقيمه

و اليتم.. و الرؤيا العقيمه

فلنجنِ من غرسِ الجهالة و الخيانة و الجريمه

فلنجنِ من خبز التمزّقِ.. نكبة الجوع العضال

***

يا اخوتي السمر الجياع الحالمين ببعض رايه

يا اخوتي المتشرّدين و يا قصيدتيَ الشقيّه

ما زال عند الطيّبين، من الرثاء لنا بقيّه

ما زال في تاريخنا سطر.. لخاتمة الروايه !


أغاني الدروب

من رُؤى الأثلام في موسمٍ خصبِ | و من الخَيْبةِ في مأساةِ جدْبِ
من نجومٍ سهرت في عرشها | مؤنساتٍ في الدّجى قصةَ حبِّ
من جنون اللّيل..من هدأتهِ | من دم الشّمس على قطنة سُحْبِ
من بحار هدرتْ..من جدولٍ | تاهَ..لم يحفل به أيُّ مَصَبِّ
من ذؤابات وعت أجنحةً | جرفتها الريح في كل مهبِ
من فراش هامَ في زهر و عشبِ | ونسورٍ عشقت مسرحَ شُهب
*** | ***
من دُمى الأطفال.. من ضحكاتهم | من دموع طهّرتها روحُ رَبِّ
من زنود نسّقَتْ فردوسها | دعوةً فضلى على أنقاض حرب
من قلوب شعشعت أشواقها | شُعلاً تعبرُ من رحب لرحب
من عيون سمّمت أحداقها | فوهةُ البركان في نظره رعب
من جراحاتٍ يضرّي حقدَهـا | ما ابتلى شعبٌ على أنقاض شعب
من دمي.. من ألمي.. من ثورتي | من رؤاي الخضرِ.. من روعة حبّي
من حياتي أنتِ.. من أغوارها | يا أغانيَّ ! فرودي كل درب


أكثر من معركة

في أكثر من معركةٍ دامية الأرجاءْ

أشهر هذي الكلمات الحمراء

أشهرها.. سيفاً من نارِ

في صفِّ الإخوة.. في صفِّ الأعداء

في أكثر من درب وعْرِ

تمضي شامخةً.. أشعاري

و أخافُ.. أخاف من الغدرِ

من سكين يُغمد في ظهري

لكني، يا أغلى صاحب

يا طيّبُ.. يا بيتَ الشعرِ

رغم الشكّ.. و رغم الأحزانِ

أسمعُ.. أسمعُ.. وقع خطى الفجرِ!

رغم الشكّ.. و رغم الأحزانِ

لن أعدم إيماني

في أنّ الشمس ستشرقُ..

شمس الإنسانِ

ناشرةً ألوية النصرِ

ناشرةً ما تحمل من شوقٍ و أمانِ

كلماتي الحمراء..

كلماتي.. الخضـراء !


ألا تشعرين ؟

ألا تشعرين؟....

بأنّا فقدنا الكثير.

وصار كلاماً هوانا الكبير.

فلا لهفةٌ .. لا حنين...

ولا فرحةٌ في القلوب، إذا ما التقينا

ولا دهشةٌ في العيون..

ألا تشعرين؟..

بأنّ لقاءاتنا جامدة.

وقُبلاتنا باردة.

وأنّا فقدنا حماس اللقاء

وصرنا نجاملُ في كل شيءٍ.. وننسى

وقد يرتمي موعدٌ.. جثّةٌ هامدة.

فنكذبُ في عُذرنا.. ثم ننسى

ألا تشعرين؟..

بأنّ رسائلنا الخاطفة.

غدت مبهماتٍ .. قصيرة.

فلا حسّ .. لا روح فيها.. ولا عاطفة.

ولا غمغماتٌ خياليةٌ

ولا أمنياتٌ.. ولا همساتٌ مثيرة!

وأن جواباتنا أصبحت لفتاتٍ بعيدة.

كعبءٍ ثقيلٍ..نخلّصُ منه كواهلنا المتعبة.

ألا تشعرين؟..

بدنيا تهاوت.. ودنيا جديدة.

ألا تشعرين ؟..

بأن نهايتنا مرّةٌ .. مرعبة.

لأنّ نهايتنا .. لم تكن مرّةٌ .. مرعبة؟!.


أمطار الدم

((النار فاكهة الشتاءْ))

و يروح يفرك بارتياحٍ راحتين غليظتينْ

و يحرّك النار الكسولةَ جوفَ موْقدها القديم

و يعيد فوق المرّتين

ذكر السماء

و الله.. و الرسل الكرامِ.. و أولياءٍ صالحين

و يهزُّ من حين لحين

في النار.. جذع السنديان و جذعَ زيتون عتيـق

و يضيف بنّاً للأباريق النحاس

و يُهيلُ حَبَّ (الهَيْلِ) في حذر كريم

((الله.. ما أشهى النعاس

حول المواقد في الشتاء !

لكن.. و يُقلق صمت عينيه الدخان

فيروح يشتمّ.. ثم يقهره السّعال

و تقهقه النار الخبيثة.. طفلةً جذلى لعوبه

و تَئزّ ضاحكةً شراراتٌ طروبه

و يطقطق المزراب.. ثمّ تصيخ زوجته الحبيبة

-قم يا أبا محمود..قد عاد الدوابّ

و يقوم نحو الحوش.. لكن !!

-قولي أعوذُ..تكلمي! ما لون.. ما لون المطر ؟

و يروح يفرك مقلتيه

-يكفي هُراءً.. إنّ في عينيك آثار الكبَر ؟

و تلولبت خطواته.. و مع المطر

ألقى عباءته المبللة العتيقة في ضجر

ثم ارتمى..

-يا موقداً رافقتَني منذ الصغر

أتُراك تذكر ليلة الأحزان . إذ هزّ الظلام

ناطور قريتنا ينادي الناس: هبوا يا نيام

دَهمَ اليهود بيوتكم..

دهم اليهود بيوتكم..

أتُراك تذكرُ ؟.. آه .. يا ويلي على مدن الخيام !

من يومها .. يا موقداً رافقته منذ الصغر

من يوم ذاك الهاتف المشؤوم زاغ بِيَ البصر

فالشمس كتلة ظلمة .. و القمح حقل من إبر

يا عسكر الإنقاذ ، مهزوماً !

و يا فتحاً تكلل بالظفر !

لم تخسروا !.. لم تربحوا !.. إلا على أنقاض أيتام البشر

من عِزوتي .. يا صانعي الأحزان ، لم يسلم أحدْ

أبناء عمّي جُندلوا في ساحة وسط البلد

و شقيقتي.. و بنات خالي.. آه يا موتى من الأحياء في مدن الخيام !

ليثرثر المذياع (( في خير )) و يختلق (( السلام )) !!

من قريتي.. يا صانعي الأحزان ، لم يَسلم أحدْ

جيراننا.. عمال تنظيف الشوارع و الملاهي

في الشام ، في بيروت ، في عمّان ، يعتاشون..

لطفك يا إلهي !

و تصيح عند الباب زوجته الحبيبه

-قم يا أبا محمود .. قد عاد الجُباة من الضريبه

و يصيح بعض الطارئين : افتح لنا هذي الزريبه

أعطوا لقيصر ما لقيصر !!

***

و يجالدُ الشيخ المهيب عذاب قامته المهيبه

و تدفقت كلماته الحمراء..بركانا مفجّر

-لم يبق ما نعطي سوى الأحقاد و الحزن المسمّم

فخذوا ..خذوا منّا نصيب الله و الأيتام و الجرح المضرّم

هذا صباحٌ.. سادن الأصنام فيه يُهدم

و البعلُ.. و العزّى تُحطّم

***

و تُدمدم الأمطارُ..أمطار الدم المهدوم.. في لغةٍ غريبهْ

و يهزّ زوجته أبو محمود.. في لغة رهيبه

-قولي أعوذُ.. تكلّمي !

ما لون.. ما- لون المطر ؟

-. . . . .

ويلاه.. من لون المطر !!


أنتيــجونا

أنتيــجونا

((ابنة أوديب_ الملك المنكوب_التي رافقته في رحلة العذاب..

حتّى النهاية ! )) (1)

خطـوه..

ثِنْتـان..

ثلاث..

أقدِمْ.. أقدِمْ !

يا قربانَ الآلهة العمياء

يا كبشَ فداء

في مذبحِ شهواتِ العصرِ المظلم

خطـوه..

ثِنْتـان..

ثلاث..

زندي في زندك

نجتاز الدرب الملتاث !

***

يا أبتاه

ما زالت في وجهك عينان

في أرضك ما زالت قدمان

فاضرب عبر الليلِ بِأشأمِ كارثةِ في تاريخ الإنسان

عبرَ الليل.. لنخلق فجر حياه

***

يا أبتاه !

إن تُسْمِـلْ عينيك زبانيةُ الأحزان

فأنا ملءُ يديك

مِسرَجَةٌ تشربُ من زيت الإيمان

و غداً يا أبتاه أُعيد إليك

قَسَماً يا أبتاه أُعيد إليك

ما سلبتك خطايا القرصان

قسماً يا أبتاه

باسم الله.. و باسم الإنسان

***

خطـوه..

ثِنْتـان..

ثلاث..

أقدِمْ.. أقدِمْ !

...........................................

(1) انتيجونا هي بطلة المسرحي الاغريقي سوفرخليس، التي تمثل رمز الوفاء للأب. و التضحية في سبيله. طلت تقود خطوات أبيها الأعمى، الملك أوديب ، إلى أن حكم عليها بالإعدام.


إلى صاحب ملايين

نَمْ بين طيّاتِ الفراش الوثيرْ

نَمْ هانئَ القلب، سعيداً، قريرْ

فكل دنياك أغَاني سرور !

***

المال في كفّيـك نهـر عزير

و القوت، أغلاهُ، و أغلى الخمور

و ألفُ صنفٍ من ثياب الحرير

و الصوف و السجاد، منه الكثير

(( و كادِلاك )).. في رحاب القصور

و الغيد، و اللحن و سحر الدهور !

نَمْ خالياً.. لا قارَبَتْك الشرور

و كلّ ما تبغيه.. حتماً يصير

إن شئت.. فالليل صباح منير

أو شئت.. فالقفر ربيع نضير

و القبر إن ترغبْ.. حياةٌ و نور

و اطلب.. ففي الجلمود يصفو غدير

و الآن ! يا نجلَ العلى يا أمير

يا عالي المقامِ.. يا .. يا خطير

يا تاجَ رأسي.. يا زعيميَ الكبير

إسمحْ لهذا الشيء.. هذا الفقير

إسمح له بكلمةٍ لا تضير

عندي سؤالٌ مثل عيشي حقير

أرجوك أن تسمعه، ألاّ تثور

من أين هذا المال.. يا (( مليونير )) ؟!


اقطاع

يا ديداناً تحفر لي رمسي

في أنقاض التاريخ المنهار

لن تسكت هذي الأشعار

لن تخمد هذي النار

ما دامت هذي الدنيا

ما دمنا نحيا

في عصر الاقطاع النفسي

فسأحمل فأسي

سأشُجُّ حماقات الأوثان

و سأمضي.. قُدماً، قُدماً، في درب الشمسِ

باسم الله الطيب.. باسم الانسان !!


الانسان الرقم

رفَعَ المقعدُ لي نظارتيه

سيدي ماذا تريد ؟

و مضى.. بالقلم المسلول، و الوجه الكليل

يحرث الأوراق في صمت بليد

و الحروف الصمّ و الأرقام ثلجٌ في يديه :

سيدي.. ماذا تريد ؟

***

و تنحنحتُ.. أنا أبحثُ عن نفسي هنا

رَقَمي.. خمسةُ آلافٍ و تسعه

***

و مضى يبحث عن خمسةِ آلافٍ و تسعه

ليس يعنيه (( أنا )) !

***

ثم عاد الأخطبوط الأصفر الشاحبُ من وعرِ الرحيل

غاضباً.. بالقلم المسلول و الوجه الكليل :

(( سيدي.. ليس له أي وجود )) !!

***

ثم عاد المقعد الميّتُ يجثو من جديد

كُوَمَ الأوراقِ

يغتالُ الحروفَ السودَ و الأرقامَ في صمتٍ بليد

***

رقمي ليس له أي وجود

و (( أنا )) .. ليس له.. أي وجود !!


البيان قبل الأخير ..

البيان قبل الأخير عن واقع الـحال مع الغزاة الّذين لا يقرأون

----------------

لاَ. لاَ تَعُدُّوا الْعَشَرَهْ..

يَوْمُ الْحِسَابِ فَاتَكُمْ

وَبَعْثَرَتْ أَوْقَاتَكُمْ

أَرْقَامُهَا الْمُبَعْثَرَهْ

فَلاَ تَعُدُّوا الْعَشَرَهْ...

تَدَفَّقُوا مِنْ مَجْزَرَهْ

وَانْطَلِقُوا فِي مَجْزَرَه

أَشْلاَءُ قَتْلاَنَا عَلَى نَهْرِ الدِّمَاءِ قَنْطَرَهْ

فَلاَ تَعُدُّوا الْعَشَرَهْ..

تَزَوَّجُوا دَبَّابَةً

وَأَنْجِبُوا مُحَنْزَرَهْ

وَحَاوِلُوا

وَعَلِّلُوا

وَقَاتِلُوا

وَقَتِّلُوا

كُلُّ شَهِيدٍ غَيْمَةٌ

تَصْعَدُ مِنْ تُرَابِنَا

تَهْمِي عَلَى حِرَابِكُمْ

وَمَرَّةً أُخْرَى وَرَاءَ مَرَّةٍ أُخْرَى

يَعُودُ غَيْمَةً مِنْ بَابِنَا

كُلُّ شَهِيدٍ غَيْمَةٌ

كُلُّ وَلِيدٍ شَجَرَهْ

فَلاَ تَعُدُّوا الْعَشَرَهْ..

يَا أَيُّهَا الآتُونَ مِنْ عَذَابِكُمْ

عُودُوا عَلَى عَذَابِنَا

عُودُوا إِلَى صَوَابِنَا

أَلشَّمْسُ فِي كِتَابِنَا

فَأَيُّ شَيْءٍ غَيْرَ هَذَا اللَّيْلِ فِي كِتَابُكُمْ

يَا أَيُّهَا الآتُونَ مِنْ عَذَابِكُمْ

لاَ. لاَ تَعُدُّا الْعَشَرَهْ

وَغَازِلُوا قَاذِفَةً

وَعَاشِرُوا مُدَمِّرَهْ

وَأَتْقِنُوا الْمَكَائِدَ الْمُحْكَمَةَ الْمُدَبَّرَهْ

خُذُوا دَمِي حِبْرًا لَكُمْ

وَدَبِّجُوا قَصَائِدَ الْمَدِيحِ

فِي الْمَذَابِحِ الْمُظَفَّرَهْ

وَسَمِّمُوا السَّنَابِلْ

وَهَدِّمُوا الْمَنَازِلْ

وَأَطْلِقُوا النَّارَ عَلَى فَرَاشَةِ السَّلاَمْ

وَكَسِّرُوا الْعِظَامْ

لاَ بَأْسَ لَوْ تَصِيرُ مَزْهَرِيَّةً

عِظَامُنَا الْمُكَسَّرَهْ

لاَ. لاَ تَعُدُّوا الْعَشَرَهْ

مَنْ أَوْصَدَ السِّحْرَ عَلَى قُلُوبِكُمْ؟

مَنْ كَدَّسَ الأَلْغَازَ فِي دُرُوبِكُمْ؟

مَنْ أَرْشَدَ النَّصْلَ إِلَى دِمَائِنَا؟

مَنْ دَلَّ أَشْبَاحَ الأَسَاطِيرِ عَلَى أَسْمَائِنَا؟

مَنْ أَشْعَلَ الْفَتِيل؟

مَنْ لاَطَمَ الْقَتِيلَ بِالْقَتِيلْ؟

لاَ تَسْأَلُوا

لاَ تَقْبَلُوا

لاَ تَعْبَأُوا بِالدَّمْعَةِ الْمُفَكِّرَهْ

وَلاَ تَعُدُّوا الْعَشَرَهْ..

مِنْ هَهُنَا كَرَّتْ جُيُوشٌ مِثْلَكُمْ

وَهَهُنَا فَرَّتْ جُيُوشٌ قَبْلَكُمْ

فَاقْتَحِمُوا

وَالْتَحِمُوا

وَأَخْطِئُوا

وَاتَّهِمُوا

مَا دَامَ فِي الدُّنْيَا لَكُمْ

قَاضٍ، بِمَا تَرَوْنَهُ حَقًّا وَعَدْلاً يَحْكُمُ

وَنَحْنُ لَسْنَا غَيْرَ اُسْطُوَانَةٍ مُكَرَّرَهْ

أَقْوَالُنَا. فِي عُرْفِكُمْ. مُزَوَّرَهْ

كُوشَانُنَا، شُهُودُنَا، عُقُودُنَا مُزَوَّرَهْ

وَجَدُّنَا مُزَوَّرٌ

وَأُمُّنَا مُزَوَّرَهْ

وَلَحْمُنَا وَدَمُّنَا شَهَادَةٌ مُزَوَّرَهْ

لاَ.. لاَ تَعُدُّوا الْعَشَرَهْ...

جِئْتُمْ

إِذَنْ، فَلْيَخْرُجِ الْقَتْلَى إِلَى الشَّوَارِعْ

وَلْيَخْرُجِ الآبَاءُ وَالأَبْنَاءُ.. لِلشَّوَارِعْ

وَلْتَخْرُجِ الأَقْلاَمُ وَالدَّفَاتِرُ الْبَيْضَاءُ

وَالأَصَابِعْوَلْتَخْرُجِ الْمَكَاحِلْ

وَخُصَلُ النَّعْنَاعِ وَالْجَدَائِلْ

وَلْتَخْرُجِ الأَفْكَارُ وَالأَشْعَارُ وَالآرَاءُ

وَالْفَصَائِلْ

وَلْيَخْرُجِ الْمُنَظِّرُ الْمُبَشِّرُ الْمُقَاتِلْ

وَلْتَخْرُجِ الأَحْلاَمُ مِنْ كَابُوسِهَا

وَلْتَخْرُجِ الأَلْفَاظُ مِنْ قَامُوسِهَا

وَلْتَخْرُجِ الْبُيُوتُ وَالْوَرْشَاتُ والْمَزَارعْ

وَلْتَخْرُجِ الْمِحْنَةُ وَاللَّعْنَةُ لِلشَّوَارِعْ

وَلْتَخْرُجِ النَّكْبَةُ وَالنَّكْسَةُ لِلشَّوَارِعْ

وَلْيَخْرُجِ الدَّجَاجُ وَالسِّيَاجُ لِلشَّوَارِعْ

وَلْتَخْرُجِ الْبُطُونُ وَالأَفْخَاذُ وَالأَحْلاَفُ

وَالأَحْزَابْ

وَلْتَخْرُجِ الأَدْيَانُ وَالشَّرَائِعْ

وَلْتَخْرُجِ الأَشْيَاءُ وَالأَسْمَاءُ وَالأَلْقَابْ

وَلْيَخْرُجِ الْحُبُّ عَلَى أَجْنِحَةِ الضَّغِينَهْ

أَبْيَضَ فِي أَزِقَّةِ الْمُخَيَّمْ

أَسْوَدَ فِي كُوفِيَّةِ الْمُلَثَّمْ

أَخْضَرَ فِي حَارَاتِنَا الْحَزِينَهْ

أَحْمَرَ فِي انْتِفَاضَةِ الْقَرْيَةِ

وَالْمَدِينَهْ

وَلْتَخْرُجِ الأُهْزُوجَةُ الشَّعْبِيَّهْ

وَلْتَخْرُجِ الْقَضِيَّهْ...

حِئْتُمْ

إِذَنْ فَلْتَخْرُجِ السَّاحَاتُ وَالشَّوَارِعْ

فَيْضًا مِنَ النُّورِ

عَلَى الْعَتْمَةِ فِي السَّاحَاتِ وَالشَّوَارِعْ

سَدًّا مِنَ اللَّحْمِ

عَلَى مَدٍّ مِنَ الْفُولاَذِ وَالْمَطَامِعْ

أَلْكُلُّ.. لِلسَّاحَاتِ وَالشَّوَارِعْ

وَالْكُلُّ.. فِي السَّاحَاتِ وَالشَّوَارِعْ

وَلْتُدْرِكِ الْمَصَارِعُ الْمَصَارِعْ

وَلاَ تَعُدُّوا الْعَشَرَهْ

لاَ. لاَ تَعُدُّوا الْعَشَرَهْ...

جِئْتُمْ

إِذَنْ فَلْيَأْخُذِ الْفُولاَذُ مَا يَشَاءْ

وَلْتَأْخُذِ الْهِرَاوَةُ الْحَمْقَاءْ

وَلْيَأْخُذِ الْمَطَّاطُ وَالرَّصَاصْ

وَلْتَأْخُذِ الأَسْلاَكُ وَالْغَازَاتُ مَا تَشَاءْ

أبْرَقَتِ الْكَآبَهْ

فِي أُفُقِ الْكَوَارِثِ الصَّمَّاءْ

وَأَرْعَدَتْ إِرَادَةُ الْخَلاَصْ

فَلْتَخْتَصِرْ تَارِيخَهَا السَّحَابَهْ

وَلْتُمْطِرِ الدِّمَاءْ

وَلْتُمْطِرِ الدِّمَاءْ

وَلْتُزْهِرِ السُّفُوحُ وَالسُّهُولُ وَالْوِدْيَانْ

قَتْلَى وَزَيْتُونًا وَزَعْفَرَانْ

وَلْتَقْدَحِ الشَّرَارَهْ

بِحِكْمَةِ الْحِجَارَهْ

وَلْيَخْتَرِعْ إِنْسَانَهُ الإِنْسَانْ

فَلاَ تَعُدُّا الْعَشَرَهْ

وَلاَ نَعُدُّ الْعَشَرَهْ

تَرَاجَعَ الصِّفْرُ إِلَى الصِّفْرِ

انْطَلِقْ

مِنْ قُمْقُمِ الْمَوْتِ

إِلَى سَمَائِكَ الْمُحَرَّرَهْ

وَأَرْضِكَ الْمُحَرَّرَهْ

عِمْلاَقُنَا مِقْلاَعُنَا

مِقْلاَعُنَا عِمْلاَقُنَا

وَلاَ تَعُدَّ الْعَشَرَهْ

لاَ

لاَ تَعُدَّ الْعَشَرَهْ!!


الجنود

الجنــود

قوموا اخرجوا من قَبْوِكم، يا أيها النيام !

اليوم للأعراس

دُقّوا له الأجراس

و ارفعوا الأعلام

لاقُوه في حماس

لاقوه بالهتاف.. بالأفراح.. بالأغاني

هبّوا اصنعوا أعظم مهرجانِ

غَطُّوا المدى بأغصنِ الزيتون

و طيّروا الحمام

جاءكم السلام

يا مرحبا.. جاءكم السلام !

نحن على الحدود

نحن على الحدود.. لا ننام

أكُفُّنا لصيقةٌ على مقابض الحديد

عيوننا ساهرةٌ.. تجود في الظلام

قلوبنا تدق في انتظارهم..

أعدائما الغزاة

نحن تعلّمنا.. تعلّمنا..

أن نسلب الحياة !

***

نحن على الحدود.. كالكلاب، كالقرصان !

لا نعرف الهدوء.. لا ننام

فاستقبلوه.. استقبلوا السلام

عاش السلام.. عاش السلام !!


الذئاب الحمر

حُمّت سراياك فاشربْ من سرايانا | كأساً جَرَعت بها للذلّ ألوانا
أركانُ عرشِكَ، آلينـا نقوّضها | فاحشد فلولَكَ.. حيّاتٍ و عُقبانا
أسطورة الأسَدِ المهزوم تمهرها | جداولٌ من دمٍ تجتاح (( ردفانا ))
بلادنا.. القَدَرُ المحتوم قاطنها | مُذْ كانت الشمسُ، ما لانت و ما لانا
يا عابد النار ! ما زالت مُؤَرَّثةً | على القَنال.. فماذا تعبد الآنـا
يا غازياً غُسِلتْ بالنار حملتُه | لقد فتحتَ لدفن التاج كثبانا
بلادنا.. القَدَرُ المحتوم قاطنها | مُذْ كانت الشمسُ، ما لانت و ما لانا
و طارفُ المجدِ أقسمنا نشيّده | على التليد الذي شادت ضحايانا
يا عابد النار ! ما زالت مُؤَرَّثةً | على القَنال.. فماذا تعبد الآنـا


الساحر والبركان

((أسطورة مهداة إلى الحكم العسكري))

و شَعوذَ الساحر فانطلقْ

من قُمقُمِ البحار.. ماردٌ صغير

يريد للزورق.. أن يقبّل الغرق

يريد للحريّة الحمراء

أن تقطن في كوخ.. من الورق

يريد للجذور أن تحيا بلا شجر

يريد للأشجار أن تحيا بلا ثمر

يريد للإنسان أن يموت في الحياة!

يريد أن...

و انفجر البركان !

و التهمت ساحِرَهُ النيران

فعاد للقمقمِ يستجير

بساحرٍ جديد

بساحرٍ.. ليس له وجود !!


السرطان

الســرطان

((إلى قابين و هابيل العصر اللذين

لم يصرع بعد، أحدهم الآخر !؟؟))

_1_

شواهد الرخام

تجثمُ في الطين، تغطي الشاطئَ المديد

و لم تزل سفائن العبيد

مُثقَلةً بالنارِ، بالسموم، بالحديد

تَمخرُ بحر الدمع و الصديد

و خلفها مدائن الموتى

و الصمتُ، و الخراب، و الدخان

و في مغاور المدى الدفينِ في الظلام

يَعوِي مخاضُ الرعب و القَتامْ

و السرطان يُطفئُ الشمس و يستفيق

يشبّ من شهوتِه حريق

متى تزلزل الوجود صرخة اللئام؟

إلى الأمام.. إلى الأمام !!..

_2_

من ألفِ ألفِ عام

لا يَنْشفُ السكينُ.. و الجراحُ لا تنام

حمائمُ القماش في الفضاء

مطلقة بالمعدنِ الممسوخِ.. بالرياء

و خلف بيرق السلام

تَغلي صنابيرُ الدماء

و يرجف التراب في الأعماق

و يَهْلَعُ الاسفنجُ في القيِعان

و الرعب يُقلِقُ النجوم

و السرطان يطفئُ الشمس و يستفيق

ينتظر الدم المراق

و فُضلة الجذورِ و العظام

من ألف ألف عام

_3_

مفترق الطريقِ

من أين يا قوافلَ الرقيق ؟

في أي شعْبٍ تزحفين ؟

لأي أُفْق ترحلين ؟

تمهلوا يا حاملي الصخور

تمهلوا.. مفترق الطريق

و البحر من ورائكم يموجُ

و العدو من أمامكم يموج

و الشواظ.. و الحريق

يُفَزِّع الغِلال و المروج

و الصخرُ في الأغوار

يضخمُ.. يعلو.. ينذرُ الخليج

و خلفكم، يا ضائعون، ماتت الشطآن

و لم يعد مكان

تُغرَسُ في جراحه شواهد الرخام

خلفكمو لم يبق غير البومِ و الديدانِ و الغربان

و الرّعبِ، و الأوباءِ، و الظلام

و القيظِ، و الصدى، و الازدحام

و خطوة المصير في مفترق الطريق

و السرطان !

يطفئ الشمس و يستفيق !!


السلام ...

ليُغنِّ غيري للسلامْ

ليُغنِّ غيري للصداقة، للأخوّةِ، للوئامْ

ليُغنِّ غيري.. للغراب

جذلانَ ينعقُ بين أبياتي الخراب

للبوم.. في أنقاضِ أبراجِ الحمام !

ليُغنِّ غيري للسلام

و سنابلي في الحقل تجهشُ بالحنين

للنورج المعبود يمنحها الخلود من الفناء

لصدى أغاني الحاصدين

لِحُداء راعٍ في السفوح

يحكي إلى عنزاته.. عن حّبّه الخَفِرِ الطموح

و عيونهِا السوداء.. و القدِّ المليح

***

ليُغنِّ غيري للسلام

و العينُ ما عادت تبلُّ صدى شُجيرات العنب

و فروعُ زيتوناتها.. صارت حطب

لمواقد اللاهين.. يا ويلي.. حطب!

و سياجُنا المهدودُ أوحشهُ صهيل الخيل في الطِّفلِ المهيب

و الُجرن يشكو الهجرَ.. و الإبريقُ يحلم بالضيوف

بالـ (( يا هلا )) ! .. عند الغروب

و رؤى البراويز المُغَبَّرةِ الحطيمه

تبكي على أطرافها، نُتفٌ من الصور القديمة

و حقائبُ الأطفال... أشلاءٌ يتيمه

لبثت لدى أنقاض مدرسةٍ مهدّمةٍ حزينه

ما زال في أنحائها.. ما زال يهزاُ بالسكينه

رَجعٌ من الدرس الأخير..

عن المحبة و السلام !!

***

ليُغنِّ غيري للسلام

و هناك.. خلف حواجز الأسلاك.. في قلب الظلام

جثمت مدائن من خيام

سُكّانُها..

مستوطنات الحزن و الحمّى، و سلّ الذكريات

و هناك.. تنطفئ الحياة

في ناسِنا..

في أبرياء.. لم يسيئوا للحياة !

و هنا... !

هَمَت بيّارةٌ من خلقهم.. خيراً كثير

أجدادهم غرسوا لهم..

و لغيرهم، يا حسرتي، الخير الكثير

و لهم من الميراث أحزان السنين !

فليشبع الأيتام من فضلات مأدبة اللئام !!

***

ليُغنِّ غيري للسلام..

و على ربى وطني، و في وديانه.. قُتِل السلام ؟

(الأسطر الثمانية الأخيرة من هذه القصيدة محذوفة بالشكل التالي:

)X X X X X X X X

لا نُصبَ.. لا زَهرةَ.. لا تذكار

لا بيتَ شعرٍ.. لا ستار

لا خرقة مخضوبة بالدم من قميص

كان على إخوتنا الأبرار

لا حَجَرٌ خُطّت به أسماؤهم

لا شيءَ.. يا للعار

***

أشباحُهم ما برحت تدورْ

تنبش في أنقاش كَفْر قاسم القبور

(الأسطر الثمانية الأخيرة من هذه القصيد أيضاً محذوفة بإشارة الرقيب الصهيوني...)


القصيدة الناقصة

أمرُّ ما سمعت من أشعارْ

قصيدةٌ.. صاحبها مجهول

أذكر منها، أنها تقول:

سربٌ من الأطيارْ

ليس يهمّ جنسُه..سرب من الأطيار

عاش يُنغِّمُ الحياه

قي جنَّةٍ..يا طالما مرَّ بها إله

***

كان إن نشنَشَ ضَوءْ

على حواشي الليل..يوقظ النهار

و يرفع الصلاه

في هيكل الخضرة، و المياه، و الثمر

فيسجد الشجر

و يُنصت الحجر

و كان في مسيرة الضحى

يرود كل تلّة.. يؤم كل نهرْ

ينبّه الحياة في الثّرى

و يُنهِض القرى

على مَطلِّ خير

و كان في مسيرة الغيابْ

قبل ترمُّد الشعاع في مجامر الشفق

ينفض عن ريشاته التراب

يودّع الوديان و السهول و التلال

و يحمل التعب

و حزمة من القصب

ليحبك السلال

رحيبةً..رحيبةً..غنيّة الخيال

أحلامُها رؤى تراود الغلال

و تحضن العِشاشُ سربَها السعيد

و في الوهاد، في السفوح، في الجبال

على ثرى مطامحِ لا تعرف الكلال

يورق ألف عيد

يورق ألف عيد..

***

و كان ذات يوم

أشأم ما يمكن أن يكون ذات يوم

شرذمةٌ من الصّلال

تسرّبت تحت خِباءِ ليلْ

إلى عِشاشِ.. دوحها في ملتقى الدروب

أبوابها مشرّعةْ

لكل طارقٍ غريب

و سورها أزاهرٌ و ظل

و في جِنان طالما مرَّ بها إله

تفجّرت على السلام زوبعهْ

هدّت عِشاشَ سربنا الوديع

و هَشَمتْ حديقةً.. ما جدّدت (( سدوم ))(1)

و لا أعادت عار (( روما )) الأسود القديم

و لم تدنّس روعة الحياه

و سربُنا الوديع ؟!

ويلاه.. إنّ أحرفي تتركني

ويلاه.. إنّ قدرتي تخونني

و فكرتي.. من رعبها تضيع

و ينتهي هنا..

أمر ما سمعت من أشعار

قصيدة.. صاحبها مات و لم تتم

لكنني أسمع في قرارة الحروف

بقيّة النغم

أسمعُ يا أحبّتي.. بقيّة النغمْ


المطر والفولاذ

و ينتصب المصنع الماردُ | إلهاً.. كلانـا لـه عابدُ
و تَدوي الدواليبُ مزهوةً | و يدري بنا شوقُنا الصامدُ
فيا سُحُبَ الغيثِ مُدّي يداً | سحابُ مداخننا صاعد
و صبّي الحياة على شرقنا | فقد هيّأَ المنجل الحاصد
و آلتنا وَعَدَتْ طفلَنــا | بكعكٍ.. فهل يكسف الواعد ؟
*** | ***
تهلّل بنا يا غداً لم يكن | سوى مطمحٍ.. فالسنى عائد
تهلّل! ستخضرّ أشواقُنا | و ينبض شريانُها الخامدُ
ففي كل أُفقٍ لنا مشرقٌ | و في كلِّ دربٍ لنا رائد
و مِغْزَلُنا بعد طول انتظارٍ | تحرّكَ منوالهُ البارد
و ضم غيوم البحار و غيم الـ | مصانعِ.. منهجُنا الواحد
إذا ماتَ من يأسِهِ عاجزٌ | فإنّ الرجاءَ.. بنا خالد


بابل

أنا لـم أحفـظ عـن الله كتابا | أنا لـم أبنِ لقـديسٍ قبـابـا
أنا ما صليت.. ما صمت.. و ما | رهبت نفسي لدى الحشر عقابا
و الدم المسفوك من قافيتـي | لم يراود من يَدَيْ عَدنٍ ثوابا
فهو لو ساءلتـَه عن مَطْمَـحٍ | ما ارتضى إلا فدى النور انسكابا
*** | ***
غضبي.. غضبة جرح أنشبت | فيه ذؤبانُ الخنا طفراً و نابا
و انتفاضاتي عذابٌ.. ودَّ لو | ردّ عن صاحبِهِ الشرقُ عذابا
و أنا أومن بالحق الذي | مجدهُ يؤخذ قسراً و اغتصابا
و أنا أومن أني باعثٌ | في غدي الشمسَ التي صارت ترابا
فاصبري يا لطخة العار التي | خطّها الأمسُ على وجهي كتابا
و انظري النار التي في أضلعي | تهزم الليل و تجتاح الضبابا
شعشعت في آسيا فاستيقظت | و صحت افريقيا.. غاباً فغابا!
*** | ***
يا حمام الدوح! لا تعتب أسىً | حسبنا ما أجهش الدوحُ عتابا
نحن لم نزجرْك عن بستاننا | لم نُحكّمْ في مغانيك الغرابا
نحن أشباهٌ و قد أوسعنا | غاصب الأعشاش ذلاً و اغترابا
فابكِ في الغربة عمراً ضائعاً | و ارثِ عيشاً كان حلواً مُستطابا
علّ نار الشجو تُذكي نخوةً | في الأَُلى اعتادوا مع الدهر المصابا
فتهد اللحدَ عنـها جُثــثٌ | و يمور البعث شِيـباً و شبابا
*** | ***
يا قرى.. أطلالُها شاخصةٌ | تتقرّى غائباً أبكى الغيابا
يا قرىً يُؤسي ثرى أجداثها | أنّ في النسل جراحاً تتغابى
يا قرانا.. نحن لم نَسْلُ.. و لم | نغدر الأرض التي صارت يبابا
خصبها يهدر في أعراقنا | أملاً حراً، و وحياً، و طِلابا
و الذرى تشمخ في أنفسنا | عزةً تحتطبُ البغي احتطابا !
*** | ***
يا بلاداً بلّلت كلَّ صدىً | و صداها لم يَرِدُ إلا سرابا
يا بلادي نحن ما زلنا على | قسم الفدية شوقاً و ارتقابا
يا بلادي! قبل ميعاد الضحى | موعدٌ ينضو عن النور حجابا !
*** | ***
نكبةُ التيهِ التي أوردت بنا | فطرقنا في الدجى باباً فبابا
عَمّقت سكِّينها في جرحنا | و جرت في دِمنا سُمّاً و صَابا
و تهاوينا على أنقاضنا | فخرابٌ ضمّ في البؤسِ خرابا
و من الأعماق.. من تُربتنا | هتف التاريخ.. و المجد أهابا
فإذا أيامنا مشرقةٌ | بدمٍ.. من لونه أعطى الترابا
و إذا روما نداءٌ جارحٌ | طاب يومُ النارِ يا نيرونُ طابا!
*** | ***
أيها العاجمُ من أعوادنا | نحن ما زلنا على العَجمْ صِلابا
فاسأل الجرح الذي عذّبنا | كيف ألّبنا على الجرح العذابا
نكبةُ التيه التي سّدّت بنا | كل أُفق ضوّأت فينا شهابا
فأفاقت من سُباتٍ أعينٌ | وُلِدَ الدهرُ عليهنّ و شابا
و اشرأبّت في المدى ألويةٌ | خفقت في الأربع الجُرد سحابا
و على وقعُ خطانا التفتت | أمم أغضت هواناً و اكتئابا
و رؤانا أخصبت فاخضوضرت | أعصُرٌ ناءَت على الشرق جِدابا
*** | ***
شعَفَاتُ الشمس من غاياتنا | فازرعي يا أمتي الليلَ حِرابا
و إذا الأسداف أهوت جُثثاً | و إذا أحنى الطواغيتُ رقابا
و إذا فَجّرْتِ أنهارَ السنى | و سنون الجدبِ بُدّلن خِصابا
فانشري النور على كل مدى | و ابعثي أمجاده عجباً عجابا
نحن أحرى مستجيباً إن دعا : | من يُفَدّي؟ و هو أحرى مستجابا !


باتريــس لومومبا

باتريــس لومومبا

((شاعر الحرية و رسولها. في مجاهل

غابات الكنونغو الزنجي المعذب ! ))

لاطم الريح بالجناجين.. و اصعد.. يا حبيب الحرية المتمرّدْ

أيهذا النسر الذي راعه العيشُ بوادِ كابٍ.. ذليلٍ.. مقيّد

فتلوّى في بؤرة الوحل و الشوك.. بشوقٍ إلى السنى متوقّد

و أضاءت أحلامُه برؤى موسى، و عيسى، و أمنيات محمد

و أضاءَ الحنينَ للذروة الشماءِ.. بين النجوم.. أعلى و أبعد

فنَزاه للعلاء.. ميناؤه الشمروخ، في قمة الإباء الموطّد

***

يا هتافا، لوقعه زُلزِلَ الكونغو الحزين المعذبُ المستعبَد

أغفلته عصابةٌ ساقت الشعب عبيداً.. لأجنبيّ مسوّد

نسرَ إفريقيا العظيمَ.. نداءُ الشمسِ دوّى على الوجود و أرعد

فاستجبتَ النداءَ.. لبيكِ أمي.. غدا في أفق البطولات موعد

و شددتَ الجناح، في القلبِ نبضٌ لهبيٌ.. و أدمعٌ تتجلّد

بعد عهد من الظلامِ، طويلٍ، في سماء العبيد أشرقت فرقد

فاحمل المشعل العظيم و مزّقْ ما أراد الغزاةُ ليلاً مُخلّد


بطاقات معايدة إلى الجهات الست

أُسْوَةً بالملائكةِ الخائفينَ على غيمةٍ خائفهْ

في مَدى العاصفهْ

أُسْوَةً بالأباطرةِ الغابرينْ

والقياصرةِ الغاربينْ

في صدى المدنِ الغاربَهْ

وبوقتٍ يسيرُ على ساعتي الواقفَهْ

أُسْوَةً بالصعاليكِ والهومْلِسّ

بين أنقاضِ مانهاتن الكاذبَهْ

أُسْوَةً بالمساكينِ في تورا بورا،

وإخوتِهم، تحت ما ظلَّ من لعنةِ التوأمينِ،

ونارِ جهنَّمها اللاهبَهْ

أُسْوَةً بالجياعِ ونارِ الإطاراتِ في بوينس إيريسْ،

وبالشرطةِ الغاضبَهْ

أُسْوَةً بالرجالِ السكارى الوحيدين تحت المصابيحِ،

في لندنَ السائبَهْ

أُسْوَةً بالمغاربةِ الهائمينَ على أوجه الذلِّ والموتِ ،

في ليلِ مِلِّيلَةَ الخائبَهْ

أُسْوَةً بالمصلّينَ في يأسهم

والمقيمينَ ، أسرى بيوتِ الصفيح العتيقْ

أُسْوَةً بالصديقِ الذي باعَهُ مُخبرٌ ،

كانَ أمسِ الصديقَ الصديقْ

أُسْوَةً بالرهائن في قبضةِ الخاطفينْ

أُسْوَةً برفاقِ الطريقْ

أُسْوَةً بالجنودِ الصِّغار على حربِ أسيادهم ،

وعلى حفنةٍ من طحينْ

أُسْوَةً بالمساجين ظنّاً ،

على ذمّةِ البحثِ عن تهمةٍ لائقَهْ

أُسْوَةً بالقراصنةِ الميّتينْ

بضحايا الأعاصيرِ والسفنِ الغارقَهْ

بالرعاةِ الذين أتى القحطُ عاماً فعاماً

على جُلِّ إيمانهمْ

وعلى كُلِّ قُطعانهمْ

أُسْوَةً بالشبابِ المهاجرِ سرّاً ،

إلى لقمةٍ ممكنَهْ

خارجَ الجوعِ في وطنِ الفاقةِ المزمنَهْ

أُسْوَةً بالفدائيِّ أَوقَعَهُ خائنٌ في كمينْ

أُسْوَةً بالنواصي التي جزَّها النزقُ الجاهليّ

والرقابِ التي حزَّها الهَوَسُ الهائجُ المائجُ الفوضويّ

أُسْوَةً بالمذيعِ الحزينْ

مُعلناً ذَبْحَ سبعينَ شخصاً من العُزَّلِ الآمنينْ

باسم ربِّ السماءِ الغفورِ الرحيمْ

والرسولِ العظيمْ

والكتابِ الكريمْ

وصراط الهدى المستقيمْ

أُسْوَةً باليتامى الصغارْ

بالمسنّينَ في عزلةِ الزمنِ المستعارْ

بينَ نارٍ وماءٍ.. وماءٍ ونارْ

أُسْوَةً بالجرار التي انكسرتْ ،

قبلَ أن تبلغَ الماءَ ،

في واحةٍ تشتهيها القفارْ

أُسْوَةً بالمياهِ التي أُهرقتْ في الرمالِ ،

ولم تستطعْها الجرارْ

أُسْوَةً بالعبيد الذينْ

أَعتقتْهم سيولُ الدماءْ

ثمَّ عادوا إلى رِبْقَةِ السادةِ المترفينْ

في سبيلِ الدواءْ

وبقايا بقايا غذاءْ

أُسْوَةً بالقوانين ، تقهرها ظاهرَهْ

بالبحارِ التي تدَّعيها سفينَهْ

بالجهاتِ التي اختصرتْها مدينَهْ

بالزمانِ المقيمِ على اللحظةِ العابرَهْ

أُسْوَةً برجالِ الفضاءِ وحربِ النجومِ اللعينَهْ

أُسْوَةً بضحايا الحوادثِ في الطرقِ المتعَبَهْ

وضحايا السلامْ

وضحايا الحروبِ وأسرارِها المرعبَهْ

وضحايا الكلامْ

وضحايا السكوتِ عن القائلينَ بحُكم الظلامْ

وبفوضى النظامْ

أُسْوَةً بالمياهِ التي انحسرتْ ،

عن رمادِ الجفافْ

والجذوعِ التي انكسرتْ ،

واستحالَ القطافْ

أُسْوَةً بالشعوبِ التي أوشكتْ أن تبيدْ

واللغات التي أوشكتْ أن تبيدْ

في كهوفِ النظامِ الجديدْ

أُسْوَةً بضحايا البطالَهْ

يبحثونَ عن القوتِ في حاوياتِ الزبالَهْ

أُسْوَةً بالطيورِ التي هاجرتْ

ثم عادتْ إلى حقلِهَا الموسميّ

في الشمالِ القَصِيّ

لم تجدْ أيَّ حقلٍ.. ولا شيءَ غير المطارْ

والفراشاتُ ظلُّ الفراشاتِ في المشهد المعدنيّ

ظِلُّ نفاثةٍ قابعَهْ

خلفَ نفّاثةٍ طالعَهْ

بعدَ نفّاثةٍ ضائعَهْ

خلفَ نفّاثةٍ راجعَهْ

لم تجدْ غير دوّامةٍ من دُوارْ

أُسْوَةً بغيومِ الشتاءِ على موتها مُطبِقَهْ

بالبراكينِ في آخرِ العمرِ.. مُرهَقةً مُرهِقَهْ

بالرياحِ التي نصبتْ نفسها مشنقَهْ

وتدلَّتْ إلى قبرِهَا

بين قيعانِ وديانها الضيّقَهْ

أُسْوَةً بالشعوبِ التي فقدتْ أرضَها

بضحايا الزلازلِ والإيدز والجوعِ والأوبئَهْ

أُسْوَةً بالبلادِ التي خسرتْ عِرضَها

ومواعيدَ تاريخها المُرجأهْ

في سُدى هيئةِ الأُمم المطفَأَهْ

أُسْوَةً بي أنا

نازفاً جارحا

غامضاً واضِحا

غاضباً جامحا

أُسْوَةً بي أنا

مؤمناً كافراً

كافراً مؤمِنا

أُسْوَةً بي أنا

أرتدي كفني

صارخاً: آخ يا جبلي المُنحني

آخ يا وطني

آخ يا وطني

آخ يا وطني !


بوابة الدموع

أحبابنا.. خلف الحدود

ينتظرون في أسى و لهفة مجيئنا

أذرعهم مفتوحة لضمنا لِشَمِّنا

قلوبُهم مراجل الألم

تدقّ.. في تمزّق أصم

تحارُ في عيونهم.. ترجف في شفاههم

أسئلة عن موطن الجدود

غارقة في أدمع العذاب و الهوان و الندم

***

أحبابنا.. خلف الحدود

ينتظرون حبّةً من قمحهم

كيف حال بيتنا التريك

و كيف وجه الأرض.. هل يعرفنا إذا نعود ؟!

يا ويلنا..

حطامَ شعب لاجئ شريد

يا ويلنا.. من عيشة العبيد

فهل نعود ؟ هل نعود ؟!


تعالي لنرسم معاً قوس قزح

نازلاً كنت : على سلم أحزان الهزيمة

نازلاً .. يمتصني موت بطيء

صارخاً في وجه أحزاني القديمة :

أحرقيني ! أحرقيني .. لأضيء !

لم أكن وحدي ،

ووحدي كنت ، في العتمة وحدي

راكعاً .. أبكي ، أصلي ، أتطهر

جبهتي قطعة شمع فوق زندي

وفمي .. ناي مكسّر ..

كان صدري ردهة ،

كانت ملايين مئه

سجداً في ردهتي ..

كانت عيوناً مطفأه !

واستوى المارق والقديس

في الجرح الجديد

واستوى المارق والقديس

في العار الجديد

واستوى المارق والقديس

يا أرض .. فميدي

واغفري لي ، نازلاً يمتصني الموت البطيء

واغفري لي صرختي للنار في ذل سجودي :

أحرقيني .. أحرقيني لأضيء

نازلاً كنت ،

وكان الحزن مرساتي الوحيدة

يوم ناديت من الشط البعيد

يوم ضمدت جبيني بقصيدة

عن مزاميري وأسواق العبيد

من تكونين ؟

أأختاً نسيتها

ليلة الهجرة أمي ، في السرير

ثم باعوها لريح ، حملتها

عبر باب الليل .. للمنفى الكبير ؟

من تكونين ؟

أجيبيني .. أجيبي !

أي أخت ، بين آلاف السبايا

عرفت وجهي ، ونادت : يا حبيبي !

فتلقتها يدايا ؟

أغمضي عينيك من عار الهزيمة

أغمضى عينيك .. وابكي ، واحضنيني

ودعيني أشرب الدمع .. دعيني

يبست حنجرتي ريح الهزيمة

وكأنا منذ عشرين التقينا

وكأنا ما افترقنا

وكأنا ما احترقنا

شبك الحب يديه بيدينا ..

وتحدثنا عن الغربة والسجن الكبير

عن أغانينا لفجر في الزمن

وانحسار الليل عن وجه الوطن

وتحدثنا عن الكوخ الصغير

بين احراج الجبل ..

وستأتين بطفلة

ونسميها " طلل "

وستأتيني بدوريّ وفلـّه

وبديوان غزل !

قلت لي - أذكر -

من أي قرار

صوتك مشحون حزناً وغضب

قلت يا حبي ، من زحف التتار

وانكسارات العرب !

قلت لي : في أي أرض حجرية

بذرتك الريح من عشرين عام

قلت : في ظل دواليك السبيه

وعلى أنقاض أبراج الحمام !

قلت : في صوتك نار وثنية

قلت : حتى تلد الريح الغمام

جعلوا جرحي دواة ، ولذا

فأنا أكتب شعري بشظية

وأغني للسلام !

وبكينا

مثل طفلين غريبين ، بكينا

الحمام الزاجل الناطر في الأقفاص ، يبكي ..

والحمام الزاجل العائد في الأقفاص

... يبكي

ارفعي عينيك !

أحزان الهزيمة

غيمه تنثرها هبة الريح

ارفعي عينيك ، فالأم الرحيمة

لم تزل تنجب ، والأفق فسيح

ارفعي عينيك ،

من عشرين عام

وأنا أرسم عينيك ، على جدران سجني

وإذا حال الظلام

بين عيني وعينيك ،

على جدران سجني

يتراءى وجهك المعبود

في وهمي ،

فأبكي .. وأغني

نحن يا غاليتي من واديين

كل واد يتبناه شبح

فتعالي . . لنحيل الشبحين

غيمه يشربها قوس قزح !

وسآتيك بطفلة

ونسميها " طلل "

وسآتيك بدوريّ وفلـّه

وبديوان غزل !!


توتم

((توتم_رقصة إفريقية. تمثل صراع القبيلة

((مع وحش أسطوري مخيف.. يهاجم مضاربها من

((الغابة و لكنها تنتصر عليه !..

ألسنةُ النارِ تزعردُ في أحشـاءِ الليلْ

و يُدمدم طبلْ

و تهدُّ بقايا الصمت طبولٌ ضارية و صنوج

و يَهيجُ الإيقاعُ المبحوحُ.. يهيج

فالغابة بالأصداء تموج

صرخاتُ وحوشٍ تطفو فوق هدير السيل

و أفاعٍ جائعةٌ تحت الأعشاب العملاقة تنسَلّ

و يُحلّقُ حولَ النار زنوج !

أشباحٌ ترقص حول النار

و إلى أطراف الغابة يمتد الظل

بخطى تترددُ.. هيابه

و يمزّق قلب الليل دويُّ الثار

تَوْتَمْ.. تَوْتَمْ.. تَوْتَم !

و أكفٌ سودٌ تُلهب جلدَ طبول

فتدمدم من ألمٍ.. و تدمدم

دُم دُم.. دُ.. دُ.. دُم

دُم دُم.. دُ.. دُ.. دُم

أحقاد قرون تتضرّم

و يعود يمزق قلب الليل دوي الثار

تَوْتَمْ.. تَوْتَمْ.. تَوْتَم !

و تُشَرّعُ في وهجِ النيران رماح

تنقضّ لتعصر عار عصور الظلمة بالدمّ

((الغابة قبركَ..يا استعمار !!


جيل المأساة

هنا.. في قرارتنا الجائعهْ | هنا.. حفرت كهفها الفاجعهْ
هنا.. في معالمنا الدارساتِ | هنا.. في محاجرنا الدامعهْ
نَبوخَذُ نصّرُ و الفاتحون | و أشلاء رايتنا الضائعهْ
*** | ***
فباسمكَ يا نسلَنا المرتجى | و باسمكِ يا زوجنا الضارعه
نردُّ الزمان إلى رشده | و نبصق في كأسه السابعه
و نرفع في الأفق فجر الدماء | و نلهمه شمسنا الطالعه !


درب الحلــوة

رقم القصيدة : 64431 نوع القصيدة : فصحى ملف صوتي: لا يوجد

عيناك!!.. و ارتعش الضياء بسحر أجمل مقلتينْ

و تلفّتَ الدربُ السعيد، مُخدّراً من سكرتين

و تبرّجَ الأُفُقُ الوضيء لعيد مولد نجمتين

و الطير أسكتها الذهول، و قد صدحتِ بخطوتين

و الوردُ مال على الطريق يودّ تقبيل اليدين

و فراشةٌ تاهت إلى خديكِ.. أحلى وردتين

ثم انثنيت للنور في عينين.. لا.. في كوكبينْ

و نُحَيْلةٌ همْتْ لتمتص الشذى من زهرتين

رحماك!.. ردّيها.. و لا تقضي بموتي مرتين

فأنا.. أنا دوّامةٌ جُنّت ببحرٍ من لُجين

أصبحتُ، مذ نادى بعينيك السبيل.. كما ترين

سُكْرٌ غريب الخمر.. منكِ.. اجتاحني قلباً و عين

ماذا؟.. أحُلماً ما أرى.. أم واقعاً.. أم بين بين

يا طلّة الأسحار قلبي ذاب في غمّازتين

و ثوى هنالك ناسكاً، ما حمّلَ المعبودَ دَين

يا حلوة العينين، إنكار الهوى زورٌ، و مَيْن

فتشجّعي .. و بقبلةٍ صغرى أبيعك قبلتين

و تشجّعي .. و الحبّ يخلقُ هيكلاً من هيكلين

إن تعطِني عيناكِ ميعاداً ألمّ الفرقدين

أيكون من حظي لقاءٌ يا ترى ؟ و متى ؟ و أين ؟ .


رسالة الى بُغاة لا يفقهون !

رقم القصيدة : 82077 نوع القصيدة : عامي ملف صوتي: لا يوجد

(مع انطلاقة الانتفاضة الاولى كان انطلاق قصيدتها الاولى، "رسالة الى غزاة لا يقرأون"، التي عُرفت جماهيريا بلفظتها الاولى وايقاعها الاول، "تقدموا ! ".. اليوم، وجنازير دبابات الاحتلال الاسرائيلي تسحق مشاريع الحلول السلمية المتاحة، واحدا تلو الآخر، يصعد من بين

نحن، اذًا، مع رسالة جديدة، "رسالة الى بُغاة لا يفقهون ! "، في مواجهة فظاعات "الشتاء الساخن"، والمناخ السياسي القارس، وغباء عباقرة الاحتلال السافل والزائل، رغم الاحساس القاتم بالوحدة المطلقة، الذي يرافق الشاعر منذ اربعة عقود باهظة، يوم صرخ في مراثيه: "وحدي

حدائقي المعلّقهْ

دالية نازفةٌ

على سطوح قريتي وأمّتي

وعِبرتي مختنقهْ

بعَبْرتي

على سطوح غزّتي

وعزّتي

سرّ حرير الشرنقهْ

هُبّي إذًا. أيتها الاسئلة المؤرّقهْ

وانتظري إجابة شافية

من موسم القحط. وطعم النفط في فاكهتي

وانتظري إجابة وافية كافيةْ

من تربتي.. مالحة. يابسة. مشقّقهْ

ولأعترفْ بمحنة الحصار. بيتي هاجس مطوّقٌ

وشُرفتي

بألف جاسوس وجاسوس لهم مطوقهْ

وسادة كلاب صيد. يرصدون خطوتي

وصرختي المنبثقهْ

نَوءًا وإعصارًا

إذًا فلتحتفل قتامة القيعان بالقرصانِ

والأشرعة الممزقهْ

"وحدي على الأسوار".. من زمانْ

أغنية سجينة وزهرة بريّة

"وحدي" على الايمانْ

معجزة سريهْ

من رحمة الرحمنْ

وقوة الانسان في الانسانْ !

"وحدي". وأهل النور في "وحدي"

وما قد خلق الله. وما يشاء لي ان أخلقَهْ

"وحدي". وما تُبدعه نار الحياة المطلقَهْ

وباب قلبي موصد. يا يأسُ لن تدخلهُ !

والروح في وجه القنوط والسقوط مُغلقهْ

ولتحترق أهداب عينيّ

فلن تكون أبدًا ولن تكون أبدًا وأبدا

بغير شمس ربّها وشعبها وحبّها ملتصقَهْ !

وقبضتي صوّانة. بوردتي وجبهتي ملتصقهْ

وثورتي أجنحة نارية

تنبتُ من قصيدتي المحلّقهْ

نجما على المجوس والمسوخ والأزلام

والحثالة المزوّقهْ

وصيحة نقيّة على فحيح الأروقهْ

على لهاثِ الزور والبهتان والأبّهة المختلَقهْ

ومن هنا. ومن هناك. تستدير الحلقهْ

وحولكم يضيق طوق الحلقهْ

يا أيها الذين

إبليسكم لعين

وباطل تلفيقكم

وخاطل تدليسكم

وسافل صدّيقكم

وهامل قدّيسكم

وفاصل قول دمي بشأنكم وشأنهم

"وافق شنّ طبَقهْ ! "

وأيها الذين

ملاكهم حزينْ

وقلبهم حزين

وعقلهم حزين

وحزنهم حزين

لا تهِنوا. لا تيأسوا. لا تحزنوا

وفاوِضوا

وعارِضوا

وقايضوا

وقوّضوا

وناقضوا

وناهضوا

واستنهضوا

وفاوضوا

وفوّضوا

آذانهم موقورة

اذهانهم موتورة

وشهوة السراب والخراب في اعصابهم موفورة

وأعين العالم في اكفّهم محدّقهْ

ولا ترى جراحنا

ولا ترى دموعنا

ولا ترى دماءنا

ولا ترى كفاحَنا

ولا ترى رمادنا

ولا ترى غير "رماد المحرقهْ"

كأننا لم نلفظ النازيّ والفاشيّ

والعقائد

المكائد

المصائد

المهرطقهْ

كأنما آباؤنا أحفاد سام أشعَلوا

في قلب اوروبا لهيب المحرقَه !

يُحرجني البركان في لحمي وفي حلمي

ويرجو شفتي ان تعتقهْ

يحرجني. يجرحني. مقترحا لونَ دمي

لصورة الخريطة البسيطة المنمّقهْ

في المنطق البور.. وبور المنطقهْ !

وآخ يا زيتونتي. وآخ يا ليمونتي

مشفقة أنتِ عليّ مشفقهْ

والعذر يا حبيبتي

فلا أحبّ الشفقهْ

والعفو يا صديقتي

فلا أُطيق الشفقهْ

لا غصنَ زيتون ولا حمامة مطوّقهْ

هو الغراب وحده. ينعق كيف يشتهي

في الغابة المحترقهْ !

وما تبقّى من حياتي.. صدَقهْ

ولا أريد صدَقهْ

من فضل جزّارٍ خُرافيّ،

وأفضال العبيد الصمّ. في جلبة موتي المحدِقهْ

وحسبيَ التراب قوت العمر،

فليلعق سوايَ الملعقهْ !

وحسبيَ اللهُ وكيلا،

في زنازين الليالي المطبِقهْ

يا أيها الذين

للحشر يوم الدين

ها أنذا معترف..

صدّقتُ كل ما مضى. صدّقتهُ

فليأت ما يأتي بما يأتي.. ولن اُصدّقهْ

أعرف.. لن اصدّقهْ

أحلف.. لن اصدّقه !

يا أيها الذين

ضاقوا بيوم الدين

مرتّق جلدي على عباءتي المرتّقهْ

وجبهتي تعلو على ظلامكم

شمس نهار مشرقهْ

على ركام القادة المرتزقهْ

والعسكر المرتزقهْ

والساسة المرتزقهْ

والشعراء الادباء الخطباء الفقهاء الخنّع المرتزقهْ !

يا أيها الذين

يهجون يوم الدين

خذوا دمي. خذوا اشربوا خمركم المعتّقهْ

وخبزكم ضريبة على الشعوب المملقَه

ووردكم على الرؤوس،

في مراسيم الكلام.. مطرقهْ

والكفر في إيمانكم. والزندقهْ !

وأنتَ. أنتَ. أنتَ. أنتَ.

سرحتي وحسرتي

وصخرتي وصرختي

وروعتي ولوعتي

ونعمتي ونقمتي

يا وطني

تقتلني بوردة

يا وطني

تذبحني بزنبقهْ !

يا وطني قل لي: أأنتَ وطن ملفّق؟

يا أمّتي قولي: أأنتِ أمّة ملفّقهْ؟

ويا سماءُ. أنذا مهيّأ. على وضوء ناجز،

وعنقي جاهزة،

فأمطري منّا وسلوى. لسواي أمطري

منّا وسلوى. وعليّ أمطري

لو شئتِ.. حبل المشنقهْ !

ها أنذا مبتهل. وعنُقي راضية مرضيّة

وجسدي مؤهّل للمحرقهْ

وجسدي في المحرقهْ !

يا أيها الذينْ

للنار يوم الدينْ

لا تشتموا – لن تشمتوا

لا تقرصوا – لن ترقصوا

لا تبطروا – لن تطربوا

لا تسكروا – لن تكسروا

لا تبطشوا – لن تشطبوا

لا تسكبوا – لن تكسبوا

في جسدي الرماد عنقائي.. ومن رمادها

أجنحة للنار والنور على سمائنا منطلقهْ

من موتنا منطلقهْ

ببعثنا منطلقهْ

بحبنا وحزننا وحلمنا منطلقهْ

ألمجد للعنقاء. ورد المجد للعنقاء. قمح المجد للعنقاء.

غارُ المجد للعنقاء. مجد المجدِ للعنقاء.. مِن

رمادنا منطلقهْ

منطلقهْ

منطلقهْ..

(الرامة)


رسالة من المعتقل

ليس لديّ ورقٌ، و لا قلمْ

لكنني.. من شدّة الحرّ، و من مرارة الألم

يا أصدقائي.. لم أنمْ

فقلت: ماذا لو تسامرتُ مع الأشعار

و زارني من كوّةِ الزنزانةِ السوداء

لا تستخفّوا.. زارني وطواط

وراح، في نشاط

يُقبّل الجدران في زنزانتي السوداء

و قلتْ: يا الجريء في الزُوّار

حدّث !.. أما لديك عن عالمنا أخبار ؟..؟!

فإنني يا سيدي، من مدّةٍ

لم أقرأ الصحف هنا.. لم أسمع الأخبار

حدث عن الدنيا، عن الأهل، عن الأحباب

لكنه بلا جواب !

صفّق بالأجنحة السوداء عبر كُوّتي.. و طار!

و صحت: يا الغريب في الزوّار

مهلاً ! ألا تحمل أنبائي إلى الأصحاب ؟..

***

من شدة الحرّ، من البقّ، من الألم

يا أصدقائي.. لم أنم

و الحارس المسكين، ما زال وراء الباب

ما زال .. في رتابةٍ يُنَقّل القدم

مثليَ لم ينم

كأنّه مثليَ، محكوم بلا أسباب !

***

أسندت ظهري للجدار

مُهدّماً.. و غصت في دوّامةٍ بلا قرار

و التهبتْ في جبهتي الأفكار

. . . . . . . . . . . . . .. . . . .

أماه! كم يحزنني !

أنكِ، من أجليَ في ليلٍ من العذاب

تبكين في صمتٍ متى يعود

من شغلهم إخوتيَ الأحباب

و تعجزين عن تناول الطعام

و مقعدي خالٍ.. فلا ضِحْكٌ.. و لا كلام

أماه! كم يؤلمني !

أنكِ تجهشين بالبكاء

إذا أتى يسألكم عنّيَ أصدقاء

لكنني.. أومن يا أُماه

أومن.. .. أن روعة الحياه

اولد في معتقلي

أومن أن زائري الأخير.. لن يكونْ

خفّاش ليلٍ.. مدلجاً، بلا عيون

لا بدّ.. أن يزورني النهار

و ينحني السجان في إنبهار

و يرتمي.. و يرتمي معتقلي

مهدماً.. لهيبهُ النهار !!


روما

شبكة السراب الثقافية http://alsarab.coolbb.net/

روما احترقت قبل قرون

لكنَّ الجدرَ الضارب في أرضهْ

لم يفقد في النكبة معنى نبضه

روما عادت.. يا نَيرون .


شعبي حَيّ !

كَذَبَ زَعمُ الزاعم أنك صفحة تاريخ مطويّة

خَرَصٌ قول الشانيء إنك مسكون بالموت

حيّ أنت

حي في ساعد عامل

حي في جبهة فلاح

حي في عزم مقاتل

يغزل من أوردة الليل الرابخ أوردة لصباح ..

كذب زعم الزاعم أنّك مسكونٌ بالموت

يا شعبي

حيٌّ حيٌّ أنت ..

يَدُك المرفوعة في وجه الظالم

راية جيل يمضي

و هو يهز الجيل القادم :

" قاومتُ .. فقاوم ! "

صوتُك يا شعبي أغنيتي الشعبيّة

من بيت تمتد إلى بيت

و تزلزل جدران سجون القاتل و السارق

في الرملة .. في المجدل .. في شطَّة

في الدامون و عكا و الجلَمه

و تزلزل جدران "المسكوبية " ..

دمك النازف . يا شعبي . رايتك اللينينيّة

و الأرض بطاقتك الحزبية

و الأرض . . شيوعيّة !

إنهضْ فوق ركام الموت

و لتسمع كل جهات العالم هذا الصوت

يا شعبي الغاضب .. حيّ أنت !

أَقدِمْ يا إعصار الموت الزاحف

أَقدِمْ

لستُ بخائف

أقدم يا إعصار

قد تحني قامتها شجرة

لكن لن تحني قامتها كل الأشجار !

أقدم يا إعصار

و اشهدْ رايتك المنكسِرة

تحت إرادة هذا السد

كتف تسند كتفاً

ويَدٌ راسخةٌ في يد !

أَقدم يا نتن الأزمنة المحتضرة

كي يفهم أعداء الشمس

من نهبوا خيرات الشرق

بزجاجة كوكا كولا

و بربطة عنق

كي يفهم أعداء الشمس

هذا الدرس :

أرتال الدبابات الجرّارة

أقوى منها قصّاصةُ طفل

أسراب الفانتوم ،

مهما كانت عاليةً

أعلى منها خصية طفل

و جيوش العدوان و آلات الحرب الهمجيّة

السافر منها . و الكامن في سوء النية

تقهرها بسمةُ طفل!

و ليفهم كل الجنرالات الحمقى

أن النصر الأكبر

معقود للجنرال الاكبر

اكتوبر !

و ليفهم كل السادة

و كلاب السادة :

مهما طال الليل

نحن نُقصّر عمر الليل

فانهض فوق ركام الموت

يا شعبي حي أنت !

إنهض في دمك النازف ( رايتك اللينينيّة )

في غضب الأرض ( بطاقتك الحزبيّة )

و الأرض ... شيوعيّة !!


صوت الجنة الضائع

صوتها كان عجيباً

كان مسحوراً قوياً.. و غنياً..

كان قداساً شجيّاً

نغماً و انساب في أعماقنا

فاستفاقت جذوة من حزننا الخامد

من أشواقنا

و كما أقبل فجأة

صوتها العذب، تلاشى، و تلاشى..

مسلّماً للريح دفئَه

تاركاً فينا حنيناً و ارتعاشا

صوتها.. طفل أتى أسرتنا حلواً حبيباً

و مضى سراً غريبا

صوتها.. ما كان لحناً و غناءاً

كان شمساً و سهوباً ممرعه

كان ليلا و نجوما

و رياحاً و طيوراً و غيوما

صوتها.. كان فصولاً أربعه

لم يكن لحناً جميلاً و غناءا

كان دنياً و سماءا

***

و استفقنا ذات فجر

و انتظرنا الطائر المحبوب و اللحن الرخيما

و ترقّبنا طويلا دون جدوى

طائر الفردوس قد مدّ إلى الغيب جناحا

و النشيد الساحر المسحور.. راحا..

صار لوعه

صار ذكرى.. صار نجوى

و صداه حسرةً حرّى.. و دمعه

***

نحن من بعدك شوق ليس يهدا

و عيونٌ سُهّدٌ ترنو و تندى

و نداءٌ حرق الأفقَ ابتهالاتِ و وجْدا

عُدْ لنا يا طيرنا المحبوب فالآفاق غضبى مدلهمّه

عد لنا سكراً و سلوانا و رحمه

عد لنا وجهاً و صوتا

لا تقل: آتي غداً

إنا غداً.. أشباح موتى !!


طائر الرعد

و يكون أن يأتي

يأتي مع الشمس

وجه تشَّوه في غبار مناهج الدرس

و يكون أن يأتي

بعد انتحار القحط في صوتي

شيء . . روائعه بلا حدّ

شيء يسمّى في الأغاني

طائر الرعد

لا بد أن يأتي

فلقد بلغناها

بلغنا قمة الموت


طفل يعقوب

((إلى فمك بالبوق، كالنسر على بيت

الرب، لأنهم قد تجاوزوا عهدي،

و تعدوا على شريعتي )).. التوراة

من هذا الصخر.. من الصلصالْ

من هذي الأرض المنكوبه

يا طفلاً يقتُل يعقوبَهْ

نعجن خبزاً للأطفال !

من ترمي في ليلِ الجُبِّ

أُنظر.. و احذر

من حفرة غدرٍ تحفرها في دربي

يا خائنَ عهدِ الربِّ !!


عروس النيل

أسمعُهُ.. أسمعُهُ !

عبرَ فيافي القحط، في مجاهلِ الأدغال

يهدرُ، يَدْوي، يستشيط

فاستيقظوا يا أيها النيام..

ولْنبتنِ السدود قبل دهمة الزلزال

تنبهوا.. بهذه الجدران

تنزل فينا من جديد نكبة الطوفان !

***

لمن تُزَيّنونَها.. حبيبتي العذراء !

لمن تبرّجونها ؟

أحلى صبايا قريتي.. حبيبتي العذراء !

حسناؤنا.. لمن تُزَفّ ؟

يا ويلكم، حبيبتي لمن تُزَفّ

لِلطّمْيِ، للطحلب، للأسماك، للصّدف ؟

نقتلها، نُحْرَمُها، و بعد عام

تنزل فينا من جديدٍ نكبةُ الطوفان

و يومها لن يشفع القربان

يا ويلكم، أحلى صبايا قريتي قربان

و نحن نستطيع أن نبتنيَ السدود

من قبل أن يداهمنا الطوفان !

***

بَدارِ.. باسم الله و الانسان

فانني أسمعُهُ.. أسمعُهُ :

و لي أنا.. حبيبتي العذراء !!


عينُ الصوابْ

في الكون متّسع لكلّ الناسِ. لا تسألْ بما بدأ الجوابْ !

في الكون متّسع لكلّ الناسِ. والاشياءِ. والأسماءِ.

للكتبِ القديمةِ والجديدةِ. للموانئ. للمقابر والمصانعِ.

للمزارعِ والمطاعم والشوارعِ. للمدارس والحدائق والأغاني

للكراسي والمشاجبِ والثيابْ

ولحفلةِ الميلاد متّسع. وللتأبين متّسع. وللفوضى.

لنار الشّعر. للكيمياءِ. للتفاح والأطفال والأجيالِ.

للأديان والأحزاب. للشّرفاتِ. للقطط الأليفةِ.

للسياحة. للأرانب والثعالبِ والزواحف "الكلابْ"

في الكون متسع لوجه الله والإنسان للحرب المباغتةِ

الفظيعة. للحضور وللسلام وللقطيعةِ والغيابْ

للحبّ. للتدخين والإقلاعِ عنه. وللجريمة والعقابْ

للبنسلين الشّهم. والإيدز الرهيب. وللجياعِ

وللطعام. وللظّماءِ وللشرابْ

للبحث والتنقيبِ. والإحصاء. والتّعدين. للخطط الجريئةِ.

واحتمالِ الشكّ في خطأ يقود الى صوابْ

عينِ الصوابْ

في الكونِ متّسع لروحِ النار والجلنارِ. للذكرى

مع الأفراح والأحزانِ. للتفسير والتأويلِ. للشّغَف المذكّرِ

بين تأنيث السنابلِ والزنابقِ في كوابيس التبخّر والتصحّرِ

واختبارات السواعد والمعاولِ واليبابْ

في الأرض متّسع لما تعظِ المآذن. في ابتهالاتِ النواقيسِ

الرصينة. للجسور وللبخورِ وللبروج وللصلاةِ وللقبابْ

في الكون متّسع لأهل الكونِ. من صفرٍ الى بيضٍ. ومن حُمْرٍ

الى سُمْر وسودْ

ولديه متّسع لنا العربِ، اليهودْ

ولنا الفرنسيين والألمان والأتراك والإسبان والشيشان

والبلغار والرومان والفرس. المغاربة. الصقالبة. الهنودْ

ولديه متّسع لكونفوشيوس وبوذا

ولديه متّسع لموسى

ولديه متّسع لعيسى

لمحمّد. ولآلهِ ولصحبهِ. للعلم والإيمان. والكفرانِ والغفرانِ

متّسع لمتّسع وضيقْ

ولديه متّسع لما يسَعُ العدوّ مع الصديقْ

ولديه متّسع لنخترع التحيّة من عباراتِ الشتائم والسّبابْ

ونشقّ في الصوّان بابًا. بعدهُ بابٌ.. وبابْ

لم يبقَ من حُلم أخير عندنا. إلا وباغتَهُ الضبابْ

وصرامة الفولاذِ تعبث بالدماءِ وبالهواجس والترابْ

فليقرأ الأميّ والأعمى هوامشَ حزننا الباقي،

على يأس الدفاترِ وانكسارات الكتابْ

في هيبةِ اليرقات موعظةٌ. وفي نحلٍ بلا عسلٍ. وفي

عُري السنابل والمناجل. في الفراء وفي الرياشِ. وفي

الحدود وفي الجموحِ. من العقاب الى الثوابْ

والتيهُ موعظة الجهاتْ

والجوعُ موعظة القليل من البقايا والفُتاتْ

والموتُ موعظة الحياةْ

والماء موعظةُ السرابْ

ويقول وادٍ: انني جبل على ظهري أنامُ. ودونيَ الوادي

الذي تدعونه جبلاً. أرى ما لا ترونَ. وأصطفي لي

حكمة التاريخِ والجغرافيا.. ولديّ خاتمة الحسابْ !

في الكون متّسع لهم

في الكون متّسع لنا

للشنفرى وابنِ الحسين وبايرون المبعوثِ في لوركا وفيَّ.

لأمِّ كلثومٍ وكاروزو وسيناترا وإيديت بياف متّسع

لبتهوفن وشعبولا ومادونا ومايكل جاكسون المنثورِ

مثلَ قشور بزر ملاعب الفوتبول والكولا. ومتّسع

لإنترنت والموبايل. والفرس المطهّمةِ الأصيلة. في

سباقِ الخيل والليموزين والهليكوبتر العفريتِ.

للشعراء والعلماءِ والأمراء متّسع. وللفقراءِ والفقهاءِ

والسفهاء والقنّاصةِ العميان. والأزياء والتحف القديمةِ.

والمواليد الجياع الى حليب الأمهاتِ النازفاتِ على الحواجزِ

والحدودِ. ولاجتماع طارئ في مجلس الامن المؤجّل

باسم تأمين النّصابْ

في الكون متّسع لتلويثِ الفضاء. وللنظافةِ والنقاءِ.

وللصناعاتِ الثقيلةِ. والسجون. وكلّ ما يُرضي العذابْ

ولكلِّ ما يُرضي الطفولهْ

ولكلِّ ما يرضي الشبابْ

ولكلِّ ما يبقى لإرضاءِ الكهولهْ

في الكونِ متّسع لكلِّ الناسِ.

لا تسألْ بما بدأ الجوابْ

في الكون متّسع لكلِّ الناسِ.

هل في الناسِ متّسع لبعض الكونِ؟

لم أسألْ بما بدأ الجوابْ !

وأريدُ حقن ضلالةِ الكلمات بالمصل الصوابْ

عينِ الصوابْ

تعبتْ حمامةُ نُوحنا الأزليِّ. فاحمِلْ غصنَ زيتونٍ جديدًا،

قبلَ طوفانٍ جديدٍ،

وانطلقْ فينا. وبشّر بالسلامِ على الخليقةِ.. يا غُرابْ !

عينُ الصوابْ

عينُ الصوابْ

عينُ الصوابْ ! !

(الرامة)


غرباء ..!

و بكينا.. يوم غنّى الآخرون

و لجأنا للسماء

يوم أزرى بالسماء الآخرون

و لأنّا ضعفاء

و لأنّا غرباء

نحن نبكي و نصلي

يوم يلهو و يغنّي الآخرون

***

و حملنا.. جرحنا الدامي حملنا

و إلى أفق وراء الغيب يدعونا.. رحلنا

شرذماتٍ.. من يتامى

و طوينا في ضياعٍ قاتم..عاماً فعاما

و بقينا غرباء

و بكينا يوم غنى الآخرون

***

سنوات التيهِ في سيناءَ كانت أربعين

ثم عاد الآخرون

و رحلنا.. يوم عاد الآخرون

فإلى أين؟.. و حتامَ سنبقى تائهين

و سنبقى غرباء ؟!


غوانتانامو

هنا يَفسُدُ الملحُ. يأسنُ ماءُ الينابيعِ. يؤذي النسيمُ. ويُعدي الغمامُ

هنا تثلجُ الشمسُ. مبخرةُ الثلجِ تُشعلُ شعرَ الحواجبِ والأنفِ. تدنو الأفاعي. وينأى الحمامُ

هنا يسهرُ الموتُ في اليومِ دهراً. وروحُ الحياةِ تنامُ نهاراً ودهراً تنامُ

بكاءُ الرجالِ هنا. وبكاءُ النساءِ. ليضحكَ ملءَ البكاءِ لئامٌ لئامُ

هنا غوانتانامو..

وجوهٌ وما من وجوهٍ. وصوتٌ ولا صوتَ. والوقتُ لا يعرفُ الوقتَ. لا ضوءَ. لا همسَ. لا لمسَ. لا شيءَ. لا شمسَ. ليلٌ. وليلٌ يجبُّ النهارْ

وقيدٌ يُسمَّى السِّوارْ

وقيدٌ دماءٌ. وقيدٌ دمارْ

وراءَ الجدارِ. وراءَ الحديدِ. وراء الجدارْ

هنا قلقٌ لا يفيقُ. هنا أرقٌ لا ينامُ

هنا غوانتانامو..

تدفُّ رفوفُ العصافيرِ رُعباً. وتخفقُ أجنحةُ الموتِ في فخِّ أسلاكِهِ الشائكهْ

ويسطو طنينُ الذبابِ على ثَمَرِ الأعينِ الهالكهْ

وتعلو على لهبِ الدمِّ والدّمعِ أبخرةٌ فاتكهْ

ويهوي الظلامُ

هنا غوانتانامو..

أتعلمُ أُمُّكَ أنّكَ تذوي حنيناً إليها؟ أتعلمُ أمّكَ يا أيّهذا الأسيرُ الغريبْ

أتعلمُ أنّك تلمحُ في الموتِ كفَّ الطبيبْ

أتعلمُ أمكَ أنكَ في ربقةِ الأسرِ تحلمُ حرّاً

بدفءِ يديها

وتبكي عليكَ. وتبكي عليها

وأنّك تدعو وتدعو. وأنّ السماواتِ لا تستجيب

لأنك في غوانتانامو

وبعضُ الدّعاءِ مَلامُ..

تضنُّ القلوبُ بأسرارها. ويبوحُ المسدَّسُ. ما الحلُّ؟

يا جنرالَ الظلامِ . ويا سيّدَ النفطِ والحلِّ والرّبطِ . ما الحلُّ

يا سيّدَ البورصةِ الخائفهْ

ويا قاتلَ الوقتِ في رَحْمِ ساعاتِنا الواقفهْ

إلى أين تمضي جنائزُ أحلامِك النازفهْ

إلى أين يمضي السلامُ؟

إلى أين يمضي الكلامُ؟

إلى غوانتانامو..

تعيشُ اللغاتُ هنا. وتموتُ اللغاتْ

على الملحِ والدمعِ والذكرياتْ

وتؤوي بقايا الرفاتِ بقايا الرفاتْ

وأحذيةُ الجندِ لا تستريحُ. وقبضاتُهم لا تريحُ. وما من شرائعَ. ما من وصايا. ولا دينَ. لا ربَّ. لا شرقَ. لا غربَ. ما من حدودٍ. وما من جهاتْ

هنا كوكبٌ خارجَ الأرضِ. لا تُشرقُ الشمسُ فيه. وما من حياةٍ عليه. وما من حروبٍ. وليسَ عليه سلامُ

هنا كوكبٌ خارجَ الجاذبيَّهْ

وما من معانٍ إلهيَّةٍ تدَّعيهِ

وما من رؤىً آدميَّهْ

ظلامٌ

ظلامٌ

ظلامُ

هنا.. غوانتانامو..

جناحُ الفراشةِ ينسى زهورَ الربيعِ. جناح الفراشةِ ينسى الربيعَ القديمَ الجديدَ القريبَ البعيدَ. ويسقطُ في النارِ. لا طَلْعَ. لا زرعَ. كفُّ الأسيرِ جناحُ الفراشةِ. مَن أشعَلَ النارَ في البدءِ؟ مَن أرهبَ النسمةَ

الوادعَهْ

ومن أرعبَ الوردةَ الطالعهْ

لتسقطَ كفُّ الأسيرِ. ويسقطَ قلبُ الطليقِ. على لهبِ الفاجعَهْ

ويرحلَ بالراحلينَ المقامُ

إلى غوانتانامو..

كلامٌ جميلٌ عن العدلِ والظلمِ. والحربِ والسلمِ. في مجلسِ الحسنِ والصونِ والأمنِ. في كافيتيريا الرصيفِ. وفي البرلمانِ. وفي المهرجانِ. وبين القضاةِ. وفي الجامعاتِ. كلامٌ غزيرٌ. وحلوٌ

مريرٌ. ومَرَّ الكرامِ يمرُّ عليه الكرامُ

ويمضي الصدى. ويضيعُ الكلامُ

ولا شيءَ يبقى سوى.. غوانتانامو..

ويبقى غبارٌ على صُوَرِ العائلهْ

ووجهٌ يغيبُ رويداً رويداً. وتشحُب ألوانُه الحائلهْ

وسيّدةٌ عُمرُها ألفُ عُمرٍ. تقاومُ قامتُها المائلهْ

لترفعَ عينينِ ذابلتينِ إلى صورةِ الأُسرةِ الذابله

"تُرى أين أنتَ؟"

"متى ستعودُ؟"

"وهل ستعودُ قُبيل رحيلي؟"

"لأمِّك حقٌّ عليكَ. ترفَّقْ بأمِّك يا ابني. تعالَ قليلاً. ألستَ ترى أنّني راحلهْ؟"

"تُرى أين أنتَ؟"

وتجهلُ أُمُّ الأسيرِ البعيدِ مكاناً بعيداً

يسمُّونَهُ غوانتانامو

وتبكي.. وتبكي عليها العنادلُ. تبكي النسورُ. ويبكي اليمامُ..

هنا وطنُ الحزنِ من كلِّ جنسٍ ولونٍ. هنا وطنُ الخوفِ والخسفِ من كلِّ صنفٍ. هنا وطن السحقِ والمحقِ والموتِ كيف تشاءُ المشيئةُ موتٌ ترابٌ. وموتٌ رخامُ

هنا غوانتانامو

أراجيحُ ضوءٍ شحيحٍ عقاربُ ساعتِهِ المفلتهْ

ورقّاصُ ساعتِهِ الميّتهْ

هنا غوانتانامو

يغنّي المغنّي الأسيرُ دماً. يا صديقي المغنّي

لجرحِكَ إيقاعُ جرحي

لصوتِكَ أوتارُ حزني

لموتِكَ ما ظلَّ لي من حياتي

وما ظلَّ للموتِ منّي

وكلُّ زمانٍ هُلامُ

وكلُّ مكانٍ هُلامُ

سوى غوانتانامو..

لبرجِ المراقبةِ الجهْمِ أن يستثيرَ الرياحَ وأن يستفزَّ الجهاتْ

وللحارسِ الفظّ أن يشتُمَ الأمَّهاتْ

وللثكناتِ .. وللأسلحهْ

ممارسةُ الحلمِ بالمذبحهْ

وللزيتِ والشَّحم والفحمِ أن تتحدّى طموحَ الزهورِ

وأن تتصدّى لتوقِ النباتْ

وللقبضاتِ. وللأحذيهْ

معاقبةُ الأغنيهْ

وقمعُ الصَّلاةْ

هنا ما يشاءُ النِّظامُ

وفوضى تُرتِّبُ فوضى

ويُسكِتُ جوعاً صِيامُ

هنا غوانتانامو..

ينامون بين الأسرَّةِ والريحِ. أهدابُهم في النجومِ. وأطرافُهم في مياهِ المحيطِ. ينامونَ صفراً عُراةً وسوداً وبيضاً عراةً وسُمراً عُراةً. لحافُ السماءِ غطاءٌ ثقيلٌ. ينامون بين شفيرِ الجحيمِ وحبلِ الخلاصِ.

وهل من خلاصٍ سوى ما تُتيحُ حبالَ المشانقِ؟ هل من خلاصٍ سوى ما تُتيحُ حبالُ المشانقِ؟ مَن يُصدرُ الحُكمَ يا حضراتِ القضاةِ الغزاةِ الطغاةِ؟ ينامون أسرى الحنينِ وأسرى الجنونِ. ولا نومَ . لا صحوَ. ما

من أسِرَّهْ

سوى شُهُبٍ من شظايا المجرَّهْ

وما من لحافٍ سوى ما يُهيل القتامُ

على غوانتانامو

وأكفانِ حزنٍ. ونيرانِ حَسْرَهْ

هنا غوانتانامو

تقولُ الدساتيرُ ما لا تقولُ البنادقْ

تقولُ المغاربُ ما لا تقولُ المشارقْ

تقولُ الأراجيحُ ما لا تقولُ المشانقْ

يقولُ الأساطينُ في فنِّ قتلِ المحبَّةِ. ما لا

تقولُ أناشيدُ عاشقْ

فماذا يقولُ لنا الاتهامُ؟

وماذا يقولُ لنا غوانتانامو؟

وماذا يقولُ رمادُ المحارِقِ. ماذا يقولُ رمادُ المحارقْ؟

وماذا يقولُ زجاجُ النوافذِ للشمسِ والريحِ؟ ماذا

يقولُ القميصُ العتيقُ لعاصفةِ الرملِ والثلجِ؟ مِن

أينَ تأتي الأفاعي إلى غُرفِ النّوم؟ ما يفعلُ الطفلُ

بالقنبلهْ

وكيف يردُّ الذبيحُ على الأسئلهْ

وماذا تقولُ لصاعقةٍ سُنبُلهْ

وماذا تقولُ الصبيّةُ بعد اقتناصِ أبيها

وكيف يجيبُ الغُلامُ

على غوانتانامو؟

لأنَّ دماءَ المسيحِ تسحُّ على شُرفةِ الأرضِ

من شُرفةِ الآخرهْ

لأنَّ دموعَ النبيّينَ تنفعُ إن لم تعُدْ تنفع الآصرهْ

وتَشفع للأُممِ الصابِرهْ

لأنّ الخليقةَ مؤمنَةٌ أوّلَ الأمرِ بالله. موعودةٌ

آخرَ الأمرِ بالرحمةِ الغامرهْ

لأنّ النفوسَ البسيطةَ طيّبةٌ غافرهْ

فهل تتخلَّى السماءُ؟ وهل يستريحُ الأنامُ

إلى الصمتِ والموتِ في غوانتانامو؟

لإيكاروسِ العصرِ حكمةُ ذيذالوسِ العصرِ..

O.K... فهمنا الرسالةَ. لكنَّ أجنحةَ الطائراتِ الرهيبةِ أقوى من الرّيشِ والريحِ. أسرعُ من نبضةِ القلبِ في قلعةِ البنتاغونِ القصيَّهْ

ويسقطُ إيكاروسُ العصرِ. تسقطُ حكمةُ ذيذالوسِ العصرِ،

بين المارينـزِ وحاملةِ الطائراتِ العصيَّهْ

وتبقى التفاصيلُ. لكنْ تضيعُ القضيَّهْ

ويبقى الحلالُ. ويبقى الحرامُ

ويبقى النـّزيفُ على غوانتانامو..

متى تسقطُ الكأسُ من كفِّ يوضاسَ؟ أين الوصايا؟ وأين المرايا؟ أليسَ هنا أَحَدٌ؟ أين أنتم؟ وهُم؟ أين نحنُ؟ وأين قضاةُ النظامِ الجديدِ؟ ألم يفرغوا من طقوسِ العشاءِ الأخيرِ؟ ومن خطّةِ الضَّربِ والصَّلبِ؟ أين رُعاةُ

الحقوقِ؟ وأينَ حُماةُ الحدودِ؟ ألم يشبعوا من طعامِ العشاءِ الأخيرِ؟ ألم يكفِهم جسدي خبزهم ودمي خمرهم؟ يتخمونَ على رسلِهم. يثملونَ على رِسلِهم. يصخبونَ. وشاهدةُ القبرِ بينهم المائدهْ

ووجبتُهم جثّتي الخامدهْ

هنا غوانتانامو

هنا تتهاوى النواميسُ. يسقطُ سرُّ اللّغاتِ. هنا تتشظّى الجراحُ. هنا تتلظّى الرياحُ. متى تنهضُ الشمسُ من قبرِها؟

متى تُسفرُ الأرضُ عن فجرِها؟

متى تتصدَّى حياةٌ لموتٍ؟ متى تتحدّى الحروبَ السلامُ؟

كفى غوانتانامو

كفى غوانتانامو

كفى غوانتانامو

كفى


في القرن العشرين

أنا قبل قرونْ

لم أتعوّد أن أكره

لكنّي مُكره

أن أُشرِِعَ رمحاً لا يَعيَى

في وجه التّنين

أن أشهر سيفاً من نار

أشهره في وجه البعل المأفون

أن أصبح ايليّا (1) في القرن العشرين

***

أنا.. قبل قرون

لم أتعوّد أن أُلحد !

لكنّي أجلدْ

آلهةً.. كانت في قلبي

آلهةً باعت شعبي

في القرن العشرين !

***

أنا قبل قرون

لم أطرد من بابي زائر

و فتحت عيوني ذات صباح

فإذا غلاّتي مسروقه

و رفيقةُ عمري مشنوقه

و إذا في ظهر صغيري.. حقل جراح

و عرفت ضيوفي الغداّرينْ

فزرعوا ببابي ألغاماً و خناجر

و حلفت بآثار السكّينْ

لن يدخل بيتي منهم زائر

في القرن العشرين !

***

أنا قبل قرون

ما كنت سوى شاعر

في حلقات الصوفيّينْ

لكني بركان ثائر

في القرن العشرين

..................

(1) نبيّ يهوديّ حارب الأوثان، و ينسب إليه أنّه قتل كهنة بعل


في صف الأعداء

أمس استوقفني في الشارع يسأل عن (( بارْ ))

يقضي فيه بقيّةَ ليله

زنجي بحّار

يعمل عتّالا في إحدى سفن الدولار

و تحدّثنـا فإذا بي أستلطف ظلّهْ

_هل نشرب كأساً يا صاحب ؟..

و لدى مائدةٍ واجمةٍ في المقهى الثرثار

كان صديقي يشربُ.. يشربُ باستهتار

هذا الزنجيُّ يحبّ النسيان

فلماذا؟.. من أيةِ أغوار

ينبع هذا الإنسان ؟

_قل لي.. حدّثني عنكم في أميركا الحرّة

عن مدرسة البيِض، كنيستهِم، فندقهم، و عبارات

كتبتْ بالفوسفور و جابت كل الحارات:

((ممنوع إدخال كلاب و يهودٍ و زنوج )) !

_او.. وه.. اتركني باسم الشيطان

هل حولَكَ لي أُنثى؟ فقُبَيْلَ الفجر

سنُسيّبُ هذا الميناء.. و نمضي عبر الأخطار !

_حسناً ! حدثني عن وطنِ النارِ السوداءْ

هل تسمع عن أسدٍ يُصطاد

عن أدغالٍ تهوي تحت الليل رماد

عن حقل مزروع شهداء

عن شعب يَنْبَتُ في أرضٍ

بدماء القتلى مرويّه

عن شمسٍ تولّد حاملةً

خبزاً.. أحلاماً.. حريّه

هل تسمع عن افريقيّة ؟!

_أسمع.. أسمع.. دقات طبول (( السمبا ))

و أرى الحسناء الزنجيّه

تترجرج كالنار الغضبى

في رقصة حبّ دمويّه

_حسناً.. حسناً.. حدّث عن كوبا

هل تعرف شيئاً عن شعبٍ

ما عاد مسيحاً مصلوبا

لو أنشد هذي الليلةَ أغنيّه

_كوبا؟ لو أحمل هذه الليلة قيثاره أغنيّه

فتزاح ستاره

عن جسدٍ بضّ في إحدى الشرفات

***

يا ساقية الحانه

وَيْلمِّكِ.. فارغةٌ كأسي

و أنا ما زلتُ أُحُسُّ على عنقي، رأسي

و رفيقُكِ.. ما لرفيقِكِ أخمدَ ألحانه ؟ ..

أمس استوقفني في الشارع يسأل عن بار

و اليوم صباحاً كان من الأخبار

أمريكيٌ أبيض مات

مات و في شفتيه نداءٌ:

فلتسقط كلمات

كتبت بالدمّ و بالأحزان

فليسقط عارُ الإنسان

يرفعه الفاشست على وحل الرايات

((ممنوع إدخال كلابٍ و يهود و نزنوج ))


كرمئيــل

كرمئيــل

((مدينة الحقد و الجوع و الجماجم))

صباحَ مســاء

يطالعنا.. و جهُها و السماء

و نبسمُ.. لا بسمةَ الأغنياء

و لكنها بسمةُ الأنبياء

تَحدّاهم صالبٌ تافه

يغطي الشموس.. ببعض رداء !

***

غداً.. يا قصوراً رست في القبور

غداً يا ملاهي,, غداً يا شقاء

سيذكر هذا التراب، سيذكرُ

أنّا منحناهُ لون الدماء

و تذكر هذي الصخور رعاةً

بنوها أدعيةٍ من حداء

و تذكر أنّا..

***

هنا سِفرُ تكوينهم ينتهي

هنا.. سفر تكويننا.. في ابتداء !


لأننــا

شبكة السراب الثقافية http://alsarab.coolbb.net/

أحسُّ أننا نمــوت

لأننا..لا نتقن النّضال

لأننا نَعيد دون كيشوت

لأننا... لهفي على الرجال!


ما زال

شبكة السراب الثقافية http://alsarab.coolbb.net/

دم أسلافي القدامى لم يزل يقطـــرُ منّي

و صهيل الخيل ما زال ، و تقريعُ السيوفْ

و أنا أحملُ شمساً في يميني و أطــوف

في مغاليــقِ الدّجى.. جرحاً يغنـّي !!


مرثيــة أغنية قديـمة

كم استثرتِ عندهم كوامنَ الأشواق

كم كنتِ بينهم حمامة السلام

فعاودتْ قلوبَهم نوازغُ الغرام

و دمعت عيونهم من الفرح

فاختصروا العتاب

و عمّروا مجالس الشراب

***

من سنةٍ.. آخرهم.. يرحمه اللهُ

و يومها..

_و لم يكن يفهم ما تحكين إلاّهُ_

من سنةٍ يرحمكَ الله !

يا طابعاً أهمله البريد

فلن يُعيد

من حلوةٍ جواب

لمدنفٍ مُتيّمٍ.. لن يجمع الأحباب

***

لن تستثيري عندهم كوامنَ الأشواق

لن تبعثي أجدادَنا العشاق

يا جدّةً طاهرةَ الرفات

يا حيّةَ الممات..

يا مَيْتَةَ الحياة !!


من أجل

من أجــل

من أجل صباح !

نشقى أياماً و ليالي

نحمل أحزان الأجيالِ

و نُكوكِبُ هذا الليل جراح !

***

من أجل رغيف !

نحمل صخرتنا في أشواك خريف

نعرى.. نحفى.. و نجوع

ننسى أنّا ما عشنا فصلّ ربيع

ننسى أنّا..

خطواتٌ ليس لهنّ رجوع !!


من وراء القضبان

السجين الأول

دوريّة البوليس لا تنامْ

ما فتئت تبحر في مستنقع الظلام

تجوس كل قرية.. تطرق كل بابْ

و تَنْكُتُ العتمةَ في الأزقة السوداء

من غيظها.. تكاد أن تُقلّب الجيوب

لعابرٍ.. كان لدى أصحاب !

***

((يا بيتنا الوديع,, يا شبّاكنا المضاء

((ما أجمل السلامَ في حَلْقةِ أصدقاء

((يطالعون الشعرَ، يشربون، يَرَون من النّكات

((ما يُضحك الأحياءَ من بليّةِ الحياة !

((محارب مخضّبُ لواء

((سلاحه.. أشعار

((تقطر من حروفها الدماء !

***

و داهمت مجلسَهم دوريةُ البوليس

لتلقيَ القبضَ على محارب وِجهتُهُ النهار

. . . . . . . . . . . . .

و باتت الخمرة في الكؤوس

(حذف الرقيب الصهيوني المقطعين الثاني و الثالث من هذه الصفحة و هما على سعة سبع صفحات من الديوان)


موعظةٌ لجُمعةِ الخلاص

على مَلأ اللهِ أعلنُ روحي وضوئي. وأشهَدُ. فاشهَدْ

أنا ملكُ القدسِ. نجلُ يبوسَ. وريثُ سلالةِ كنعانَ. وحدي

خليفةُ روحِ النبيّ القديمِ الجديدِ محمَّدْ

أنا ملكُ القُدسِ. لا أنتَ، ريتشاردْ!

أنا ملكُ القُدسِ، فاسحَبْ فلولَكْ

مِراسيَ صعبٌ. ولحميَ مُرٌّ

فأطعِمْ قطيعَ جيوشكَ لحمَ الكلابِ،

وأطعِمْ قطيعَ الكلابِ.. خيولَكْ

ضللتَ السبيلَ. ضللتً سبيلكَ أنتَ.. وأخطأتَ أنتَ

تجاوزتَ كلَّ الحدودِ

بلاطي من النار والجمرِ،

أينَ تجرُّ ذيولَكْ؟

وعرشي قصيٌّ. ومُلكي عصيٌّ عليكَ

فكيفَ تتيهُ؟ وكيفَ تُصعِّرُ خدّاً وجيعاً؟

وأنشوطتي أقسمتْ أن تطولَ وتقصُرَ،

حتى تُحاصِرَ طولَكْ

جهلتَ كتابي،

وتاريخَ وجهي وكفِّي وبابي

وعلَّمكَ الحرفَ سيفي

لتقرأ تحت الرمادِ طُلولَكْ

لعلَّكَ تُدركُ أن القديمَ حُلولي

وأنَّ الجديدَ عذابي

يُسفِّهُ فيكَ فضولَكْ

ويرفضُ في إرثِ أهلي حلولَكْ

وأن بزوغَ دمي الحرِّ والحيِّ يكفي أُفولَكْ

فلملِمْ سيوفكَ. واحزِمْ دروعكَ. ريتشارد

وباشِرْ رحيلَكْ

ستنزلُ أنتَ.. لأصعَدْ

بلادي بلادي. ومملكتي القدسُ. ريتشاردْ

وأنتَ اقترفتَ خروجي من البيت، بيتي،

وأنتَ اقترفتَ دخولَكْ

وآن الأوانُ لترحَلَ. ريتشارد

ضبابُك يطلب نوراً جديداً. وأنتَ تحاربُ نوري القديمَ

تجرَّعْ حلاوةَ بأسي. تجرَّعْ مرارةَ يأسكَ،

واجمَعْ شظايا جنونك من تحتِ خُفَّيَّ،

كدِّسْ حَفاءَ هزائمك السودِ. لُذْ

بشراعِ القراصنةِ الطارئينَ. وغرِّبْ

إلى حالِ غربكَ. ريتشارد.

تزولُ جرائمكَ الدامياتُ. وأنتَ تذلُّ. وأنتَ تزولُ

وكم آن لي أن أُذِلَّكَ. كم آنَ لي أن أُزيلَكْ

أنا ملكُ القدسِ. فاختَرْ سبيلَكْ

وهاجِرْ

إلى الموتِ. إن شئتَ. ريتشارد.

وإن شئتَ دربَ الحياةِ فخُذها وسافرْ

على صهواتِ الدماءِ وفي مركباتِ المجازرْ

إلى حيثُ أَلقتْ..

بلادي بلادي. وأنتَ تُكابِرْ

وفي ألفِ ليلٍ وليلٍ تُغامِرْ

فغادِرْ.. وغادِرْ..

إلى حيثُ ألقتْ..

ولا تنسَ. ريتشارد.

أنا ملكُ القدسِ. من أوَّلِ النقْبِ حتى أعالي الجليلِ،

فأينَ ستُشفي غليلَكْ؟

ويا أسداً من دخانٍ وقشٍّ

ونارٍ وبطشٍ

وحقدٍ وجهلٍ وطيشٍ

تزولُ. إذاً. أيها التيسُ. ريتشارد

وقد آنَ لي. آنَ لي. أن أُزيلَكْ

أتفهمُ. ريتشارد؟

ستفهمُ. ريتشارد.

أقولُ لك الآنَ باسم الفصولْ

وباسم النبوءات. باسم الولاداتِ. باسم الأناشيد. باسم البداياتِ

باسم المسيح وباسم الرسولْ

وباسم السنابلِ والورد. باسمِ اللغات وباسم الحقولْ

وباسم الشواطيء. باسم الجبال ووديانها والسهولْ

وباسم الحروبِ أقولُ. وباسم السلامِ أقولْ:

هي القدسُ. روحٌ. وهاجسُ سرٍّ وشعرٍ ومعنى

وجغرافيا تحتفي بالمجرَّةِ حلماً

ويسري إليها نبيٌّ

ووحيٌ يُعرِّجُ في زرقةِ الله والمنتهى

فلا تتوعَّدْ

بسيفِ الجنونِ المجرَّدْ

هي القدسُ ريتشاردْ

لها ما لنا. ولها ما لها

هي القدسُ ريتشارد

وأنتَ تُداهمُها بالصليبِ، وتخلعُ أبوابَها بالمطامعْ

وتجهلُ سرَّ الصليبِ. وحلمَ يسوع المسيحِ. وأحزانَ مَريَمْ

وظِلُّكَ يرسمُ سوقَ أوروپا وتجّارَها والبضائعْ

وأوهامَ شارٍ. وأحلامَ بائعْ

ويرسمُ ظِلُّكَ نجمةَ داوودَ. ريتشارد

وأعلمُ ما لستَ تعلَمْ

هيَ القدسُ. ريتشارد

فلا تتغطرسْ. ولا تتوهَّمْ

ليَ القدسُ. ريتشارد

أنا القُدسُ. ريتشارد

لنا القدسُ. ريتشارد

صليباً. هلالاً. ونجمةَ داوودَ. ريتشارد

وجسمُكَ يلبسُ دِرع الحديدِ

ليخدعَ معنى الوجودِ وربَّ الجنودِ

وروحكَ تخلعُ أسمالها

وتذهبُ ريحُكَ. تذهبُ ريحُكْ

وتذهبُ أنتَ هلاماً

وتبقى كلاماً

يضيقُ عليهِ ضريحُكْ

وللقدسِ أبوابُها الواسعَهْ

وأسماؤها الرائعَهْ

وأسماؤنا الحلوةُ المرَّةُ اللاذعَهْ

وللقدسِ نجمتُها الطالعَهْ

وللقدسِ أقداسُها. فلتحجَّ إليها الشعوبُ

جميعُ الشعوبِ،

قلوباً بإيمانها خاشعَهْ

وطُهْرَ أَكُفٍّ إلى ربها ضارعَهْ

وأقسمُ. أقسمُ. ريتشارد

على صخرةِ القدسِ أقسمُ أن يتكسَّرَ حقدُ السيوفِ

وأن يتحطَّمَ طيشُ الرماحِ

ووعداً. وعهداً. سنخلقُ منها المناجِلَ،

نصنعُ منها المحاريثَ. كيف نشاءُ. ونبدعُ منها المطارِقْ

وفي سِرِّ أنهارها نحنُ نطفئُ وهمَ الحرائقْ

ونُغرقُ حقدَ الخنادقْ

ونُبدعُ دفءَ البيوتِ. ودفءَ القلوبِ. وسحرَ الحدائقْ

وأقسمُ ريتشارد

يميني مشيئَةُ خَلقٍ وخالِقْ

ويا أَسَدَ القشِّ والطيشِ والغشِّ. ريتشارد،

تفضَّلْ

فتحتُ الطريقَ أمامكَ. فارحَلْ

تفضَّلْ

سأعطيكَ بعضَ زهورِ الجليلِ

وبعضَ نبيذِ الخليلِ. وخلِّ الخليلِ

وأعطيكَ زيتونةً لتضيءَ بلادَكَ

أُعطيكَ ذاكرةً من نخيلي

ومن نبعِ موعظتي السلسبيلِ

ولكن.. تفضَّلْ

تَسَهَّلْ

ولا تتمهَّلْ

أنا ملكُ القدسِ. دعْ لي الصليبَ

ودعْ لي الهلالَ. ونجمةَ داوودَ. وارحَلْ

ولا تتمَلْمَلْ

ولا تتطفَّلْ

إذا شئتَ. حيَّاً. سترحَلْ

وإن شئتَ. مَيْتاً. سترحَلْ

تفضَّلْ.. لترحَلْ..

سترحَلْ

إلى حيثُ ألقتْ..

لترحَلْ

إلى حيثُ ألقتْ..

سترحَل

وترحَلْ

وترحَلْ

وترحَلْ..

(الرامة)


مَا مِن حوارٍ مَعك بعدَ الآن..

مَا مِن حوارٍ مَعك بعدَ الآن..

إنَّهُ مُجرَّدُ انفجارٍ آخر!

(إلى محمود درويش)

تَخلَّيتَ عن وِزرِ حُزني

ووزرِ حياتي

وحَمَّلتَني وزرَ مَوتِكَ،

أنتَ تركْتَ الحصانَ وَحيداً.. لماذا؟

وآثَرْتَ صَهوةَ مَوتِكَ أُفقاً،

وآثَرتَ حُزني مَلاذا

أجبني. أجبني.. لماذا؟

*

عَصَافيرُنا يا صَديقي تطيرُ بِلا أَجنحهْ

وأَحلامُنا يا رَفيقي تَطيرُ بِلا مِرْوَحَهْ

تَطيرُ على شَرَكِ الماءِ والنَّار. والنَّارِ والماءِ.

مَا مِن مكانٍ تحطُّ عليهِ.. سوى المذبَحَهْ

وتَنسى مناقيرَها في تُرابِ القُبورِ الجماعيَّةِ.. الحَبُّ والحُبُّ

أَرضٌ مُحَرَّمَةٌ يا صَديقي

وتَنفَرِطُ المسْبَحَهْ

هو الخوفُ والموتُ في الخوفِ. والأمنُ في الموتِ

لا أمْنَ في مجلِسِ الأَمنِ يا صاحبي. مجلسُ الأمنِ

أرضٌ مُحايدَةٌ يا رفيقي

ونحنُ عذابُ الدروبِ

وسخطُ الجِهاتِ

ونحنُ غُبارُ الشُّعوبِ

وعَجْزُ اللُّغاتِ

وبَعضُ الصَّلاةِ

على مَا يُتاحُ مِنَ الأَضرِحَهْ

وفي الموتِ تكبُرُ أرتالُ إخوتنا الطارئينْ

وأعدائِنا الطارئينْ

ويزدَحمُ الطقسُ بالمترَفين الذينْ

يُحبّونَنا مَيِّتينْ

ولكنْ يُحبُّونَنَا يا صديقي

بِكُلِّ الشُّكُوكِ وكُلِّ اليَقينْ

وهاجَرْتَ حُزناً. إلى باطلِ الحقِّ هاجَرْتَ

مِن باطلِ الباطِلِ

ومِن بابلٍ بابلٍ

إلى بابلٍ بابلِ

ومِن تافِهٍ قاتلٍ

إلى تافِهٍ جاهِلِ

ومِن مُجرمٍ غاصِبٍ

إلى مُتخَمٍ قاتلِ

ومِن مفترٍ سافلٍ

إلى مُدَّعٍ فاشِلِ

ومِن زائِلٍ زائِلٍ

إلى زائِلٍ زائِلِ

وماذا وَجَدْتَ هُناكْ

سِوى مَا سِوايَ

وماذا وَجّدْتَ

سِوى مَا سِواكْ؟

أَخي دَعْكَ مِن هذه المسألَهْ

تُحِبُّ أخي.. وأُحِبُّ أَخاكْ

وأَنتَ رَحَلْتَ. رَحَلْتَ.

ولم أبْقَ كالسَّيفِ فرداً. وما أنا سَيفٌ ولا سُنبُلَهْ

وَلا وَردةٌ في يَميني.. وَلا قُنبُلَهْ

لأنّي قَدِمْتُ إلى الأرضِ قبلكَ،

صِرْتُ بما قَدَّرَ اللهُ. صِرْتُ

أنا أوَّلَ الأسئلَهْ

إذنْ.. فَلْتَكُنْ خَاتَمَ الأسئِلَهْ

لَعّلَّ الإجاباتِ تَستَصْغِرُ المشكلَهْ

وَتَستَدْرِجُ البدءَ بالبَسمَلَهْ

إلى أوَّلِ النّورِ في نَفَقِ المعضِلَهْ..

*

تَخَفَّيْتَ بِالموتِ،

تَكتيكُنا لم يُطِعْ إستراتيجيا انتظارِ العَجَائِبْ

ومَا مِن جيوشٍ. ومَا مِن زُحوفٍ. ومَا مِن حُشودٍ.

ومَا مِن صُفوفٍ. ومَا مِن سَرايا. ومَا مِن كَتائِبْ

ومَا مِن جِوارٍ. ومَا مِن حِوارٍ. ومَا مِن دِيارٍ.

ومَا مِن أقارِبْ

تَخَفَّيْتَ بِالموْتِ. لكنْ تَجَلَّى لِكُلِّ الخلائِقِ

زَحْفُ العَقَارِبْ

يُحاصِرُ أكْفانَنا يا رفيقي ويَغْزو المضَارِبَ تِلْوَ المضارِبْ

ونحنُ مِنَ البَدْوِ. كُنّا بثوبٍ مِنَ الخيشِ. صِرنا

بربطَةِ عُنْقٍ. مِنَ البَدْوِ كُنّا وصِرنا.

وذُبيانُ تَغزو. وعَبْسٌ تُحارِبْ.

*

وهَا هُنَّ يا صاحبي دُونَ بابِكْ

عجائِزُ زوربا تَزَاحَمْنَ فَوقَ عَذابِكْ

تَدَافَعْنَ فَحماً وشَمعاً

تَشَمَّمْنَ مَوتَكَ قَبل مُعايشَةِ الموتِ فيكَ

وفَتَّشْنَ بينَ ثيابي وبينَ ثيابِكْ

عنِ الثَّروةِ الممكنهْ

عنِ السرِّ. سِرِّ القصيدَهْ

وسِرِّ العَقيدَهْ

وأوجاعِها المزمِنَهْ

وسِرِّ حُضورِكَ مِلءَ غِيابِكْ

وفَتَّشْنَ عمَّا تقولُ الوصيَّهْ

فَهَلْ مِن وَصيَّهْ؟

جُموعُ دُخانٍ وقَشٍّ تُجَلجِلُ في ساحَةِ الموتِ:

أينَ الوصيَّهْ؟

نُريدُ الوصيَّهْ!

ومَا أنتَ كسرى. ولا أنتَ قيصَرْ

لأنَّكَ أعلى وأغلى وأكبَرْ

وأنتَ الوصيَّهْ

وسِرُّ القضيَّهْ

ولكنَّها الجاهليَّهْ

أجلْ يا أخي في عَذابي

وفي مِحْنَتي واغترابي

أتسمَعُني؟ إنَّها الجاهليَّهْ

وَلا شيءَ فيها أَقَلُّ كَثيراً سِوى الوَرْدِ،

والشَّوكُ أَقسى كَثيراً. وأَعتى كَثيراً. وَأكثَرْ

ألا إنَّها يا أخي الجاهليَّهْ

وَلا جلفَ مِنَّا يُطيقُ سَماعَ الوَصيَّهْ

وَأنتَ الوَصيَّةُ. أنتَ الوَصيَّةُ

واللهُ أكبَرْ..

*

سَتذكُرُ. لَو قَدَّرَ الله أنْ تَذكُرا

وتَذكُرُ لَو شِئْتَ أنْ تَذكُرا

قرأْنا امرأَ القَيسِ في هاجِسِ الموتِ،

نحنُ قرأْنا مَعاً حُزنَ لوركا

وَلاميّةَ الشّنفرى

وسُخطَ نيرودا وسِحرَ أراغون

ومُعجزَةَ المتنبّي،

أَلَمْ يصهَر الدَّهرَ قافيةً.. والرَّدَى منبرا

قرأْنا مَعاً خَوفَ ناظم حِكمَت

وشوقَ "أتاتورك". هذا الحقيقيّ

شَوقَ أخينا الشّقيّ المشَرَّدْ

لأُمِّ محمَّدْ

وطفلِ العَذابِ "محمَّد"

وسِجنِ البلادِ المؤبَّدْ

قرأْنا مَعاً مَا كَتَبنا مَعاً وكَتَبنا

لبِروَتنا السَّالِفَهْ

وَرامَتِنا الخائِفَهْ

وَعكّا وحيفا وعمّان والنّاصرَهْ

لبيروتَ والشّام والقاهِرَهْ

وللأمَّةِ الصَّابرَهْ

وللثورَةِ الزَّاحفَهْ

وَلا شَيءَ. لا شَيءَ إلاّ تَعاويذ أحلامِنا النَّازِفَهْ

وساعاتِنا الواقِفَهْ

وأشلاءَ أوجاعِنا الثَّائِرَهْ

*

وَمِن كُلِّ قلبِكَ أنتَ كَتبتُ

وَأنتَ كَتبتَ.. ومِن كُلِّ قلبي

كَتَبْنا لشعْبٍ بأرضٍ.. وأرضٍ بشعبِ

كَتَبْنا بحُبٍّ.. لِحُبِّ

وتعلَمُ أنَّا كَرِهْنا الكراهيّةَ الشَّاحبَهْ

كَرِهْنا الغُزاةَ الطُّغاةَ،

وَلا.. ما كَرِهْنا اليهودَ ولا الإنجليزَ،

وَلا أيَّ شَعبٍ عَدُوٍ.. ولا أيَّ شَعبٍ صديقٍ،

كَرِهْنا زبانيةَ الدولِ الكاذِبَهْ

وَقُطعانَ أوْباشِها السَّائِبَهْ

كَرِهْنا جنازيرَ دبَّابَةٍ غاصِبَهْ

وأجنحَةَ الطائِراتِ المغيرَةِ والقُوَّةَ الضَّارِبَهْ

كَرِهْنا سَوَاطيرَ جُدرانِهِم في عِظامِ الرّقابِ

وأوتادَهُم في الترابِ وَرَاءَ الترابِ وَرَاءَ الترابِ

يقولونَ للجوِّ والبَرِّ إنّا نُحاولُ للبحْرِ إلقاءَهُم،

يكذبُونْ

وهُم يضحكُونَ بُكاءً مَريراً وَيستعطفونْ

ويلقونَنَا للسَّرابِ

ويلقونَنَا للأفاعِي

ويلقونَنَا للذّئابِ

ويلقونَنَا في الخرابِ

ويلقونَنا في ضَياعِ الضَّياعِ

وتَعلَمُ يا صاحبي. أنتَ تَعلَمْ

بأنَّ جَهَنَّم مَلَّتْ جَهّنَّمْ

وعَافَتْ جَهَنَّمْ

لماذا تموتُ إذاً. ولماذا أعيشُ إذاً. ولماذا

نموتُ. نعيشُ. نموتُ. نموتُ

على هيئَةِ الأُممِ السَّاخِرهْ

وَعُهْرِ ملفَّاتِها الفاجِرَهْ

لماذا؟ لماذا؟ لماذا؟ لماذا؟ لماذا؟..

ومَا كُلُّ هذا الدَّمار وهذا السقوط وهذا العذاب

ومَا كلُّ هذا؟ وهذا؟ وهذا؟

*

تذكَّرْ

وقدْ يُسعِفُ اللهُ مَيْتاً بأنْ يتذكَّرَ. لله نحنُ.

فحاول إذن.. وتذكَّرْ

تذكَّرْ رضا الوالِدَهْ

لأُمَّينِ في واحِدَهْ

ونعمةَ كُبَّتِها.. زينة المائِدَهْ

وطُهرَ الرَّغيفِ المقمَّرْ

تذكَّرْ

أباً لا يُجيدُ الصّياحْ

ولا يتذمَّرْ

تذكَّرْ

أباً لا يضيقُ ولا يتأفَّفُ مِن سَهَرٍ صاخِبٍ للصَّباحْ

تذكَّرْ كَثيراً. ولا تتذكَّرْ

كَثيراً. فبعضُ الحِكاياتِ سُكَّرْ

وكُلُّ الخرافاتِ سُمٌّ مُقَطَّرْ

ونحنُ ضَحايا الخرافاتِ. نحنُ ضَحايا نبوخذ نصّرْ

وأيتام هتلَرْ

ومِن دَمِنا للطُّغاةِ نبيذٌ

ومِن لَحمِنا للغُزاةِ أكاليلُ غارٍ ووردٍ

ومِسْكٌ. وَعَنبَرْ

فَلا تتذكِّرْ

قيوداً وسجناً وعسكَرْ

وبيتاً مُدَمَّرْ

وَليلاً طَويلاً. وَقَهراً ثقيلاً وسَطواً تكرَّرْ

وَلا تتذكَّرْ

لا تتذكَّرْ

لا تتذكَّرْ..

*

لأنّا صديقانِ في الأرضِ والشّعبِ والعُمرِ والشِّعرِ،

نحنُ صريحانِ في الحبِّ والموتِ.. يوماً غَضِبْتُ عليكَ..

ويوماً غَضِبْتَ عَلَيّْ

وَمَا كانَ شَيءٌ لدَيكَ. وَمَا كانَ شَيءٌ لَدَيّْ

سِوَى أنّنا مِن تُرابٍ عَصِيّْ

وَدَمْعٍ سَخيّْ

نَهاراً كَتبْتُ إليكَ. وَليلاً كَتَبْتَ إليّْ

وأعيادُ ميلادِنا طالما أنذَرَتْنا بسِرٍّ خَفِيّْ

وَمَوتٍ قريبٍ.. وَحُلمٍ قَصِيّْ

ويومَ احتَفَلْتَ بخمسينَ عاماً مِنَ العُمرِ،

عُمرِ الشَّريدِ الشَّقيّ البَقيّْ

ضَحِكنا مَعاً وَبَكَيْنا مَعاً حينَ غنَّى وصلّى

يُعايدُكَ الصَّاحبُ الرَّبَذيّْ:

على وَرَقِ السنديانْ

وُلِدْنا صباحاً

لأُمٍّ ندىً وأبٍ زَعفرانْ

ومتنا مساءً بِلا أبوَينِ.. على بَحرِ غُربتِنا

في زَوارِقَ مِن وَرَقِ السيلوفانْ

على وَرَقِ البَحرِ. لَيلاً.

كَتَبْنا نشيدَ الغَرَقْ

وَعُدْنا احتَرَقْنا بِنارِ مَطالِعِنا

والنّشيدُ احتَرَقْ

بنارِ مَدَامِعِنا

والوَرَقْ

يطيرُ بأجْنِحَةٍ مِن دُخانْ

وهَا نحنُ يا صاحبي. صَفحَتانْ

وَوَجهٌ قديمٌ يُقَلِّبُنا مِن جديدٍ

على صَفَحاتِ كتابِ القَلَقْ

وهَا نحنُ. لا نحنُ. مَيْتٌ وَحَيٌّ. وَحَيٌّ وَمَيْتْ

"بَكَى صاحبي"،

على سَطحِ غُربَتِهِ مُستَغيثاً

"بَكَى صاحبي"..

وَبَكَى.. وَبَكَيْتْ

على سَطحِ بَيْتْ

ألا ليتَ لَيتْ

ويا ليتَ لَيتْ

وُلِدنا ومتنا على وَرَقِ السنديانْ..

*

ويوماً كَتَبْتُ إليكَ. ويوماً كَتَبْتَ إليّْ

"أُسميكَ نرجسةً حَولَ قلبي"..

وقلبُكَ أرضي وأهلي وشعبي

وقلبُكَ.. قلبي..

*

يقولونَ موتُكَ كانَ غريباً.. ووجهُ الغَرابَةِ أنّكَ عِشْتَ

وأنّي أعيشُ. وأنّا نَعيشُ. وتعلَمُ. تَعلَمُ أنّا

حُكِمْنا بموتٍ سريعٍ يمُرُّ ببُطءٍ

وتَعلَمُ تَعْلَمُ أنّا اجترَحْنا الحياةَ

على خطأٍ مَطْبَعِيّْ

وتَعلَمُ أنّا تأجَّلَ إعدامُنا ألف مَرَّهْ

لِسَكْرَةِجَلاّدِنا تِلْوَ سَكْرهْ

وللهِ مَجْدُ الأعالي. ونصلُ السَّلام الكلام على الأرضِ..

والناسُ فيهم – سِوانا – المسَرَّهْ

أنحنُ مِن الناسِ؟ هل نحنُ حقاً مِن الناسِ؟

مَن نحنُ حقاً؟ ومَن نحنُ حَقاً؟ سألْنا لأوّلِ مَرَّهْ

وَآخرِ مَرَّهْ

وَلا يَستَقيمُ السّؤالُ لكي يستَقيمَ الجوابُ. وها نحنُ

نَمكُثُ في حَسْرَةٍ بعدَ حَسْرَهْ

وكُلُّ غَريبٍ يعيشُ على ألفِ حَيْرَهْ

ويحملُ كُلُّ قَتيلٍ على الظَّهرِ قَبرَهْ

ويَسبُرُ غَوْرَ المجَرَّةِ.. يَسبُرُ غَوْرَ المجَرَّهْ..

*

تُعانقُني أُمُّنا. أُمُّ أحمدَ. في جَزَعٍ مُرهَقٍ بعذابِ

السِّنينْ

وعِبءِ الحنينْ

وَتَفْتَحُ كَفَّينِ واهِنَتَينِ موبِّخَتَينِ. وَتَسأَلُ صارخةً

دُونَ صَوتٍ. وتسألُ أينَ أَخوكَ؟ أَجِبْ. لا تُخبِّئ عَلَيَّ.

أجِبْ أينَ محمود؟ أينَ أخوكَ؟

تُزلزِلُني أُمُّنا بالسّؤالِ؟ فماذا أقولُ لَهَا؟

هَلْ أقولُ مَضَى في الصَّباحِ ليأْخُذَ قَهوَتَهُ بالحليبِ

على سِحرِ أرصِفَةِ الشانزيليزيه. أمْ أدَّعي

أنَّكَ الآن في جَلسَةٍ طارِئَهْ

وَهَلْ أدَّعي أنَّكَ الآن في سَهرَةٍ هادِئهْ

وَهَلْ أُتْقِنُ الزَّعْمَ أنّكَ في موعِدٍ للغَرَامِ،

تُقابِلُ كاتبةً لاجئَهْ

وَهَلْ ستُصَدِّقُ أنّكَ تُلقي قصائِدَكَ الآنَ

في صالَةٍ دافِئَهْ

بأنْفاسِ ألفَينِ مِن مُعجَبيكَ.. وكيفَ أقولُ

أخي راحَ يا أُمَّنا ليَرَى بارِئَهْ..

أخي راحَ يا أُمَّنا والتقى بارِئَهْ..

*

إذنْ. أنتَ مُرتَحِلٌ عن دِيارِ الأحبَّةِ. لا بأسَ.

هَا أنتَ مُرتَحِلٌ لدِيارِ الأحبَّةِ. سَلِّمْ عَلَيهِم:

راشد حسين

فدوى طوقان

توفيق زيّاد

إميل توما

مُعين بسيسو

عصام العباسي

ياسر عرفات

إميل حبيبي

الشيخ إمام

أحمد ياسين

سعدالله ونُّوس

كاتب ياسين

جورج حبش

نجيب محفوظ

أبو علي مصطفى

يوسف حنا

ممدوح عدوان

خليل الوزير

نزيه خير

رفائيل ألبرتي

ناجي العلي

إسماعيل شمُّوط

بلند الحيدري

محمد مهدي الجواهري

يانيس ريتسوس

ألكسندر بن

يوسف شاهين

يوسف إدريس

سهيل إدريس

رجاء النقاش

عبد الوهاب البياتي

غسَّان كنفاني

نزار قباني

كَفاني. كَفاني. وكُثرٌ سِواهم. وكُثرٌ فسلِّم عليهم. وسَوفَ

تُقابِلُ في جَنَّةِ الخُلدِ "سامي". أخانا الجميلَ الأصيلَ.

وَهلْ يعزِفونَ على العُودِ في جَنَّةِ الخُلْدِ؟ أَحبَبْتَ

سامي مَع العودِ في قَعدَةِ "العَينِ".. سامي مَضَى

وَهْوَ في مِثلِ عُمرِكَ.. (67).. لا. لا أُطيقُ العَدَدْ

وأنتُمْ أبَدْ

يضُمُّ الأبَدْ

ويَمْحُو الأبَدْ

وَأَعلَمُ. سوفَ تَعودونَ. ذاتَ صباحٍ جديدٍ تعودُونَ

للدَّار والجار والقدس والشمس. سَوفَ تَعودونَ.

حَياً تَعودُ. وَمَيْتاً تَعودُ. وسَوفَ تَعودون. مَا مِن كَفَنْ

يَليقُ بِنا غيرَ دَمعَةِ أُمٍّ تبلُّ تُرابَ الوَطَنْ

ومَا مِن بِلادٍ تَليقُ بِنا ونَليقُ بِها غير هذي البلادْ

ويوم المعادِ قريبٌ كيومِ المعادْ

وحُلم المغنّي كِفاحٌ

وموتُ المغنّي جهادُ الجِهادْ..

*

إذاً أنتَ مُرتحلٌ عَن دِيارِ الأحِبَّةِ

في زّوْرَقٍ للنجاةِ. على سَطْحِ بحرٍ

أُسمّيهِ يا صاحبي أَدْمُعَكْ

وَلولا اعتصامي بحبلٍ مِن الله يدنو سريعاً. ولكنْ ببطءٍ..

لكُنتُ زَجَرْتُكَ: خُذني مَعَكْ

وخُذني مَعَكْ

خُذني مَعَكْ..

الرامة


يهوشع مات

يهـوشع مــات

((على حد ما يبدو من القصيدة، فإن يهوشع هو اللفظ الآخر الذي يقصد به الشاعر به يشوع بن نون، القائد العسكري اليهودي الذي عبر الأردن من تيه سيناء، و احتل أريحا، و أحرقها..{ و كان بعد موت موسى، عبد الرب، أن الرب، كلم يشوع بن نون خادم موسى قائلا*موسى عبدي قد ما

العهد القدم_ يشوع_الأصحاح الأول ))

يا حائرين في مفارق الدروب !

لا تسجدوا للشمسِ

لن يرقى لها صدى صَلاتكم

بينكمُُ و بينها سقفٌ من الذنوب

لا تسكبوا الدموع، لن ينفعكم ندم

الشمس في طريقها.. راسخةُ القدم

لا تركعوا.. لا ترفعوا أيديكم إلى السماء

تدمّرتْ و اندثرت أسطورة السماء

و أطرقتْ على متاه بؤسكم جنازة الهباء

يا حائرين في مفارق الدروب !

أغواركم خاوية.. إلا من الخواء

صلاتكم خاوية.. إلا من الخواء

يا ويلكم ! يا ويلكم

سرعان ما تغوص في أعماقكم

أظافر الغروب !

***

يهوشَعٌ ماتَ

فلا تستوقفوا الشمس، و لا تستمهلوا الغروب

سور أريحا شامخٌ في وجهكم إلى الأبد

يا ويلكم ! يا ويلكم !

سرعان ما تغوص في أعماقكم

أظافر الغروب

يَهوشَعٌ راح.. و لن يؤوب

يهوشع مات !!


يوم الأحد

((إلى الجنة الحزينة.. و اللقاء الأول..
و شجرة الكرمل ))
*** | ***
المواعيد سَهتْ عن موعدي | فتشـرّدتُ بتيـه الأبـَدِ
أنكرتْ سود الليالي أرَقي | و جناح الدفء جافي مرقدي
و القتينا صدفةً قِدّيسةً | جمعتْ قلبين يومَ الأحدِ
فغدى يوم المسيح المفتدى | بدءَ تاريخي، و ذكرى مولدي
*** | ***
حلوتي، يا جنّةً مخزونةً | أنا من قبلُ، بها لم أنشد
طائري ما كان يبني عُشّه | في جِنانِ الحب لو لم توجدي
فاحضنيني.. أدمعاً حائرةً | أقسم الحرمان ألاّ تهتدي
رُوِيتْ منها قلوبٌ جّمّةٌ | و أنا.. منبعُها الثرّ.. الصدي
عانقيني بهجةً ناسكةً | غير أرباب الهوى لم تعبدِ
و خيالاتٍ تجلّت في دُنىً | لم تطُفْ أشباحها في خَلَدِ
عالمٌ للروح طوّفت به | شطه استعصى على كل يد
أنا أهواكِ.. هوىً نيرانُه | اتخذت أحطابها من جسدي
طهّرتْ روحي، و مسّتْ شفتي | فإذا فيها الذي لم يُعهَدِ
قُبَلٌ تسألني عن شفةٍ | لم تنَلْ.. كالوهم في ظنِّ الغد
و حروف يسجد الوحيُ لها | لسوى عاطفتي لم تسجد
يا ابنة الأحلام في غيبوبتي | جسّدي أحلامَ حبي.. جسّدي
المواعيد التي لم نَحْيَها | أمسِ.. نحياها غداً.. في موعدِ