لماذا أحبك !؟

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

احبك حب الهوى والجنون | أحبك حب الرشاد الرزين
أحبك بالقلب في وقــدةٍ | أحبك بالعقل جمّ السكون !
وتَبدين في قلبيَ المستطار | كما تسفرين بفكري الرصين
ففيك تلاقى الهوى والهدى | وشابه فيك الرشاد الجنون !
فأما ازدهاني بحبي الفتون | ركنت به للحجا واليقين !
**
لماذا أحبك ؟ هل تفكرين ؟ | وما السر في الأمر ؟ هل تعلمين ؟
أللحسن ؟ كم قد لقيت الحسان | فما هجن بي ومضة من حنين !
أللعطف ؟ إني القوي العطوف | فما أرتجي رحمة العاطفين
أ للنظرات وللـفتات | وللسحر في مهجتي تسكبين ؟
وشتى الخلال وشتى السمات ؟ | لقد طالما اجتمعت للمئين !
إذن فلأي المزايا يكون | هواي وحبي ؟ هل تدركين ؟
**
ألا فاعلمي الآن علم اليقين | سأكشف عن سر حبي الدفين
لقد لج بي قبل هذا ، السكون | وقد آدني الصمـت ، صمت الحزين
وقد عشت للجد ، جد الرصين | أهمّ وأكبو بعبء السنين !
إلى أن لقيتك خفاقة | توقد فيك الهوى والفتون
فأنت هنا فرحة تمرحين | وأنت هنا نشوة تقفزين
وأنت هنا جمرة كاللظى | وأنت هنا شعلة تومضين
فأكملَ هذا المراح الطروبُ | هدوء الحزين ، وجد الرصين
وأعجبني حسن هذا الكمال | وإني عليه الحفيظ الأمين
**
لماذا أحبك هل تفكرين ؟ | وهذا هو السر هل تعلمين ؟
*
1934


أحبك

أحبك كالآمال إذ انت مثلها | يذكّين في نفسي أعز مواهبي !
وما هي إلا نظرة شاعرية | تعبر عمّـا شئته من رغائب !
فتسري إلى نفسي مضاء وجرأة | ووثبة حسّاس وعزمة راغبِ
ورَوحا ذكي النفح يسري كأنه | نشيد ملاك هائم متقارب
يعيد إلى المكدود راحة نفسـه | ويبعثه خلقا جديد المطالبِ
**
أحبك من قلبي الذي أنت ملؤهُ | ومن كل إحساس بنفسي ذائبِ
فؤادي الذي فتّحت فيه مشاعراً | من الحب والإحساس شتى المذاهب !
سموت به حتى تكشّف دونهُ | عوالم أخرى تائهات الجوانب
عوالم لا تبدو لقلب منقّبٍ | بلا ذلك القلب الرفيق المصـاحبِ
بها كل لذات الحياة ودونها | لذائذ أخرى كاذبات العواقبِ !
**
أحبك إذ ترجين مني رعاية | وتهوين ساعات الحياة بجانبي
هنالك تسمو بالحياة فترتقي | إلى كنف بين السموات ضارب
هنالك نحيا والأمانيّ حولنا | تغرد ألحان المنى والرغائبِ


أخي

أخي أنت حرٌ وراء السدود | أخي أنت حرٌ بتلك القيود
إذا كنت بالله مستعصما | فماذا يضيرك كيد العبيد
أخي ستبيد جيوش الظلام | و يشرق في الكون فجر جديد
فأطلق لروحك إشراقها | ترى الفجر يرمقنا من بعيد
أخي قد أصابك سهم ذليل | و غدرا رماك ذراعٌ كليل
ستُبترُ يوما فصبر جميل | و لم يَدْمَ بعدُ عرينُ الأسود
أخي قد سرت من يديك الدماء | أبت أن تُشلّ بقيد الإماء
سترفعُ قُربانها ... للسماء | مخضبة بدماء الخلود
أخي هل تُراك سئمت الكفاح | و ألقيت عن كاهليك السلاح
فمن للضحايا يواسي الجراح | و يرفع راياتها من جديد
أخي هل سمعت أنين التراب | تدُكّ حَصاه جيوشُ الخراب
تُمَزقُ أحشاءه بالحراب | و تصفعهُ و هو صلب عنيد
أخي إنني اليوم صلب المراس | أدُك صخور الجبال الرواس
غدا سأشيح بفأس الخلاص | رءوس الأفاعي إلى أن تبيد
أخي إن ذرفت علىّ الدموع | و بللّت قبري بها في خشوع
فأوقد لهم من رفاتي الشموع | و سيروا بها نحو مجد تليد
أخي إن نمُتْ نلقَ أحبابنا | فروْضاتُ ربي أعدت لنا
و أطيارُها رفرفت حولنا | فطوبى لنا في ديار الخلود
أخي إنني ما سئمت الكفاح | و لا أنا أقيت عني السلاح
و إن طوقتني جيوشُ الظلام | فإني على ثقة ... بالصباح
و إني على ثقة من طريقي | إلى الله رب السنا و الشروق
فإن عافني السَّوقُ أو عَقّنِي | فإني أمين لعهدي الوثيق
أخي أخذوك على إثرنا | وفوج على إثر فجرٍ جديد
فإن أنا مُتّ فإني شهيد | و أنت ستمضي بنصر جديد
قد اختارنا الله ف دعوته | و إنا سنمضي على سُنته
فمنا الذين قضوا نحبهم | ومنا الحفيظ على ذِمته
أخي فامض لا تلتفت للوراء | طريقك قد خضبته الدماء
و لا تلتفت ههنا أو هناك | و لا تتطلع لغير السماء
فلسنا بطير مهيض الجناح | و لن نستذل .. و لن نستباح
و إني لأسمع صوت الدماء | قويا ينادي الكفاحَ الكفاح
سأثأرُ لكن لربٍ و دين | و أمضي على سنتي في يقين
فإما إلى النصر فوق الأنام | وإما إلى الله في الخالدين


إلى البلاد الشقيقة

- بمناسبة ثورة فلسطين وحوادثها الدموية-
*
عهدٌ على الأيام ألاّ تُهزموا | فالنصر ينبت حيث يهراق الدم
في حيث تعتبط الدماء فأيقنوا | أن سوف تحيوا بالدماء وتعظموا
تبغون الاستقلال ؟ تلك طريقهُ ! | ولقد أخذتم بالطريق فيمموا
وهو الجهاد حمية جشّامة | ما ان تخاف من الردى أو تحجمُ
إن الخلود لمن يطيق ميسّرٌ | فليمضِ طلاب الخلود ويقدموا
وطن يقسّم للدخيل هدية | فعلام يُحجم بعد هذا محجمُ ؟
الشرق يا للشرق تلك دماؤه | والغرب يا للغرب يضريه الدمُ
الشرق ويح الشرق كيف تقحّموا | حرماته الكبرى وكيف تهجموا ؟
غرّتهمو سنة الكرى فتوهموا ! | يا للذكاء فكيف قد غرتهمو ؟
سنة ومرت والنيام تيقظوا | فليعلموا من نحنُ أو لا يعلموا !
اليوم فليلغوا الدماء وفي غد | فليندموا عنها ولات المندم
**
أبطال الاستقلال تلك تحية | من مصر يبعثها فؤاد مفعمُ
إخواننا في الحال والعقبى معاً | إخواننا فيما يلذ ويؤلم
مصر الفتاة وما تزال فتية | يهفو إليكم بالقلوب وتعظم
في كل مطّلع وكل ثنية | نار من الشرق الفتي ستُضرم


إلى الشـاطئ المجهول

تطيفُ بنفسي وهيَ وسنانةٌ سكرى | هواتفُ في الأعماق ساريةٌ تترى
هواتفُ قد حجّبنَ ؛ يسرينَ خفية | هوامسُ لم يكشفنَ في لحظة ستراً !
ويعمُرنَ من نفسي المجاهل والدجى | ويجنبن من نفسي المعالم والجهرا
فيهنّ من يوحينَ للنفس بالرضـا | وفيهن من يلهمنها السخط والنكرا
ومن بين هاتيك الهواتف ما اسمهُ | حنينٌ ، ومنهنّ التشوق والذكرى
***
أهبن بنفسي في خفوتٍ وروعةٍ | وسرنً بهمس ، وهي مأخوذة سكرى
سواحر تقفوهنّ نفسي ولا ترى | من الأمر إلا ما أردنَ لها أمرا
إلى الشـاطئ المجهول والعالم الذي | حننتُ لمرآهُ ؛ إلى الضفة الأخرى
إلى حيث لا تدري .. إلى حيثُ لا ترى | معالم للأزمان والكون تستقرا
إلى حيث " لا حيث " تميز حدوده ! | إلى حيث تنسى الناس والكون والدهرا
وتشعر أن ( الجزء ) و ( الكل ) واحد | وتمزج في الحس البداهة والفكرا
فليس هنا ( أمس ) وليس هنا ( غد ) | ولا ( اليوم ) فالأزمان كالحلقة الكبرى
وليس هنا ( غير ) وليس هنا ( أنا ) | هنا الوحدة الكبرى التي احتجبت سرا
***
خلعتُ قيودي وانطلقتُ محلقاً | وبي نشوة الجبار يستلهم الظفرا
أهوّم في هذا الخلود وأرتـقي | وأسلك في مسراهُ كالطيف إذ أسرى
وأكشف فيه عالما بعد عالم | عجائب ما زالت ممنعة بكراً
لقد حجب العقل الذي نستشيرهُ | حقائق جلت عن حقائقنا الصغرى
هنا عالم الأرواح فلنخلع الحجا | فننعم فيه الخلد ، والحب ، والسحرا


ابتسامة

أنر بفؤادي كل أسوان مظلمِ | ببسمة راض في الحياة منعم
وصور بها الآمال : إني رأيتها | تطيف بريا ثغرك المتبسّم
وطالع بها وجه الحياة ندية | تمس حشاشات القلوب ببلسم
وتسري إلى الأرواح روحا مهوما | يفيض عليها من رضاء وأنعم
فديتكَ لا تأل الحياة ابتسامة | أرق وأحنى من خيال مهوم
مرنحة الأعطاف تومض خلسة | وتخطر في رفق بذيالك الفم
فديتك أرسلها على الكون غبطة | تشافهه همس الرجاء المتمم
وتدركها الأرواح في خطراتها | كما تدرك الأسماع همس الترنم
فديتك لا تأل الحياة تبسماً | فإنك لم تخلق لغير التبسم
وقَتكَ الليالي العابسات عبوسها | إذن فتبسم كيف شئت وانعم


الانتظار الخالد

أنا بانتظارك ما أبالي | رضي الهوى حكم الجمال !
غيبي إذن أو فاحضري | أنا قانع في كل حال !
راض بأحلامي التي | تضفى عليك حلى الجلال
لست الملومة إنني | أنا رشت أجنحة الدلال
ما للجمال متى بدا | إلا التخشع في ابتهال
أنا بانتظارك في الشرو | ق ، وفي الغروب وفي الزوال
أنا بانتظارك حين أص | ـ ـحو ، طلعة مثل اللآلي
أنا بانتظارك حين أغـ | ـفو ،طائفا مثل الخيال
وإذا قربتِ تطلعت | نفسي إلى القرب الموالي
وإلى التمازج بيننا | حنى نحور إلى الكمال
هو ذاك سر تنظّري | أبدا إليك ، فما احتيالي ؟


الإنسان الأخير

صحا ذات يوم حين تصحو البواكرُ | وتستيقظ الدنيا وتجلو الدياجرُ
ويشرقُ وجه الصبح في غمرة الدجى | كما تشرقُ الآمال واليأس غامرٌ
وتضطربُ الأنفاسُ خفّضها الكرى | وتخفق أرواح وتذكو مشاعرُ
وحين يعج الكون بالصوت والصدى | وبالكدح تزجيه المنى والمخاطرُ
وبالصرخة الهوجاء والضحكةُ التي | يضج بها الأحياءُ والدهرُ ساخرُ
***
ولكنهُ لم يلفِ بالكون نأمة | تنم على حيّ ، ولم يهـفُ خاطرُ
ففي نفسهِ ما يشبهُ الموت سكرة | ومن حوله موتٌ نمتهُ المقابرُ
جلال كأن الله أطلع وجههُ | عليهِ ، فقرّت في النفوس الضمائرُ
وصمتٌ فما في الكون صوت ولا صدى | ولا خفقةٌ يُحيي بها الكون شاعر
فأدرك في أعماقهِ عن بديهة | نهاية ما صارت إليه المصائر !
***
وما همّ بالتنقيب عن أي صاحبٍ | ففي نفسهِ يأسٌ من النفسِ صـادرُ
ولكنهُ ألقى بها عبر نظرة | على الكون والأيام وهي دوائرُ
ركامُ وأشلاء وأطلال نعمـة | وبؤسٌ ، وشتّى ما حوتهُ الأداهر
وفي نفسهِ من مثلها كل ذرة | فهاتيك أشلاء وهذي خواطرُ
تجمّع فيها ما تفرق في الورى | وما ضمنت تلك السنون الغوابرُ
خلاصةُ أعمارٍ وشتى تجاربٍ | ومجمع أشواق بها الكون حائرُ
***
وأوغلَ في إطراقةٍ ملؤها الأسى | فمرّت عليه الذكريات العوابرُ
تحث خطاها موكبا إثر موكبٍ | وقد جاورت فيها المآسي البشائرُ
وأقبلت الآمالُ واليأس حولها | تمزقها أنيابهُ والأظافرُ
وجمّع فيها الخير والشر رابط | من النفس مشدود إليها مخامرُ
وشتى عبادات وشتى عقائد | يؤلفها الإيمان وهي نوافرُ !
وفيها من المجهول سرٌ وروعة | ورغبة محروم وخوف مساورُ
وقد كان في المجهول مطمح كاشـف | تحجّبه عن طالبيه الستائرُ
فيا ليته يدري بما خلف سترهُ | فيختم سفر الناس في الأرض ظافرُ !
***
وعادت له الآمالُ إذ جدّ مطمح | يرجى ، وأذكاه الخيال المغامرُ
لعل وراء الكون مفتاح لغزه | وطلسم ما ضمت عليه السرائرُ
وما هي إلا ومضةٌ تكشف الدجى | ويخلع هذا الجسم والجسمُ جائرٌ
ولولا مواثيق الحياة تشدّهٌ | إليها لأمضى عزمهُ وهو صابرُ
وخلّف هذا الجسم للموت والبلى | وأشرق روحاً حيث تصفو البصائرُ
وعاودهُ حب الحياة لذاتها | وقد أجفلت تلك النوازي الكوافرُ
وهاجت به الأطمـاع حب امتلاكها | له وحدهُ والناس ميت وداثرُ
فعاد إلى الدنيا العريضة مالكاً | ولا من يلاحيهِ ولا من يشاطرُ
ولكنه لم يستطب ملكهُ الذي | تمحص لا يسعى به أو يغامرُ
وما فيه من كدّ ولا من تسابقٍ | ولا سابق في الكادحين وقاصرُ
وكيف يطيب العيشُ إلا تزاحماً | فيربحُ مجدود ، ويخسرُ عاثرُ !
***
:" برمتُ بهذا الكون همدان موحشاً | برمتُ بملكٍ ربهُ (1) فيه خاسرُ "
"فهيّا إذن للموت أروح رحلة | لتكشف أستار ويهدأ ثائرُ " !
***
وفيما يعاني سكرة الموت هينمت | إلى مسمعيه هاتفات سواحرُ
" هو السر أن تهفو إلى السر لهفة | وأن تشتروا الآتي بما هو حاضرُ " !
__________
(1) | صاحبهُ


الإهــداء

" أخي " ذلك اللفظ الذي في حروفهِ | رموز ، وألغـازٌ ، لشتى العواطفِ
" أخي " ذلك اللحن الذي في رنينهِ | ترانيمُ إخـلاص ، وريا تآلـــف
" أخي " أنتَ نفسي حينما أنت صورة | لآمـاليَ القصـوى التي لم تشارف
تمنيتُ ما أعيـا المقاديرُ ، إنّمــا | وجدتكَ رمزاً للأمـاني الصوادف
فأنتَ عزائـي في حياة قصيــرةٍ | وأنتَ امتدادي في الحياة وخالفي
تخذتكَ لي ابناً ، ثم خدناً ، فيا تـرى | أعيشُ لألقى منكَ إحسـاس عاطف ؟
على أيما حالٍ أراكَ مخلّـــدي | وباعث أيامي العِــذاب السوالفِ
فدونكَ أشعـاري التي قد نظمتها | لتبقى على الأيـام رمزَ عواطفي


البطل

سجلي يا أرض وارعي يا سماء | مصرع الجبار بين العظماء
مصرع الجشّام ما إن ينثني | أو تدك الأرض أو تطوى السماء
يقف الهول لديه خاشعا | وهو يلقى الهول بسّـام الرضاء
نال منه الموت ما لم يستطع | نيله الغصّاب في سبعِ وِلاء
عذبوه ونفوه ومضوا | في فنون الظلم ما الظلم يشاء !
أرسلوه حيث واد الموت إذ | لا يرى الأحياء أطياف الرجاء
في مباءات تدوّي بينها | جلجلات الموت في هول الوباء
تصفر الريح بها معولة | تنذر الأحياء فيها بالفناء
وأرادوا والمنايا حوله | أن يذلوا فيه تلك الكبرياء
فمضى يأنف في سخرية | عيش ذل هو والموت سواء
لم يقلها : لفظة ، لو قالها | لقي النعماء منهم والولاء !
ليت أهل الأرض يدرون بما | صنع الغُصّاب بالنفس البراء
أترى أنعمتها وحشية | في ظلام الكهف لم تدر الضياء ؟
أظلِمُ الوحشَ إذا شبهتهُ | بوحوش الغرب تمتص الدماء!
يفتك الوحش ليحيا بينما | يفتك الغربي حبا في الثراء !
يا شباب الشرق هذا موقف | تقشعر الأرض منه والسماء
ودم المختار ما زال نديّـ | ـاً يستحث الخانعين الضعفاء (1)
وضحايا الأمس والأمس نذير الـ | ـيوم يدعو من يجيبون الدعاء
يا شباب الشرق والشرق إذا | لم تكونوا جندهُ ضاع هباء
لا يرد الحق قول فارغ | تذهب الريح به عصف الهواء
إنما يجدي جهاد عارم | وخصام ونضال وعناء !
إنما يجدي إذا نبعثها | كهزيم الرعد تدوي في الفضاء
إنما يجدي إذا ما أيقنوا | اننا كالغرب قوم أقوياء !
يا شباب النيل ماذا ؟ ويحكم ! | أفأنتم حيث يحييكم دعاء ؟
يا شبابا ناعما مستأنثاً | كذوات الخدر في ظل الخباء !
يا شبابا تافهاً محتقراً | تأنف الأجيال منه في ازدراء (2)
يا شبابا همه لذّاتهُ | فهو يحيا بين كأس وخناء
يا شبابا قصرت آمالهُ | كخشاش الأرض مرماهُ الغذاء
يا شبابا نكب النيلُ بهِ | في الأماني والتعلات الوضـاء
يا شباب النيل هل أبصرتمو | في فتى السودان كيف الشهداء؟
عمر الإيمان بالحق لهُ | مجهة حرّى فجادت بالفداء
يا شباب النيل هذا مثلٌ | لجلال الموت في ظل الإباء
ما يقول الشعرُ في هذا وما | حيلة الشعر؟وما طوق الرئاء ؟
موقف جلّ عن الشعر فهل | يكمل التاريخ بدء الشعراء ؟
_____________
(1): هو الشهيد البطل عمر المختار الطرابلسي وقد اعدمه الطليان رميا بالرصاص مع أنه مجاهد مستقل ، مخالفين في ذلك كل تقاليد المدنية
(2): يسر الشاعر أن يسجل الآن نهضة الشباب ومساهمته في المشروعات الوطنية لمشروع القرش وسواه
*


البعث

قد بعثتُ اليوم أحيا من جديد

فهو بعث من حياة خامدة

مر نصف العمر أو كاد يزيد

لهف نفسي – في حياة راكدة

،

في حياة لم أجد فيها حياة !

بلغَ العقم بها أقصى مداه

وتبدت بلقعاً مثل الفلاة

،

ثم لاحت تتراءى من بعيد

شعلة من نار حب واقدة

تلهب الحس وتستوحي القصيد

والأناشيد العذاب الخالدة

***

شاعر قد صيغ من فيض الشعور

ملهم الفطرة منهوم النظر

نابض بالعطـف حساس الضمير

يدرك الهمسة تسري في حذر

،

كيف يحيا – وهو هذا – في عماء

مغلق الإحساس مطموس الرجاء

مقفرا كالكهـف محجوب الضياء ؟

،

هكذا عشت كسكّـان القبور

في ربيع العمر في العهد النضر

آه لو أسطيع للماضي الحسير

رجعة ، من بعد ما جاء ومَر !

***

كنتُ أحييهِ كما يحيا الشباب!

نابضا بالحب جياش الأماني

ممسكا أهدابه خوف الذهاب

مستعزّا فيه حتى بالثواني !

،

طافراً أمرح فيه كالطيور

حينما تشدو بألحان البكور

بعدما تنفحها ريح الزهور

،

نصف عمري قد تولى في اكتئاب

فلأقض النصف نشوان الأغاني !

هائما ألهو بمعسول الرغاب

أو غني بالأمانيّ الحسان !

*


التجارب

شكا بؤس ماضيهِ الحفيل الجوانب | بكل مصائب فادح العبء صائب !
وضاق به صدرا على طول صحبة | تمل ، ويا بئس الأسى من مصاحبِ !
وود لو ان الدهر يعفيه برهة | من الغابر المملول جم النوائب !
فأصغت له الأقدار في أمنياتهِ | على أنها لم تصغِ يوماً لطالبِ !
وأعفته من ماضيه حتى كأنه | وليد خلي القلب من كل نائبِ !
***
نضا عنه أعباء السنين الغواربِ | ونحّى عن الآمال قيد التجارب
وعاد طليقاً لا يعوّق خطوهُ | مراس ، ولا يثنيهِ خوف العواقبِ
وخفّض صوت الذكريات أو امّحى | وجلجل كالناقوس صوت الرغائب
وآض وليد اليوم في ميعة الصبا | جديداً بدنياهُ ، جديد المطالبِ
بعيدا عن الماضي الذي آده الأسى | وحفّت به الأحداث من كل جانب !
***
ولكنه ألفاه أسوان موحشاً | كما أفرد الأنسيّ من كل صاحبِ !
وألفاه في هذي الحياة كأنهُ | غريب عرا ، في عالم من غرائب
وألفاه مقصوص الجناح إذا هفا | إلى الأوج لم يسعفهُ عزم المغالب (1)
وإن همّ لم يبصر له من ركيزة | تضاعف عند الوثب جهد المواثب (2)
وقد أبصر الآمال عرجاء لم تجد | لها سند من ذكريات ذواهبِ (3)
فعاد إلى الأقدار يشكو صنيعها | ويوسعها في شكوه عتب عاتبِ
أما يستطيع الدهر – لو شاء نصفة | له – عوضاً عن غابر منه خائب
بماضٍ سعيدِ لم يشب صفوه الأسى ! | فيحيا على ركنين : آت وذاهبِ !
***
فأصغت له الأقدار في أمنياته | على أنها لم تصغ يوما لطالبِ !
وأعطتهُ أنقى صفحة في كتابها | لأسعد مخلوق وأهنأ راغبِ !
ولكنه ألفاه لم يغد مالكاً | لما منحتهُ من عزيز المواهبِ
وألفاه لم يكشف خبيئة نفسهِ | لذيالك الماضي الذي لم يصاحبِ !
وأبصر بالآمال حيرى كأنما | تساءل عن داع لها جد دائبِ !
دعاها فلما أقبلت في سمائها | رأت غيرهُ في غفلةِ غير راقب (4)
وما الأمل " البسّام " إلا رغيبة | لنفس ترى من دهرها وجه " غاضبِ "
***
فعاد إلى الأقدار يطلب عونها | على رجع ماضيهِ بحسرة تائب!
أجل عاد ملهوفاً لمرّ التجارب | وأيامهُ الأولى الظماء السواغبِ
أجل ذلك الماضي الذي هو بضعة | من النفس دسّت في الحشا والترائبِ
***
فأصغت له الأقدار في أمنياته | على أنها لم تصغ يوما لطالبِ !
وعاد إلى دنياه من بعد غربة | وألقت عصاها واستقرّت بآيبِ
_______________
(1)يزيد في القوة أن يشعر الانسان أنه يغالب ، فإذا لم يجد ما يغالبه لم يكن هناك ما يثير عزيمته
(2)"محور الارتكاز " يساعد " القوة "في عالم المادة وهو هنا الماضي الذي يتكئ عليه
(3)الآمال والذكريات ركنا الحاضر ، فإذا ذهبت الذكريات بقيت الآمال عرجاء
(4)دعاها الماضي الشقي واقبلت فوجدت الماضي السعيد غبر ملتفت لها
*
1934


الجبار العاجز

حطّم الدهر قواه فانحطم | وتنزّى الداء فيه والألم
ودوت من فيه تعوي صرخة | تتلوى فيه حتى تحتدم
صرخة الجبار يشكو مرغماً | ذلة الشكوى وإهوان الرغم
يشتكي العجز الذي أقعده | عن صراعات وهول يقتحم
تسمع القوة في صرختهِ | من وراء العجز تدوي فتصم
ويهم البأس في أشلائه | ناهضاً ، لكنما العجز جثم
***
أي معنى تحتوي صرختهُ | أي ماض في ثناياها ارتسم ؟
هو ماض نازل الدهر بهِ | في عناد شامخ حتى انحطم
هو ماض غامض تكتنفه | جلجلات ، وهزيم ، ورُجَـم !
هو ماض مارد مقتحم | لا يهاب الموت فيما يعتزم
هو ماض ! أي ماض ؟ يا لهٌ | مبهم التعبير كالدهر الأصم


الحب المكروه

كرهتك أيها الحب | كراهة محنق غاضب
وضج بهولك القلب | وما تبلوه من واصب
كرهتك حيرة كبرى | جحيما كله حرق
كرهتك لهفة حرّى | وشوقا كله نزق
كرهتك ريبة فينا | وفي الدنيا وفي الناس
نكذب ما بأيدينا | ونسمع همس وسواس
كرهتك غلة ظمئت | ولا ري ولا ماء
ووقدتها قد اشتعلت | وفي التلطيف إذكاء
كرهتك سهد أجفان | وصحو في الدجى المبهم
كرهتك مهد أشجان | ومذكي وقدها المضرم
كرهتك شغلي الشاغل | وآمالي وآلامي
وماضي العمر والآجل | وليلاتي وأيامي
كرهتك دورة الزمن | بلا حد ولا فاصل
وصلت الصحو بالوسن | بإحساس لنا شاغل
كرهتك لست موقوف | ا على حب يقيدني
كرهت العيش ملهوفاً | على أمل يسوّفني
وداعا ايها الحب | كرهتك فارتحل قدما
كرهتك لم يعد قلب | بصدري يحمل الألما
سأحيا خامد الحس | فلا حب ولا أمل
ستخبو شعلة النفس | ويمضي ذلك الأجل


الحنين والدموع

جف قلبي من الحنين فغاضت | عبراتي وأقفرت منذ حين
وحسبت الدموع ذكرى توارت | بين ماضي حياتي المكنون !
وإذا بي أودع اليوم عهدا | فتفيض الدموع ملء الجفون
في انسكاب يغض من كبريائي | واضطراب يرتاع منه سكوني
يا دموع الوفاء أنتنّ أغلى | أن ترقرقن للوفاء الغبين !
*


الحياة الغالية

بالأمس كنت أعيش نضو ترقب | أزجي حياتي كالأجير المتعب
أرنو إلى الاصباح ثم تمجه | نفسي وأنظر كارهاً للمغربِ !
وأحس بالقفر الجديب يلفني | ويجوس في نفس كقبر الغيهب !
ولو انما اختصرت حياتي لم أبل | بل لم احس بنقصها أو أعتب
وإذا تشابهت الحياة وأقفرت | مجت برمتها ، ولم تتطلب
واليوم آسف للدقائق تنطوي | من عمري الغالي الثمين الطيب
واليوم أرقبها وأرقب خطوها | فأعيشها مثلين بعد ترقبي
وهي العميقة الخلود وإنما | تمضي حثيثا في خطا المتوثب
وأود لو هي أبطأت وتلبثت | في خطوها لبث الوئيد المكثب
تغلو الدقائق في حياة خصبة | وتهون أعوام بعمر مجدب !
الحب فاض على الحياة بخصبه | وأجد عمرانا بكل مخرب
وأزاح أستار الدجى فتكشفت | ظلماته عن كل زاه معجب
وكذلك تحلو الحياة وتجتلي | وتعز ساعات الغرام المخصب
*


الخطر

بين التلفت والحذر | خطرت تبشّرُ بالخطر!
بشرى! فما دمت هنا | فعلام تقربنا النذر ؟
وتشيرُ للمتنظّـرينَ | إشارة اللبق الحذر!
لتضيع مني قبلة | لبثت بفيها تنتظر !
ولبثتُ أرقب قطفها | من بعد ما نضج الثمر
هو ذاك يا قلب الخطر | لا الناظرون ولا النظر !
صنع الشباب صنيعة | والحب في الحسن النضر
فمضى يتيه تخايلاً | فإذا تلطف يعتـذر !
ويلوح حتى ننتشي | ويغيب حتى نستعر
ويروق حتى لا نرى | شمسا سواه ولا قمر
ويرق حتى لا نرى | طيرا سواه ولا زهر
ونطير في نشواتنا | نهفو إليه وننتظر
فإذاه آنا يعتذر | عنا وآناً يستتر !
هو ذاك يا قلب الخطر | لا الناظرون ولا النظر !
،
تِه أيها الحسن الأغر | وامرح بنفسك وازدهر
ما الحسن إلا شعلة | تخبو إذا هي لم تثر
ما الحسن إلا طائر | يهوى إذا هو لم يطر
ما الحسن إلا قوة | تعيا إذا لم تقتدر
أما الذين أسرتهم | بين التبرج والخفر
فعليهمُ أن يعلموا | يا حسن من أين المفر !
أو يستنيموا للخطر | وبحسبهم منك النظر !


الدنيا

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

إيه يا دنيا وما أنتِ ســوى | عبث الأطفال فيما يلعبون
ضجة صاخبة لا تحتوي | غير أصداء قويات الرنين
فإذا فتشت عن مبعثها | لم تجد شيئا تخبيه


السهم الأخير

منحتِني اليوم ما الأقدار قد عجزت | عن منحهِ ، وتناهى دونهُ أملي
منحتِني الحب للدنيا التي جهدت | في أن تُميل لها قلبي / فلم يمُلِ
وكلما قرّبَتْنِي ، قلت : خـادعة | وكلما طمأنتني ، قلت : واوجلي !
ويغمر الشك نفسي كلما كشفت | عن فاتن من حلاها غير مبتذل
حتى خسرتُ من الأيام ما غبرت | به السنون ، وحتى عقّني أجلي !
**
واستلهمت هذه الدنيا طبيعتها | في معجز من قواها قاهر حـان
فأبدعتكِ جمالا كله ثقة | يؤلف الحب من وحي وإيمان
وأودعتكِ رحيقاً من خلاصتها | ومنبع السحر فيها جد فتّان
وأرسلتك يقيناً في طلائعها | منيرة في دجى عقلي ووجداني
**
والآن أخلص للدنيا وأمنحها | حبي ، وأدرك ما فيها من الفتن
والآن أنظر للدنيا وأنت بها | كعاشق بهواها جد مفتتن
والآن أعمل للدنيا على ثقة | بأنني قلبها الخفاق في الزمن
والآن أنصت للدنيا فيطربني | من صوتها العذب لحن ساحر اللحن
لك الحياة إذن ما دمت مانحة | لي الحياة بلا أجر ولا ثمن !


الشاعر في وادي الموتى

من الطارق الساري خلال المقابر | كخفقة روح في الدجنات عابر ؟
من الوجل المذعور في وحشة الدجى | تقلبهُ الأوهام في كل خاطر ؟
يُنقّل في تلك الدياجير خطوهُ | ويخطر في همس كهمس المحاذر؟
وقد سكنت من حوله كل نأمة * | سوى قلبهُ الخفاق بين الدياجرِ
وغشاه روع الموت ، والموت روعة | تغشى فيعنو كل نِكس وقادر؟
***
هو الشاعر الملهوف للحق والهدى | وللسر لم يكشفهُ ضوء لناظر
تحير في سر الحياة وما اهتدى | إليه ، ولم يقنع بتلك الظواهر
وساءل عنه الكون والكون حائر | يسير كمعصوب بأيدي المقادر
وساءل عنه الموت ، والموت سادر | وساءل عنه الشعر في حنق ثائر
وساءل عنه كل شيء ، فلم يفز | بشيء ولم يرجع بصفقة ظافر !
***
أفي هذه الأجداث طلسم سرّه | لعل فمن يدري بسر المقابر ؟
ألم يخلع الموتى الأحابيل كلها ؟ | أحابيل أوهام الحياة الجوائر ؟
ألم يتركوا الدنيا الغَرور لأهلها | ويستوثقوا مما وراء المصائر ؟
ألا تهمس الأرواح بالسر إذ سرى | إليها ؟ ألا تهدي اليقين لحائر ؟
أجل ! ربما تعطي الجواب لسائل | وربما تجلو المصير لشـاعر !
***
وفيما يناجي في حمى الصمت نفسهُ | تسمّع همساً من خلال الحفائر
" من الطارق الساري خلال المقابر | فأقلق منّا كل غاف وساهرِ "
" أما يقنع الأحياءُ بالرحب كله ؟ | أيا ويح للأحياء صرعى المظاهر "
" تركنا لهم دنياهمو وديارهم | ولم يدعونا في حمى غير عامرِ "
***
وقال فتى منهم حديث قدومه | بنغمة إشفاق ونبرةَ ساخر !
" لعل الذي قد دب في ذلك الحمى | وأيقظ في أحشائه كل سادر"
" أخو صبوة ، يهفو إلى قبر ميتة | له عنده وجد وتحنان ذاكر "
يقرّبهُ منه التذكر والهوى | وتبعدهُ عنها غلاظ الستائر "
" وما أخدع الحب الذي في ديارهم | يغشى على أبصارهم والبصائر "
وقالت لهم أم وفي صوتها أسى | ونبرة تحنان ، وكتمان صابر
" ألا ربما كانت ثكولاً حزينةً | على فلذة من قلبها المتناثر "
" وربتما كانت عجوزاً تأيمت | وضاقت بدهر ناضب العون غادر
***
وقد ذهبوا في حدسهم كل مذهب | وفيما حوته نفسهُ من مشـاعر !
***
وجلجل صوت الشيخ يدوي كأنما | هو الدهرُ في صوت من الروع ظاهر
" من الطارق الساري خلال المقابر | فأقلق منا كل غاف وساهر " !
***
فقال أخو الأحياء والقلبُ خافق | من الوجل الأخاذ ، في صوت حاسر
" أنا الحي لما يدر أسباب خلقه | أنا المدلج الحيران بين الخواطر "
" دلفت إلى وادي المنايا لعلني | أفوز بسر في حناياه غائر "
" أما تعلمون السر في خلق عالم | يموت ويحيا بين حين وآخر "
" وتكنفهُ الأحداث من كل جانب | ويركب للغايات شتى المخاطر "
" وليس له غاية غير أنه | مسوق إلى تحقيق رغبة قاهر "
" ضنين بما يبغيه ليس يبيحهُ | لسائله عما وراء الظواهر "
" وماذا لقيتم بعد ما قد خلعتمو | قيود الليالي الخادعات المواكر ؟ "
" وماذا وراء الغيبِ والغيبُ مطبقٌ | وهل يتجلى مرة للنواظر ؟ "
" سؤال أخي شوق ، وقد طال شوقهٌ | وحيرتهُ ، بين الشكوك الكوافر "
***
أريت لو ان الهول صُور منظراً | تجلله الأخطار جد غوامر ؟
كذلك ساد الصمت بين الحفائر | وران على أرواحهم والضمائر
وأذهل هاتيك النفوس فخفضت | من البهر والإعياء دقات طافر
***
وجلجل صوت الشيخ يدوي كأنه | يحدّث من كون قصي المعابر !
" أيا ويلها تلك الحياة وأهلها | تكشف عن بلوائها كل ساتر "
" وتطلب أسباب الشقاء لنفسها ! | فتضرب في تيه من الشك غامر "
" وتسأل عن " سر " وليست بحاجة | إلى السر تشريهِ بأنفس حاضر ! "
" لقد أغمض الموت الرحيم جفوننا | وهدّأ في أفكارنا كل نافر !
" نسينا سؤالا لم يزل كل كائنٍ | يردده حيران في حرز " حازر " !
" نسيناه فارتحنا من الحيرة التي | خسرنا بها الأعمار جد نواضر "
" وهاأنت ذا تذكيه ، يا لك جائر | ويالك مخدوعا بسر المقابر "
أريت لو ان الهول صور منظراً | تجلله الأخطار جد غوامر ؟
كذلك ساد الصمت بين الحفائر | وران على أرواحهم والضمائر
وأذهل هاتيك النفوس فخفضت | ز من البهر والإعياء دقات طافر
***
وعاد أخو الأحياء بعطو بحسرة | ولهفة محروم ، وإعياء خائرِ
لقد كان في الموتى وفي الموت مأمل | يعلله بالكشف عن كل ضامر
فألفى سرابا ثم لا ينقع الصدى | فوا ندما عن بحثه المتواتر !
فقد كان خيرا أن يعيش على المنى | ويأمل بعد الموت كشف الستائر
ويا ليت هذا الموت يسرع خطوه | فيطوي حيّا عمره ربح خاسرِ !


الشعاع الخابي

لاحَ لي من جانب الأفق شعاع

بينما أخبطُ في داجي الظلام

في صحارى اليأس أسرى في ارتياع

حيث تبدو موحشات كالرجام

،

حيثُ يسري الهول فيها واجما

ويطوف الرعب فيها حائما

والفناء المحض يبدو جاثما

،

وترى الأشباح في رأس التلاع

كالسعالى ، أو كأشباح الحمام

فاغرات تتشهّى الابتــلاع

تنهش اللحمَ ، وتفري في العظام

***

فتلفّتّ على الضـوء يلوح

مثلما تلمعُ عينُ الساهرِ

أو كما تهمس في الأجداث روح

أو كمعنى شاردٍ في الخاطرِ

،

قد تلفتّ بقلب مستطار

شفّه الذعر وأضناه العثار

طالما رجّى تباشير النهار

،

ثم أزمعتُ إلى الأفق الصبوح

أرتجي فيهِ أمـان الحائرِ

أصعد الرابي وأهوى في السفوح

وكأني طيف جنّ نافر

***

ثم ماذا ؟ ثم قد ساد الحلك !

فجأة والقبس الهادي خبا

ثم أحسست بدقات الفلك

لاهثات تتراخى تعبا !

،

رجفةُ الخائف أضناهُ العياء

وهو يعدو لاهثاً عدو الطلاء

قبلما يلحقها غول الفناء

،

وإذا قلبي خفوق منتهك

ليس يدري لخلاص سببا

حولهُ الظلمةُ في أيّ سلك

حيث ينسى الهاربون الهربا

***

قلتُ ماذا ؟ قال لي رجع الصدى

إيه ماذا ؟! قلتُ للوهم علاما !

قال لي اخشع أنت في وادي الردى

حيث يطوى الضـوء طرا والظلاما!

،

ها هنا تثوي الأماني ، ها هنا

في مهاوي اليأس في كهف الفنا

كل شيء هالك ، حتى أنا !

،

ثم ضاع الصوت يفنى بددا

وتلاشى تاركا منه التماما

وإذا بي عدت أسري مفرداً

لا أرى شيئاً ، ولا أدري إلاما ؟!


الظامئة

بعينيك أبصر روح الظماء | وبالنفس ألمح طيف القلق
ففي الخطرات ، وفي اللفتات | وفي النظرات وبين الحدق !
يطل التلهـف في وثبة | وتعصف ريح اللظى المحترق
لأيّ من الأمر هذا التطلع | هذا التوثب ، هذا الحرق !
شواظ من الشوق ؟ أم جمرة ؟ | من الحب محمرّة كالشفق ؟
**
أحس بأنك ملهوفة | لأن تنهلي كل معنى الغرام !
وأن تنهبي النور من فجره | وأن تسلبي زفرات الظلام !
وأن تقطفي كل زهر الربا | وأن ترشفي كل قطر الغمام
وتستوعبي كل وحي الحياة | من الشجو والوجد او الابتسام
تفتّح فيك شعور الحياة | فشفك منها الهوى والاوام
**
إليّ إلي ! ، ولا تجفلي | فإني ظمئت لما تظمئين
وأحسبني كنت أهفو إليك | كما كنت لي في المنى ترقبين
وشطّت بنا ندوات اللقاء | وضلت بنا خطوات السنين
إلى أن لقيتك فتانة | فحركت مني اشتياقي الدفين
تعالي نروّ ظماء السنين | تعالي نعش للمنى والفتون !


العود

محلل القلب أنغاما وألحانا | وملهم الوحي إسرارا وإعلانا
وموقظ النفس إن طافت بها سنة | وأنت تهمس بالأنغام وسنانا
ومطلق الروح تسمو في معارجها | وتطرق العالم العلوي أحيانا
وباعث الذكر اللائي إذا اشتجرت | أثرن في النفس آلاماً وأشجانا
وواهب الحس لطفا في مداركه | وموحي الشعر إحساسا وأوزانا !
أسلتَ نفسي بالألحان تنشدها | إنشاد ذي شجن قد هام تحنانا
كأن ألحانك اللائي ترددها | أطياف ذكرى ، توارت ، ترجعُ الآنا
كأنها خطرات في مخيلة | نحسّها ، ثم لا نسطيع تبيانا
كأنها همس جن او ملائكة | أسرّ عن عالم الإنسان كتمانا
تسيل في النفس والأسماع مرهفة | وإن للنفس مثل الجسم آذانا !
وتستحث خيالا كان في دعة | فيذرع الكون آفاقا وأزمانا
وتملأ النفس باطمئنانها ثقة | وتغمر القلب إخلاصا وإيمانا
***
حديث أي فؤاد انت تذكرهُ | أباسمٌ فرح ؟ أم كان حزنانا ؟
وأي وحي لنا تروي رسالته | فيؤمن الناس أفكارا ووجدانا ؟
عن القلوب جميعا أنت تخبرنا | عن الأناسي ما خصصت إنسانا
عن الحياة وما فيها تحدثنا | فكلنا مؤمن يزداد إيقانا
عن الطبيعة تروي وهي تلهمنا | هذا الحديث ، فما نحتاج برهانا


العودة إلى الريف

مهد الرجـاء ومهبط الأحلام | وطني عليك تحيتي وسلامي
يا ريف فيك من الخلود أثارة | تنساب في خلدي وفي أوهـامي
وترد إحساسي إليك إذا خلت | نفسي إلى الآمال والآلام
وكأنني المسحور يقفو ساحراً | في بهرة كالطائف النوّام !
***
إني فقدتك في الطفولة غافلاً | عما حويت من الوجود السامي
لكن وجدتك إذ كبرت بخاطري | رمزا أحيط بغمرة الإبهـام
وتكشّفت نفسي فلُحـت كأنما | نفسي ، وأنت جمعتها بتؤام !
ووجدت أحلامي لديك وضيئة | لم تبل جدتها يد الأيام !
واليوم عدت إليك أحسب أنني | طير يؤوّبُ بعد جهد دام
يا ريف تدعوني إليك ، وإنني | لَلمستطار إلى لقاك الظامي !
***
هذا الهدوء كأنما هو عالم | في الوهم لم يتبدّ للأقوام
وكأنه الحلم الجميل يحوطه | صمت كصمت العابد المتسامي
وتحس بالسر العميق تخالهُ | يضفى على الإيقاظ والنوام
ويلوح في وضح النهار وينطوي | ما بين طيات الظلام الطامي
هو ذلك السر الذي مفتاحهُ | ضمت عليه جوانح الأهرام
***
إنّي أجول بخاطري متنقل | في حيثما امتد البسيط أمامي
فإذا مواكب للجمال وديعة | جمعت طرائفها يد الإلهام
للطير فيها ، للأزاهر موكب | للناس ، للحشرات ، للأنعام !
متآلفين ، سرى الرضا لنفوسهم | فيما اغتذوا من مشرب وطعام
كل يرجّع للطبيعة لحنهُ | في ذلك الوادي الخصيب النامي
وهنا الطبيعة كالغريرة إنما | ورثت وقار أبوّة مترام !
تلهو ، ولكن في براءة طفلة | من نسل آلهة غبرن كرام !
عبدتهم الأوهام في غمراتها | واندس بعض الوهم في الإبهامِ !
وتوارثته طبيعة خلدت بها | مصر على كر من الأعوام
يا ريف مصر ، وأنت سر بقائها | اسلم ، فدتك مواهبي وحطامي
*


الغد المجهول

يا ليت شعري ما يخبئهُ غدي ؟ | إني أروح مع الظنون و أغتدي !
وأجيل باصرتي بها وبصيرتي | أبغي الهدى فيها وما أنا مهتد !
حتى إذا لاح اليقينُ خلالها | أجفلتُ من وجه اليقين الأسود !
وأشحتُ عنه ولو أطقتُ دعوته | وطرحتُ عني حيرتي وترددي !
فكأنني الملاح تاهَ سفينهُ | ويخاف من شطّ مريب أجرد !
***
ماذا سيولد يوم تولدُ يا غدي ؟ | إني أحس بهول هذا المولـد !
سيصرّح الشك الدفينُ بمهجتي | فأبيتُ فاقد خير ما ملكت يدي !
ستروع من حولي عواطف لم تزل | تًضفي عليّ بعطفها المتودد
ستجف أزهار يفوح عبيرها | حولي ، وينفحني بها الأرج الندي
والمشعل الهادي سيخبو ضوءهُ | ويلفني الليل البهيمُ بمفردي !
***
ماذا تخلف يوم تذهبُ يا غدي ؟ | لا شيء بعد الفقد للمتفقد !
ستخلف الأيام قاعا صفصفاً | تذرو الرياح بها غبار الفدفد
لا مرتجى يُرجى ، ولا أسـف على | ماض يضيع كأنه لم يوجد !
أبدا ولا ذكرى تجدد ما انطوى | حتى التألم لا يعود بمشهدي !
رباهُ إني قد سئمتُ ترددي | فالآن ، فلتقدم بهولك يا غدي !
*


الغيرة

-1-
غضبتِ فيا لكِ من غاضبة | وأرسلتِها نظرة عاتبة
يتمّ فيها الرجـاء الأسيف | وتجأر فيها المنى الواثبة !
وفيها هدوء الرضا المطمئن | تمازجه الغيرة الصاخبة !
تطل بها الذكريات العِذاب | وترجع مجهدة لاغبة
وفيها فتور ولكنه | فتور به قوة غالبة !
**
ولكن بها بعد هذا وذاك | فتون الهوى والجمال العفيف
وفيها من السحر أطيافهُ | بعينيك ألمحها إذ تطيف
لالهمتني السر لما نظرت | إلي بهذا الفتور الشفوف
وحدّثتِني في خفوت عجيب | لما أضمرته لغات الطيوف
ولولا شعوري بحبي العطوف | لأحببت فيك الشعور الأسيف !
**
قد انتصر الحب يا للانتصار | بهذا العتاب وهذا الغضـب
وثقت من اليوم في حبنـا | وأنك ترعينهُ في حدب
فلولا اعتزازك بالحب لم | تثر في فؤادك تلك الريب
إذن فاطمئنّي فهذا الفؤاد | يحبك في وقدة كاللهـب
يحبك إي وجمال الغضـب | يحبك إي والهوى الملتهب !
-2-
حدثيني أما تزالين غضبى ؟ | أو مازال ملء نفسك ريباً ؟
ولماذا الوقار والصمـت يضفي | بعدما كنت لي مراحا ووثباً ؟
كان بالأمس كالعتاب جميلا | ما له اليوم لم يعد منك عتبا ؟
صمتَ الكون مذ صمت ونامت | صادحات تردد اللحن عذبا
أنا أخشى ولا أصرّح ماذا ؟ | أنا أخشى ، فما أزال محبّـا !
ابسمي ، تبسم الحياةُ وترضى | وامنحيني اليقين ، أمنحك حبّا !


الكون الجديد

تغنّي واملئي الدنيا نشيداً | وحيي ذلك الكون الجديدا
فإنّ الحب أبدعُهُ ، وإني | نظمت على بدائعه القصيدا
أجل حييه فهو لنا ، وإنّا | لنعمر كوننا عمرا سعيداً
نعيش معيشة الطلقاء فيهِ | وكَون الناس يثقلهم قيودا
ونملكهُ وما الأحياء إلا | أجيري هذه الدنيا عبيدا
ونبذر فيه آمالا وضاء | فينبت غرسها الطلع النضيدا
***
تغنّي بالرجاء وبالأمـاني | وبالنعمى تدوم لنا خلودا
ومن فتن الحيـاة خذي الأغاني | ومن خفقاتها صوغي النشيـدا
ومن شعري ؛ فقد نظّمت فيه | أهازيج الهوى لحنا فريدا
فما أحلى الغنـاء بعذب شعر | نحيّي فيه عالمنا الوليدا


اللحن الحزين

أسى الألحان أم هذا ؟ *** أسـاك يسيل في اللحن ؟

وإلا هذهِ نفسي *** تهيم بعـالم الحزن

فتوحي النفسَ للأذنِ ؟

،

وأين نشيـدك الراضي *** وأين نشيدك العذبُ ؟

وأين الفرحة النشوى *** وأين القفز والوثبُ

يذكي وقدة الحب ؟

،

سمعتك أمس لم أسمع *** سوى نبرات أسفان

وغنوة عاشق يئست *** مناهُ من الهوى الفاني

فأنّ فؤادهُ الحاني !

،

هي الأوتار عالمة *** بما في قلبك المفعم

وإلا أنت موحية *** لها ترنيمة المؤلم

تمس القلب كالبلسم

،

بربكِ علمي اللحنـا *** يرجّع غنوة الأمل

ويبهج هذه الدنيـا *** ويبعث نشوة الجذل

فيدعو الكون للعمـل

،

أجل يا خطرة الفن *** برأس مفكر سـام

وغاية كل فنـان *** يناجي حسن أوهام

أجل يا سرّ إلهامي !


اللغز

خفق القلب الذي مست يداك | جانبيه ، في جنون واضطراب
أكذا يهتاجني مَس هواك | وأنا الهادئ في مور العباب ؟
عجباً ! ما السر في خفقته ِ ؟ | إنني أسألك السر الدفين
أنتِ أدرى بالذي أودعتِه | فيه من حب ، ووجد ، وحنين !
إن قلبي لم يكن ينزو ، فماذا | سال في كفك من سحر عجيب ؟
أهو اللغز الذي تحوين هذا ؟ | أم هي الفتنة مفتاح القلوب ؟
أوه ! إني في اضطرابي قد نسيت | مبعث الفتنة في عينيك تَيْن !
تضمران السحر يحيي ويميت | وهما سر اتصال المهجتين
سحرك المجهول أمسكت عصاه | , فإذا شئت اتقاء أتقيه !
لكن السحر الذي تاهت رقاه | إنني أهفو إلى الإخلاد فيه !
*


الليلات المبعوثة

أ هو البعث يا ليالي الخلـود ؟ | أم ترى أنت خلقة من جديد ؟
أم ترى صورة منك صيغت | بين وحي الإلهام والتجويد ؟
يا لياليّ ما أراك سوى أنت | كما كنت مرة في الوجود
هاهنا والزمان يحلم وسنـا | ن سعيد لها بحلم سعيد !
ورنا البدر في حيـاء وديع | وهو راض رضاه طفل وليد
ورفاقي هم الرفاق ، ونفسي | هي نفسي ، وعالمي ، وعهودي
ما أرى معلماً تغيّر أو رسما | محته يد الزمان الكنود
أنت ليلاتنا ! فقصي علينا | كيف أفلتّ من زمان القيود !
***
قد تسللن خفية في الظلام | بينما الدهر سادر الأوهام !
ثم وافيننا وهن سكارى | حالمات أغرقن في الأحلام
هامسات لنا : لقد بعث العهد | فهيا من كل لهفان ظام
فأجبنَ دعائهن سراعاً | وخلعنا دنيا الحجا والحطام
ورقينا مدارج الخلد و الكو | ن مسجى في غفلة وظلام
هاهنا كنت منذ عام ولكن | يا لنفسي ، فها هنا أي عام !؟
ما أرى للزمان رسماً ! فهذا | كل شيء هنا كرمز الدوام
إيه ليلاتنا ، أعيدي علينا | قصة الخلد ، فالأماني ظوام
****
خيم الليل في خشوع رهيبٍ | غير لمح الرؤى ، وخفق القلوب
وسرينا نرتاد سر الليالي | وهي تفضي بسرها المرهوب
وتُجلّي لنا زمانا زمانا | وعجيبا وراء ستر عجيب !
ومتاعا من الحياة نفيسا | ضمنه آلاف عهد خصيب
قد رشفنا خلاصة منه تعنى | عن حياة الورى وعيش الشعوب
وسرى في النفوس معنى جديد | عبرت عنه بالغناء الرتيب
وتسامت أرواحنا في نجاء | وتهادت قلوبنا في دبيب
تلك ليلاتنا وهذي صداها | إيه ليلاتنا ؛ اخلدي لا تغيبي !
*


النفس الضـائعة

أئنّـي أنا ؟ أم ذاك رمزٌ لغابرِ | لأنكرتُ من نفسي أخصّ شعائري !
لأنكرتُ إحساسي وأنكرتُ منزعي | وأنكرتُ آمالي ، وشتّى خواطري
وأنكرتُ شعري : وهو نفسي بريئةٌ | ممحضة من كل خلطٍ مخامرِ
وتفصلني عما مضى من مشاعري | عهـود وآباد طوال الدياجرِ !
وأحسبها ذكرى ، ولكنّ بُعدها | يخيل لي : أن لم تمر بخاطري !
***
أنقبُ عن ماضيّ بين سرائري | فألمحهُ كالوهمِ ، أو طيف عابرِ
أعيشُ بلا ماضٍ كأنيَ نبتةٌ | على السطح تطفو في مهب الأعاصر
وما غابرُ الإنسان إلا جذورهُ | فهل تمّ نبتٌ دون جذرٍ مؤازر ؟
وقد يتعزّى المرء عن فقد قابلِ | فكيف عزاء المرء عن فقد غابرِ ؟
***
أنقب عن نفسي التي قد فقدتها | بنفسي التي أحيا بها غير شاعرِ !
وأطلبها في الروض إذ كان همها | تأمله يفضي بتلك الأزاهر
وفي الليل إذ يغشى ، وكانت إذا غفا | تيقّظ فيها كل غاف و سادر !
وفي الليلة القمراء إذ تهمس الرؤى | وتومئ للأرواح إيماء ساحرِ
وفي الفجر والأنداء يقطرن والشذى | يفوح ، ويشجى سمعَهُ لحن طائر
وفي الحب إذ كانت شواظا وحرقة | ومهبط آمال ومطمح ثائر
وفي النكبة النكباءُ والغبطة التي | تجود بها الأقدار جود المحاذرِ
ولكنني أيئستُ أن ألتقي بها | وتاهت بواد غامر التيهِ غائر
سأحيا إذن كالطيف ليست تحسه | يدان ولا يجلوهُ ضـوء لناظرِ


بريشة الشعر

– وصف لصديق عزيز –

كان بالأمس وبالأمس القريبِ

يتراءى كالأماني هاهنا

هائما كالروح يغدو ويثوب

والرجاء العذب في واد المنى

،

وادعا كالزهر حياه النسيم

ساهيا كالصمت في ظل الوجوم

حالما يصحو قليلا ويهيم

*

بين أطياف الأماني

وخيالات الهموم

***

زهرة قد كان يعروها الذبول

ثم حيتها تباشير الربيع

فهي ترنو بين صحو وذهول

مثلما تحتار في العين الدموع

،

وهو لحن من اناشيد السماء

أرسلته في تضاعيف الضياء

فوعاه كل ذي حس براء

*

وشعور كالنسيم

في الحنان والنقاء

***

دمية توحي بأشتات المعاني

وهي سكرى في حمى الصمـت العميق

هادئات مثل أطياف الأماني

ساميات الوحي كالعطف الرفيق

،

وهو ما أدري ملاك أم بشر

فهو رَوح هائم لا يستقر

وهو صفو لم يخالطه الكدر

*

والأناسي لئام

مثل شيطان نكر

***

كان بالأمس ولكن قد تولى

ذلك الأمس فخلاني وغاب

وإذا بي موحش لا أتسلى

والخصيب النضر كالجدب اليباب

،

أذكر الساعات ومضاً ينقضين

ثم يعروني لذكراها الحنين

فيهيج الوجد و الشوق الدفين

*

إيه ساعات الأماني

اترى قد ترجعين ؟

*

1928


بين الظلال

يا ذكرياتي البعيدة ؛؛ في عالم الأشبـاح

يا أمنياتي الشريدة ؛؛ في عالــم الأرواح

إليّ قبل الصبـاح

إليّ من كل صـوب ؛؛ في عزلتي وانفرادي

فهينمي (*) حول قلبي ؛؛ ورفرفي في فؤادي

فأنتِ وحيي وزادي

غفلتُ يا ذكرياتي ؛؛ عن وحيكِ القدسيّ

بين اصطخاب الحياة ؛؛ بكل صوت دويّ

وكل جأر قوي !

سهوتُ يا أمنياتي ؛؛ عن النداء الخفي

إلى مراقي الحياةِ ؛؛ إلى الخلود النقي

بحاضر مأتيّ !

يا ذكرياتي البعيدة ؛؛ في عالم الأشباح

يا أمنياتي الشريدة ؛؛ في عالم الأرواح

إليّ قبل الصباح .!

***

الليل أرخى ستوره ؛؛ في هدأة كالخلود

والبدر أرسل نوره ؛؛ كبسمة من وليـد

راضي المحيّا سعيد

وخفض الكون خفقا ؛؛ قد ضرمته الليالي

وعاد يهمس رفقا ؛؛ بذكرياتي الخوالي !

وأمنياتي الغوالي

وجدت نفسي وكانت ؛؛ ضاعت ضياع الإياس

ورُضت نفسي فلانت ؛؛ من بعد طول الشماس

وبعد صعب المراس !

ورفرفت ذكريات ؛؛ أثرن قلبي حنيناً

ونضّرت أمنيات ؛؛ ذبلن كالزهر حينا

فيا لصنع السنينا ..

.

يا ذكرياتي البعيدة ؛؛ في عالم الأشباح

يا أمنياتي الشريدة ؛؛ في عالم الأرواح

إليّ قبل الصباح

فالفجرُ في الكون لاح

والصبح يذكي الصياح

،

فأقبلي في انفرادي ؛؛ ورفرفي في فؤادي

___

(*) الهينمة : الصوت الخافت

*

1934


تحية الحياة

شفتاي تختلجان للتقبيل ؟ | في كل مطّلَـع لديك جميل
ظمأ الشفاه طبيعة ألهمنها | منذ ارتوين بثغرك المعسول
ظمأ تؤججه القلوب خوافقاً | تنزو بعارم لهفة وغليل
من يوم ما التقت الشفاه فحدثت | عن حبنا بسواحل الترتيل!
أ فتذكرين وقد ضممتك والهوى | يغري ويوقظ خاطر التقبيل؟
والكون يمسك خفقة متنظّرا | قبلاتنا في لهفة وذهول !
هو عاشق القبلات إن رنينها | لحن ينبه فيه كل خمول
وهي الحياة إذا تحيّي قبلة | رمزا على الترحيب والتأهيل
أ فلا نرد على الحياة تحية | ما عقّها في الكون أي بخيل ؟
أفلا نرجّع غنوة التقبيل! | وتحية الدنيا لخير نزيلِ


توارد خواطر

خطر ببال الشاعر اسم معين ، ثم نظر فجأة ، فإذا بصاحبة هذا الاسم تنظر إليه وتحييه !
*
إفأنتِ ذي ؟ أم ذاك طيف منام ؟ | إني أراك كطائف الأحلام !
لما خطرتِ وقد سموتِ بخاطري | ألفيت شخصك كالملاك أمامي
فدهشت أو فارتعت أو فتضرمت | خفقات قلبي المنتشي البسّام
عجباً ! أكنت هنا فأومض خاطري | بك ؟ أم سريت على جناح غرامي
إني لأؤمن بالغرام وأنه | يقوى على متعذر الأوهـام !
**
ماذا صنعتِ بعالمي وخواطري | لما لقيتك كالخيال السامي ؟
أفأنت ساحرة تصوغ من الدجى | نوراً ، وتبعث في الحياة حطامي ؟
وتحيل صمّ القافرات نوابضاً | بالزهر والآمال والأوهـام ؟!
وتجمّل الدنيا وتخلق عالماً | للخلد فيه مدارج ومسـام ؟
**
يا للقاء ! فكيف قد حجّبته | عن نفس منهوم العواطف ظام ؟
هو هذه الدنيا ، وعالم سحرها ؟ | هو ذلك النبع الجميل الطـامي ؟
حجبتهِ عنّي ، فأسفرَ بغتة | بيد تجيء بمعجز الأيـام !
الحب ، يا للحب يرتجل المنى | من غير تدبير وغير نظام
إني وثقت به وما هو باخل | بك يا سعاد بيقظتي ومنامي !
*


حب الشكور

إن لم أحبك للسنـا والنور | ولحسن وجه في الحياة نضير
ولسحر روحك حين يختلس النهى | مني فأتبعه اتباع سحير
ولما تضمنت الجمال فأفصحت | بك منه ساحرة من التعبير
ولما منحت ، وما منحت من الهوى | للكون ، أو أحييت من مقبور
إن لم أحبك حب مفتون ولا | حب الأسير إذن فحب شكور
حب الذي أحييت فيه حياته | مما لديك من الحيا المذخور
ووهبته ملك الحياة وطالما | قد عاشها كالعامل المأجور
ومنحته ماضيه بعد ضياعه | وأعذت قابله من المحظور
حب الذي أشرقتِ في وجدانهِ | فجلوت كل محجب مستور
ونفخت في عزماته فتوهجت | وسكت لكل ممنع وخطير
أو فلأحبك حب من ألهمته | شرعا يضيء سناه كل شعور
شعرا جمعت من الحياة زهوره | ومن الجمال نفحتهِ بعبير
ومن الضياء وهبتهِ آماله | ومن الندى حلما كوجه غرير
وبعثته وحي الحياة وفنّها | تجلوه ضمن جمالها المأثور
أفلا أحبك ؟ إنها لفريضة | حب الشكور لواهب مشكور


خبيئةُ نفسي

خبيئة نفسي قد غفا الكون فاسفري | وكوني سميري ، بعد أن نام سًمّري !
سها الدهرُ والأقدار رنّقها الكرى | وهوّم في جوف الدجى روح خيّر !
يُطيفُ على العانين بالعطف والرضا | ويعمر بالإغفـاء رأس المفكّر
وينتظمُ الدنيا هدوءاً كأنها | عوالم في وادي المنى لم تصوّر
فلا صوت إلا خفقة من جوانحٍ | كما خفقت للضـوء عين المصور
ولم يبق من تلك الحياة وأهلها | سوى طيفها الساري بوادي التذكّر
***
خبيئة نفسي من عهود سحيقة | ومن جوف آباد مضت قبل مولدي !
أحسك في أغوار نفسي ولا أرى | محيّاك إلا كالخيال المشـرّد !
علمتك حتى أنت منّيَ بُضعةٌ | جهلتكِ حتى أنت في غير مشهدِ !
ويا طالما أخلفتِ لي كل موعـد | ويا طالما ألقاك في غير موعدِ !
عجبتُ فكم من نفرةٍ تنفرينها | على فرط ما تبدينهُ من تودد !
حديثك من نفسي قريبٌ، وإنمـا | أخالك في واد من التيه سرمد
***
خبيئة نفسي ، ما ترى أنتِ ؟ إنني | أريدك في جو من الضــوء معلم
أ عنصرك الإيمان والطهر أصلهُ ؟ | وإلا إلى الكفران والرجس منتمِ ؟
وفي أي وادٍ أنت تسرين خلسة ؟ | ومن أي عهد في الجهالات مبهم ؟
وكم فيك من نصر ؟ وكم من هزيمة ؟ | تجاورتا في حشدك المتزحّم ؟
وكم فيك من يأس ؟ وكم فيك مأملٌ ؟ | وكم من تردّ ، أو وثوب تقحّمِ
وكم فيك من حب ، وكم فيك بغضـة ؟ | ومن رشد إلهـام إلى خبط مظلم !
***
خبيئة نفسي في ثناياكِ معرضٌ | لما لقيَتهُ الأرض في الجولان
وفيك من الآباد سر وروعةٌ | وفيكِ صراعات بكل زمان
وفيك التقى الإنسان من عهد خلقهِ | وفيك التقى الروحيّ والحيواني !
وأنكِ طّلسم الحياة جميعها | وصورتها الصغرى بكل مكان (1)
أبيني إذن عن ذلك العالم الذي | تضمنتهِ من صورة ومعـاني
أبيني أطالع في ثناياك ما مضى | وما هو آت من رؤى وأمان !
______
(1)منظور في هذا البيت لقول العقاد
تماثيل مصر أنت صورتها الصغرى
وطلسمها الواقي وآيتها الكبرى !


خراب!

،
أقفرت شيئاً فشيئاً كاليباب | غير آثار من النبتِ الهشيم
باقيات ريثما يسفى التراب | فإذا الكون خـلاء في وجوم
***
كان ينمو هاهنا نورٌ صغير | فوق نبت ليّن العود هزيل
فذوى النور وما كان نضير ! | إنما المُعدم يرضى بالقليل
***
زهرةٌ في إثر أخرى تحتضر | وهو يرنو ذاهلا للزهَرات
ملقيات حوله بين الحُفر | والرياح الهوج تدوى معوِلات
***
وإذا الكون حواليهِ خراب | موحش الأرجاء مفقود القطين
وهو يرنو في وجوم واكتئاب | يكتم العبرةَ فيه والأنين !
***
ويدوّي حوله صوت الفناء | حيث تمحى كل آثار الوجود
أين ؟ - لا أين ! – الأماني والرجاء | طمـسَ اليأس عليها والكنود !
*
1932


خريف الحياة

بكَر الخريف فلا ورود ولا زهور | ومشى الركود فلا نسيم ولا عبير !
صمتت صوادحها فما تشدو الطيو | ر بها ، وما تشدو الجدوال بالخرير !
وسرى القفار بكل مخصبـة فما | تجد الخصيب بها ، وما تجد النضير !
والسحب طافية تغشّى كالستور | وتسير وانية والخطى سير الأسير
فإذا الحياة يغض رونقها الأسى | وإذا القلوب بها كليم أو كسير !
***
والحب! ويح الحب من هذا البكور | غامت عليه سحابة اليأس المرير
وذوت بجنتهِ أفانين المنى | وخبا بهيكل حسنهِ القبس المنير
وسها عن التقديس والتسبيح في | محرابه العباد مسحورو الدهور
ومشوا بساحته كما يمشي الخلي | من الغرام فلا حنين ولا شعور
هانت شعائره ومس ستورهُ | في جرأة ، غير المقدس والطهور !
***
الأرض غير الأرض في دورانها | لتكاد من فرط السآمة لا تدور !
والريح غير الريح في جولانها | لتكادُ تكتم في جوانحها الزفير
والطيرُ غير الطير في ألحانها | لتكاد تنعب بالخراب وبالثبور !
والناسُ غير الناسِ في آمالهـا | ليكاد يجثو اليأس في تلك الصدور !
بكَر الخريفُ فويلهُ هذا البكور | ودنا المصير فويلهُ هذا المصير !


داعي الحياة

يخفق القلبان، بل تهفو الشفاه | منذ أن ضمتك في شوق يداه
منذ أن رن صداها ، قبلة | نهلت منها وعلّت شفتاه !
وارتوت روحاً كما بل ظمئت | برحيق القبلات المشتهاة
بل رحيق الخلد قد طاب جناه | وسرى فيه حلاه وشذاه
يخفق القلبان بل تهفو الشفاه | حين يلقى ناظريك ناظراه
حينما يستعر الحب جـوى | يكتوي القلبان من حر لظاه
فيرجي كل ثغر قبلة | هي برد للحنايا والشفاه
مثلما يطلب ريا ظامئ | ينظر الماء ولا يبلغ فاه !
يخفق القلبان ، بل تهفو الشفاه | كلما بشر بالحب الهُـداه
كلما نادى المنادي حي هلا | يقطف المحروم ما طاب جناه
ما لمحرومين لم يستمعا | ذلك الصوت لذي دوّى صداه
إيه هيّا ، فلنجب داعي الشفاه | فهو داعي الحب ، أو داعي الحياة


ذكرى سعد

خمس مضين تجنّك الأستارُ | فيها وقبرك كعبة ومنار
في كل مطّلع وكل ثنية | ذكرى تزاحم حولها الأفكار
باق على عنت الخطوب وعسفها | مجد تقاصر دونه الأنظار
تتصرم الأيام وهو موطد | يعنو الخصوم لديه والأنصار
وكأنه علم يُنيفُ على الورى | ترنو إليه وتخشع الأقدار
وتضاءل الأشخاص عنه ويستوي | في ظله الأقزام والجبار !
**
ماذا يطيق الكون أن ينساه من | سعد ؟ وكل عظيمة تذكار ؟
هل كان إلا في العظائم موئلاً | في يوم تشخص عنده الأبصار
تدوي حوليه الخطوب وتنثني | كأشم يعصف حوله الإعصار
فإذا مضى الهول المروّع وانجلت | غمراته وتراخت الأخطار
أبصرت تحت الهول بسمة هادئ | راض أشم كأنه المقدار
روح تجل عن الحياة وأهلها | وصروفها وتحفها الأسرار
روح البطولة والبطولة طلسم | كالسحر تدهش عنده وتحار
أ فذاكر أنت الجموع وحشدها | لما دعا سعد الجموع فثاروا ؟
ماذا أ بركان تفجر أم ترى | موج أشم أحم ؟ أم تيّار ؟
سحر البطولة أو شواظ لهيبها | يذكي النفوس فكلها مغوار
ذكرى تقدسها البلاد كريمة | وتصون روعة مجدها وتغار
هي بعض تاريخ البلاد فلم تكن | تاريخ فرد ينطوي ويثار !
ذكرى يحف بها الجلال وتنزوي | بإزائها الأحقاد والأوزار
ذكرى تطل كأنها قدسية | فالكل تحت ظلالها أبرار


رسول الحياة

أفي كل لقيـا شعور جديد | وفي كل قرب ظماء يزيد ؟
وفي كل يوم أرى عالمـاً | من الحب ينسبنا للخلود !؟
وألقاك والكون قفر جديب | فتنبض فيه المنى والورود
ويخفق بالحب قلب الحياة | وتشدو هواتفها بالنشيد
كأن الحيـاة وآمالهـا | إذا ما لقيتكِ خلق جديد
هو الحب لا القدَر المستطيل | يقسم في الكون شتى الجدود
فيمنع فالكون شاك شقي | ويمنح فالكون راض سعيد
وينبض فالكون في نشوة | ويجمد فالكون جـاث بليد !
**
لقيتك خفاقة كالرجاء | فذكرتني أنني بعدُ حي !
وجاش بنفسي شعور الحيـاة | وفتّحت في رجفةٍ مقلتيْ!
أقلب عيني بهذا الوجود | وترتاد روحي منه الخفي
فيا للجمال ، ويا للغناء | ويا للخواطر تهفو إلي !
ويا ليَ من ظامئ لاهـف ! | ويا لي من عاشق عبقري !
يُحيل الحياة إلى فتنة | وأصدائها لنشيد شجي !
ويطرب بالشعر قلب الحيـاة | وينفحها بالرضا القدسي
وما أنت إلا رسول الحيـاة | وحبك معجزة من نبي !


رقية الحب

خيم الليل فنامي | في هدوء وسلام
رفّ من حولك قلب | علم الحب التسامي
أو فإن الحب نقّــا | هـ ، بوحي منه سام
فهو يحيا في سمـاء | من أمان ومرام
وهو يسري في وسيع | من رجاء مترام
يشمل الدنيا بعطف | ورضـاء وابتسام
خيم الليل فنامي | في هدوء وسلام
رتّل الحب رقاه | في سكون لتنامي
رقية النوم وأخرى | للرؤى بعد المنام
ودعاء لك بالبشر | غدا عند القيام
وتعاويذ من الشر | لعام بعد عام
رقية في إثر أخرى | مشرقات في الظلام
أيها الحب فلا | تنـس دعاء بالدوام
وتعاويذ لقلبينــا | لصد أو سآم
أو فعوذها ودعني | لتعاويذ غرامي
وإذا شئت فعوّذ | نيَ من فرط هيامي
ومن اللهفة تطغى | في فوادي كالضرام !
واجعل الدنيا سلاما | وارو يا حب أوامي !


سخرية الأقدار

أغلبُ الظن وقد تدري الظنون | أنها ألعاب دهر ساخرِ
ماهر يهزأ بالمستهزئين | يبعث النكتة عفو الخـاطر !
***
وسواء أضحكَت سمّارهُ | أم دهتهم بالرزايا والمحـن
فهو يلقي أبدا أدواءه | وهو لا يسأل عن ماذا ومن ؟
***
يسمع الأنات تشتق القلوب | صارخات كشجيات النواح
ليكاد الصخر من هولٍ يذوب | وهو يلقاه بهزء ومزاح !


سر انتصار الحياة

أطلّي بطلعتكِ الساحرة | وحيّي بنظرتك الشاعرة
أفيضي على الكون فيض المراح | وغذيه بالقوة الطافرة
وما لك أنت ؟ وما للسكون ؟ | وما أنت إلا القوى الثائرة
قوى الحب تنبض بين القفار | فتغدو القفارُ بها ناضرة
وتنفخ في ساكنات القلوب | فتغدو سواكنها نافرة
وتهتف للصم بالأغنيات | فيصغون للنغمة الساحرة
**
ألستِ التي نبضت " بالوجود " | فشق قوى " العدم " الساخرة ؟
بلى ! أنت سر انتصار الحياة | على الموت في الوقعة الظافرة
هنالك من قبل ميلادها | وكانت مغيبة حـائرة !
وكنت نواة بها ضامرة | فعدت حياة بها سافرة !
*


صوت الوطنية

-بمناسبة موافقة وزارة وبرلمان صدقي على مشروع خزّان جبل الأولياء -
*
ضجّت الدنيا فماذا ترتقب | مصر من أهوالها حتى تثب ؟
ضجت الدنيا من الهول الذي | ترك الدنيا جميعاً تضطرب
فار ماء النيل أو صار إلى | حمم أو نقمة منه تصب
وأرى مصر تعاني سكرة | وإذا تصحو تولت تنتحب ؟
مصر يا مصر وما يجدي البكا | غضبة يا مصر كالليث وثب
غضبة يا مصر أو لا فادرجي | في قيود الذل وارضي بالحرب
أ فهذي مصر أم ماذا أرى ؟ | أمة أخرى وشعب منقلب !
أم ترى الأيام دارت دورة | فإذا الأسد شياه تحتلب ؟
ما عهدنا مصر تُمطى ، ظهرها | كذلول النوق من شاء ركب !
المطايا حين تخشى حتفها | تُعطب السائق من دون العطَب !
مصر لمّا غضبت غضبتها | لم يرُعها الغرب لما أن غضب
أرسلتها صيحة داوية | كهزيم الرعد جيّاش اللجب
أنصت الغرب لها واستمتعت | أذن العالم من خلف الحجب
وأحس الظلم منها رعدة | تتمشى فيه كالرعب يدب
لم ترعنا هجمة منه على | رسل الحق غشوما يحتطب
سالت الأنفس فيها فارتوت | تربة المجد بها بعد الجدب
ووعاها الدهر في آثاره | جذوة حمراء في رأس الحقب
هذه يا مصر ذكرى فاذكري | ما تولى وادأبي خير الدأب
أرجعي الكرة لا هيابة | واغلبي بالعزم أشتات النوَب
*


طليعة الضحايا

" سجلي يا أرض وارعي يا سماء (1) | مصرع النسرين في جوف الفضاء (2)
سجليه بمداد الفخر لا | بل يفيض من دماء الشهداء
مصرع الآساد في آجامها | لا كما تلقى مناياها الظباء!
سجليها روعة قد مزجت | من أسى الحزن،ومن فيض العزاء
وضحايا المجد في مذبحة | يلتقي الياس عليها والرجاء!
وهيَ القربان يفدى أمة | إيه ما أكرمه هذا الفداء
دوما والريح في معترك | صاخب الأنواء ، مشئوم العواء
وظلام في ظلام مبهم | يخشع الهول لديه والفناء
طامس الآثار مجهول الخطى | لا دليل ، لا شعاع ، لا ضياء
وهما في جوفه تحدوهما | همة قعساء تأبى الانزواء
يلطمان الريح إما لطمت | ويروغان كأطياف الهواء
أشربت نفساهما حب العلا | وأراداها حياة في السماء
قد أرادا ، وأراد الله ما | كان ؛ سبحانك تمضي ما تشاء
إيه يا مصر عزاء إنما | أنت أولى بالتحيات الوضاء
قد بذلت اليوم ما تبذله | أمة شاءت حياة النبلاء
أمة قد أعلنت قسمتها | من صميم المجد بين القسماء !
ودم يهراق في تضحية | سوف يسري نخوة بين الدماء
___________
(1): هذا البيت للمؤلف في قصيدة سابقة
(2): هما المرحومان حجاج ودوس شهيد الطيران


عبث الجمال !

دعيها تغرد لحنها وترجّع | وتمرح ما شاءت وتلهو وترتع
دعيها تنمق للحياة تحية | وتبعثها لحنا يلذ ويمنع
دعيها تعبر عن مشوق متيّم | تلج به الذكرى ، فيهفو و ينزع
دعيها ففي ألحانها الحب ناطق | ومن وحيه تشدو مليا وتسجعُ
دعيها فقد روعتها وتركتها | مشتتة حيرى تطل وترجع!
***
عزيزٌ عليها عشها درجت به | فراخا نحيلات تهم فتقعد !
يطالعها روح الربيع فتنتشي | ويدهمها قر الشتاء فتجمد
وتنشق أنفاس الصباح ندية | فتندى ، ويحدوها الرجاء فتسعد
وظللها في عشها الحب حانيا | عليها قويا منعشا يتجدد
**
فكان لها زادا إذا قل زادها | وروحا وريحانا ولحنا يردد
***
ويا طالما غنت ويا طالما بكت | سرورا بقرب أو حنينا إلى ذكرى
ويا طالما ارتاعت لخطب مداهم | فكان لها منجى وكان لها سترا
وكم ليلة مرت وكم أشرق الضحى | وكم أملت خيرا ، وكم حذرت شرا
دعيها بمهد الذكريات أمينة | تطيف بها كالومض مسرعة تترى
دعيها أجل لا تعبثي بشعورها | ولا تحرميها خير ما حفظت ذخرا
***
وإن لا يكن بد من اللهو فاعبثي | بألبابنا لا بالطيور الهوائمُ !
وهبتك إحساسي فما شئت فاصنعي | أمينا لعهدي مخلصا غير نادم
وقاك الجمال السمح كل ملامة | وعتب فلا تخشي مقالة لائم
ولكنها الأطيار تلهو بريئة | فما بالها تدهى بفعلة ظالم
دعيها – فدتك النفس – لا تعبثي بها | فما كان اولاها برحمة راحم !


عصمة الحب

عصمة الحب من صنيع السماء | وهي صنو لعصمة الأنبياء
يخطئ الناس في الحياة استباقاً | للذاذات قبل يوم الفناء
وصراعاً ما بين جسم وروح | في شتيت الآمال والأهواء
ولو ان الأنام قد ضمنوا الخلد | او ان الأرواح محض صفاء
لتساموا عن الخطيئة كالقيد | وعاشوا معيشة الطلقاء
وغناء على الخلود غرام | هو رمز ووصلة للبقاء
وهو يعلو بالروح عن خطل الجسـ | ـم ويضفي عليه ثوب الضياء
هو نور وما الخطيئة إلا | ظلمة أو حليفة الظلماء
وهو يسمو عن الزمان وما قد | يقتضيه الزمان من أخطاء
هو خلد ، وما الخطيئة إلا | بعض وحي الفناء للأحياء !


على أطلال الحب

تفرّد ذلك الطلل | وطاف بركنهِ الوجل
يغشّي اليأس صفحتهُ | ويبرق تحته الأملُ
وتهمس حوله الذكرى | فتلمع بينها الشعلُ
جفاه أهله مللاً | فخيم فوقه الملل
عزيز عهدهم فيهِ | عزيز أنت يا طللُ
بناه خير بنّاءٍ | بناه الحب مبتدعاً
وبث على جوانبهِ | مفاتن تفتن الورعا
وأطلق حوله سحراً | يبث الشوق والولعا
وأنشد باسمهِ شعراً | من الآمال منتزعا
وظلل أهله الأملُ | فماذا جدّ يا طلل ؟
خريف باكر حلا | خريف الحب والعمر
فحطم كل شامخة | على الأحداث والدهر
وعطل كل فاتنة | من الإغراء والسحر
وأبطل كل ساحرة | وأسكت نغمة الشعر
فعاد بناؤه طللا | فويحك أيها الطلل !
دلفت إليه ملهوفاً | تحث حنيني الذكرى
فأطرق لا يحدثني | وأرسل زفرة حرى
وجدت لوقدها لذعاً | كأني ألمس الجمرا
وتاهت نفسي الولهى | وأسرت روحي السكرى
وقلت وقد نزا ألمي | " فداك الكون يا طلل " !
.
.


عودة الحيــاة

عجبٌ خفقكَ يا قلبيَ في | هذه الأضلع من بعد الخفوت !
أ و مـا زلت إذن لم تشتفِ | من حنين فيك حيّ لا يموت ؟
أ و ما زال إذن نبع الحياة | لم يغُض فيك ولم ينضب معينه
ربما فاض على تلك الفــلاة | في فؤاد مقفر جفّـت غصونه !
طال عهدي أيها القلب به | ذلك الخفق الذي ذكّـرتنيه
ذلك الخفق الذي لا ينتهي | حيث يسري الشعر كالتيار فيه
كم ربيع مرّ يتـلوه ربيع | وفؤادي في خريفٍ راكـدِ !
هامدُ الإحساس جاثٍ بالضـلوع | في حيـاة ذات نمطٍ واحـد
وحرمت الحس ، حتى بالألم | والندى حتى بتسكاب الدموع
إيهِ ما أقفرَ إحسـاس العدم | والأماني راكدات في القنـوع
هات يا قلب من النبض القوي | وتفتّـح كل يوم عن جديد
لم يزل في جعبة الكون الغني | ما يغذيك بأحـلام الوجود
وإذا لم تستطع فاخلق حياةً ! | من شخوص الوهم أو طيف الأماني
ومن الحب ، وما صاغت يداه | من جحيم يتلظى أو جنان !


غريب !

غريبٌ أجل أنا في غربة | وإن حفّ بي الصحبُ والأقربون
غريب بنفسي وما تنطوي | عليه حنايا فؤادي الحنون !
غريبُ وإن كان لمّا يزل | ببعض القلوب لقلبي حنين
ولكنها داخلتها الظنون | وجاور فيها الشكوك اليقين
غريبٌ فوا حاجتي للمعين | ووا لهف نفسيَ للمخلصين
***
أكادُ أشارف قفر الحياة | فأشفق من هوله المرعب ِ
هنالك حيث ركام الفنـاء | يلوح كمقبرة الغيهـبِ
هنالك حيث يموت الرجـاء | وتثوي الأمانيَ كالمُتعبِ
فأرجع كالجازع المستطار | أرجّي أماني في المهرب !
ولكنهُ مقفرٌ أو يكاد | فا للغريبِ ، ولم يغرب ؟
*


في الصحراء

: في ليلة من ليالي الخريف المقمرة ، الراكدة الهواء ، المحتبسة الأنفاس ،

وفي صحراء جبل المقطم الموحشة ، وبين هذا الفقر الصامت الأبيد –

كانت تتراءى نخلات ساكنات في وجوم كئيب ومن بينها نخلتان :

إحداهما طويلة سامقة ، والأخرى صغيرة قميئة

.

بين هاتين النخلتين دار حديث ، وكانت بينهما همسات ومناجـاة !

،

الصغيـرة :

.

ما لنا في ذلك القفرُ هنا

ما برحنـا منذ حين شاخصات ؟

كل شيء صامت من حولنا

وأرانـا نحن أيضاً صامتات !

،

تطلع الشمس علينا وتغيب

ويطل الليل كالشيخ الكئيب

والنجوم الزهر تغدو وتثوب

،

وهجيرٌ وأصيل وطلوعٌ وأفول ثم نبقى في ذهول ساهمات !

***

أفلا تدرين يا أختي الكبيرة

ما الذي أطْلَعنا بين اليباب ؟

أيمّا إثم جنينا أو جريرة

سلكتنا في تجاويف العذاب ؟

،

قد سئمتُ اللبث في هذا المكان

لبثة المصلوب في صلب الزماان

أفما آن لتبديلٍ أوان ؟

،

حدثيني لمَ نشقى ؟ حدثيني كم سنلقى ؟ حدثيني كم سنبقى / واقفات ؟

الكبيـرة :

أنا يا أختاهُ : لا أدري الجـواب

ودفينُ السر لم يُكشف لنا

منذ ما أطلعتُ في هذا الخراب

وأنا أسألُ : ما شأني هنا ؟

،

فيجيب الصمت حولي بالسكون !

وأنا أخبط في وادي الظنون

لستُ أدري حكمة الدهر الضنين

،

غيرَ أنّا حائرات والليالي العابثات تتجنّى ساخرات / لا هيات !

***

ربما كنّا أسيرات القدر

تسخر الأيام منا والليالي !

تضرب الأمثال فينا والعبر

وإذا نشكو أذاها لا تبالي !

،

ربما كنا مساحير الزمن !

قد مسخنا هكذا بين القنن

في ارتقاب الساحر المحيي الفطن !

،

فإذا كان يعود فك هاتيك القيود فرجعنا للوجود / طافرات !

***

أو ترانا نسل أرباب قدامى

قد جفاها وتولى العابدون !

جفت الكأس لديها ، والندامى

غادروا ندوتها تنعى القرون

،

أو ترانا مسخ شيطان رجيم

صاغنا في ذلك القفر الغشوم !

وتولى هاربا خوف الرجوم !

،

فبقينـا في العراء يجتوينا كل راء وسنبقى في جفاء / شاردات !

***

لستُ أدري : كل شيء قد يكون

فتلقى كل شيء في سكون

وإذا ما غالنا غول المنون

فهنا يعمرنا فيض اليقين !

،

ثم ساد الصمـت كالطيف الحزين

وتسمعت لأقدام السنين

وهو تخطو خطوة الشيخ الرزين

هامسات في الرمال منشدات في جلال كل شيء للزوال / والشتات !

*


قبلة

أهي النشوة أم وقدة جمر | إنني أحسستها تذكو بصدري
وبروحي لهفةٌ تبعثها | هذه القبلة من أعذب ثغر!
قبلة ! ما هـذه القبلة إذ | تنقل الدنيا إلى عالم سحر ؟
وتحيل الجسم والروح معـاً | شعلة طائفة لم تستقرّ !
بل تحيل الجسم والروح شذى | من عبير الخلد أو مسكة طهر
لم أحس الروح مني مثقلاً | بهموم الجسم إذ هوّم يسري
لم أحس العمر إلا خفقة | بعدما قد كان أن ينقض ظهري
وتطلعتُ بعين المنتشي | لجمال الكون في نشوة سكر
أهي القبلة من ثغر لثغرِ ؟ | أم هي الخطرة من وحي لفكر ؟
أم تراها قبلة النور التي | فاض منها النور في أول فجر؟
حينما رفرف والكون دجى | روح رب الكون في لجة غمر
فتجلى النور في بر وبحر | وتراءى الحسن في طير وزهرِ


ليلات في الريف

من حنين الفؤاد ،من خفقاته | ذلك الشعر ، من صدى زفراته
وسعتهُ الألفاظ وزنا ومعنى | ثم ضاقت عن روحه وسماته
هو وحي لذكريات حسـان | أودع الخلد بين ذكرياته
وليال يا حسنها من ليـال | يشتريها مخلّـد بحياتهِ !
همس الصمت بينها همسات | خفض الكون عندها خفقاته
وسرى البدر مغمض الجفن وسنا | ن كطيف مستغرق في سباته !
***
يا جمالا بريف مصر قريراً | هادئ البال في خشوع وقور
لست أنسى لياليا فيك مرت | هُن أطياف عهدنا المأثـور
حين نسري والبدر ينشر ضوءاً | فوق سهل كالعيلم المسجور (1)
بينما الزهر حالم في رباهُ | وغصون مهدلات الشعـور
وخرير الأمواه سـاج رتيب | مثل شدو في عالم مسحور
ونجيّ من الرفاق بهمـس | وحديث مستعذب من سمير
***
قد وعى الدهر هذه الليلات | ووعينا آثارها الباقيات
فهي ذكرى توشجت بنفوس | حانيات لطيفها راجفات
ليت شعري : أللفناء سبيل | حين يمضي لهذه الذكريات
سوف تعييه رقية من خلود | عودتها الفناء والحادثات
هذه مسكة من الأبد البـا | قي المعهود قبل خلق الحياة
ذخرتها الأحقاب حتى اجتمعنا | فأبيحت فما لها من فوات
*


مأساة البدارى

ما ذلك العرض الشريف يثلم ؟ | ويسيل -من حنَق- حواليه الدم ؟
ومن الذي سام النفوس مهانة | يأبى ويأنفها الذلول الأعجم ؟
من كلم ما عوراء تكشف جهرة | ويهان منها ما يصان ويكرم
وكرامة يشتط في تحقيرها | نذل حقير القلب لا يتأثم
في أيما بلد نعيش ؟ وأيما | عهد يمر على الكنانة مظلم ؟
عهد نسام الخسف فيه ونبتلى | نقما إذا قمنا نضج وننقم
وحشية كشف الزمان حجابها | لا بل أشد من الوحوش وأظلم
الوحش يفتك جائعاً ويعف عن | فتكاته إذ ما يعب ويطعم !
يا أيها الرفقاء بالحيوان لا | تنسوا أناسيّا تئن وتألم
في مصر قد تلقى الكلاب رعاية | بينا يُحقّر شعبها ويُحطّم !
في مصر لايلقى المسيء جزاءه | لا بل يكافأ دونه ويكرّم
في مصر ما لا يحفظ التاريخ من | فحش يعج بها وفحش يكتم
في مصر ! لو في مصر بعض كرامة | غضبت وفار على جوانبها الدم !
ماذا يعز على الهوان نصونه ؟ | لم يبق من حرماتنا ما نكرم
الموت ؟ يا للموت ! أشرف شرعة | مما نسام به ومما نوسم
___________
نعت مقطوع مرفوع في موضوع الذم


مرّ يوم

مر يوم منذ ما استيقظت أمس ؛؛ مر يوم !

نبأ يأباه وجداني وحسـي ؛؛ فهو وهـم !

**

مر يوم قالت الساعةُ مرّ ؛؛ قول واثق !

أسأل الشمس : أحقّا ، والقمر ؛؛ فيُوافـق !

**

أهو يوم في الرؤى لا في الزمان ؛؛ والحقيقة ؟

أم ترى يوم طواه العقربان (1) ؛؛ في دقيقة ؟

**

كيف مر اليوم ! ماهذا العجب ؛؛ كيف مر؟

تكذب الأفلاك أم حسي كذب ؟ ؛؛ أم سخر؟

**

لم تكن فيه حياة أو أمل ؛؛ أو تمتع

وهو محسوب علينا في الأجل ؛؛ فهو أضيَع !

**

تحسب الأقدار بالكم (2) فلا ؛؛ هي تفرق

بين يوم مر (3) أو يوم حلا ؛؛ أو تحقق !

**

ونؤديها كما يبغي الحسـاب ؛؛ وهو عمر !

فيه من خصب وفيه من يباب ؛؛ وهي تذرو !

_________

(1)عقربا الساعة حين تدير مفتاحها يطويان الدورة كلها في لحظة واحدة ، ولا يكون معنى هذا مرور أربع وعشرين ساعة !

(2)بالكم أي بالكمية لا بالقيمة

(3)مر من المرارة ضد حلا من الحلاوة

*

1934


مصرع حُـب !

-1-

ليلة الشك

.

ليلة الشك والأسى والظلام

وجحيم الإقدام والإحجام

والعذاب الممض لم يتصور

في وعيد أو خطرة الأوهام

قد تركت الماضي حصيدا هشيماً

ونضير الآمال مثل الحطام

عن عِذاب الآمال قد أتعزّى

ما عزائي عما مضى من غرامي ؟

ليلتي أستطيع أن أرجع المـا

ضي فأحيي ما ضاع من أيامي

ليلة الشك هل مضيتِ؟ فإني

لم أزل بعد غارقا في الظلام

والهوى المشرق المنير تهاوى

في خضم الدجى العميق الطامي

والحياة التي تفيض مراحاً

قد تبدت في ذلة الأيتام

ومشى الحب مطرقا يتوارى

كحييّ ينوء تحت اتهـام

ليلة الشك قد طمست حياة

من رجاء صيغت ومن إلهام

**

لهفتي لليقين يغمر نفسي

لهفتي للهدوء بعد اضطرامي

أنا أشري اليقين بالفقدان

مؤثرا فيه واضح الآلام

،

-2-

اليقين

.

اليقين اليقين بعد ارتياب

الهدوء الهدوء بعد اصطخاب

اليقين اليقين أطلب فيهِ

راحة اليأس من جحيم اضطرابي

أيّهذا اليقين إنك قاس

ما تطلبتُ كل هذا المصاب !

أيّها الشك ربما كنت خيراً

من يقين كالجدب بين اليباب

حيرة الشك ، هدأة اليأس ، هلا

لحظة تتركان نفسي لما بي !

لحظة تخلّيان فيها فؤادا

ملّ وقع اليقين أو الارتياب

ثم ماذا ؟ وما الهروب ؟ وهذا

واقع الأمر ، ما لهذا التغابي ؟

يا يقيني إليّ إني حفي

بيقين شريتهُ بلبابي

بدمائي التي بذلتُ ، بدمعي

برجائي المنور الوثاب

أنت أغلى علي من كل هذا

يا يقيني ، ومرشدي للصواب !

،

،

-3-

الجنة الضـائعة

.

فقدتك يا جنتي الساحرة

وغادرتُ أفياءك العاطرة

وهمّت تشردني المقفرات

وتلفحني كاللظى الهاجرة

وتعصف في نفسي العاصفات

وتنهشها الوحشة الظافرة

وقد طمس اليأس نهج الرجاء

وغشّى البصيرة والباصرة

فلا الظن يلمع مثل السراب

ولا العلم يرضي المنى الحائرة

هو اليأس أو فاليقين الأليم

وبعض الحقائق كالكافرة

فيا لليقين الممض اللجوج

ويا لحقيقتهِ الجائرة

فقدتكِ يا ليتني إذ فقد

تك كنت مؤمنة عامرة

لعزّيت نفسي بالذكريات

وأودعتُ فردوسي الذاكرة

ولكن فقدتك نهب الذئاب

تجوس خلالك كالآسرة

وتهب القشاعم والجارحات

تخطف أثمارك الناضرة

وتهب المطامع والمغريات

تدنس نيتك الطاهرة

فقدتك في النفس أنشودة

ومعنى من الفتنة الساحرة

فقدتك ذكرى فواحسرتاه

لفقد من العين والخاطرة !

*

1934


ناحتُ الصخر

لمن طرقة خرساء صماء تعول | أقض بها النوام في الفجرِ مِعولُ ؟
لذلكم الصخر يحطم صخره | ولما يزل لليل في الصبح مدخل !
أكب على تحطيمه وانتحاتهِ | كراجٍ له في ذلك الصلد مأمل !
يطوحُ في عرض الفضاء ذراعهُ | ويهوى على الصماء كالخطب ينزل
ولكنها تلقاهُ صماء لم تلن | وقد خذلت كفاه والصخر يخذل
يدور حواليها ليدرك مقتلاً | وهيهات في الصٌلد الاصماء مقتل
ويغمزها غمز الخبير وينثني | يحاول ما أعياهُ ، لا يتحول
وقد جاش في أعضائه كل نابض | وسال دم في صورة الماء يهطلُ
وحين توالت طرقة بعد طرقة | تفتت تحت العزم ما كان يصمل
فأرخى ذراعيه ، وأسند جسمهُ | إلى معول ، نضّاه للكدح معولُ
***
تسيل جهود أو دماء نقية | لينصب تمثال ، ويرفع منزل
وما نصب التمثال للكادح الشقي | وليس له في ذلك القصر موئل
ولكن قصاراه شراب ولقمة | ومأمله في ذلك الصلد مأكل !
قفار كمثل الصخر أسود كالح | وأفراخهُ كثر ، وأنثاه مطفل
فإن كان إكليل فهذا جبينه | وإن كان تمثال فهذا المَمثل
ويا رحمة الإنسان أدعوك فاخجلي | أمام بني الإنسان إن كان يخجل !
*


نكسة

خفقت يا قلبُ ! ماذا ؟

أنكسة من جديــد ؟

توثب الحب هـذا

بعد الهدوء المديـد

وبعد فك القيود !

**

يا قلبُ ماذا أثارك ؟

وهاج فيك الحنينـا ؟

وقد خلعت أسارك

وعشت كالناس حينا

أو عشت كالهادئينا !

**

لقيتها يا فؤادي

أنكسة الحب لقيـا ؟

كالنار تحت الرماد

ما يلبث الحب حيا

ما اعجب الحب دنيا !

**

يا قلب فاذكر عذابك

في الشك أو في اليقين

فهل نسيت اضطرابك ؟

بين القلى والحنين

وبين سود الشجون ؟

**

وبين إن قيل غابت

أو قيل : الآن تأتي !

وبين فوز مباغت

أو حسرة بعد فوت

وحيرة كل وقت !

**

أراك يا قلب لمّا

تسمع ، ولم تتذكر

وما تحاول كظما

لخفقك المتعسر

وما تريد التدبر

**

عليك يا قلب وزرك

فاخفق إذن بل فخاطر ؟

فليس يجديك حذرك

إذا هممت تحاذر

خاطر بنفسك خاطر !

*

1934


هبل هبل

هُبلٌ ...هُبلْ رمز السخافة و الدجل

من بعد ما اندثرت على أيدي الأباة

عادت إلينا اليوم في ثوب الطغاة

تتنشق البخورَ تحرقهُ أساطير النفاق

من قُيدت بالأسر في قيد الخنا و الإرتزاق

وثنٌ يقود جُموعهم ... يا للخجل

هُبلٌ ... هُبلْ

رمز السخافة و الجهالة و الدجل

لا تسألن يا صاحبي تلك الجموع

لِمن التعبدُ و المثوبة و الخُضوع

دعْها فما هي غير خِرفان ... القطيع

معبودُها صَنَمٌ يراه .. العمّ ُ سام

و تكفل الدولار كي يُضفي عليه الإحترام

و سعي القطيع غباوة ً ... يا للبطل

هُبلٌ .. هُبلْ

رمز الخيانة و الجهالة و السخافة والدجل

هُتّافة ُ التهريج ما ملوا الثناء

زعموا له ما ليس ... عند الأنبياء

مَلَكٌ تجلبب بالضياء وجاء من كبد السماء

هو فاتحٌ .. هو عبقريٌ مُلهمُ

هو مُرسَلٌ .. هو علم و معلم

ومن الحهالة ما قَتَل

هُبلٌ ... هُبلْ

رمزُ الخيانة و العمالة والدجل

صيغت له الأمجاد زائفة فصدقها الغبي

و استنكر الكذب الصّراح ورده الحرّ الأبي

لكنما الأحرار في هذا الزمان هُمُ القليل

فليدخلوا السجن الرهيب و يصبروا الصبر الجميل

و لْيَشهدوا أقسى رواية .. فلكل طاغية نهاية

و لكل مخلوق أجل ... هُبلٌ .. هُبلْ

هُبلٌ .. هُبلْ


هي أنتِ

هي أنت التي خلقت لنحيا | في ظلال من الوفاء الرشيد ؟
كحياة الأرواح تضفي حنانا | وهي تهفو في ظلها الممدود
حيثما الحب طائف يتراءى | كالملاك المهوّم المكدود
حاني العطف إذ يضم علينا | ضمة الأم رحمة بالوليد
فإذا الكون والحياة جمال | وإذا العيش فسحة في الخلود !
**
هي انت التي أطافت بنفسي | وتراءت في خاطري من بعيد ؟
حينما كنت هائما أتلقّى | أغنيات الآمال شتى النشيد ؟
في ظلال من الأماني تترى | بين وادي التعلّة المعهود !
إذ تراءيتِ هالة من رجـاء | هادئ لين رفيق وئيـد
ثم دانيتِ في دلال وديع | ثم باعدت في دلال شَرود ؟
**
هي أنت التي تلاقيت روحاً | مع روحي فهامتا في الوجود ؟
هي أنت التي تحدثت عنها | خطراتي ، في يقظتي وهجودي ؟
إن تكوني ! إذن فهاك فؤادي | كله خالصا نقي العهود !
وتعالى نبع الحيـاة جهاداً | عبقري التصويب والتصعيد !
شجعيني على الجهاد طويلا | فجهاد الحياة جد شديد !
أشعريني بأن قلباً نقيّـا | يرتجي ساعدي ويهوى وجودي
ثم سيري معي نخط طريقاً | كمهاد في الصخرة الجلمود !
نظرة منك وابتسامة حُـب | تترك الصعب ليّنا كالمهود
لك مني عواطفي وعهودي | لك مني رعايتي وجهودي


وردة ذابلة

قد تولت وذوت نضرتها | وبدت كالميت المحتضر
تفتح الأجفان أو تغمضها | فتحة الضعف وغمض الخور
وشذاها لم يزل يفعمني | فيعيد الشجو لي بالذكر
.
1925


يقظة

سهرت ؟ إذن تعالي حدثيني | بما أحسست من حرق الحنين
فقد جربتهُ سهر الليالي | وقد خبرت تسهيد الجفون
وأعلم أن مبعثهُ غرام | يؤز جوانب القلب الحنون
ويقظة حالم تسمو متاهُ | عن النوّام في دنيا السكون
فهل أحسسته حبا كهذا | فبتِّ الليل ساهدة العيون ؟
وما أبغي لك السهد المعنّى | ولا الحرقات ساعرة الشجون
ولكني أريد نشاط حُـب | ويقظة عاشق جم الفتون
فنوقظ هذه الدنيا خلوداً | ونسمو عن تقاليد السنينِ
*


يوم خريف

وقف الكون شاخصا في سكون | وتراءى لخاطري كالحزين !
وشخوص الأحداث يغرقها الصمت | فتبدو كباهتات الظنـون
وكأن الزمان ساوره الحزن | فأغفى اغفاءة المستكين
وكأن الأفلاك أجهدها السير | فناءت بحمل عبء القرون!
وكأن الأقدار أرخت يديها | وتراخت عن صرفها للشئون
***
وقف الكون ساهما ليس يدري | أين يمضي ؟ وأين لو شاء يمضي ؟
طالما دار بالأنام وداروا | بين رفع من الحياة وخفــض !
ثم ماذا ؟ ، تساءل الكون : ماذا ؟ | أ حياةٌ ما بين غزْل ونقضِ ؟
أيما غاية تؤم إليها | أي قصد قضيتهُ أو سأقضي ؟
تعب ضائع وجهد غبين | ومصير مقنع ليس يرضي !
***
وسرى اليأس والخمول إليه | فتراخى في سيره كالبليد !
وتمشى الهمود في كل شيء | مشية الداء بالأسى والكنود
فإذا الدوح في وجوم كئيب | وإذا الطير في ذهول شريد
وإذا الزهر في الرياض أسـيف | كصغار الأيتام في يوم عيد
وإذا بالزمان يعطو كسيحاً | كأسير يساق نضو القيود !
***
وكأن السماء والأرض، مرضى | برِماتـ بثِقلة العُوّاد !
وترى السحب في السماء تغشّي | ناظريها كصفحة من رماد
وترى الأرض كالكظيم من الحزن | ثكولا تسربلت بالحداد !
والفناء المريض طاف عليها | طائف منه في ثنايا الرقاد
كل شيء يرنو إلى كل شيء! | كسجين يرنو إلى الجلاد
***
مأتم صامت يهوّم فيهِ | شبح اليأس والقنوط العقيم
ليس موت وليس ثَم حياة | كل شيء في صمته كالسقيم
والوجوم الذي يغشّي عليها | كاسف البال ممعن في الوجوم !
وخفوق الأرواح أبطأ نبضاً | كخفوق النجوم خلف السديم
أسبلت عينها الحياة سآماً | واستنامت لليأس والتسليم !