الأفّاق

سكتت وأدركها الصباح، وعاد للمقهى الحزين

كالسائل المحروم، كالحلزون

ينتظر المساء

وغدا ستوصد بابها في وجهه، ويعود للمقهى الحزين

ولا يعود

كالسائل المحروم ينتظر المساء

ولربما سيقول عنه الآخرون - ويهزأون

من سره المدفون:

"أفاق لئيم!"

ويضحكون ويوصدون

أبوابهم في وجهه، ويعود للمقهى الحزين

كالبيذق المخذول

كالحلزون يحلم بالمراعي والحقول

بالشمس تجنح للأفول

وبالفيافي الموحشات، وبالرحيل

ونبي قريته، وصوت (العمدة) القاسي النحيل

وبالسنابل والربيع

ورضيع جارته الوديع

ويستفيق

على صدى مذياع مقهاه الحزين

يعلو ويعلو فوق صوت الاخرين:

" من آخر البستان بل من آخر الدنيا

وفي الطريق

البرد والعربات والليل الطويل

ومنازل الموتى، وشحاذ هزيل

ونوافذ بيض، منورة وآلاف النجوم

تخبو وطائرة تحوم

ويعود يحلم بالمراعي والحقول

كالبيذق المخذول، كالحلزون

يحلم بالحقول

ويستفيق

على صدى مذياع مقهاه الحزين

يعلو ويعلو فوق صوت الآخرين:

"الفجر - رغم تمائم الموتى - قريب"

وفي الطريق

الليل والعربات والفجر القريب

ويعود يحلم بالفيافي والسماء

وبالمساء وباللقاء

وبقهقهات الآخرين

والباب يوصد دونه والبرد والمقهى الحزين

وبالسعال تسحه رئتاه والدم والظلال

وبالرجال الضائعين

يتشاجرون ويضحكون ويوصدون

أبوابهم في وجهه، ويعود للمقهى الحزين ولا يعود

كالسائل المحروم ينتظر المساء

® شبكة السراب الثقافية

www.alsarab.tk


أولد وأحترق

( 1 )

تستيقظ (لارا) في ذاكرتي: قطًّا تتريًّا, يتربص بي, يتمطَّى, يتثاءب

يخدش وجهي المحموم ويحرمني النوم. أراها في قاع جحيم المدن

القطبية تشنقني بضفائرها وتعلقني مثل الأرنب فوق الحائط مشدودًا في خيط دموعي.

أصرخ: (لارا) فتجيب الريح المذعورة: (لارا) أعدو خلف الريح وخلف

قطارات الليل وأسأل عاملة المقهى. لا يدري أحد. أمضى تحت الثلج

وحيدًا, أبكي حبي العاثر في كل مقاهي العالم والحانات.

( 2 )

في لوحات (اللوفر) والأيقوناتْ

في أحزان عيون الملكات

في سحر المعبودات

كانت (لارا) تثوي تحت قناع الموت الذهبي وتحت شعاع النور الغارق في اللوحات

تدعوني, فأقرب وجهي منها, محمومًا أبكي

لكن يدًا تمتد, فتمسح كل اللوحات وتخفي كل الأيقونات

تاركة فوق قناع الموت الذهبي بصيصًا من نورٍ لنهارٍ مات.

( 3 )

(لارا! رحلتْ)

(لارا! انتحرت)

قال البوَّاب وقالت جارتها, وانخرطت ببكاءٍ حارْ

قالت أخرى: (لا يدري أحد, حتى الشيطان).

( 4 )

أرمي قنبلة تحت قطار الليل المشحون بأوراق خريف

في ذاكرتي, أزحف بين الموتى, أتلمس دربي في

أوحال حقولٍ لم تحرث, أستنجد بالحرس الليلى

لأوقف في ذاكرتي هذا الحب المفترس الأعمى, هذا

النور الأسود, محمومًا تحت المطر المتساقط

أطلق في الفجر على نفسي النارْ.

( 5 )

منفيًّا في ذاكرتي

محبوسًا في الكلماتْ

أشرد تحت الأمطارْ أصرخ: (لارا!)

أصرخ: (لارا!)

فتجيب الريح المذعورة: (لارا!).

( 6 )

في قصر الحمراء

في غرفات حريم الملك الشقراوات

أسمع عودًا شرقيًّا وبكاء غزال

أدنو مبهورًا من هالات الحرف العربي المضفور بآلاف الأزهار

أسمع آهات

كانت (لارا) تحت الأقمار السبعة والنور الوهاج

تدعوني فأقرب وجهي منها, محمومًا أبكي,

لكن يدًا تمتد, فتقذفني في بئر الظلماتْ

تاركة فوق السجادة قيثاري وبصيصًا من نور لنهارٍ ماتْ.

( 7 )

(لم تترك عنوانًا) قال مدير المسرح وهو يَمُطُّ الكلمات.

( 8 )

تسقط في غابات البحر الأسود أوراق الأشجارْ

تنطفئ الأضواء ويرتحل العشاق

وأظل أنا وحدي, أبحث عنها, محمومًا أبكي تحت الأمطار.

( 9 )

أصرخ: (لارا!) فتجيب الريح المذعورة: (لارا) في كوخ الصياد.

( 10 )

أرسم صورتها فوق الثلج, فيشتعل اللون الأخضر في عينيها والعسليُّ

الداكن, يدنو فمها الكرزيُّ الدافئُ من وجهي, تلتحم الأيدي بعناق

أبدي, لكن يدًا تمتدُّ, فتمسح صورتها, تاركة فوق اللون المقتول

بصيصًا من نورٍ لنهارٍ ماتْ.

( 11 )

شمس حياتي غابت. لا يدري أحد. الحب وجود أعمى ووحيد ما من.

أحدٍ يعرف في هذا المنفى أحدًا. الكل وحيدٌ. قلب العالم من حجرٍ في هذا المنفى - الملكوتْ

® شبكة السراب الثقافية

www.alsarab.tk


إكتشاف

أكتشفُ الأنفاقَ الحجريةَ في روحي

والمنفى والنارْ

ومقابرَ بغداد.

أكتشفُ اللوحَ المحفوظْ

والمقبوسَ المسماريَّ النابضَ في جدل الروحْ.

أكتشفُ ، الآنَ ، لماذا كانتْ

أصوات الموتى ، تصعدُ من بئرِ شقائي

ولماذا كنتُ أخافْ

من بعضِ الأصوات الغامضةِ التعبى

تثقبُ صمتَ الأنفاقْ.

أكتشفُ ، الآنَ ، البعدَ الخامسَ في مرآة الأشياء

وفتوحاتِ الأسلاف الشعرية في نار الكلماتْ

لكني

وأنا أتماهى

في داخل روحي

أحترقُ الآنْ

® شبكة السراب الثقافية

www.alsarab.tk


إلى لويس أرغون

كلماتُكَ الخضراء في ليل انتظاري

نفذت بلحمي مثل نار

ثأرت لصمت البحار

عبرت صحاري

حلّت بداري

ضيفاً

و باتت في قراري

كلماتك الخضراء بعثرت الدراري

في ليل باريسَ الطويلِ

و باركت نوم الصغار

صبغت قصائد حبنا بدم الكنار

لا ! لن تمروا أيها الفاشستُ

!

في باريس تعلو كل دار

مكتوبة بدم و نار

و حمامة مصلوبة فوق الجدار

كلماتك الخضراء باتت , رغم أحزان النهارِ

خمراً و خبزاً في قراري

و غداً أطوف به على فقراء مكة في القفار

® شبكة السراب الثقافية

www.alsarab.tk


العرب اللاجئون

يا مَنْ رأى أحفاد عدنانٍ على خشب الصليب مُسّمرينْ

النمل يأكل لحمهمْ

وطيور جارحة السنين.

يا مَنْ رآهم يشحذون

يا من رآهم يذرعون

ليلَ المنافي في محطات القطار بلا عيون

يبكون تحت القُبعاتِ ،

ويذبلونَ ،

ويهرمونْ

يا مَنْ رأى "يافا" بإعلانٍ صغيرٍ في بلاد الآخرينِ

يافا على صندوق ليمون معفرة الجبين

(2)

يا مَن يدق البابَ ،

نحن اللاجئين

مُتنا

وما "يافا" سوى إعلان ليمونٍ ،

فلا تُقلق عظام الميتين

(3)

"الآخرون هُمُ الجحيم"

"الآخرون هم الجحيم"

(4)

باعوا صلاح الدينِ ،

باعوا درعه وحصانه ،

باعوا قبور اللاجئين

(5)

من يشتري ؟ - الله يرحمكم

ويرحم أجمعين

آباءكم، يا محسنون –

اللاجئَ العربي والانسان والحرف المبين

برغيف خبزٍ

إن أعراقي تجف وتضحكون

السندباد أنا

كنوزي في قلوب صغاركم

السندباد بزي شحاذٍ حزين

اللاجئُ العربي شحاذ على أبوابكم

عارٍ طعين

النمل يأكل لحمه ،

وطيور جارحة السنين

من يشتري ؟ يا محسنون !

(6)

"الآخرون هم الجحيم"

"الآخرون هم الجحيم"

(7)

العار للجبناءِ ،

للمتفرجينْ

العار للخطباء من شرفاتهم ،

للزاعمين ...

للخادعين شعوبهم

للبائعين

فكلوا ، فهذا آخر الأعياد، لحمي

واشربوا ، يا خائنون !


القرصان

غليونه القذر المدمى والضباب،

وكوة الحان الصغيرة

ورفاقه المتآمرون يثرثرون:

"البحر مقبرة الضمير"

ويقلبون كؤوسهم ويقهقهون:

"هذا العجوز ألا يكفُّ عن الشخير؟"

والليل والحان الصغير

ورفاقه والخمر والدم والضباب

صور تعود به، تعود إلى الوراء

إلى جزيرته وشاطئها وآلاف السفائن، والرجال

والمومساتْ

بثيابهن الباليات

يجمعن أعواد الثقاب

وينتظرن على الرصيف

والسحب تبكي والخريف

في أخريات الليل، والبحر الغضوب

ورفاقه المتآمرون

عما قريب يقلعون، ويتركونْ

هذا العجوز

للخمر والدم والضباب

والنوم والحان الصغير

ليستعيد!

وأي ذكرى يستعيد

هذا العجوز

أفضائح الأمس القريب أم البعيد؟

في الشرق، في أرض المعابد والكنوزْ

حيث القباب، وحيث آبار الزيوت

يتلاقيان على صعيدْ

وحولهم شعب يموت

ليستعيد!

وأي ذكرى يستعيد؟

هذا العجوز

واللطخة السوداء في تاريخه الدامي اللعين

كالنار باقية تثير الخوف والحقد الدفين

في قلب إفريقيا وفي الكنج المقدس، والقنال

حيث الرجال السمر تحت الشمس يقتحمون إعصار المنون

ويصنعون

تاريخهم ، ويدافعون

عن الحضارة، والغد المأمول بالدم والدموع

وحيث صحراء الصقيع

والثائرون

والريح تعول في الخنادق والجنود

يتساءلون: "متى نعود؟"

ويظل "لص البحر" يضحك، والسماءْ

تبكي وتبكي والخريف

والمومسات على الرصيف

يجمعن أعواد الثقاب

وهؤلاء، وهؤلاء

يتساءلون: "متى نعود؟"

ويظل يضحك، والسماء، وهؤلاء

يتساءلون وفي الضباب

غليونه القذر المدمى، والرفاق العائدون يثرثرون:

"البحر مقبرة الضمير"

والليل والحان الصغير.

® شبكة السراب الثقافية

www.alsarab.tk


المخبر

السيد البرميل

قفاه بطنه وبطنه قفاه ذرب اللسان

يحفظ شعر المتنبي، ويقول الشعر أحيانا بلا أوزان

لكنه يخطئ في الإملاء والإعراب

يلقط في عيونه الحروف والخطوط والأرقام

يحصي نقود العابرين وهي في جيوبهم تنقص أو تزداد

يعيد ما يقول أو قاله الإمام

في خطبة الجمعة أو في مأتم يقام

يتقن فن الكذب والتزوير في الأحكام

يركب كل موجة، لكنه يسقط قبل شاطئ الأمان

ثدياه ثديا مومس عارية في الشمس

تفتح ساقيها لقاء فلس

له قرون التيس والخرتيت

وضحكة الخنيث

لسانه حبل غسيل في الضحى وفي الدجى منشار

تنشر فيه جثث الأموات

وقطع الحديد والأحجار

وخرقة تمسح فيها كلمات الله

رأيته في مدن الشرق وفي أسواقها يبصق في عيونه الحدّاد

وبائع الخضار والعطار

وهو على الرصيف في مذلة القواد

ممدّدٌ يتبع في عيونه وقع خطى الأصوات والشفاه

ويقرأ المكتوب في دفاتر الأطفال

ومزق الجرائد الصفراء

وكتب الأسفار

ويتبع الطيور للمنفى ويبني حولها أسوار

وينصبُ الشِّراك

لعاشق النور الذي تأكله النسور فوق السور

وهو على صليبه مرتحل وكائن موجود

ورافض مرفوض

والسيد البرميل

يظهر في كل زمان ومكان شاهدا، مزورا قواد

في حرم الطغاة

وفي طوابير اللصوص وصفوف مخبري السلطان

يسرق أسلاب الضحايا ساعة الإعدام

يتلو على الجلاد والضحية الآيات

وعبر التاريخ والعظات

وينتهي كما انتهى اللصوص والشطار

عبدا إلى أسياده وخادما للبيع والإيجار.

® شبكة السراب الثقافية

www.alsarab.tk


الموت في غرناطة

عائشةٌ تشقٌّ بطنَ الحوت

ترفع في الموج يديها

تفتح التابوت

تُزيح عن جبينها النقاب

تجتاز ألف باب

تنهض بعد الموت

عائدةً للبيت

ها أنذا أسمعها تقول لي لبَّيكْ

جاريةً أعود من مملكتي إليك

وعندما قبَّلتها بكيتْ

شعرت بالهزيمة

أمام هذي الزهرة اليتيمة

الحبُ, يا مليكتي, مغامرة

يخسر فيها رأسَهُ المهزوم

بكيتُ, فالنجومْ

غابتْ, وعدتُ خاسرًا مهزوم

أُسائلُ الأطلالَ والرسوم

عائشةٌ عادت, ولكني وُضعتُ, وأنا أموت

في ذلك التابوت

تَبادَلَ النهران

مجريهما, واحترقا تحت سماء الصيف في القيعان

وتركا جرحًا على شجيرة الرمان

وطائرًا ظمآن

ينوح في البستان

آه جناحي كسرته الريح

وصاح في غرناطة

معلم الصبيان

لوركا يموتُ, ماتْ

أعدمه الفاشست في الليل على الفرات

ومزقوا جثته, وسملوا العينين

لوركا بلا يدين

يبثّ نجواه الى العنقاء

والنورِ والتراب والهواء

وقطراتِ الماء

أيتها العذراء

ها أنذا انتهيتْ

مقدَّسٌ, باسمك, هذا الموت

وصمت هذا البيت

ها أنذا صلَّيت

لعودة الغائب من منفاه

لنور هذا العالم الأبيض, للموت الذي أراه

يفتح قبر عائشة

يُزيح عن جبينها النقاب

يجتاز ألف باب

آه جناحي كسرته الريح

من قاع نهر الموت, يا مليكتي, أصيح

جَفّتْ جذوري, قَطَعَ الحطّاب

رأسي وما استجاب

لهذه الصلاة

أرضٌ تدور في الفراغ ودمٌ يُراقْ

وَيحْي على العراق

تحت سماء صيفه الحمراء

من قبل ألفِ سنةٍ يرتفع البكاء

حزنًا على شهيد كربلاء

ولم يزل على الفرات دمه المُراق

يصبغ وجهَ الماء والنخيل في المساء

آه جناحي كسرته الريح

من قاع نهر الموت, يا مليكتي, أصيح

من ظلمة الضريح

أمدُّ للنهر يدي, فَتُمسك السراب

يدي على التراب

يا عالمًا يحكمه الذئاب

ليس لنا فيه سوى حقّ عبور هذه الجسور

نأتي ونمضي حاملين الفقر للقبور

يا صرخات النور

ها أنذا محاصرٌ مهجور

ها أنذا أموت

في ظلمة التابوت

يأكل لحمي ثعلب المقابر

تطعنني الخناجر

من بلد لبلد مهاجر

على جناح طائر

- أيتها العذراء

والنور والتراب والهواء

وقطرات الماء

ها أنذا انتهيت

مقدّسٌ, باسمك, هذا الموت

® شبكة السراب الثقافية

www.alsarab.tk


الموت والقنديل

( 1 )

صيحاتك كانت فأس الحطاب الموغل في

غابات اللغة العذراء, وكانت ملكًا أسطوريًّا

يحكم في مملكة العقل الباطن والأصقاع

الوثنية حيث الموسيقى والسحر الأسود

والجنس وحيث الثورة والموت . قناع الملك

الأسطوري الممتقع الوجه وراء زجاج نوافذ

قصر الصيف وكانت عربات الحرب

الآشورية تحت الأبراج المحروقة كانت

صيحاتك صوت نبيٍّ يبكي تحت الأسوار

المهدومة شعبًا مستلبًا مهزومًا كانت برقًا

أحمر في مدن العشق أضاء تماثيل الربات .

وقاع الآبار المهجورة كانت صيحاتك

صيحاتي وأنا أتسلق أسوار المدن الأرضية

أرحل تحت الثلج أواصل موتي (...) حيث

الموسيقى والثورة والحب وحيث الله.

( 2 )

لغة الأسطورةْ

تسكن في فأس الحطاب الموغل في غابات اللغة العذراء

فلماذا رحل الملك الأسطوريُّ الحطَّابْ?

( 3 )

مات مغني الأزهار البريةِ

مات مغني النار

مات مغني عربات الحرب الآشورية تحت الأسوار.

( 4 )

صيحاتك كانت صيحاتي

فلماذا نتبارى في هذا المضمار?

فسباق البشر الفانين, هنا, أتعبني

وصراع الأقدار.

( 5 )

كان الروم أمامي وسوى الروم ورائي,

وأنا كنتُ أميل على سيفي منتحرًا تحت الثلج,

وقبل أفول النجم القطبيِّ وراء الأبراجْ

فلماذا سيف الدولة ولَّى الأدبارْ?

( 6 )

ها أنذا عارٍ عُري سماء الصحراءِ

حزينٌ حزنَ حصانٍ غجريٍّ

مسكونٌ بالنارْ.

( 7 )

وطني المنفى

منفايَ الكلماتْ.

( 8 )

صار وجودي شكلاً

والشكل وجودًا في اللغة العذراءْ.

( 9 )

لغتي صارت قنديلاً في باب الله.

( 10 )

أرحل تحت الثلج, أواصل موتي في الأصقاعْ.

( 11 )

أيتها الأشجار القطبية, يا صوت نبي يبكي, يا رعدًا

في الزمن الأرضيِّ المتفجر حبّا, يا نار الإبداع.

لماذا رحل الملك الأسطوريُّ الحطاب ليترك هذي

الغابات طعامًا للنار? لماذا ترك الشعراء

خنادقهم? ولماذا سيف الدولة ولَّى الأدبار? الروم

أمامي كانوا وسوى الروم ورائي وأنا كنت أميل

على سيفي منتحرًا تحت الثلج وقبل أفول النجمِ

القطبيِّ وراء الأبراج. صرختُ: تعالوا!

لغتي صارت قنديلاً في باب الله, حياتي

فرت من بين يدي, صارت شكلاً والشكلُ

وجودًا. فخذوا تاج الشوك وسيفي

وخذوا راحلتي

قطراتِ المطر العالق في شَعْرِي

زهرةَ عباد الشمس الواضعةَ الخد على خدي

تذكارات طفولة حبي

كتبي, موتي

فسيبقى صوتي

قنديلاً في باب الله

® شبكة السراب الثقافية

www.alsarab.tk


حضارة الغرب

حضارة تنهار

قلب من الطين

وعينان بلا قرار

يجف في بئريهما النهار

عاهرة خلّفها القطار

في ليل أوروبا بلا دثار

تموت تحت البرد والأمطار

وددت

لو صحت بها:

أيتها العجوز

يا هتيكة الإزار

قد فاتك القطار

® شبكة السراب الثقافية

www.alsarab.tk


سارق النار

داروا مع الشمس فانهارت عزائمهم

وعاد أولهم ينعي على الثاني

وسارق النارِ لم يبرح كعادته

يسابق الريح من حان إلى حان

ولم تزل لعنةُ الآباء تتبعه

وتحجب الأرض عن مصباحه القاني

ولم تزل في السجون السود رائحة

وفي الملاجئ من تاريخه العاني

مشاعل كلما الطافوت أطفأها

عادت تضيء على أشلاء إنسان

عصر البطولات قد ولى وها أنذا

أعود من عالم الموتى بخذلان

وحدي احترقت! أنا وحدي! وكم عبرت

بي الشموس ولم تحفل بأحزاني

إني غفرت لهم

إني رثيت لهم!

إني تركت لهم

يا رب أكفاني!

فلتلعب الصدفة العيماء لعبتها

فقد بصقت على قيدي وسجاني

وما علي إذا عادوا بخيبتهم

وعاد أولهم ينعى على الثاني


سلاما أثينا

الشمس في معسكر اعتقال

تحرسها الكلاب والتلال

لعل ألف ليلة مرت

ولا تزال

"بنلوب" في انتظارها

تغزل ثوب النار

أو "أوليس" في جزيرة المحال

يرسف في الأغلال

لعل في "الأولمب" لا تزال

آلهة الإغريق تستجدي

عقيم البرق في الجبال

طعامها النبيذ والخبز

وآلام الملايين من الرجال

قلت سلاما!

وبكى قلبي

وكان الفجر في الأطلال

يضيء وجه العالم الجديد

وجه شاعر يحطم الأغلال.


سوق القرية

الشمس، والحمر الهزيلة، والذباب

وحذاء جنديٍّ قديم

يتداول الأيدي، وفلاح يحدِّقُ في الفراغ:

"في مطلع العام الجديد

يداي تمتلئان حتما بالنقود

وسأشتري هذا الحذاء"

وصياح ديكٍ فرّ من قفص، وقديس صغيرْ:

"ما حك جلدك مثل ظفرك"

و "الطريق إلى الجحيمْ

من جنة الفردوس "أقرب" والذباب

والحاصدون المتعبون:

"زرعوا، ولم نأكلْ

ونزرع ، صاغرين، فيأكلون"

والعائدون من المدينة: يا لها وحشا ضرير

صرعاه موتانا، وأجسادُ النساء

و"الحالمون الطيبون"

وخوار أبقار، وبائعة الأساور والعطور

كالخنفساء تدب: "قبرتي العزيزة" يا سدوم!

لن يصلح العطار ما قد أفسد الدهر الغشوم

وبنادق سود ومحراث، ونار

تخبو، وحداد يراود جفنه الدامي النعاس:

"أبداً، على أشكالها تقع الطيور

والبحر لا يقوى على غسيل الخطايا، والدموع"

والشمس في كبد السماء

وبائعات الكرم يجمعن السلال:

"عينا حبيبي كوكبان

وصدره ورد الربيع"

والسوق يقفزُ، والحوانيت الصغيرة والذباب

يصطاده الأطفال، والأفق البعيد

وتثاؤب الأكواخ في غاب النخيل

® شبكة السراب الثقافية

www.alsarab.tk


شيء عن السعادة

كذبوا , ان السعادةْ

يا محمد

لا تباع

فالجرائد

كتبت : ان السماء

أمطرت في ليلة الأمس ضفادع

يا صديقي , سرقوا منك السعادة

خدعوكَ

عذبوكَ

صلبوكَ

في حبال الكلمات

ليقولوا عنك : مت

ليبيعوك مكاناً في السماء

آه ما جدوى البكاء

أنا خجلانُ محمد

فالضفادع

سرقت منا السعادةْ

و أنا رغم العذاب

في طريق الشمس سائرْ

زرعوا الليل خناجر

و كلاب

ان سقف الليل ينهار عليهم

! فتمرد

!يا محمد

! فتمرد

و حذارِ أن تخون


صلوات

إنني أستنشق الهواء العذب الخارج من فمك

وأتأمل كل يوم في جمالك

وأمنيتي هي أن أسمع صوتك الحبيب

الذي يشبه حفيف ريح الشمال

إن الحب سيُعيد الشباب إلى أطرافي

أعطني يدك التي تمسك بروحك

وسوف أحتضنها وأعيش بها

نادني باسمي مرة أخرى وإلى الأبد

لن يصدر نداؤك أبدًا بلا إجابة عنه

وقال لي

إنك ستحترق بنار صوتك

وستغدو رمادًا

مثل كريم

الذي احترق بحبه.


صور تقريبية لبرجوازي صغير يقرض الشعر

يشرب بالمجان والدين - ولا يدفع - في بيروت

فإن صحا، فالشام

جارية له، على أقدامها يبول

عشرون عاماً، وهو في دفتره الأسود يستجدي السكارى

نعمة الإصغاء

لشعره الهراء

ببسمة صفراء

يهز ردفيه إذا ما قرأ الأشعار

وامتثل الأمثال

ويغمز الخمار

لعله الليل أتى بقادم ليدفع الحساب

رأيته يبكي على الحسين

ويطعن الحسين

في كربلاء طعنة الجبان في العينين

يقبّل اليد التي تصفعه لقاء ليرتين

بمال غيره كريمٌ وحفيٌ مثلما المومس بالمجان

تضاجع الرجال

فهو مدين في جميع علب الليل وفي البارات

للعاهرات ولأنصاف العذارى سيِّدات خدم الأسياد

فإن صحا في الشام

باع دم الشهيد في بيروت

وسجل الباقي على الحساب

يخاف من ذكر الذباب ولصوص العالم الصغار

لأنه يعيش في أكنافهم سكران بالمجان

ذبابة تلتمس الفتات

وأرنبا جبان

ينافق السلطان

تدمع عيناه إذا ما أيقظت "فيروز"

بحيرة الفيروز في غنائها ورشت الرموز

فوق جبال النور

لكنه يسقط بعد لحظة في وحل الأشياء

ملطخاً وغارقاً في العار

رأيته في سنوات الموت والحصار

ممثلا في الشام.

دور الذي تعبده النساء.. دون جوان

دور صديق قائد الأركان.

..........

معلقا من ذيله كالببغاء الأعور السكران

يشرب بالمجان

ينشد شعراً للصوص الثورة الخصيان

في هيئة الأركان

إن جاع يوماً رفع الراية للأعداء

وجاد بالخد إلى الصافع والقفا إلى الحذاء

ولعق الحذاء

أو ضاع في شوارع المدينة

وجدته يبحث عن مستمعين في دخان البار

® شبكة السراب الثقافية

www.alsarab.tk


عن موت طائر البحر

في زمن المنشورات السرية

في مدن الثورات المغدورة

جيفارا العاشق في صفحات الكتب المشبوهة

يثوي مغموراً بالثلج و بالأزهار الورقية

قالت و ارتشفت فنجان القهوة في نهم

سقط الفنجان لقاع البئر المهجور

رأيت نوارس بحر الروم تعود

لترحل نحو مدار السرطان

و نحو الأنهار الأبعد

في أعمدة الصحف الصفراء

يبيع الجزارون لحوم الشعراء المنفيين

العّرافة قالت هذا زمن سقطت فيه الكتب

المشبوهة

و الفلسفة الجوفاء

دكاكين الواقين

طيورٌ ميتة

فتعالي نمارس موت طيور البحر الأخرى

فوق سرير الحب الممنوع

إنتحب في صمت فالليل طويلٌ

في مدن الثورات المغدورة

و البحر الأبيض في قبضة بوليس الدول الكبرى

يبحث عن أسماء العشاق المشبوهين

رأيتك في روما في زمن المشورات السرية

بين ذراعي رجل آخر تمضين إليّ

بكيت , رآني البوليس وحيداً

خلف نوافذ ملهى القط الأسود أبكي مخموراً

وورائي خيط من نور يمتد لنافذة أخرى

أشبعني الضابط ضرباً

وجدوا في جيبي صورتها

للباس البحر الأزرق

ترنو للأفق المغسول بنور الغسق الباكي

و نار الليل القادم من مدريد

يبيع الجزارون لحوم الشعراء المنفيين

رأيتك في مبغى هذا العالم

في أحضان رجال و سماء تمضين الليل

بكيت , رآني البوليس وحيداً

في مدن الثورات المغدورة

مجنوناً أتحدث عنك

البوليس رآني


فيت مين

...

و كرنة العصفور , صوتك لا يزال

في ليل ,باريس :يناديني !تعال

في ليل :باريس !تعال

حيث البغايا الشقر و العتمات و المتسولون

و ضريح ميرابو و روبيسبير و الفكر المهان

تحت النعال , و صوتها , في ليل باريس تعال ! :

و الثلج و العتمات و المتسولون

و سعال طفلتنا المريضة , و البواخر , و الزمان

و صليب ثورتنا القديم :

. حرية . عدل مساولة , يلوث في دماء الأبرياء

اخوتنا الشرفاء في الإبداع , و الغد , و المصير

و طلائع الثوار تقتحم الحصون

و أنا و أضواء الحرائق و الجنود

وراء خط النار , جرحى , يائسون

سوزان طفلتنا تموت

في ليل باريس , و أضواء الحرائق و الجنود

و الثائرون

بحرابهم , ابدا , برشاشاتهم , يتقدمون

و حنينهم , نحو اللظى , يتقدمون

المارد الجبار في أعماق آسيا يستفيق

من حلمة القلق المميت

و على مياه الأنهر السوداء تطفو , و التلول

جثث الخيول

و طلائع الثوار تعدم برصاص الخائنين :

و حق اسماء الكلاب

لا مجد تحت الشمس

إلا مجد أبناء الحياة

و الخبز و الحرية الحمراء و الغد و المصير

باريس يا بلد الظلام

العاهر الملعون هتلر لا يزال

بحذائه القذر الثقيل

لا مجد الا مجد ابناء الحياة

و الخبز و الثوار , با بلد الظلام !

و أنا و اضواء الحرائق , و الجنود

و حصون لاؤوس المنيعة , و اللظى و الثائرون

بحرابهم , ابدا , برشاشاتهم , يتقدمون :

الموت للمستعمرين !

يا انت يا لاؤوس يا غاب العبير !

في قلب ماردنا الكبير

الموت للمستعمرين !

و انا , و صوتك لا يزال

في ليل باريس , يناديني : تعال !

® شبكة السراب الثقافية

www.alsarab.tk


قمري الحزين

قمري الحزينْ

البحر مات وغيّبت أمواجُهُ السوداء قلع السندبادْ

ولم يعد أبناؤه يتصايحون مع النوارس والصدى

المبحوح عاد

والأفق كَفَّنَهُ الرمادْ

فَلِمَنْ تغنّي الساحراتْ ؟

والعشب فوق جبينه يطفو وتطفو دنيوات

كانت لنا فيها ، إذا غنى المغنّي ، ذكريات

غرقت جزيرتنا وما عاد الغناء

إلا بكاءْ

والقُبَّرَاتْ

طارت ، فيا قمري الحزين

الكنز في المجرى دفين

في آخر البستان ، تحت شجيرة الليمون ، خبأهُ هناك السندبادْ

لكنه خاوٍ ، وها أنَّ الرماد

والثلجَ والظلمات والأوراق تطمره وتطمر بالضباب الكائنات

أكذا نموت بهذه الأرض الخراب ؟

ويجفّ قنديلُ الطفولةِ في التراب ؟

أهكذا شمس النهار

تخبو وليس بموقد الفقراءِ نارْ ؟

-2-

مُدنٌ بلا فجرٍ تنامْ

ناديتُ باسمكَ في شوارعِها ، فجاوبني الظلام

وسألتُ عنكَ الريحَ وهي تَئِنّ في قلبِ السكون

ورأيتُ وجهَكَ في المرايا والعيون

وفي زجاجِ نوافذِ الفجرِ البعيدْ

وفي بطاقاتِ البريدْ

مُدُنٌ بلا فجرٍ يُغطّيها الجليد

هجرتْ كنائسَهَا عصافيرُ الربيعْ

فَلِمَنْ تُغَنِّي ؟ والمقاهي أوصدتْ أبوابَهَا

وَلِمَنْ تُصَلِّي ؟ أيها القلبُ الصَّدِيع

والليلُ ماتْ

والمركبات

عادتْ بلا خيلٍ يُغَطِّيهَا الصَّقِيع

وسائقوها ميتون

أهكذا تمضي السنون ؟

ونحنُ مِنْ مَنْفَى إلى مَنْفَى ومن بابٍ لبابْ

نَذْوِي كَمَا تَذْوِي الزَّنَابِقُ في التُّرَابْ

فُقَرَاء ، يا قَمَرِي ، نَمُوت

وقطارُنا أبداً يَفُوت

® شبكة السراب الثقافية

www.alsarab.tk


مذكرات رجل مجهول

8 نيسان

أنا عامل , ادعى سعيد

من الجنوب

أبواي ماتا في طريقهما الى قبر الحسين

و كان عمري آنذاك

سنتين - ما اقسى الحياة

و أبشع الليل الطويل

و الموت في الريف العراقي الحزين -

و كان جدي لا يزال

كالكوكب الخاوي , على قيد الحياة

13

مارس

أعرفت معنى أن تكون ؟

متسولا , عريان , في أرجاء عالمنا الكبير !

و ذقت طعم اليتم مثلى و ضياع ؟

أعرف معنى أن تكون ؟

لصاً تطارده الظلام

و الخوف عبر مقابر الريف الحزين !

16 حزيران

اني لأخجل أن أعري , هكذا بؤسي , أمام الآخرين

و أن أرى متسولاً , عريان , في أرجاء عالمنا الكبير

و أن أمرغ ذكرياتي في التراب

فنحن , يا مولاي , قوم طيبون

بسطاء , يمنعنا الحياء من الوقوف

أبداً على أبواب قصرك , جائعين

13 تموز

و مات جدي , كالغراب , مع الخريف

كالجرذ , كالصرصور , مات مع الخريف

فدفنته في ظل نخلتنا و باركت الحياة

فنحن , يا مولاي , نحن الكادحين

ننسى , كما تنسى , بأنك دودة في حقل عالمنا الكبير

25 آب

و هجرت قريتنا , و أمي الأرض تحلم بالربيع

و مدافع الحرب الأخير , لم تزل تعوى , هناك

ككلاب صيدك لم تزل مولاي تعوي في الصقيع

و كان عمري آنذاك

عشرين عام

و مدافع الحرب الأخير لم تزل .. عشرين عام

مولاي ... ! تعوى في الصقيع

29 أيلول

ما زلت خادمك المطيع

لكنه علم الكتاب

و ما يثير برأس أمثالي من الهوس الغريب

و يقظة العملاق في جسدي الكئيب

و شعوري الطاغي , بأني في يديك ذبابة تدمى

و أنك عنكبوت

و عصرنا الذهبي , عصر الكادحين

عصر المصانع و الحقول

ما زال يغريني , بقتلك أيها القرد الخليع

30 تشرين 1

مولاي ! أمثالي من البسطاء لا يتمردون

لأنهم لا يعلمون

بأن أمثالي لهم حق الحياة

و حق تقرير المصير

و ان في أطراف كوكبنا الحزين

تسيل أنهار الدماء

من اجل انسان , الغد الآتي , السعيد

من اجلنا , مولاي انهار الدماء

تسيل من اطراف كوكبنا الحزين

19 شرين 2

الليل في بغداد , و الدم و الظلال

ابداً , تطاردني كأني لا ازال

ظمآن عبر مقابر الريف البعيد و كان انسان الغد الآتي السعيد

انسان عالمنا الجديد

مولاي ! يولد في المصانع و الحقول


مسافر بلا حقائب

من لا مكان

لا وجه، لا تاريخ لي، من لا مكان

تحت السماء، وفي عويل الريح أسمعها تناديني:

"تعال" !

لا وجه، لا تاريخ.. أسمعها تناديني: "تعال"!

عبر التلال

مستنقع التاريخ يعبره رجال

عدد الرمال

والأرض مازالت ، وما زال الرجال

يلهو بهم عبث الظلال

مستنقع التاريخ والأرض الحزينة والرجال

عبر التلال

ولعل قد مرت علي.. على آلاف الليال

وأنا - سدى - في الريح أسمعها تناديني "تعال"

عبر التلال

وأنا وآلاف السنين

متثائب، ضجر، حزين

من لا مكان

تحت السماءْ

في داخلي نفسي تموت، بلا رجاء

وأنا آلاف السنين

متثائب ، ضجر، حزين

سأكون! لا جدوى، سأبقى دائماً من لا مكان

لا وجه، لا تاريخ لي، من لا مكان

الضوء يصدمني، وضوضاء المدينة من بعيد

نَفْسُ الحياة يعيد رصف طريقها، سأم جديد

أقوى من الموت العنيد

سأم جديد

وأسير لا ألوي على شيء، وآلاف السنين

لا شيء ينتظر المسافر غير حاضره الحزين

وحل وطين

وعيون آلاف الجنادب والسنين

وتلوح أسوار المدينة، أي نفع أرتجيه؟

من عالم ما زال والأمس الكريه

يحيا، وليس يقول: "إيه"

يحيا على جيف معطرة الجباه

نفس الحياة يعيد رصف طريقها، سأم جديد

أقوى من الموت العنيد

تحت السماء

بلا رجاء

في داخلي نفسي تموت

كالعنكبوت

نفسي تموت

وعلى الجدار

ضوء النهار

يمتص أعوامي، ويبصقها دما، ضوء النهار

أبداً لأجلي، لم يكن هذا النهار

الباب أغلق الهم يكن هذا النهار

أبدا لأجلي لم يكن هذا النهار

سأكون! لا جدوى، سأبقى دائماً من لا مكان

لا وجه، لا تاريخ لي، من لا مكان

® شبكة السراب الثقافية

www.alsarab.tk