مقهى للبكاء

شبكة السراب الثقافية

في قهوةٍ

للعاطلينَ عن الأملْ

أختارُ زاويةً لأشربَ نصفَ كوبٍ

من مللْ

حتى أراقبهمْ جميعاً يدفنونَ الأمنياتْ

أشتمُّ رائحةَ احتراقٍ من تباشيرِ الحياةْ

و أرى على صدرِ الفجيعةِ قبلةً مرميّةً

و جريدة عنوانها نهرُ الكسلْ

يأتي إليَّ النادلُ الـ

ماذا تريدُ ..

هنا لدينا كلَّ ما لا تشتهي

ما لا تحبُّ

عصيرَ قهرٍ , قهوة من ذكرياتْ

أمْ جئتَ مثلي كي تمارسَ دونَ أجرٍ

( حقَّ أمنيةِ العملْ ) ؟

إني هنا يا صاحبي

كي لا ألبّي ما تريدْ

إلا إذا ما قلتَ أن أبكي

جلبتُ لكَ البصلْ .


الحبُّ يُفصحُ عن نواياهُ الخبيثة

الحبُّ أنْ تَختارَ موتَكَ طائعاً مُتطوِّعاً

و تلوذُ بالأحلامِ حين يقضُّ مضجَعَكَ الغيابْ

الحبُّ حين تكونُ مُقتَنِعاً بأنّ الحبَّ منفى

أنَّ عُزلَتَكَ اغترابْ

الحبُّ أصدقُ كاذبٍ

الحبُّ يُفصحُ عن نواياهُ الخبيثةِ

قبلَ أنْ تمضي إليهِ و تقتَفي أثَرَ السّرابْ

الحبُّ إنْ أنَّبتَ شوقكَ ألفَ حرفٍ

ثمّ عدتَ تُقبِّلُ الأشعارَ في شَفَتَي كتابْ

الحبُّ أنْ تجِدَ الطريقَ إلى دموعِكَ سالكاً

و الصمتُ مُفتَرقُ العذابْ

أنْ تُسكِرَ المرعى بنُبْلِكَ حين تأكُلُكَ الرِّغابْ

و تظنُّ أنَّكَ ذلك الراعي المُدافعِ عن قطيعِ حنانِهِ

بالصدقِ , تغلُبُكَ الذِّئابْ

الحبُّ إنْ أنتَ اقتَنَعتَ بكاملِ الوعيِ المُشرَّدِ

أنَّ دائرةَ الحنانِ لها زوايا ..

أنَّ سجنَ الوهمِ أرحمُ من مرايا الاكتئابْ

هو ثروةٌ حَرَمَتْكَ مِنْ ميراثِها

لمْ تُبْقِ غير سريرِ وحْدَتِكَ المُمَدَّدِ

و الثيابْ .


المفتاح

البابُ قد سرقوهُ

و المفتاحُ في جيبي ../

فلا تخشي عليهْ

الوقتُ قاربَ من بدايتِهِ

و مازالتْ لدينا فرصةٌ

لإعادةِ البابِ الذي سرقوهُ ...

فالمفتاحُ في جيبي أجلْ ......

لا تشعري بالذنبِ أنّا قد تركنا البيتَ

يا أمي و هُمْ ....

سرقوا لنا

علّاقةَ الذكرى

حذاءَ الأمنياتْ

الكحلَ مِنْ

دموعِنا

الشمسَ مِنْ

جيوبِنا

أيامَنا

أحزانَنا

شفاهَنا مِنَ القبلْ

و راحةَ الضميرِ مِنْ أحلامِنا

و مِنْ ذبولِنا الورودْ

و مِنْ عقولِنا الرؤوسْ

سرقوا لنا أحقادَنا

أخلاقَنا مِنَ الأدبْ

بيوضَنا

نطافَنا

و دينَنا مِنَ الغضبْ

قررتُ أن أحكي /

لكلِّ دفاترِ الأوهامِ عنهمْ

.................

أماهُ قد سرقوا القلمْ !!

منذُ الصباحِ دعوتُ ألا يرجعوا

................ !!

................ ؟؟

.................؟؟

هل أحكَمَ اللهُ القويُّ اليومَ

إغلاقَ السماءْ ؟

فلربما سرقوا الدعاء ..


الوحي

يأتي حينَ أفيقُ

يصبُّ على فرشاةِ الأحلامِ حروفاً

كي أغسلَ أسنانَ الكلماتْ

يشطفُ وجهَ الأوراقِ

بحبرِ الماءْ

و يرشُّ علاماتِ الترقيمِ على وجهي كي أتجمَّلْ

و الحركاتِ لكي

أتعطَّرْ

يصنعُ من بعضِ إشاراتِ الوهمِ قلائدْ

يشربُ قهوةَ كلِّ قصيدةْ

يكنسُ , يمسحُ ,

يزرعُ شتلةَ أحلامٍ في أرضِ الدارِ

يدقُّ على بابِ الجيرانِ لكي نشحذَ أوراقاً و نُقطْ

و يزورُ معي دورَ النشرِ

يُصابُ بخيبةِ أحلامي

نتسوَّقُ , نجلسُ في مقهى الحاسوبْ

يستعملُ أزرارَ المحمولِ , يحدِّثُ ألوانَ الطيفْ

يتنفَّسُ من صمتي , يشربُ دمعَ عيوني

يأكلُ مِنْ غربةِ أيامي

و ينامُ على نفسِ سريري

يحلمُ بي .. و أراهُ أنا في أحلامي ..

وحيُ الشعرِ , و وحيُ الأمسِ , الحبِّ

الأفكارِ , الأسرارِ , و وحي اليأسِ

و وحي الـ ..

قلمي أدمنَ كلَّ الأجناسِ الإنسانيةْ

ضاجعَ كلَّ صنوفِ البوحْ

ما عاد لدى قلمي أيُّ مناعةْ

أخشى أنْ يمرضَ " بالسيدا " ..


اليأس

أنتَ لَمْ تقترفْ ذنبَ أحلامِنا

زُرْتَهمْ

قيّدوكَ بِنا

ما لبستَ رداءَ احتضاراتِنا

عنْ رضى

يا بريئاً ,

و زجّوكَ في سجنِنا

كي ننامَ هنا

تحت ظلِّ اضطهادكَ للأمنياتْ

نحنُ عنْ شمسِنا مبعَدونْ

إلى آخرِ الظلِّ

بعدَ انتصارِ الدموعِ علينا

لأجلِ اكتمالِ المصيبةِ

قد زوَّجوكْ

مِنَ الوهمِ

كي تُنجبا معضلةْ

هيئِ النعشَ

كي يدفنوكَ كشاهدةٍ

عند مبسمِ أيامنا


بعد التحرير

أشعلي الشمعَ

و استقبلي ضيفَ هذا المساءْ

إنهُ عيد حريّةٍ كلّفَتْنا دمانا

أحضري مِنْ طريقِ المرايا حجارتَها

كي نعيدَ الكلامَ عَنِ الكبرياءْ

مِنْ ثماني سنينَ

تورّدَ خدُّ الأملْ

صارَ للشمسِ نورٌ

و للبدرِ عيدٌ

يطلُّ على شرفةِ العمرِ كلَّ مساءْ

قبلَ ثماني سنينَ مضتْ

لمْ يكنْ للأماني خريرٌ

و لا للورودِ

و ما كانَ فيها ضياءْ

قبلَ أنْ تشرقي

في حياتي التي

لمْ أعشْها ..

و ما كانَ فيها رجاءْ

كنتُ في عمركِ الآنَ

أحملُ روحي على راحتيْ

كي ألُمَّ الحجارةَ للصبيةِ الأشقياءِ

بمنديلِ أمي المكسَّرِ

كنا ننادي بصوتٍ قويٍّ

فلسطينُ سوفَ تعودُ و عادتْ لنا

قد هَدَمْنا الجدارَ

الذي عمَّروهُ على قهرِنا كالوباءْ

لملمي الكفَّ هذا سلاحٌ يعلّمُ فنَّ القتالِ /

- دعيني أنا لا أريدُ السلاحَ ..

أريدُ أنا دميةً .

ثمَّ تبكي ..

آهِ يا ابنةَ روحي اعذريني

نسيتُ بأنكِ طفلٌ لَهُ الحقُّ أنْ

" يتمرجحْ " /

و يلعبَ في ملعبِ الشمسِ

حتى يحينَ الحصادْ

في مهبِّ القذائفِ كنا نروحُ

إلى المدرسةْ

الحقيبةُ كانتْ دفاترُها مِنْ حجارةْ

لم نكنْ آمنينَ على دمعِ أيامِنا

مِنْ مناديلِهمْ

كمْ شهيدٍ حملنا على ظهرِ أحلامنا

ليسَ في نيَّتي أنْ ألوِّنَ الشمسَ لا

إنما اليأسُ مِنْ

عَمَلِ الجنِّ فاجتَنِبيهِ لكي نتَّفقْ

إنَّ ما مرَّ في

ذكرياتي دعاني لهذا اعذريني /

و أبكي ..

- سوف لَنْ يطلعَ الصبحُ

دونَ شراءِ الذي ترغبينْ


بعدَ الألفِ القادمِ للذكرى

في سُرَّةِ أحلامي خيطٌ مقطوعٌ

منذُ ولادة ِ موتي

عندي في مقهى النخَّاسينَ حصيرةَ عُهْرْ

و كرَاسي ليسَ لَها أقلامْ

عندي عَلَمٌ مرفوعُ الأقدامِ إلى اليأسْ

و نشيدٌ وطنيٌّ مبتورُ الأحلامْ

طفلٌ

من ذاكرةِ الشمسِ وُلدتُ

و والدتي الأحزانْ

أوَّلُ صرخةِ آلامِ كانتْ

منذ الألفِ السابقِ للموتِ

قصيدةْ

لا أعرف أن أتهجّى غير وداعي

في سجنِ الحرية ْ

إني مسجونٌ مِنْ أولِ قطرةِ ماء ٍ

في بغدادَ إلى النيلْ

و أنا العبدُ بلا أجرٍ

إلا آلاف الأحلامِ المقتولةْ

ذنبي أني أتقنُ حرفَ الضادِ

بكلِّ صراحةْ

أتقنُ كيفَ أدلّلُ أطفالَ النار ِ

و أعرفُ كيف أمشطُّ صبغةَ أحلامِ الخيلِ

أفرِّقُ بيَن الرملِ و بين اللؤلؤةِ العنقوديةْ

لا أعرفُ ما اسمي

لا أعرفُ شيئاً عن تاريخِ الأجدادِ

عروبتِنا ......

قوميتِنا !!

أفتحُ بابَ اليأسِ على مصراعيهِ لكي لا

ينظُرَ قلمي مِنْ قفلِ البابِ إلى الداخلْ ..

أعبرُ مِنْ أروقةِ الذكرى

و أُشاهدُ كلَّ المرتزقةْ ,

قطَّاعَ الطرقِ المأجورينَ لبّتْرِ الأيامْ

الشمسَ الغافيةَ على سطحِ اليأسِ

و تلتحفُ الأحلامْ

تلفحُني ريحُ الغربةِ في بلدٍ

أسمعُ صوتَ نعالي فوقَ أراضيها

كقصيدةِ نايٍ

تُعطيني البشرى أني لا أستوطنها

بلْ كانتْ ....

في يومٍ أرضي !!

هل كان لنا أرضٌ ؟؟؟؟؟

لا أعرفُ ....

ماذا كنا !!!

أينَ ؟

لماذا ؟؟

كيفْ !!!

من رمّمَ جثَّةَ لوعتنا

حتى نتعذَّبَ أكثرَ حين نراها

ماذا حلَّ بأهلي ؟

هل لي أهلٌ ؟!!

هل كانتْ لي عزوةْ ؟

مَنْ نحنُ لماذا يقهرنا

أصحابُ الأرضِ

و مَنْ همْ حتى يمتلكونَ الشمسَ

و كلَّ الكرةِ الأرضيةْ ؟؟؟

ستكتب بعد الألف القادم


تصدِّقُ أو لا تُصدِّقْ !

أراكَ .. يهلِّلُ دمعي ,

و أسمعُ صوتَكَ , قلبي يصفِّقْ .

تُصدِّقُ أو لا تُصدِّقْ .

و هذا الكلامُ الذي ينْخرُ الحزنَ

مِنْ ورْدِ قلبي يفوحُ ,

و إنْ كانَ يحتاجُ فصلاً مِنَ الأمنياتِ

غزيراً , ليورِقْ

تُصدِّقُ أو لا تُصدِّقْ .

فرشْتُ لحزنِكَ سجّادةً مِنْ

ضفائرِ بوحي الطويلِ الحنانِ ,

و قُلتَ : كَذَبْتِ .

فيا ليتَ قلبيَ ما كانَ ينطقْ !

سقيتُ أنا بذرةَ الشوقِ مِنْ ملحِ دمعي ,

و أثلجتُ حرَّ الوداعِ بكأسِ الوفاءِ

خرجتُ بحبِّكَ عنْ أيِّ منطقْ

تُصدِّقُ أو لا تُصدِّقْ .

تطوَّعتُ في حربِ هذا الزمانِ

أكونَ الأمانَ لروحِكَ

حزني دفنْتُ, لتنبُتَ مِنْ دمعِهِ

قُبلةً مِنْ حناني ,

على البرْدِ طرَّزتُ وعداً

يُغطّي الوداعَ

لأدفئَ أحلامكَ الغاليهْ .

حرثتُ سنابلَ وجدي

لتنْبُتَ شوقاً إليكَ

فإنْ شئتَ فاحصدْ ,

و إِنْ شئتَ فاحرقْ .

نسجتُ لكَ الشِّعرَ

مِنْ وحي ليلِ انتظاري

و حلْمُ القصيدةِ أن تجعلَ الشمسَ

مِنْ قلبِ حزنِ المُصيبةِ ,

غصْباً عنِ اليأسِ , تُشرقْ .

تُصدِّقُ أو لا تُصدِّقْ .

أنا غرفةٌ في سماءِ الحكايةِ

عمَّرتُ حلْمي

على أرضِ وهمٍ سُجنتُ بِهِ ,

و ما قلتُ يوماً لعلَّكَ تعتقْ .

" سَمعتُمْ ..

و إنْ كنتُ صادقةً .. صفِّقوا

لعلَّ الحبيبَ يُصدِّقْ …"

و ها صدَّقوني ..

يحزُّ بنفْسِ الضياعِ الذي

عشتُهُ قبلَ تأتي ... يُعاتبني ,

بعدَ كلِّ السنينَ عشقتُ ,

و بعد انتظاري ظفرْتُ ,

و صدّقتُ قلبي ..

و حتى الذين تمنّوا هوايَ ,

و ما اخترتُ غيركَ, قد صدّقوني .

أحبّكَ ..... أنتَ الوحيدُ الذي

لمْ تُصدِّقْ !


حين تدقُّ الوردةُ بابَ العيد

حين تدقُّ الوردةُ

بابَ العيدِ على العشّاقِ

أظلُّ وراءَ اليأسِ ,

أحاولُ أن أستَرِقَ الوهْمَ لعلّي

أسمعُ ضحكتها تزحفُ نحوي

..... ...... يتخطّاني الصوتْ

بيتُ حناني مسكونٌ بالحزنِ

و قلبي أوصدَ بابَ الشوقِ

على سكِّيرِ الصمتِ

و في غربتِهِ بستانٌ مِنْ كلماتٍ

..... جسدي التابوتْ

أقطِفُها .. حرفاً .. حرفاً

يُصبحُ وجهُ حناني الأبيضُ

أحمرَ مثلَ التوتْ

... يعشقني ؟

.. لا ..

... يعشقني !..

.. لا ..

يعـ ..

... ... لا ..

..؟؟!! لا ...؟؟!! لا....

تحزنُ لا مِنْ أجلي .....

فتموتْ .


خالد

ما عادَ في الأحلامِ متّسعٌ إلى ثوبٍ جديدْ

قد ماتتِ الأثوابُ لا طعم لعيدْ

صحراءُنا صارتْ رخامْ

و خيامنا دُهستْ على دربِ السلامْ

ما عادَ في أرضِ المرايا للخيولِ حظيرة

يا بن الوليدْ

فضّوا بكارةَ سيفكَ العذريِّ في

حربِ الأنا

لا ناقةً فيها لصوتِكَ أو جَملْ

و رَحَلتَ بعدَ الميتةِ الأولى شهيدْ


ديمقشِعرية

لا لا أُريدُكَ غائماً باليأسِ

تجتَرِعُ المآسي ..

تمضغُ الذكرى على دربٍ

تكسَّرَ تحتَ أقدامِ الوداعِ

لأتبَعَكْ ...

و تروحُ أنَّى شاءتِ الأيامُ

مُعتدَّاً بظلمِكَ

رافعاً رأسَ الأسى

مِنْ خلفِ قضبانِ الحياةِ

تريدُ تسجُنُني معكْ ..

أطلقْ حنانَكَ ..

فكَّ حزنَكَ

لا أُريدُكَ ميتاً

إني أريدُكَ أنْ تعيشَ

لأقتُلَكْ .


رسوم التسجيل في نقابة العاطلين ع

رسوم التسجيل في نقابة العاطلين عن الأمل

أدفعُ رسْمَ التحصيلِ قصيدةْ

رسْمَ نهايةِ خدمتِنا للوقتْ

رسْمَ وفيّاتِ الليلِ .. قلمْ

رسْمَ تَهاونْ ..

رسْمَ العائلةِ المنقرضةْ

رسْم تقاعسِنا ..

رسمَ أسرَّتِنا في مشفى الكلماتْ

أتبرّعُ بالصبرِ

و زمرة صبري

" آ أيّوبي "

أملأُ حقلَ الوقتِ .. بدمعةْ

حقلَ اليأسِ , بعمري ..

و الصورةُ أحضرُها

مِنْ مكتبِ تحميضِ الموتى

أحملُ كلَّ شهاداتِ القهرِ معي

و شهاداتِ الحَجْرِ على أحلامي

أوراق اللهفةِ

مدموغٌ في هامشِ غربتها خَتم الأيامِ

وثائقَ دمعي ..

و كتاباتي ..

و ذراعي ..

و فمي ..

قدمي المبتورةُ كي لا أمشي في دربٍ

ليسَ لآخرهِ أوَّلْ

و مصنّف " مرحاتي "..

و شهادةَ " تعليبـي " ..

و حواشيها ..

و مصدّقةَ التطعيمِ من الأحلامِ

التحتيّةْ

لا حُكمَ عليهِ , و حُكمي كان مؤبّدْ

في سجنِ اللوعةْ

يُعفى مِنْ رسْمِ التأمينِ على

أرواحِ الموتى

مَنْ عادَ مِنَ الغربةْ

حققتُ الحلْمَ بأنْ يُصبحَ

لي رقمٌ

في " اللاشيءْ ".


شراعي

شراعي

سفينةُ عمري قضتْ نحبَها

و بحرُ المحبةِ قبلَ حنانكَ قد كانَ أخضرْ

و كنتُ أسيرُ على هدي موتي

و منذ مجيئكَ موتي تعثَّرْ

أحبكَ مذْ وزَّعَ اللهُ فينا الشعورَ

و مِنْ فرْطِ وجدي الإلهُ تأثَّرْ

فكيف تفسِّرُ أنَّ فؤادكَ منذ رآني

على كثرةِ اللاجئاتِ لحبِّكَ

كلَّ تفاصيل روحي تذكَّرْ

حسبتُ جروحي تلاشتْ

تَهَاطَلَ دمعي كشلالِ سكّرْ

و إذ بي تراني على بعدِ موتٍ

و وجهكَ في غابةِ الروحِ أثمرْ

و ما قد تشهّدتَ

كنتَ تصلّي عليَّ صلاةَ مودِّعْ

و صبري يُصلّي صلاةَ المؤخّرْ

و أطلقتَ شَعري

ليكتبَ فيكَ قصيدةَ دفءٍ

على وزنِ قلبي

و ما كنتَ دفترْ

و ما كنتَ عذريَّ هذا الزمانِ

و قد فقتَ شهرةَ " قيسٍ " و" عنترْ"

و لَمْ ترتشف أيَّ ثغرٍ بجسمي

و كنتَ دعوتَ هيامي ليسكرْ

سمعتُ و أطبقتُ صمتي عليكَ

و ما كنتُ سلْماًً و لا الصمتُ عسْكَرْ

بروحي حياءٌ

و يحمرُّ وجهُ كلامي

إذا ما غراماً كلامكَ أمطرْ

أمِنْ فرطِ شوقي إليكَ ابتعدتَ

و قلبكَ مِنْ فرطِ حبي تصحّرْ!

خرقتَ السفينةَ عمداً لتُغْرِقَ حزني

و كنتُ سأعطيكها دون غصبٍ

و لي أنْ أنامَ على ظهرِ حلْمٍ تعكّرْ

برمحكَ قُدْتَ فلولَ الكلامِ

اخترقتَ اصطباري

على البعدِ

كلُّ الذي قد بنيتُ تدمّرْ

بربكَ لا تستحي مِنْ عويلي

و إنْ شئتَ مِنْ دمعِ يأسي تعطّرْ

أنا أَلُمْ غير بعدكَ عني

فكيف إذا لمتُ صمتاً تحجّرْ

لأنّكَ لمْ تطرقِ البابَ خلف انتظاري

و لمْ تعترفْ بالوداعِ المقطّرْ

و مشَّطتَ شِعرَ حنيني بكسرةِ وهمٍ

لئلا أصيرَ

كصائمِ حبٍّ و لَمْ يتسحَّرْ

فلا تبكِ حين أذوبُ أمامكَ حباً مصفّى ,

و لا تذرفِ الشعرَ حين أهيمُ

على وجهِ روحيَ

آنَ احتضاري

فحين أموتُ

سيبكي عليَّ حنينكَ أكثرْ

ستسقي الحروفُ رفاتي

و أنبتُ أخرى

تحبُّكَ أكثرْ

تئنُّ جروحُ الكلامِ

على وحي عشقي

تحاولُ تفسيرَ ما لا يُفسَّرْ

لماذا أكابدُ كلَّ العواصفِ

كيف أعاني مِنَ الموجِ وحدي

و كيف الوصولُ إلى ضفّتيكَ

و أنتَ شراعي

و منذ بدايةِ رحلةِ موتي

شراعي تكسّرْ


عطرُكَ يحفظُ سرِّي

على غفْلةٍ مِنْ ذراعَيكَ أغفو

و عِطرُكَ يحفظُ سرِّي

و أشربُ مِنْ خمرِ نومِكَ

يسْكرُ مِنْ دفءِ حلْمي

أدلِّلُ شَعري على راحَتيهِ

أمشِّطُ للعطرِ شِعري

أنامُ و ملءَ جفوني السهرْ

و ينزفُ مِنْ صمتِ عطركَ

جسمي , صورْ

و أسمعهُ يقتفي دمعتي

يُناغي لحزْني

حبيبةَ قلبي قمرْ

لعطرِكَ سحرٌ يُناجي حناني

و يحملُني مثلَ دميةِ روحٍ

هنا مِنْ مكاني

ليأخذَني حيثُ أنتَ ..

يحقِّقُ بعضَ الأماني

لهُ قبلةٌ تحفظُ الثغْرَ غيباً

و كلَّ تفاصيلِ شوقي

تُكسِّرُ برْدَ حدودِ الزمانِ

لعطرِكَ كفٌّ تُحلِّقُ مثلَ القصيدةِ

في شَعرِ حزني

تُخفِّفُ عني الوداعَ

و تُفرِغُ لي كأسَ ظنّي

تطيرُ قصائِدُهُ في رجائي

تحطُّ على صدرِ وَحْيي

كأنَّ لعطرِكَ تجْربةً في الهوى

ألف ضمّهْ

لهُ باعُ حزنٍ طويلٍ

يُعاملُني كالمُعاني, برحْمهْ

يردُّ عليَّ إذا ما اتّصلتُ

و يرسلُ ردَّاً إذا ما كتبتُ

بمقدورِ عطرِكَ ألا ينامَ

إذا ما استطعتُ

و يمسحُ شوقي إذا ما بكيتُ

يُعاملُني مثل أوفى صديقْ

و يشعرُ بي إنْ شَعرتُ بضيقْ

يُسلِّمُ كلَّ انتظارٍ عليَّ

تفوحُ ابتسامتُهُ مِنْ يدَيَّ

يدوِّخُ قلبي إذا لي هَمَسْ

و يسلبُ روحي

إذا دقَّ للأمنياتِ الجَرَسْ

كأنّي بسجنِ انتظارِكَ أحبو

و عطرُكَ يكسِرُ ورْدَ الحَرسْ .

فمِنْ أيِّ ثوبٍ

تعلَّمَ عطرُكَ هذا الحنانْ ؟

و مِنْ أيِّ صدْرٍ

تفتَّحَ في قلبِهِ الأرجوانْ ؟

أراهُ , فأشعرُ أنّي أراكَ

أُقبِّلُهُ , أستَحي مِنْ شَذاكَ

لعطرِكَ هذا الذي بَلَّ ريقَ ثيابي

و أقسمتُ ألا أُغسِّلَها بالوداعْ ,

أُجدِّدُ عهْدَ الضياعْ .

تورَّدَ خدُّ ثيابي ,

بدا خصرُها واجماً

حين قبَّلْتَهُ في شفاهِ الذراعْ .

هنا ظلَّ عندي و أنتَ ذهبتَ

لروحٍ بعيدهْ ..

متى سوف تأتي

لتسقي بعطرِكَ

شَوقَ ثيابي الجديدهْ ؟


على جسور بغداد

أضيئي سراجَ الحياةِ

بعمركِ كي تُطفئيني

و صلّي على قبرِ مجنونِ ليلى

و لا تذكريني

و قولي كلاماً يحاورُ دمعي

إذا ما انطفأتُ لكي تُشعليني

و حين أتوهُ ببحرِ الأماني

و أزهقُ من تُرَّهاتِ الزمانِ

أغني العذابَ فلا تسمَعيني

أحلِّف عمركِ إن متُّ قهراً

و كنتِ النجاةَ فلا تنقذيني

و حين أجيءُ إليكِ سجيناً

وراءَ المسافةِ , أن تطرديني

إذا ما رأيتِ الكلامَ المقفَّى

بحزني عليَّ فلا تقرئيني

إذا هيؤكِ لقتلِ الأماني

و سجنِ المحبةِ في قصرِ بابلَ لا تعتقيني

أنا ألف شكوى .. و بلوى ..

أخافُ عليكِ فلا تحتويني

جُبلتُ بدمعي كقطعةِ حلوى

بها السمُّ أرجوكِ لا تأكليني

عقيمٌ دوائي , جبانٌ رجائي ,

وعلقمُ مائي زلالٌ

فلا تشربيني

أمانةَ قلبكِ صوني الأمانةَ

إن غبتُ دهراً فلا تسأليني

إذا كنتِ شمسَ الورودِ ,

شهادةَ حبِّ الحياةِ انكريني

إذا تهتُ مني , تغرَّبتُ عني ..

و كنتِ الهويةَ لا تعرفيني ..

إذا راودوكِ على قتلِ نفسي

و قد كنتِ نفسي فعنكِ اخلعيني

و لا تتحدّي الزمان لأجلي

فلستُ جديراً بأن تخسريني

لأني انكويتُ بناري , و زلزلتُ داري

و هيأتُ قبري فلا ترحميني

كليمةَ قلبي

أنا منبعُ الحزنِ لا تُسعديني

و داءٌ عضالٌ

يصيبُ حياتكِ منها ابتريني

إذا حاكموكِ بذنبي /اشنقيني

و إن حاصروكِ بفقري /احرقيني

لأني كسرتُ التقاليدَ عمداً

فصار لزاماً بأن تصلبيني

لماذا تحدَّيتِ كل الفوارسِ كي تمتطيني

و قدَّمتِ عمركِ هذا فداءً

لكي تمنحيني

ذُبحتُ كثيراً و لكنَّ موتكِ هذا

لأجلي يفوقُ احتمالي

لماذا تصرّين أن تذبحيني

رحلتِ فداءً لأحيا ذليلاً

بمنفى الحياةِ

و كم قلتُ ليتكِ لم تفتديني

توضأتُ كانت دماؤكِ مائي

و صلَّيتُ بين أكفِّ الرجاءِ

بكيتُ بكيتُ

لماذا بربكِ لم تحضنيني

تخلَّيتِ عني , تبرَّأتِ مني

و قبل مماتكِ لم تتركيني

بربكِ لم أدنُ منكِ احتراماً لحبي

و ها أنتِ قربي فلا تحرميني

دعيني أقلْ بعض ما لم أقلْ

و أفرغُ ما كان يُخفي حنيني

دعيني أقبِّلْ بريقَ الشفاهِ

لعل الحياةَ إليكِ تعودُ

دعيني ..دعيني

أنا مت قبلكِ و الآنَ بعدكِ

ليس لأنكِ مت لأجلي /

فلا تشكريني

رفيقةَ موتي اعذريني ..اعذريني

لقد راودتني الحياةُ عليَّ

فلم أعتنقها

و لم تشتريني .

كالوردِ في شَعرِ أنثى ,

تجمِّلُ وحدتها للقاءٍ عقيمٍ


في عيدِ هذا الحزن

في العيدِ تسألُني الرسائلُ

أين قبلتُها ؟ و أين حنانُها ؟

في العيدِ يقتُلُني الحنينُ إلى البعيدْ

العيدُ يسبقني إليها ..

كم كانتِ الأحلامُ تأبى أنْ تنامَ

لكي يفيقَ الصبحُ

ألبسُ ما تيسَّرَ مِنْ خزانةِ لهفتي

لا لم يكنْ جسدي ثقيلَ الهمِّ بعدُ

و قامةُ الذكرى طريٌّ حزنُها ..

هل سوف تبتسمُ المرايا إنْ لبستُ

لها ثيابَ الصبرِ في العيدِ الجديدْ ؟

مَنْ سوف يُعطيني هنا عيديَّةَ الأحلامِ ,

ثمَّ يَحثُّني, لا أشتري ألَماً

فأُزعجَ أهلَ حارتِنا بِفَرْقَعَةِ الدموعْ ؟

مَنْ سوف يدعو لي تبسّمْ ..

أو يُطبطبُ فوقَ أكتافِ الغيابِ

لكي يُحرِّضَ قلبَ حزني أنْ يُهلِّلَ

: إنه العيدُ السعيدْ

في العيدِ لا وطنٌ يُسرِّحُ ضحكتي , لا أصدقاءَ

يُخيِّمونَ على دموعي , لا أهالي حارتي

يتلقَّفونَ ملامِحَ الآمالِ ,

لا البقَّالُ يومي لي , تعالَ لتشتري حظَّاً

و لا أُرجوحةٌ تشفي غليلَ طفولتي

كم كنتُ أقفزُ مثلَ ذاكرةٍ

لأقتادَ الحصانَ على هوايَ ,

و ها أنا أقتادُ أحلامي و لكني وحيدْ

في مثلِ هذا العيدِ كنتُ

على مسافةِ فرْحةٍ مِنْ حضنِها

في عيدِ هذا الحزنِ مختلفٌ , أفقتُ

على رنينِ أنينِها

و الهاتفُ المِعطاءُ

يحضُنُ دمعَها , و أنا أقبِّلُهُ ..

فيشعرُ بي , و يلثمُ كفَّها

–" أمّي .." أُناجيها .. فتعرفُ أنََ ذاكرتي تمزَقَ

ثوبُها ..

- "ولدي .." تُحاولُ أن تواري سَوْءةَ البُعدِ

المُضرَّجِ بالحنانِ بما يُخفِّفُ وحْدتي ..

تبكي فتلتئمُ المسافةُ

كلُّها و أعودُ طفلاً بين أحضانِ ابتسامتِها

أغرِّدُ , حين يُقفِلُ هاتفي المحمودُ

حضْنَ الصوتِ يخذِلُني النشيدْ

و أعودُ أجلسُ

خلف مِقْوَدِ غرفتي , درّاجتي الذكرى, أصيرُ

بلحظِ ذاكرةٍ أنا ساعي البريدْ

أتلقَّفُ القبلاتِ و الحلوى و أطباقَ الحنانِ

أُجمِّعُ الأشواقَ أحضنُها , كأنَّ دمي تجمَّدَ

في عروقِ الهاتفِ النقّالِ فارتَعَشَ الحديدْ


قمر صبري الجاسم

نبذة حول الشاعر: قمر صبري الجاسم

*الشاعرة : قمر صبري الجاسم
*الجنسية : سورية
* الدراسة : بكالوريوس في الاقتصاد جامعة دمشق

الإصدارات :
-وريقات مبعثرة عام 2002 خواطر
- للعاطلين عن الأمل .. شعر فصيح .. فاز بجائزة المزرعة لعام 2004
- نياشين على صدر قبري .. صدر عن اتحاد الكتاب العرب عام 2005
- دعوة للرِّفق بالكلمات .. عام 2007


لصديق العمر

-1-

لعشرِ سنينَ احتواني ..

بعشرِ سنينَ تعلَّمتُ منهُ الحياةْ

أفتشُ في دربِ كلِّ القصائدِ

أسألُ عنهُ جميع اللغاتْ

إذا ما رأتْهُ الحروفُ هناكَ

إذا مرَّ من ضيعةِ الأمنياتْ

أفتشُ عن مثلِهِ ..

دون جدوى

لأن صفاتِ الكمالِ بهِ

أفتشُ عن بعضِ تلكَ الصفاتْ

- 2 -

توضَّأتُ من دمعِهِ كي أصلّي

قصائدَ شمسٍ و لي كانَ ظلْ

تعودتُ أن يحفظَ الدرسَ عني

أنامُ و يبقى ..

و يحزنُ من أجلِ حزني

مللتُ , و لكنهُ لمْ يملّْ

لَهُ ثغرُ أنثى ..

قوامُ امرأةْ

يجيءُ إليَّ مساءً

بقبعةٍ من سوادِ الليالي

تقيهِ الكلامَ

لنبدأَ سهرتنا بالقُبَلْ

إذا ما بكيتُ يلمُّ دموعي

بقدْرِ الأماني .........

...................

يشكَّلُ غيمتَهُ في تأني ...

......................

و ينأى قليلاً من الصبرِ عني

إذا ما نظرتُ إليهِ هَطَلْ

و إن تُهتُ فتَّشَ عني

إلى أن أعودَ

و إنْ لمْ أَعُدْ عن مكاني سأَلْ

أنا منهُ ...

كانت لَهُ سُمعَتي ..

ليَ الضوءُ

في حينِ كانَ البطلْ

- 3 -

أيا صاحبَ الدارِ /

.. أرجوكَ /

ما قد شعرتُ أنا بالندمْ

و ما قد شعرتُ طوالَ عذابي

بهذا الألمْ

لقد ضاعَ مني ............

....................

أعندكَ مثلُ الذي كانَ عندي

قلمْ ؟؟؟؟


لها

لها .. كلُّ طَلْقةِ وحيٍ

بأوجاعِها الشاعرهْ

و ليست تعادلُ صرختها

حينَ عذّبتُها في مجيئي

.. و لا طلقةً عابرهْ

لأمي سريرُ القصائدْ

حَليبُ المعاني

و قمّاطةُ المِحبرهْ

لها قُبلةٌ تُسكِرُ الأنبياءَ

و صدْرٌ عذاباتهُ مفْخرهْ

وكفٌّ تهزُّ سريرَ الفراقِ

و قلبٌ لأوجاعنا مقبرهْ

و مِنْ حزنِها الأرضُ تصنعُ دفئاً

و مِنْ شِعرها ليلةً مُقمِرهْ

و مِنْ دمعِها "غيمةً" لا تجفُّ

و مِنْ صبرِها "غوطةً" مثمرهْ

و مِنْ شوقِها تستمدُّ الأمانَ

تخفّفُ عنها الذي قد جَرى

لمَنْ وجهُها مُشرقٌ بالدُّعاءِ

و عينُ احتمالاتِها ممطِرهْ

و منها استحتْ أنْ تنامَ السطورُ

إذا كسّروها ..

و أنْ تكتفي:"ضاعتْ المسطرهْ "

تُناشدُنا و بملءِ الحنانِ

لماذا الحنينُ غدا مجزرهْ !!

تُعلِّمنا دمعةَ الكبرياءِ

و أنَّ السكوتَ عنِ اليأسِ جُرمٌ

و أنَّ انتصارَ الأنا " مسْخرهْ "

و كيف التثاؤبُ في الحُلْمِ عَيْبٌ

حرامٌ إذا ما وقفنا " ورا "

و أنْ نقطعَ السيفَ بالوقتِ كي لا

تضيقَ بنا أرضُنا الخيّرهْ

و خيراتُها تستردُّ الحصادَ

لئلا تصيرَ بِنا مُقْفرهْ

و لا تكتفي بجنانِ الحياةِ

و تُدخلنا جنَّةَ الآخرهْ

على صدرِها يرجعُ الكَهْلُ طفلاً

كأنَّ عباءَتَها ساحِرهْ

سريرُ احتضاراتِها ملعبٌ

و ضحكةُ دمْعتِها سُكَّرهْ

خريرُ ابتهالاتِها دافئٌ

عِتابُ ابتسامتِها مغفرهْ

و لو يُدفعُ المالُ في حُضنِ أمٍّ

لكان اليتيمُ الألوفَ اشترى ..

أقدِّمُ عنْ كلِّ مَنْ عذَّبوها

و أولهمْ لهفتي , المعذِرهْ

لها.. دون كلِّ الذينَ

عشقتُ بلاغَتَهُمْ في الحنينِ

و أسستُ مِنْ صبرِهمْ مقدرهْ


مرثية الطفولة و صفر الحساب

حينَ كُنا صغاراً

نسابقُ كلَّ الفراشاتِ بالعدوِ خلفَ الرياحِ

بطيّارةٍ من أملْ

نعتلي عرشَ أحلامنا ..

حينَ كنا صغاراً

نهجّي الحياةَ و نلعبُ......

.......................

منْ كانَ يَكذِبُ يرحَلُ عنَّا

و أصدقنا من يصيرُ البطلْ

نَغرِفُ الشمسَ

نحضرُ عرسَ الزهورِ

و نشربُ قنينةً من عسلْ

حينَ كانتْ حكايات جدَّاتنا

مثل نبعٍ يفيضُ علينا

و لا نرتوي ..

كيفَ كُنَّا نُخبِّئُ بعضَ النقودِ

" لسالي "

دموعاً ..

" لريمي "

و نحزنُ من أجلِ

" هايدي و بِلْ "

كان قلبُ الصغارِ كبيراً

و لونُ البساتينِ أجملْ

لا كما ندّعي الآنَ

كنا إذا مرَّ أستاذنا من راءِ المرايا

نخافُ

إذا لم نغيِّب لَهُ درسَنا

كان يرسلُ عصفورةً كي ترانا

إلى أيِّ وقتٍ سَهِرنا

فنخجلُ إن لَمْ ننمْ باكراً ..

كلُّ شيءٍ ينادي بهِ يعترينا

" كـ كُنْ "

كان أُستاذنا مرجعاً للحياةِ

وفقهَ الحضاراتِ

حضناً لنا ..

حين يطلبُ منا الكلامَ نغرّدُ

إن قالَ قوموا .. نطرْ

أو دعانا إلى درسِهِ ننتفضْ

حين كنا صغاراً

و ذلكَ من ألفِ جيلٍ مضى ...

كانَ درسُ الحسابِ عن الصفرِ

كنا نفتّشُ عن إصبعِ الصفرِ من دون جدوى

إلى أن يقولَ لنا :

إنهُ الصفرُ مثل العَدَمْ

سلةٌ فارغةْ

إنما الصفرُ في الضربِ

كالقتلِ عمداً

إذا ما أضفنا لهُ أو طرحنا

كحسّانَ

لا يفهمُ الدرسَ مهما شرحتُ

و مهما قتلتُ

يظلُّ وراءَ المقاعدِ لا يُحتسبْ .

إننا الصفرُ ..

قلتُ لأستاذنا نفسه البارحةْ

قالَ : " يا ليتنا " .


مكابدات نسمة

أنا كالهواءِ المُلبَّدِ بالشوقِ ,

لا أستريحُ .

أحاولُ تضميدَ جُرحِ المسافةِ ,

تطييبَ خاطرِ هذا الزمان ,ِ

و دمعي جريحُ .

أُكابدُ كلَّ فصولِ الضياعِ

أُكسِّرُ حزني بحزني

و لكنني لا أبوحُ

و أمنحُهمْ مِنْ مسامِ احتضاري الحياةَ

ضبابي يُداعبُ غفلَتَهم عن حناني ,

و حين انقشاعِ الغيابِ

كعربيدِ ذكرى

تكسَّرَ مجذافُ أحلامِهِ

بالوداعِ .. أنوحُ .

أنا , كنتُ مثلَ الهواءِ ...

عليلٌ حناني

و لكنّهم كدَّروا ضحكتي ..

فما عُدتُ أهطلُ شِعراً

لأسقي سنابلَ أحلامِهمْ

و ما عدتُ أنثرُ عمري هباءً

لتولَدَ أيّامُهمْ

و ها إنني الآنَ

ريحُ .. .. ..