احتضار امرأة رقم القصيدة

احتضار امرأة
شبكة السراب الثقافية

.... لأن السماء أكثر تعاسة

من عيوننا،

والنشيج يهز أعماقنا بالسياط،

فنلوي رؤوسنا كالبجع الغريق.

المرأة متوجة بجراحها

والصياد يطارد ظله.

الفارس يصطاد جراحه،

وأنتِ أبداً يطاردك الموت

بسيوفه الحزينة.

دموعنا متكاثفة من أجلك

كسفن مليئة بالغضب.

لأفكارك رائحة الرعب:

"كانت تحمل رعباً خفياً

بين نهديها المتعبين".

يا حبيبتي

موتك هزيمتي الكبرى

وعويل بشر لا نهائي....


أحزان العصافير رقم القصيدة

أحزان العصافير

.. العصفور الذي يولد مع الليل

يغرد بين قلبي وقلبك

وحين يجفل،

نضيع.

***

أولد مع الظلّ

وأموت عارية في الضوء،

حيث البنفسج هو الذكرى الوحيدة

من بقايا الروح.

***

.... ولدتِ مع الضوء

يا امرأةَ العاصفة

وإليه عُدتِ

ونَسيتِ سوطك على الوجه.

***

.... في الشتاء

تنام أفكارنا وورودنا

كما تنام العصافير

الآتية في أواخر الليل

وهي تحمل الخوف والانتظار

بين أجنحتها الصغيرة.

***

.... ترتعشين كالعصافير

إِذْ تضربُ خواصِرَها أجنحةُ الريح

والمطر.

وحين أرفعك مصباحاً وحيداً

فوق أحزان المساء

أراك مطفأة.

***

قبل أن يدركني اليأس

أقفلي يا صغيرتي ذراعيك الخائفتين

حولي.

وارمي مفتاحَهُما في البحر

وأغلقي دَهشَةَ عينيكِ بِعَينيّ

كي لا تري أصابعي

ترسم على الحراب

كي لا يفاجئك العويل.

يا ساحرتي

يا امرأة تغزل شعرها في الشمس

من أجل الحزن والسفر عبر الأنهار

من أجل الحبر الممزوج بالدماء

رفعت وجهي بريئاً

كعصفور يرتعش تحت المطر


أصابع العشاق رقم القصيدة

أصابع العشاق

.. ترى أين يذهب همس الفراق

حين يفاجئه المطر؟

ماذا يحل بالنسيم

وهو يلامس حزنك؟..

...

.. سلام عليك أيها الحريق

المتوغّل صوب القلب

حيث لا ظلّ غير الانهيار.

سلام على قلبك المشتعل.

وحده يهبُ الحب

كما يهب الإله الغامض قلبه.

تعطيني أرضك

عشبةً إثر عشبة.

تعطيني ربيعك

ومضةً إثر ومضة.

وأنا أتساقط مع هبوب الزمن

ورقةً إثر ورقة.

وعندما لا تطير الأحلام

تكون الريح راقدة في قلبي.

...

عندما ابتسمت عيناك

لصمت قلبي

غاص قلبي في ضوء الحب الذهبي

وطار النسيم هادئاً كفراشة

غنّت الجداول الصغيرة

وهي تبتسم وتنثني بين الصخور

مثل صبي يلهو وراء الفراشات.


أغنية زنجية رقم القصيدة

أغنية زنجية

أيها الغرباء التائهون

أيها الباحثون عن كنوز الموتى

ومناجم الخراب

صمتاً..

صغاري منثورون

في صقيع الحفر.

أشمُّ رائحة احتراقي

آتيةً من غابة الموت،

آتيةً تهدرُ على الدروب.

وأنا وحدي الضحية.

عندما يموت الشعاع في صدري

ينهض زنجي لينقر طبله

وينشد للدم الأغاني،

وما من راقص..

.. صدر الحبيبة عار

والزرافات حبيسة الهلع..

آه

لم أعد أملك ليلي.


أغنية للجزائر رقم القصيدة

أغنية للجزائر

.. ألمساءُ يُسرجُ أعواد القصب

ألدرب تأكل الأقدام الصغيرة

وأنا أسير

بلا ليل

وطني ورائي

والرياح قافلتي الكئيبة.

.... لحم أطفالنا وليمة

لحم أطفالنا يفرخ الرعب

قوس الرعب فوق المدينة

يُبحرُ في عينيك يا وهران.

حُزُم المأساة في ظهورنا.

فَظُلّتنا موت.

موتنا مطر.

***

هذيان..

الغراب يعانق جناحه

والدم ينبع من الأرض الصلبة.

هذيان..

ألبسك

أشربك أيتها الحرية.


أفكار صامتة رقم القصيدة

أفكار صامتة

الورود سوداء في المنفى

النسر وحش

والغابة كمين،

وعبثاً يصل الفم إلى الفم،

...

.. أيها السّيد

جئت أبحث مع حراسك وكلاب حدائقك

قضية الجوع الذي أسكن

والذُلّ الذي ألبس

والقامة التي فارقتني،

وأشكو لبلاب الحلم الذي لا يثمر

وذكر الورد الذي أهان أنثاه.

والهاوية التي يتربّصُ بي جنودها

...

عندما كلّمت الله أنكر صوتي

وصفق الباب.

إن لبابِ السماء صدى يقهر ويُذلّ.

فجأة،

نبت ذيل بين قائمتيّ

وأنا أنحدر نحو العالم السفلي.

...

.. أهدابي يتراكم عليها صدأ / العزلة

وزرنيخ المنفى.

أطلق سراحنا،

فتحتَ لساني مصنف مليء بالإهانات

بِذُلّ يكفي لنسيان جميع الحريات.

...

في الوحدة بكيت وارتعشت

وكأن الرعد يهزّ مفاصلي،

وغنّى غبار وحدتي

كطائر على الأشجار

مع ذلك لا تعترفين بشرعيتي

أيتها الوحدة،

أيتها الوحدة

التي تستعير أشكال الحريات.

أَلوَحدَة:

أن تشتري باباً ونافذة

ومرحاضاً بمائة قفل،

أن تختبئ في أضيق الجحور،

ثم تزفرُ دخان حبك المحترق.

.. جفّت ينابيع لعابي

بعد أن شرب منها الفرس والمغول،

الترك وغرباء بابل والأنباط.

... لذا، لا أستطيع أن أبصُقَ

على زَمَنٍ يكسرُ بالنّصرِ وبالهزيمة.

إحمل غبار الاثنين يا سيدي

فلن يكشف أحد أمرك.

...

.. أيها الشتاء يا سيّدي

أي شيء تريد أن تنتزعه من فمي؟

أية بلاغات تريد أن تدونها

عن طحالب وأشنات* نمت على جسدي؟

لا تخرجني من وكري عنوةً أيها الشتاء.

لا تخرجني من وكري عَنوَةً.

فقبل أن أنحني لك

تكون قد طعنتني.

ولن يبقى في داخلي إلا ممر طويلٌ للنفايات

يعبره العالم الخارجي.

...

لذا، أسوق باطني بعصايَ

وأعود إلى نقطة لا تطالها الجهات.

________________

*مفردها: أشنة. وهي نباتات تظهر في الأمكنة الرطبة على الأشجار

والصخور وفي المياه الحلوة والبحار. وهي أيضاً نوع من الطحالب


أيها الخداع

أيها الخداع .. يا جسدي

أيها العشاق

ضعوا العنفات في مجاري الجسد

المولدات الكهربائية على مصبات شرايينه

سابرات الغور

الكشافات الضوئية...

إستخرجوا كنوزه جميعها،

عصاراتِهِ، أحجارَه،

وليكن خاوياً قبل أن يُرمى إلى القبر.

أما أنت أيها الخدّاع الكبير،

فقد ظننتك ميتاً لا محالة.

لكنك قاومت أكثر مما خُيّلَ إلي.

تظمأ،

فتشرب الخمر وتهذي.

تتريّض،

فتجدّد عظامك

وتهبط مشتعلاً إلي...

.. كيف لنا أن نحذر عشاقنا الترابيين

وهم نارنا الخالقة،

والجمرة الساقطة في مجرى الأفلاك؟

هيا نقتسم الكون:

ما أمام الأفق لكم،

وما وراءه لي...

.. يا قمح الإغريق،

نحن العشاق أبطال في المجاعات،

نضرم الحرائق

لنكتشف حدود النار فينا....

.... الوردة الشتائية ترفض الذبول

وحيوان الحصار ظامئ.

أيتها الكرومُ

امنحيه ما يكفي للهذيان،

مثل سِكّير على رصيف،

يطير بأجنحته الفضية

إلى عوالم مرتجلة،

أو قمر بين المكانس،

هزيل غائر الخدين

وقع بين شباك الغيوم.

أيتها الكروم

ما من ضوءٍ انتصر على الظلام

ما من شجرة غلبت عاصفة

ألف قرن من بناء العنابر

ودور العرض والسكن

ولا شيء يكسر وحدتي.


الأَرَق رقم القصيدة

الأَرَق

... في الحلم أصير عالية

بيضاء كالغيوم

سعيدة كالأطفال.

الحلم الرائع هو أنت.

الصورة الخفية التي تُسعِدُني

ثم لا تلبث أن تؤرّقَني،

النشيد الخفي الذي يحرضني.

أحب غربتي فيك

أنا وردة الطين المنتهية،

أنا الذاكرة التي تلسع

وتختفي.


الإختناق رقم القصيدة

الإختناق

.. إنتحبي بشدّة يا أمي

.. قولي للعالم كله

وأنت تبحثين عن قبورهم في الضباب

إن الريحَ، وهي تجري كالطغاة

وحدها تجعلهم يصمتون طوال الليل

والحَذَر يقف على أفواههم

كالحراس أمام الزنزانات المضغوطة.


البحر الورع رقم القصيدة

البحر الورع

ها هو الدخان يمثُلُ أمام الملك

ويتعرّى،

فتظهر الجيوش والقطارات

ويتطاير الرصاص المتكرر

من ثقوب الفراغ

أو من ثقوب الضغينة.

ترى من منهم الضحية؟

من عَبَرَ الأفق،

وامتلك السماء العمومية

بجواده الحزين؟

...

ألحفيداتُ يزمجرنَ بكلماتٍ غامضة

ويتقطّع لهاثُهُنّ بسيف النظرات الملكية.

كوكب الأرض يتورّم

فأين نضع أقدامنا؟

كيف يأتي الخلاص،

وقد نُهب ما تحت الوسائد؟

الخلاص الطامح للتكرار

والقلب الملكي يسرع

لكنه يراوح مكانه


البحيرة رقم القصيدة

البحيرة

لأنه حزين

ارتدى الأجراس الملونة

قناعاً للفرح

أوثق نوادره على طرف لسانه

كي لا تخونه في اللحظة المناسبة

وسار بِخِفّيهِ المُرَصّعَين

وحيداً كالليل

ولا نجوم بانتظاره

سوى عينيّ.

أيها الطائر المحلق عبر الآفاق

تَذَكّر أن الرصاص في كل مكان.

تَذَكّرْني

أنا المسافرة الأبدية.

طوال حياتي أغذ السير

وما تجاوزت حدود قبري.


البراري النائمة رقم القصيدة

البراري النائمة

البراري النائمة منذ الولادة

يوقظها كناريٌّ ضائع

والأشجار المتعبة

ترفع سواعدها المائية

لطيور الجليد والبحيرات.

الأشجار البائسة تفرش أحضانها

لحيرة الأرض والخريف

لغضب النجوم وأحاديثها الطويلة

عن السفر والصقيع.

تستعر حصاتك في القاع

أيتها الذاكرة الحزينة

وتلبسين المرارة.

لكن المرأة التي تملك البكاء وحده

أسيرة أبداً.

فامنَحني عُريكَ للجبال الخجولة

وارفعي مفاتِنَكِ

حيثُ السّرُّ مدفونٌ

في كنائس الشتاء.


الجرح والرؤيا رقم القصيدة

الجرح والرؤيا

وردتان من النعاس ترتعشان

فوقك يا وسادة.

وردتان ذابلتان:

رأسي وهذا المساء.


الحظيرة رقم القصيدة

الحظيرة

كلما خُيّل لي أنني إقتربت من أبواب الفجر

طارت الأبواب إلى أماكن مجهولة

وتابع الليل غزوه.

إشهدوا أنني أسيرة ذلك الليل.

.... أفتح نوافذي للحب

فيدخلها حشد من العشاق والراغبين في الجسد

حاملين معهم الجشع والعبودية

تطأ نعالهم العمر

وهم في توغلهم العنيد صوب القلب الغائب.

وكالأسلاك الشائكة

يَشُقُّونَ طريقهم في الشرايين

كأعداء وجواسيس،

كجموعٍ لا هَمّ لها

إلا أن تقذف منصة الأحلام بنار الجحيم.

لكن أيها العشاق الفاتكون

إنها المنصة الوحيدة الباقية

للحب والوطن والأطفال.


الخريف رقم القصيدة

الخريف

أيتها النجوم المتراصّة

كالأصابع

ابسطي راحتيك.

هل ثمة شيء تخفينه؟

أم هناك فأس تقبضين عليها؟

حذارِ..

المسافة بعيدة

والضحية ستنجو

لا محالة.

أسند رأسي على الحائط

أرقب بيوتاً تطفأ عن عمد،

بيوتك أيها الخريف

ولا مأوى لقلبي.

غَنّ أيها العاشق

خذ مزمارك النحاسي وغَنّ

وكن سلوى لقلبي.

تكاثر في راحتي أيها المطر

لألهو بِكَ

وأستحِمّ

قبل أن أفقد مَرحي وظمئي

قبل أن يبتعد ليلك عن قمري.

كلانا شريدان

أنت منفيّ في سمائك

وأنا منفية في أرضي.


الدماء الدافئة رقم القصيدة

الدماء الدافئة

.. أنا المرأة التي إرتبكت

عندما فاجأها الحب.

أيها النسر الممزوج بالغابات

والأمطار،

لِمَ هجرت عُشّكَ الأليف؟

وفي أية سنديانة؟

ها هو طيفك الوديع

يمتزج مع مدّ البحر.

وأنت مُسَوّر بأحلامكَ

هتفتُ أنِ امنحني فرصةَ الحبّ

والبكاء،

فرصة النجاة من الموت والنسيان

أنت يا من اعتصم قلبك الشقي

في صدرك.

بين أحزانك فقدت دموعي

بين أمجادك خلفت أنقاضي.

وها أنا أنزف..

.. لِنتبادل النّظر

عبرَ آلافِ الأميال من الظلمة

إنني أبصر عروق الفراشات

ونسغ الزهور..

.. أيها الأفق الذي أرنو إليه

ساعات الحنين.

يا من لفحني هجير عينيك.

أنتظر أوبتك من الحروب

وأنت مُطهّمٌ بالانتصار

وجناحاك بلون الليل.

فوراء الفزع والفراق

يَزغَبُ ريش الأمل والعودة..

.. مساء الخير أيتها الشجرة

البالغة الصغر.

ليس لنا الخيار بمجيء الليل..

.. مساء الخير أيتها المنازل المُسَوّرةَ

هوذا العشب ينبت

على آثار خطواته وظلاله

هوذا،

ليلُهُ فُصِلَ عن ليلي

وشِراعُهُ عن شِراعي

والريح طوّحت بأعشاش الصيف.

عبثاً نحاول بناءها من جديد.

فالأوراق تناثرت

كما يشتهي الخريف وحده.


الذاكرة الأخيرة رقم القصيدة

الذاكرة الأخيرة

.. وينادي مُنادٍ على الموت فأتقدم

ولكنني أخرج من ثقوبه العليا،

كما دخلت،

ممتلكةً قصدي وغايتي

من أجلكِ يا ابنتي.

لكن أوقيانوس الحرمان بيننا.

فجأة أجد قارة من الغبار

أجلس فوقها وأغنّي لكِ الحنين

وأنا أدفع الموت،

أيتها الطفلة التي تَفِدُ إلى ذراعي

تحت مظلة من الربيع والدموع.

لكنّ نعاسَ الموت وحرّاسه دون هذا الإقتراب.

...

.. من أين تجيء المسافات،

وأنت في قلبي؟

يمينك يميني، ويسارك يساري.

ألغيت جسدي ودخلت نفق حلمك

ولم أقوَ على الاقتراب.

أعلنت العصيان على الموت وعلى الحياة.

أخذت أركض في الظلام

دون أن أدرك المخرج المائي،

ولم أقوَ على الإقتراب.

...

طيور الظهيرة تُنشِدُ أناشيدَ المساء

وأنتِ تهدرين في داخلي كأفواه الأنهار،

وكأصداء المحيطات يشرق نشيدك

يجذب الظلام من قرنيه

وتخلع البحار ثيابها الليلية

لكنني لا أقوى على الاقتراب.

أيتها الذات التوأم،

يا أجنحةَ المحيط وزفيرهُ المنعش،

ستحملك جزره إلى المتصوفة والهائمين

والسرياليين.

ستنقلك إلى أحلام الماء وأشواق الربيع.

بينما تغافلني ريح المنعطف

وتخطف غباري.


الزمن الآتي من قلبك رقم القصيدة

الزمن الآتي من قلبك

بعد أن لَسَعَني الزمن

لَسَعَتني الريح.

لَسَعَت قلبي الممزق من الحب

الحب الذي يمنحني عرشاً في الظلن

ظلك.

وفي الزمن الحار،

الزمن الآتي من قلبك،

كل شيء يحلو..

التشرُّدُ والنومُ على أسِرّةٍ مهترئة

ملتفّينِ كأغصان الشجر

عاريينِ ووحيدينِ

ولا أمل لنا بالنجاة

والقمر شاهدي ومُحرّضي

***

ما أغرب أن يناديني رجل خفي

يهمس من بعيد فيدوي صوته في أعماقي!

***

أمِنَ الخوفش في الحروب

ودموع امراة مهجورة،

يتكون ذلك النهر العظيم

الذي يقال له الحياة؟

***

عندما يُثقل الهَمُّ قلبي

وأسير في طرقات الوطن

أشعر كأنني أعبره من المجاري.

إتجهت صوب الريح التي تشبه المنجل

وتضرعت إليها ألا تقطع أوصالي

ريثما أنقضُّ على الحياة من شاهق

وأظل أغوص فيها

حتى أعود إلى رحمها.

ولكن الريح سخرت مني

أخذت تخطفني شِلواً تلو الآخر،

ثم جاءت ريح أخرى

أخذتني بلا عناء.

لم تكن تحمل إلا ثوباً عتيقاً

له وجه

وأطراف.

وفوق قمم الثلج

رفعت الريح راية الملك الغائب.


الشتاء رقم القصيدة

الشتاء

.. هل الربيع يلبس ثياب الجلاد؟

أم هو طفل يتنزه في الحقول؟

يخلق من النسائم أشواقاً وتنهدات

ويرسم الأشجار،

تلك الكائنات الملولة،

أقداماً صغيرة

لتتبعه حيث يشاء.


العاصفة تأخذ القلب رقم القصيدة

العاصفة تأخذ القلب

عَمّ تبحث تلك الشمس الكئيبة

في دورانها اللامُجدي؟

ولماذا يتفكك جسدها الأرجواني

فتتساقط أقراصٌ لا نهائية

من صلبها الملتهب؟

تتبعها طيور سوداء..

سوداء..

تعبر كالعاصفة.

نكاد لا نلمح إلا عيونَها المتوهّجةَ بالدموع،

تخرج من قبور الأجداد

وتنطلق صوب الأردن.

***

صوت:

نهر ينبع من الذاكرة.

من أعماق التاريخ

نهر استحمت به ملايين الأزهار البريئة.

هاتش مركبي الورقيّ

هاته

لأُبحر على أمواجه صوب النار.

وأرتمي في خضم النهر محتمياً بأحلامه.

أجنحته ريح بيضاء ترهز فوق الأردن.

صوت:

أتكون هذه العظامُ المُفككة.. أمي

وتلك الجمجمة أبي؟

صوت:

ليس لثورتي بارق

ولا معجبون..

بدايتها جحيم

ونهايتها جحيم،

وفردوسها الوحيد روحي.

أصوات:

عمّقي وجودك يا هموم.

وليضئ وهجكِ وجه المغنّي.

أغمضي عينيك يا صحرائي

كي لا تأخذ العاصفة قلبك....

أصوات أخرى:

كنا خليطاً من الدموع والدماء

حين هبطت الملائكة ملتاعة

أقْعت كالغربان على الأغصان

أخذت تقلبنا بِعُصِيّها الطويلة

بطناً لظهر..

لتقرر:

أتبصق علينا؟

أم تنوح؟

***

فتيان صغار أولئك الأبطال

ولن يعرفوا طعم الكهولة.

وجوههم حزينة..

صغار أولئك الذين يُعَمّقون مجرى الحرية.


العبيد رقم القصيدة

العبيد

كان النهر يثب وينتفض

والمفاجآت تتراكض

والزمن الأسود يلد الأيام والسنين

يلد الحروب والكلاب والمواخير..

وعندما غاصت سُفُنُنا الفاشلة

في وحل القاع،

رحنا نجرها كالعبيد..

.. خسرنا كل شيء..

.. أهو الزمن يبتلع عشاقه؟

يزمجر

ويخبط بذيله

على الأبواب والأرصفة؟

ونحن نتشبث بجلده..


الفجر رقم القصيدة

الفجر

أيتها الدماء العظيمة.

هوذا علم الحرية يستحم بكِ،

تُزيلينَ عنه بشاعة الطغيان

تعيدين له عظمته،

ذلك القماش الملطخ المهترئ،

فما أبهظ الثمن!

***

هُبّي يا رياح المتوسط

واضربي بأجنحتك الزرقاء جميع الشواطئ

أيقظي البشرية،

لقد نبت الأقحوان على تلك الخرائط الواسعة

من الرمال والخرائب.


المحاكمة رقم القصيدة

المحاكمة

أنا المراة الرهينة.

السلف يطالب بي والخلف.

وأنا أنتزع نفسي من فم الفراغين.

أحلم بآخر الكون،

عَلّ المجدَ البشري يشهد النهاية

ينتظر طويلاً حتى تنتهي الحضارات

العشاق والشعوب،

أو ربما تهاجر،

وتبقى الأرض لي،

لي وحدي،

لأكون حواء الرائعة.

لكنني صحوت،

فوجدت الحراب تطوقني.

لقد كان حلماً أيها القضاة.

...

يا سادتي القضاة

الخريف يمزق قِشرتهُ

مذعوراً من الفراغ والوحدة

عصياً، أرقاً،

يتسكع وحيداً في شوارع الرمل

مشغولاً بأفكاره،

يعلن الهجرة،

لكنه ما يلبث أن يعود مجذوباً

بحب الوطن.

يُضرمُ نيرانه ويزرع رماده.

لكن من يحصده،

وفي أعماقه الإمبراطوريات

والجيوش المفككة

رغم أزرارها اللامعة؟

الجيوش التي تعسكر في ممالك الكبد

أو تغور إثر الأحشاء بذخيرتها النفاذة

تسحب نهارها من الأسواق

كي لا يمر نُسغُ الذات

داخل الغابات الخريفية

في كنيسة الجسد المتقدمة.

أيها السادة

هي ذي أنهاري

تدفع محصولها المائي

إلى فم المحيط.

الضريبة التي فرضتموها تؤخذ عَنَوةً.

أدفعها إلى جوف خزائنه

حيث يكنز ذهبه وذكرياته

حيث تنام الإمبراطوريات

ودموعها ملء عيونها.

تتكئ على أدراجه

أو تتمدد على رماله.

إنه يتعامل مع الجسد والروح

كزبائن قدامى

لكنه يلتهمها عندما يجوع.

...

أيها القضاة

إن كلمات العدالة التي بين أضراسكم

ليست للمضغ.

إبصقوها، هنا، في راحتي،

لأضمها،

أدفعها أمام الأفواه،

أغتسل بها.

...

وإلا..

فما نفع ذلك الماء

الذي يدور في داخلي

إن لم ينح المحيطات العظمى

حيث تموج دموع التعساء؟

فمرحباً أيها الهدير الخالد

أيها الصراخ الطالع.

لكي أشقّ ذلك الهدير الغامض

أحمل وطأة موتي.

ينصحونني بقبوله،

ذلك الموت،

يَغُرُّونني بالاستسلام له.

لكن،

تأخذ الريح شِلواً من جسدي،

أجري خلفها، وأعيده.

وعندما تأخذ آخر وتلهو به

أهجم ثانية وأعيده.

هكذا دارت الحروب على مداخل الجسد

حيث يقف رجل من النحاس

يُلقي القبضَ على ما يفرُّ من الذات.

...

أيها القضاة

نصحتموني بالألم والتشرد،

بالحرمان،

بحمل الجراح،

فحملتها حتى التوت عظامي.

نصحتموني بالسرعة،

ويقولون إن الكون الكبير يعبر،

لكن ما شأنه بقلبي؟

سأصنع نفقاً من الحب

وأفرُّ..

عَلّني أسبق اللصوص والطغاة والقتلة/

الذين من بصاقهم حبر التاريخ المقدس...

به تُدَوّن الأشواق الباردة

والأفكار الميتة،

ترهات الزمن،

وحضيض الذاكرة.

فأين نفرغِ تلك الحمولة أيها السادة؟

هنا أمام مِنصّاتِكم؟

أم في العراء؟...

حيث البرق يمنحني ناره

فأتسع بها،

والبحيرة مِرآتها

فأصل إلى نفسي،

إلى غرف الرأس الغامضة

والرعد يفتح أذني للنبوءات؟


الموت القاطع رقم القصيدة

الموت القاطع

يا موت

يا من تنتظرني على الأبواب

حاملاً سيفه القاطع:

إتبعني.

إتبعني.

أنا الضحية التي تقتفي أثرك.

يا موت.

يا من رافقتني في الليالي الطويلة

هادئاً كقمر

مؤنساً كصديق

أية أسرار تنقلها بعينيك؟

هوذا صليل حزنك يستوطن قلبي

والصدف تتفتح كالجراح

في جسدي الطفل

تَخَطَّ بناظريك أحراجي الوردية

واهدَأْ على السرير الشاحب

حيث الجنون والانتظار

جناحاه الأغبران.


الوحش في الروح رقم القصيدة

الوحش في الروح

لم يكن هناك من شهود

كلها في المخيلة

وحش متفوق

ظهر فجأة في أحراش الروح،

في أوطان الغانية وتحت مصابيحها الساهرة.

قذف القصائد في الريح

وجلد الأطفال على العتبات،

ثمَّ اعتَلَى مِنَصّات الوطن،

وأخذ يغني كالأبرياء.

ها هو القلب ينفجر،

والوحش يتمادى في أحضان الوطن،

والوطن مكسور،

ومطوي تحت الأجنحة العالية.

وطني أسير خلف كمامات الإرهاب،

عكر كنهر تخوضه الجياد.

وطني يعوزه الماء والجنون،

تعوزه الضغينة.

كي يصير ذئباً ضارياً على الانكسارات.

***

أخافتني ظلمة الهجر وبرودته،

والحياة المتسخة داخل البيوت المكتظة العليلة

والحمامات بلا ستائر أو مواقد

والجلاد يدخل ويخرج كزوج وديع.

الفجر العليل يركض على ضلفات النوافذ.

لم يكن أكثر رقة من أماكن التعذيب.

فجر مليء بالجري والقذف والتدافع والغبار.

أنام في رحابه

فتموت نقاوتي.

لقد تداخلت السنون

وانهزمت الطفولة.

طبقة كثيفة من الحب موطن

مقذوفة على بلاط المباغي،

حيث الأفخاذ العارية

خدم وبغايا،

سافرات ومستترات..

والعيون المائلة تشنجت من الرغبة.

كيف أتحدث عنها

وأنا لا أجرؤ على النظر إليها؟

ولكن كم غَمَرتَها بالقبلات

يا قلبي العليل:

حملت عنها آلاماً قاسية

أعطيتها روحي

فوجدتها مبصوقة في الجحيم.

***

هناك في الغرف الواطئة

والمنسية،

حيث تبدو جذور العالم سوداء،

حيث ملاءات المسارح العتيقة،

الملاءات الحمر الممزقة،

شهدت جنون الحب،

وتشهد الآن انهياره.

***

أمي،

أيتها القديسة،

ارحميني.

منذ أجيال وأنتِ تنامين في أعماقنا،

تحلمين بالمعجزات...

ومع كل مساء

أسمع حشرجتك الدنيوية

تختلط مع خطوات القدر المترهل،

وهو يتهادى في الخارج

وينتظرك بعقاله المرقط.

***

تختبئين في قبور الأولياء

لتطيلي فرارنا

تتكاثرين،

فنخرج من جسدك نساء ميتات.

تطاردين سرباً من الملائكة

كاشفة عن جراحك العميقة،

فيلاحقك بائعو البخور

بدخانهم العقيم.

***

أراك هابطة سلالم الروح

وأنت بلا حراك. تموتين ثم تبعثين فينا

نساء فانيات.

فلأتهاو كشراع لا أمل له بالإقلاع،

يبقى الوحش في روحي

يرفس ويضرب

خبط عشواء،

والمضخة الصدئة تستغيث:

ما لهذا الدم يسيل؟!

ونحن على الأسرَّة والأرائك

وفي الأرحام،

لم يعد السيِّد سيِّداً،

ولا الحب حباً.

ولاحت لي الحياة الساقطة المتدنية من بعيد

مسرعة

مسرعة

كل شيء يدور فيها.

من قذف بها

إلى قلب تلك الغابة الهادئة؟

الأطفال يصرخون

ويرتجفون

كأن ريحاً عاتية صفعتهم.

رياح كانون، تدفعها رياح الغانية.

***

هُزَّني أيها الغضب.

أنا شجرة الدهشة،

وهذا خريفي.

الحب والشعر يدعوانها

لكي تكون غباراً.


تخرجين من أسوار الجسد رقم القصي

تخرجين من أسوار الجسد

إلى شام وسلافة

أيتها العصفورة ، يا ابنتي..

الليل يدقّ أبوابَه

هل نَوَيتِ الغناء؟

ها هو العالم يدور

يُسحب قسراً من أعمارنا

ليُمنح بالمجان لِلّصوص والسّفاحين...

أضرميني يا ابنتي

جّدّيني

لقد تعفّنت في النسيان.

.. شام تقف في المقدمة

سلافة تهز شجرة الغيوم

فتسقط الدموع كلها،

الدموع التي أغفلها التاريخ،

الدموع التي أنكرتها العصور..

.. الصغار يدفنون رؤوسهم في نوافذ الأولياء

تتأرجح صُرَرُهُم؛

بعضها يسقط؛

والباقي لا يُشبع كلاب الطريق.

أما أنا، يا ابنتي،

فقد كنت أدفن نفسي في الظلام وأبكي

أية وحدة تأتيك تحت الغطاء؟!

.. ولكنك الآن، يا ابنتي،

تتكوّرين دافئة في أحضاني..

عانقيني

عانقيني

فذكرى السنين الماضية لا تُلمَس إلا بالروح

أو بورد الشفتين.

عانقيني

لقد عبرتني آلاف السنين الوهمية.

يا ابنتي، شام الملولة،

أو شام التي تَهُبُّ مسرعةً إلى العمل،

شام الإنبهارات،

لست معك،

ولن يلتقط شعري عذوبتك،

فانا مشوّشةٌ بالخسارة.

أستنجد ببراءتك، بضعفك الطفولي،

واصِلي بحرارة ويأس

كي يصير قلبي الضعيف بحجم قدميك....

.... يا سليلة الريفيات

يكتمن صراخ الولادة

ثم يقذفن بالأجنّة إلى أحواض النحاس

والجوع يقرع طبله في الأحشاء،

والفقر يُعَرّي العظام.

مع ذلك أضأتُكِ بأعظم الرغبات.

تخرجين من أسوار الجسد

ومعك أجيال يضيئها عبورك الصاعق.

إنها الولادة.

لا تخافي:

نبدأ عراكنا العظيم،

تلتقطين ظِلّي وتنهضينه،

فيهوي،

وتنهضينه،

فيهوي من جديد.

أنت أيضاً صار لك ظِلٌّ،

وصار يَهوي


جرذان التاريخ رقم القصيدة

جرذان التاريخ

أيها التاريخ الصدئ،

أنا قمرك الهش،

فاهرب كالورق الميت.

أيها الوطن المتآكل،

أنا الجسور التي بنيت من عظام أطفالك

فاعبر

والحق بالرومان

وهم يقتفون أثر زنوبيا.

...

في فيء الأشجار الدهرية

بنيت حلمي.

في فيء القصور الغابرة،

ولدتكِ من القش

وأدخلتك غرف المستقبل.

ولكن سرعان ما هجمت قطعان عابثة،

قطعان من النعاج المذعورة،

يطاردها كبش النزوات..

وطرتِ

وتناثرتْ حجارة البيت في الفراغ،

فراغ السحر،

السحر الذي يحول الأمير إلى ثعبان

والثعبان إلى أمير،

"وكالأمراء عاش معي العاشق

حتى لَدَغَني"

...

زنوبيا بلا مأوى

مثلجة الأطراف مثلي.

والريح تعصف في الخارج،

والجياد تعيث فساداً في الجوار

مقرورة ببرد الخوف،

بينما نيرانها تدفئ الغزاة،

مقرورة ببرد غامض،

بينما نار التوقع

وجحيم الخيبة

يلتهم كل شيء.

...

جيادها تصهل،

وكلابها تعوي..

وبصمتٍ، بنيتُ لكِ قصراً منيعاً

فوق إحدى الصخور،

ومملكةً من الطحالب المخملية.

كانت عاصمتكِ فراشة من الجليد،

بيوتها صغيرة ومتشابهة،

تسير سيراً رتيباً

في سفرها الشاق والمضني.

وانعكست أضواء السقائين اللّيليين

على قصرك الخرافي

حتى امتلأ بالنجوم..

.. زنوبيا.

لقد أدارت الصحراء ظهرها السام

وانتهى الأمر ببساطة.

الدموع عكرة

وليس من نظرة حب صافية.

زنوبيا..

العالم مضاء

بنار الكلاب.


جسد السماء رقم القصيدة

جسد السماء

.. لا صوتَ لي ولا أغاني

خلعت صوتي على وطن الرياح والشجر.

الظلال أكثر تعانقاً من الأهداب.

وما من أغنية تضيء ظلمات الأعماق.

لكن الأصداء تدق صدر الليل،

فأنام في صدري..

.... وحيدة رجعت،

وبلا صوت،

أبيع نعاس الغابات المهجورة،

فَتَصِيدني حبالُ الضحك،

وتهرب أجراسي.

أعود وحدي

أجمع ريش الأحلام المنسية.

عشرون، والهواجس تثقب جدران العروق

عشرون، ننتحب عند أعتاب الحناجر،

عشرون، نمخر الأرض،

نذهب مع نسغ الشجر،

وما من قصيدة تأتي.

عشرون سنة نشرب الريح،

نقيم في جذور الحنين،

وما من قصيدة تأتي..

على الأرض البوار

سَفَحنا مياهَ العروق،

وما نبتت لنا القصائد.

ما من كلمة تُشعِلُ الحرائق،

تُطفِئُ الحرائق.

أطفئوا الشموع،

لتولد الظلمة بارتياح.

ذَهَبُ النهار لا يدفئ أوهام الجنون.

وَجهُ امرأة يغوص في أبخرة الصباح.

جَسَدُ امرأةٍ يتلألأ في ضوء الصباح.

ثَمّةَ غائبٌ في القافلة

رجل يتغلغل في الزوايا الخفية

من كنيسة الروح،

يحطم دروب الهداية،

ويعبر مضيق الأوجاع....

.... أحصنة الجنون تقرع صدر الليل

ألوذ في منتهى عَصَبِ الشّمّ

وأعبر الصّمَم.

ووجهي ينفتح للهاوية.

لتشحبَ هذه المشاعر،

لتشحبَ وجوهنا المشوية بالملوحة والحمى

ولتتدحرج كالحصى إلى القاع....

.... الملل، لمن يأتي ويفتح أبواب العروق.

بعيداً فوق طحالب الصمت

هاجرت أوجاعي.

في هاوية النعاس والملل

دفنت أوجاعي.

وها أنا أتدحرج كالحصى إلى القاع.

فليكن الليل آخر المطاف.

الانتظار لمن يأتي

ويُضيء جدران الروح.

...

الملل، لمن يأتي ويرفع الأسوار.

المجد، لمن يأتي ويفتح أبواب العروق.

كاساندر.

ألأنني خرساء

يؤثرني الرنين؟!


حدقتان من العشب رقم القصيدة

حدقتان من العشب

إستلم خطواتي

يا شارع السكون

وتَسَكّعْ معي

ناشراً حكاياتك الندية

على المنكبين

قبل أن تعربد الريح

على الرصيف المهجور،

على القمامات الليلية.

يا شارعاً مملوءاً بالبؤس والانتظار

ربما كنت ممراً صغيراً

إلى غابة الصباح

تتثاءب في الليل

وفي النهار

ومع الفجر تنشر أجفانك

كالأشرعة

فوق عينين من العُشب الندي.


حرب الذاكرة رقم القصيدة

حرب الذاكرة

نادِني أيها المجهول

بكل أصواتك المدهشة.

إِمنحني سفنك المنقذة

فقلبي بحرُها الصغير

الهائم بحبك.

***

لو كان لي أَحبّاء

لناديتُهُم بصوتِكَ.

لو كان لي وطن

لجعلتك علماً له.

لكنني غريبة وعزلاء كالراهبة.


حطام النافذة الوحيدة رقم القصيد

حطام النافذة الوحيدة

لا تأتِني الليلة كخفاش حزين

حاشراً رأسك بين حاجبي.

لقد أنكرنا بعضنا ساعات اليأس

والاندحار.

عبثاً يرتطم الوجه بالوجه

أو القلب بالقلب.

دَع النار في رقادها ،

أو لِتُشتّتها الريح حيث تشاء

لا شيء قادرٌ أن يدفئ العينين الباردتين.

جميع الجهات خانتني

ومتاعي ملموم تحت إبطي.

تثاءبْ

تثاءبْ

عَلّ ذلك الليلَ يمضي.

أنت تُسرعُ وهو يفوقك سُرعة.

ألوهنُ يفتك بِكَ

وعزمه يشتد كالسياط.

وهذا الضباب الذي يحجبني عنك

ما هو إلا رماد حبنا.

هاتِ راحتيك يا قبري الأمين والذكي

هاتِ ظلامك

أنا المرأة المصابة بالذعر.

طعنة واحدة وتغيب شمس الجسد

والروح.


خريف الحرية رقم القصيدة

خريف الحرية

.. أيها الحب

ما الذي أيقظك.. والفجر فجر المذابح

من الذي أضرمكِ

أيتها النار الأبدية

في صدري الشريد؟

***

إيه أميون

ألا تزالين مختبئة كالقمر

على سطوح الباطون المسلح

حيث كنا نقضي سهرات الجنوح الأولى،

خائفين متلاصقين،

والرياح تغط في نومها العتيق كالرخم؟

أَمْيون

كفاك تشبثاً بالأرض

فالعالم يهجر محطات أسفارك،

يهجر الأماكن التي كنا نهتف منها للحرية.

كفاك تشبثاً بغيوم الأحلام

فالنجوم تقذفك بنيرانها..

أَمْيون..

ما أسهل اقتلاعك.

ومع كل زفير

تمضي الحياة خارج قبضة الحب.

***

..أن أحلم بك

هو أن أكتسب الجرأة على الحياة

وتمتلئ رئتاي بهواء التحدي.

من يصدق

أن روحي الشاردة

قادرة أن تعبر تلك المسافات

من الظلمة والشك

والمغامرة

لتصل إليك؟

من يصدق أنها قادرة

أن تَثقُب الأبدية،

وتصنع للقبور نوافذَ للحرية،

الحرية الممتلئة بكِ؟

وفي عملية إسراء مدهشة

في فضاء يَعجُّ بالمخاطر

يخرج خيط الروح الهارب

هائماً مع حلمه الصعب

لينسج حباً أبيض

عصياً

كالغيوم.

***

تحت ضوء القمر أحببتك

وتحت ضوء القمر أحببت الله

وأمي

وخرير الماء

الماء الحقيقي.

لكن روحي المشققة كأرض الزلازل

لايرويها شيء.

أعرف أن الحب يأتينا عَنوَةً

دون أن نتهيّأ له

وأن المشدوهين والحزانى والبائسين

واللامبالين جميعهم

يقعون فرائس للحب

كالآخرين.

حتى الأسرى،

الأسرى المساقون للموت،

الأسرى الذين انحدروا من جبال طوروس،

كانوا أيضاً يحلمون بالحب..

لكنهم ذُبحوا

وأُهملوا على السفوح.

***

.. مع هذه الويلات ينام حبي

في حفر الذاكرة

مع هذه الويلات ينتشر البنفسج الرائع

فوق الخرائط الأنثوية

ثُمّ لا يلبث أن يعبرها

باعثاً يجذوره الحية

إلى الأرض الخراب.


رامبو الألف وبودلير العشرون رقم

رامبو الألف وبودلير العشرون

1

كان الشعراء يفكرون في الثلوج

على قمم كلمنجارو

في الرياح على ضفاف البحيرات

يحلمون بالأميرات النائمات مع قيثارتهن

تحت أشجار الأضاليا

أيها الشعراء

يا سائسي أعمارنا

النار الأولى تمنح من جديد

لآليات العصر ومواقده،

الكشف البدائي

رامبو الألف وبودلير العشرون

جميعهم يجرون في دمائنا

ونهجم في اتجاهات العالم كلها

جموعا تنهش وتفترس

وتستعيد الجوع الخرافي .

*****

2

مساء الخير أيتها الحزينة

وحدك في الليل ومتعددة في النهار

تظهرين بشكلك الهندسي

يغطيك ِ رماد الوحدة

أرقبك من نافذة المنفى

كي لا نفقد مجاذيفنا في الظلام

أعود إلى عصورك الأولى:

قلبي، شعري وأحلامي

لا أجرؤ على عصيانها

*****

3

كان نشاط الحصادين في أوجه

في حركتهم اللائبة تحت شجر الخطيئة

والريح ترفعهم شيئا

فشيئا

يضمون رؤوسهم، يهمسون أو يصلون

يلوحون بأذرعهم في الفضاء

ثم يقذفونه للريح؟

يكررون الحركة الباطلة

والريح ترفعهم

كي يقبضوا لها على الغيوم

أو ليغيبوا فيها،

يا لذلك الحصاد !

بعيدا مضوا

أخذوا ظلالهم ومضوا

تركوا حصادهم ومضوا

ثمة انقسامات كثيرة بين صفوف الغيم

الغيمة الواحدة تتناثر

فيخرج فراخها

ناقلين خبز الخريف إلى موائد الشتاء

أيها الخريف الزاني

هيا ندفن الحصاد الذي أهمل

هيا نجذب الذاكرة المجهولة

لتنساب خيوط العالم تخيط الجزر المشردة

لتصير القارة الوهمية

أو الوطن الآخر.

*****

4

أيها المقنّعون بكل ما نحب

ونكره

لم لا تصغون إلى؟

لساني الثقيل سيذهلكم

إذا ما انطلق مرة واحدة

أيها الغامضون إذا مسستكم بسيفي

شطرت لسانكم إلى ألف

كل شطر يناقض الآخر.

أصغيت إلى الأعراب والخراسانيين

وبقيت أصغي

حتى تساقطت أذناي في حسابات الطرق

والمسافات

ولسعتني الهزيمة.

*****

5

لو أن الكارثة تنشطر

وينبت عليها الشجر والعشب الجميل

لو أن الملائكة تخرج من الحجار

والأحباء من شفرة الفأس

لو تجري أعظم الأنهار فوق راحتي

لو يرتوي هذا الظمأ

*****

6

امتطت الآلهة جياد البوتاسيوم

المطهمة

وعندما توقفت على حافة نافذتي

دهشتُ

فجأة انفرط جسدي إلى نمل صغير

وأخذ من الرهبة يقرض بعضه البعض

ولما انتهى من كل شيء

أكملت الآلهة تجوالها الملكي.

*****

7

خريف مبدع لكنه يدمر أنثاه

وعندما يستريح رأسه

يشرب من كأس أنوثتي

كأس من خريف المعدن

من غموض اللغة والشعر

كيف يشعل حروبه

وأنثاه تكنز ذلك المطر؟

*****

8

نحن والذئاب ننام

ومثلها نموت

يا لهذه الشراكة!

*****

9

كيف تجيء النهايات؟

كيف ينتهي الصباح؟

كيف تنتهي الموسيقى؟

كيف أصنع رأسا من تلك الصخرة التي

تعتلي منكبي؟

كيف أروي تلك المساحات الشاسعة من الرمال

وأنا لا أملك إلا قطرة دم واحدة

منحني إياها جمع غفير من الأجداد

وأخبروني أنها سري،

فانتابني نوع من الحيرة:

كيف أدخلها جسدي؟

لا لضيق المكان

وقلة الشرايين

بل لأنني لم أعتد على الوجود بعد .

---------------

نقلا عن ديوانها : ذكَرُ الورد


رماد الحضارات رقم القصيدة

رماد الحضارات

كانت تختبئ في دمه.

مع ذلك

لم يكتشفها إلا في ما بعد.

المرأة الوحيدة التي يتطلع إليها

من النوافذ والأحلام.

ثم يمضي إلى أدغاله

كالنار،

يسترق السمع إلى لهاثها،

إلى زفيرها الحار،

ثم يفرُّ مذعوراً إلى الأسواق والحمامات

إلى المواخير المكتظة

ليروي جرحه العميق.

***

من دفعها إلى عبور ذاكرته

في ذلك الوقت،

وهو يعتلي ظهر التاريخ

كيائس يبحث عن متاهة جائعة

لرجل من الثلج،

أو هشيم لرجل من نار،

ليبحث عن الروح الخيالية

التي نحسبها سجينة الجسد

وهي في الطوفان،

الطوفان الذي اجتاحه،

غيّره،

ثم أسلمه لنيرانه....

.... إستيقظي أيتها النار الكونية.

لقد استفحل الظلام

وتَوسّعت خرائطه.

أيتها النار،

في الحضيض رَجْلٌ من الهشيم يبحث عنكِ

مشى بأقدامه المحترقة

على القصائد

لتلتقط تلك الشعلة الذهبية.

وطئها وهو يصرخ بجنونك:

"موتي

موتي

لقد انتهى عهد الحب

عهد الصراخ والإبداع".

أخذ يروح ويجيء في جوفها

وقد اشتدّ أُوارُها

يرفس ألسنتها الضاربة

وهي تروي قصة الفناء.

وشيئاً فشيئاً..

صار الشعر كومة رماد،

راح يُقلّبُهُ بقدميهِ

باحثاً عن الخلود،

عن الأجيال المُسرعة

مع الغيم والضباب،

عن المرأة التي يحبّ،

لم يكن غير الرماد.

تُرَى

ما الذي ينجو من الرّماد

يا نجمة الصباح


سرير النهر رقم القصيدة

سرير النهر

.... أيها الأحبّاء الراحلون

إلى المرافئ الخفية،

لحظة وداع أخيرة

قبلما تُبحرون صوب المضيق

وتخلعن النهار عند الشاطئ..

.. رويداً أيها الأحِبّاء

يا من ترحلون على سرير النهر

والسعال يزحف من أقاصي الشتاء

.. رويداً

فالليل طويل في البيوت المهجورة.


شام

شام، أطلقي سراح الليل

خرجت تقود قطيعاً من اللعب

والأطفال العراة

إلى النوم،

"ماريا، أرى أطفالاً يتضوَّرون،

تريّثي.

ها هو خبز الله،

ولا تنسي:

سيخرج القمر ليباركهم".

فيا له من قمر يبدد ليل الولادة.

...

أيتها اللؤلؤة

نمتِ في جوفي عصوراً

استمعت إلى ضجيج الأحشاء

وهدير الدماء.

حجبتك طويلاً.. طويلاً

ريثما يُنهي المحاربون العظماء حروبهم،

والجلادون جَلدَ ضحاياهم..

ريثما يأتي عصر من نور

فيخرج واحدنا من جوف الآخر.

***

ها هُوَ حصانُكِ الثلجيُّ يطير

مجنوناً بنار المستقبل.

تلمع عيناه ببريق الدهشة

شيءٌ ما يغريه في المضي

شيءٌ ما يمنعه ويشد لجامه..

.. وعندما تحاصرك الرياح السوداء،

يحاصرك الأولياء الشرسون،

أَسرجي خيولك للفِرار..

نامي في العراء

حيث نار الحقيقة تضطرم

حيث تقلُّبات الزمن، بخطواتها الخرساء

تذهب وتجيء

كنمر يلتقط الأرض بأقدامه المخملية

***

.. في الجسد تضع الروح بُيُوضَها

فيخرج أطفال شُقرٌ، زُرقُ العيون

يلعبون مع البحر

يبنون له قصوراً من الرمال،

ويُغرونه بالدخول.

ولكنه أذكى من أن يُخدع.

***

لماذا تركُضين وكأنكِ تطيرينَ

تتبعُكِ جدائُلكِ وذيلُ ثوبكِ؟

مهلاً

إنه يقترب...

ذلك الملاك الذي تَسعَينَ جاهدةً لرؤيته

ولكن حذارِ من الفِرار معه

دعيني أرى..

رائع،

رائع،

كدمية من القطن.

ليس كأولئك الذين ينتظروننا في القبور،

يغتالوننا بِرُمحِهِم الإِلهيّ، ويَفِرُّون..

.. ماريا،

إن قلبك يضرب بقوة.

أَخفي صغارك في جوف الوسائد،

أو في ثَقْبٍ دافئٍ من بيوت الطين.

ماريا.

لا تنسَي أن توصدي الزرائب

كي لا تُذعَرَ صِغارُ الماشِية.

...

.. ما لكَ صامت أيها النهر

إرفع عقيرتك.. ليطرب صغاري.

.. ماريا.

منذ متى يحمل وجهُكِ كلَّ تلك الغُصونْ؟

منذ متى يجدُّ الخريف في أثرك؟

وتجدُّ الكلاب التي تعوي

والذئاب التي تنهش؟

.. ماريا الخجولة كان إسمها منذ سنين

مع الأيام صار شيئاً آخر.

ربما شام.

ماريا.

لماذا تُخَبّئين اسمكِ الحقيقي؟

إنّ فيه بحاراً وأقماراً

إنّ فيه أفلاكاً لا تعرف الهدوء.

ترفرفين بغدائرك الذهبية

بين قطيع من اللعب ذات الفراء،

وهي تهز ذيولها الجميلة

وتعوي عواء مسلياً.

من يستطيع أن يُلجِمَها؟

من يستطيع أن يُلجِمَ خيولك الزرقاء الشاردة بين الغيوم،

ويعيدها إلى زرائبها؟

إنها تبحث عن أبواب حقيقية

لتنطلق..

خارج العالم.

***

يا صغيرتي

عيناك زرقاوان كاللانهاية،

كالأبد.

أيها الطائر الذهبيُّ،

لمن تتركين ظلالك في المرايا،

المرايا الموزعة في قُبّة الليل؟

وتنظر ماريا إلى البعيد

حيث يلهو خيال طفلة.

***

عندما تنطلقين خارج ذراعيّ

أخشى أن يَفِرَّ بك الزمن

أو يَحني ظهرك الصغير

وأنت ترسمين خطوطه

وأن ترسمين خطوطه وتعرجاته

فترتفع سحابة الروح

ويعلق الجسد هناك

بين تلك القضبان الشرسة والمتشابكة.

ماريا

انهضي

إنها فرصتك كي تصرخي.


شيء ما رقم القصيدة

شيء ما

ماذا تفعل في الحرب؟

أهرب

أغني مثل غراب

أمرض

ربما أموت

وأنت؟

ألتصق أكثر وأكثر بمن أحب


صليل الأزمنة رقم القصيدة

صليل الأزمنة

.. في أي موسم حلت الريح

ضيفاً على أشجارنا؟

في الشتاء جاءت

وفي ذلك الشتاء رحلت

كأمير مهزوم

يجرجر رمحه

متهالكاً على الأشجار

يطلب مأوى..


فارس المخيلة يمتطي حصان الشجر ر

فارس المخيلة يمتطي حصان الشجر

أيها الليل المقدس،

وتبغ الحثالة في فمك،

تتعرق من الهَمّ، وتكتب مواويل حزينة

حفظتها عن الجدات الغابرات

ولن تراها المطابع الملطخة بالشحوم.

يا من تسكن الدور العليا،

نحن عمال مزارع العلقم

نحلم بالهجرة

فتمطي ظهور وسائدنا

نلتفّ على نعاسنا كالخيوط

والبرد يلتقطنا من الأطراف.

...

نحلم بأطفالنا وقد امتصّهم الشقاء

فصاروا رسوماً على الجدار

ليلهم الكاربوني يتمدّد كالوحش

يمضغون نومهم بصمت

ولا هواء في النوافذ.

...

وحش الرغبة خارج الجسد

خارج المد والجزر،

وبيده نقود باطلة.

فارس المخيلة يمتطي حصان الشجر

يمرُ مسرعاً من النوافذ

تاركاً الورقة العليا أكثر ترنّحاً،

وميازيب الأرياف يخدق منها المطر الجميل.

هذا ما يتذكره تعساء القرن العشرين.

وتلك الشجرة التي تطل بقرنيها الأخضرين

ليست ملكاً لهم،

ولا يمكن الفرار عليها.

مع ذلك يحلمون..

يحلمون.


فصل الحب رقم القصيدة

فصل الحب

نعيش فصل الحب

كالحشائش،

نبحث عن أرض صغيرة

وعن حلم صغير.

وحين يأتي المساء

ننهض كالضباب فوق الأعشاب

نبحث عن أشعارنا

وعن دموعنا الذابلة.

إطْوِني كما تَطوي أوراق الشِّعر،

كما تطوي الفراشات ذكرياتها

من أجل سفر طويل.

وارحلْ إلى قمم البحار

حيث يكون الحُبُّ والبكاءُ مُقَدَّسَين.

***

أبداًَ نحمل فوانيس الندم

نبحث عن ذاكرة الطفولة.

لسنا الجسد،

ولسنا الجريمة المحمولة،

ولا الرُّوحَ الإلهية.

حيث تتعرى الأحلام

ويستعر حوار الدم

ارسم وجهي،

وأرسو..

... الليل نشيدٌ شجيٌ

وليلة المحبين غابة مسحورة

لنشهد لليل الصمت.

وليكن ذلك عربون الجنون.

لتكن أبواب الانفلات واسعة.

واسعة أبواب الهرب

فالزمان ضيق،

وأضيق منه جسد المحبين.

***

.. أنطوي فوق جروحي

لأفكر برائحة البحر والغابات

برائحة الحزن والمطر

بالرائحة المنسية فوق الجلد

وأترك كلماتي ترحل

خارج الروح

حاملة سهامها الأخيرة

من أجل مجد الحب.

***

... الحلم يرتعش في طيات القلب

فأية وداعة تنهبني

حين أعبرك من الممرات الخلفية؟

أي طائر سيغرد أنشودته؟

***

النهار غريب

في مرافئ العاصفة.

والبحر يهدر

في سفن المساء.

لكنني أرسو بجناح النسيان،

خشبة تحمل عروقاً،

تلتهب،

ثم أرجعك إلى صيحتي

وأتعفن في انتظارك.

***

كان النهار يحوم حولنا

كما يحوم الطائر

ساعة الاحتضار،

ويفرش جناحيه الثلجيين

كما ينشر البركان رماده الملتهب

بين النجوم.

كنا نسرع تحت المطر

نسرع ولا شمس لنا

ننشر تحتها أجسامنا الرطبة،

لا شمس لهذه البنفسجات

ذات الأعناق الملوية.

بأقدامنا المنهكة

كشفنا الصقيع عن وجوه الموتى

حين كان الليل يحمل بيارق الزهو.

***

وتمر أجراس الكآبة

مع المساء

حين تفتح المرارات عيون القرى

كفوهات مليئة بالدم

أنحني لصخب المياه الخفية

وأرفض عبودية الدمع

وعبودية النار.

لا شيء غير الجمر

كُلُّ أحِبّائي فيه

أو راحلون إليه


كلمات مفقودة رقم القصيدة

كلمات مفقودة

المراة الملولة.. هي أنا.

والبحيرة ذات الأمواج العالية

والريح..

الريح هي أنا.

...

أيتها الريح من أنت؟

يا من تنشر غضبها كالغبار بين الحوافر

وتنثر ذكرياتها بجنون.

من أنت؟

يا من تبحثين عن اسمي وجراحي

وجنوني.

إذهبي بعيداً

واحْرِقيْ أفراح العالم وقشوره،

فأحزاني عصافير ملتهبة

تحمل شرارات القلب

إلى السماء السوداء.

...

لأن الحزنَ مشاع

والفرحَ مشاع

اخترت الجواد الأول

لأجوب العالم كما يحلو لي.

تارة أسقط مع أوراق الخريف

وتارة أهيم كالبرق

في أعالي الشتاء.

...

السفينة تطير خلف أحزانها

من شاطئ إلى شاطئ،

من مدينة إلى مدينة.

ثم تعود منهكةٌ إلى البحر

كما يعود الطائر إلى عشه.

البحر يتأرجح على أفراسه

والأصوات الخفية،

بيارق الثورات الملتهبة

تتنافر الأصوات الزرقاء

في أعماق البحر،

وتلتحم.

تستعرض الأسف والانتحار

وغرقى البحر،

وتعدو القوة الخارقة إلى الوراء

تاركة الوسام للوحل.

...

حواسي طيور تُنشِدُ حُرّيتها

وجسدي ملك لِقبوري

ثمة قبور كثيرة تنتظر جسدي

والفضاء نفسه قبر للورود وللفراشات.

...

أين الجسور التي تصلنا بالله؟

بحثت عنها في مناخ الجسد

فهويت،

ومات قلبي رعباً.

أطلق رصاصك أيها العالم.

أطلقه،

أطلقه على جثتي،

على أفكاري.

أطلقه حيث تشاء.

بالصراخ العميق أعلن وحدتي.

بالصراخ العميق أقول ما عذبني،

وأهجر من واساني.

...

.. سلام على الأطفال اليتامى

لقد امتزجت وجوههم بالوحل والدمع

وفي عيونهم سطعت شمسُ الفاجعة.

سلام على الأطفال المشرّدين في الليل

في البراري الموحشة.

يمهرون الحجارة بدمائهم

كشارة للرجوع

أو للضياع الأبدي.

سلام على الأطفال اليتامى

يُخَبّئون أحزانهم بين العشب

ويموتون.


مخصصات النسر الميت رقم القصيدة

مخصصات النسر الميت

.. وحين يُزَجُّون في الأقبية

تظلم أرواحهم

فتنتشر عصور صفراء؛

دمها الحائل يشبه دم الحشرات،

والثورة في الخارج تَثِبُ

وتَثِبُ،

تحاول أن تسترد كائناتها

.. بينما يبحث أصحاب البِزّاتِ الرسمية

عن امرأة

كي ينالوها خفيةً في مستودعاتهم

أو يدفنوها في قبورهم

لتدفئهم في ليالي الموت الباردة.

***

لولا تلك الكتلة المُتَرهّلة من السنين،

الرابضة على كتفيه،

الكتلة التي تُعيقُهُ عن اللحاق بأحلامه البعيدة

والمتوهّجة،

ثم لك الجُثَث

التي تغفو وتستيقظ

فوق خرائط الوطن،

تُحيلُ العمر إلى سنين قائظة

وكاوية

كالجمر؛

لصار الهدير

والصحراء تسعى وراءه بنابين من السم

أنقذوه فتولد الثورة.

***

.. إرتفعت العاصفة الرصينة

بما فيها من طغاة وأقبية وجلادين،

وطارت

يحملها جَناحاها العظيمان

ويتدلّى بردى من منقارها الصلب.

لقد جاء فصل التقلبات،

فصل الأزهار المتوحشة،

وأطلق الطاغية كلاب جوعه وغضبه،

أطلق حبل أحشائه في جوف الأرض

فصارت سراديبَ لا حَصرَ لها.

هيّا... اسكنوها أيها الثوار،

أيها المشرّدون،

لقد ترهلت الثورة،

وتَراكَمَ عليها شحم القصور،

وجرى في عروقها دمُ الطغاة.

وعندما تدفقت نقود الزمن

قذفوها جزافاً.

فاغتاظت النسور.

النسر القابع بلا حراك

على صغار النقود،

ينتظر الفرصة

كي يَفِرَّ إلى الأبد،

ويترك الثورة للنسر الفِضّيّ،

الثورة التي يجرجرها الطغاة

على الأرض،

يرصدون مخصّصاتِها للتجارات العليا

والتزييف،

والتقسيم الخاطئ

والمِنَحِ البلهاء....

.... خذ نقودك

واعبُر أيها الزمن.

ها هي امرأة الطاغية

تنحني

تحت عصا القلق والتوجُّس

لتسمع موسيقى الثّوار

من شقوق المخابئ والسجون

فتُذعر..

تسرع

وتشرب الزمن،

نبيذها الوحيد.

التاريخ ذاته مُلَوّث بدم الزهرة والسحابة،

بدم نَيسان المختبئ في أعمارنا.

لم يبق أمامه إلا الجسور المتداعية

والأنهار المتوحشة.

وعندما أبحرت الطفلة الشقراء،

ذات العينين الزرقاوين،

مع كلابها القطنية،

لتبحث عن قمر الثورة،

عن أعلامها الحقيقية

أسرتها مقدونية

الشهيرة برجالها الأشِدّاء،

بولائمها الحرب


مضيق الهواء رقم القصيدة

مضيق الهواء

.. من يسكن ثقباً في الهواء:

الجلاد أم الضحية؟

زرقة المصباح،

أم لسع السياط؟

الظلام الحقود هناك

وفارض العقوبات يرتجل،

فمن يجرؤ على الرقص والغناء؟

هيا نخزن عظامنا في باطن الأرض

برسم الأمانة،

ولكن هل يخوننا التراب؟


معبد الشمس رقم القصيدة

معبد الشمس

أي نهر هذا الذي يقولون

إنه يعيد الصبا؟

لن أرتوي حتى تعود إليّ طفولتي

أريد الحياة مرتين.


مليون امرأة هي أمك رقم القصيدة

مليون امرأة هي أمك

أيتها الغابة التي أشعلها جسدي

اقتربي.

تجاوزي ما لا يمكن تجاوزه،

اهمسي حفيفك الدفين في فمي،

في أذني،

وفي مسامي جميعها،

ارفعي غطاء عصيانك،

وأَزهري

في القبة المثقبة لجسد متهاوٍ.

...

أليس الشتاء قاسياً؟

وكذلك الزمن والثلج؟

المطر والعواصف؟

لكن ما أجملها وهي تمضي!

...

لم أعرف للنسيان ساقين

مع ذلك يذهب ويجيء كحصان جموح

يانتظار أن تسقط الوردة البرونزية

من أعالي الغصون.

فإن وقعت على ظهره، طار بها

أو بين قوائمه، رفسها.

...

أيتها الغابة التي نورت في جسدي

لا تخافي

لقد خبأت روحي فيكِ

أو بين شقين قويين كالجيوش

(مع أن الجيوش لا تعرفنا ولا تبالي).

...

أغرقي رأسك فيّ

اخترقيني

ولنكن متجاورتين

متشابكتين كثنائية القلب.

إِلمسيني

كما يلمس الإله الطين

فأنتفضَ بشراً.

كيف الهرب يا حبيبتي

ونار قلبي تركض في الجهات كلها

في الكلام ، وفي الصمت؟

من أجل أن تولدي ملايين المرات

في العصور الأكثر غرابة.

يا غابتي الشقراء

شُدّي جزعك إلى جزعي

أدخلي عظامكِ في نفق عظامي

ثم اسحبي ما تبقّى من جسدك،

واعبري

.. حاذري أن تنسي أنك ذاهبة

لتصرخي

وترفضي

لا لتنحني..

.... هذه الظهيرة كالإسمنت

ورماح الصقيع تبتر الأطراف

أرواح لها طعم الخبز

يقضمها الهواء

مليون امرأة عارية يغتسلن تحت المطر

ثم يستسلمن للطوفان.

مليون امرأة هي أمك يا صغيرتي.

تفك خيط الأفق

ليصير الموت مؤقتاً كالنوم....

.... هكذا

عندما يقفل الزمن بابه على الجميع

أدخلُ قاطرة الموت برضى،

أمسك خيط الغياب وأجذبه،

فتأتي ذاتي الخيالية

ذاتي التي ولدت من رحم المرايا

بكلامها الغامض المريع.

لكن الأجساد الخائفة تُفرِزُ ما ينجِبُها.

وها هو باب السلام يفتح

بين الجنة والأرض.

الحياة وحدها تأخذنا

وتعيدنا.

لقد / بطل الموت....


هياج النار رقم القصيدة

هياج النار

.. في جسدي مدن أجهل الدخول إليها

وأجهل الخروج منها

يستوطنها أقوام سِرّيُون

ينصبون خيامهم الجبارة في أعماقي.

وفي الليل

يتسلّقون شراييني

يعبرون إسفنج الأحلام والرغبات

يجتازون مجاري العصارات

والأحماض

إلى الخيام السرية

حيث يقررون شكل المستقبل.

وفي الصباح أستيقظ من الوحشة.

***

أنا الهباءْ..

ولكنني ملكة الأسمال والأزقة.

أنا الهَباء..

وكلن قلبي ملتقى الطرق الخرافية.

أنا الهَباء..

ولكنني الأسلاك التي تأوى إليها الطيور المذعورة.

.. أنا الظلام.

وعندما يعبرني اللصوص والقتلة ومزيفو النقود

تقبض عليهم أحلامي.

***

يا أحواض القار

يا قلبي

أيها المنفيُّ في الجحور والأنفاق

من يعلم كيف تشق الطيور المذعورة طريقها

وسط الرصاص؟

أقوام يخرجون من الجسد الفاني

والنقمة تزمجر في عيونهم.

أولئك العابثون هم شُهودُ شقائي

بعد أن ضاع صوتي في صحراء الحرية.

أقوامن لا حصر لها تُعَسكرُ على أبواب الروح

تقرر حصتي اليومية من الحياة

ويه تطعم كلابها الضارية.

كارما.

صوتكِ المُتأوّه ذبحني.

العالم الذي حُجشبَ عنكش

نفذت صورته من شقوق الروح.

ومن تلك الشقوق

سوف ترين حركة القلب المتساقط

تحت عصا الطغيان.

_______

هياج النار: الغبار ودقائق التراب المنثورة على وجه الأرض


ورقة خريف رقم القصيدة

ورقة خريف

لا تأخذيني أيتها الريح.

أبعدي أذرعك القاسية عني.

ما أنا إلا ورقة صفراء، هشة،

سقطت البارحة عن هذه الشجرة.

وها أنا أدور حولها

وأدور..

أستظل بها

وأحلم بالرجوع إليها.