تنويمة الجياع

نامي جياعَ الشَّعْـبِ نامي | حَرَسَتْكِ آلِهـة ُالطَّعـامِ
نامي فـإنْ لم تشبَعِـي | مِنْ يَقْظـةٍ فمِنَ المنـامِ
نامي على زُبَدِ الوعـود | يُدَافُ في عَسَل ِ الكلامِ
نامي تَزُرْكِ عرائسُ الأحلامِ | فـي جُـنْحِ الظـلامِ
تَتَنَوَّري قُـرْصَ الرغيـفِ | كَـدَوْرةِ البدرِ التمـامِ
وَتَرَيْ زرائِبَكِ الفِسـاحَ | مُبَلَّطَـاتٍ بالرُّخَــامِ
...
نامي تَصِحّي! نِعْمَ نَـوْمُ | المرءِ في الكُـرَبِ الجِسَامِ
نامي على حُمَةِ القَـنَـا | نامي على حَـدِّ الحُسَـام
نامي إلى يَــوْمِ النشورِ | ويـومَ يُـؤْذََنُ بالقِيَـامِ
نامـي على المستنقعـاتِ | تَمُوجُ باللُّجَج ِ الطَّوامِي
زَخَّارة ً بـشذا الأقَـاحِ | يَمدُّهُ نَفْـحُ الخُـزَامِ
نامي على نَغَمِ البَعُوضِ | كـأنَّـهُ سَجْعُ الحَمَامِ
نامي على هذي الطبيعةِِ | لم تُحَـلَّ بـه "ميامي "
نامي فقد أضفى "العَرَاءُ" | عليكِ أثوابَ الغـرامِ
نامي على حُلُمِ الحواصدِ | عـاريـاتٍ للحِـزَامِ
متراقِصَـاتٍ والسِّيَـاط ُ | تَجِـدُّ عَزْفَـاً ب?رْتِزَامِ
وتغازلـي والنَّاعِمَـات | الزاحفاتِ من الهـوامِ
نامي على مَهْدِ الأذى | وتوسَّدِي خَـدَّ الرَّغَامِ
و?ستفرِشِي صُمَّ الحَصَى | وَتَلَحَّفي ظُلَـلَ الغَمَامِ
نامي فقـد أنـهى " مُجِيـعُ | الشَّعْـبِ " أيَّـامَ الصِّيَـامِ
نامي فقـد غنَّـى " إلـهُ | الحَـرْبِ" ألْـحَانَ السَّـلامِ
...
نامي جِيَاعَ الشَّعْبِ نامي | الفَجْـرُ آذَنَ ب?نْصِرامِ
والشمسُ لنْ تُؤذيكِ بَعْدُ | بما تَوَهَّـج من ضِـرَامِ
والنورُ لَنْ "يُعْمِي!" جُفوناً | قد جُبِلْنَ على الظلامِ
نامي كعهدِكِ بالكَرَى | وبلُطْفِهِ من عَهْدِ "حَامِ"
نامي.. غَدٌ يسقيكِ من | عَسَـلٍ وخَمْـرٍ ألْفَ جَـامِ
أجرَ الذليلِ وبردَ أفئدةٍ | إلى العليـا ظَـوَامِي
نامي وسيري في منامِكِ | ما استطعتِ إلى الأمامِ
نامي على تلك العِظَاتِ | الغُرِّ من ذاك الإمامِ
يُوصِيكِ أن لا تطعمي | من مالِ رَبِّكِ في حُطَامِ
يُوصِيكِ أنْ تَدَعي المباهِـجَ | واللذائـذَ لِلئـامِ
وتُعَوِّضِي عن كلِّ ذلكَ | بالسجـودِ وبالقيـامِ
نامي على الخُطَبِ الطِّوَالِ | من الغطارفةِ العِظَامِ
نامي يُسَاقَطْ رِزْقُكِ الموعــــ | ـودُ فوقَـكِ ب?نتظـامِ
نامي على تلكَ المباهجِ | لم تَدَعْ سَهْمَاً لِرَامِي
لم تُبْقِ من "نُقلٍ" يسرُّكِ | لم تَجِئْهُ .. ومن إدَامِ
بَنَتِ البيوتَ وَفَجَّرَتْ | جُرْدَ الصحارى والموامي
نامي تَطُفْ حُورُ الجِنَانِ | عليـكِ منها بالمُدَامِ
نامي على البَرَصِ المُبَيَّضِ | من سوادِكِ والجُـذَامِ
نامي فكَفُّ اللهِ تغسـلُ | عنكِ أدرانَ السَّقَـامِ
نامي فحِـرْزُ المؤمنينَ | يَذُبُّ عنكِ على الدَّوَامِ
نامي فما الدُّنيا سوى "جســـ | ـرٍ!" على نَكَـدٍ مُقَـامِ
...
نامي ولا تتجادلـي | القولُ ما قالتْ "حَذَامِ"
نامي على المجدِ القديـمِ | وفوقَ كومٍ من عِظَامِ‏
تيهي بأشباهِ العصامِيّينَ! | منكِ على "عِصَـامِ"
الرافعينَ الهَامَ من جُثَثٍ | فََرَشْـتِ لَهُمْ وهَامِ
والواحمينَ ومن دمائِكِ | يرتوي شَرَهُ الوِحَامِ
نامي فنومُكِ خَيْرُ ما | حَمَلَ المُؤَرِّخُ من وِسَامِ
...
نامي جياعَ الشعبِ نامي | بُرِّئْتِ من عَيْبٍ وذَامِ
نامي فإنَّ الوحدةَ العصماءَ | تطلُـبُ أنْ تنـامي
نامي جِيَاعَ الشَّعْبِ نامي | النومُ مِـن نِعَمِ السلام
تتوحَّدُ الأحزابُ فيـه | ويُتَّقَى خَطَرُ الصِـدامِ
تَهْدَا الجموعُ بهِ وتَستغني | الصُّفوفُ عَنِ ?نقسـامِ
إنَّ الحماقـةَ أنْ تَشُقِّـي | بالنُهوضِ عصا الوئـامِ
والطَّيْشُ أن لا تَلْـجَئِي | مِن حاكِمِيكِ إلى احتكامِ
النفسُ كالفَرَسِ الجَمُوحِ | وعَقْلُها مثلُ اللجـامِ
نامي فإنَّ صلاحَ أمرٍ | فاسـدٍ في أن تنـامي
والعُرْوَةُ الوثقى إذا استيقَظْـــ | ــتِ تُـؤذِنُ بانفصـام
نامي وإلا فالصُّفوفُ | تَؤُول منكِ إلى ?نقِسـامِ
نامي فنومُكِ فِتْنَـة ٌ | إيقاظُها شـرُّ الأثامِ
هل غيرُ أنْ تَتَيَقَّظِـي | فتُعَاوِدِي كَرَّ الخِصـامِ
...
نامي جياعَ الشعبِ نامي | لا تقطعي رِزْقَ الأنامِ
لا تقطعي رزقَ المُتَاجِرِ ، | والمُهَنْدِسِ ، والمُحَـامِي
نامي تُرِيحِي الحاكمينَ | من ?شتباكٍ والتحَـامِ
نامي تُوَقَّ بكِ الصَّحَافَةُ | من شُكُـوكٍ واتِّهَـامِ
يَحْمَدْ لكِ القانـونُ صُنْعَ | مُطَـاوِعٍ سَلِـسِ الخُطَامِ
خَلِّ "الهُمَامَ!" بنومِكِ | يَتَّقِي شَـرَّ الهُمَـامِ
وتَجَنَّبِي الشُّبُهَـاتِ في | وَعْـيٍ سَيُوصَـمُ ب?جْتِـرَامِ
...
نامي فجِلْدُكِ لا يُطِيقُ | إذا صَحَا وَقْعَ السِّهَامِ
نامي وخَلِّي الناهضينَ | لوحدِهِمْ هَدَفَ الرَّوَامِي
نامي وخَلِّي اللائمينَ | فما يُضِيرُكِ أن تُلامِي!
نامي فجدرانُ السُّجُونِ | تَعِـجُّ بالموتِ الزُّؤَامِ
ولأنتِ أحوجُ بعدَ أتعـابِ | الرُّضُـوخِ إلى جِمَـامِ
نامي يُـرَحْ بمنامِـكِ "الزُّعَمَــ | ـــاءُ!" من داءِ عُقَـام
نامي فحقُّكِ لن يَضِيعَ | ولستِ غُفْلاً كالسَّوَامِ
إن "الرُّعَاةَ!" الساهرينَ | سيمنعونَكِ أنْ تُضَامِ
...
نامي على جَـوْرٍ كما | حُمِلَ الرَّضِيعُ على الفِطَامِ
وَقَعي على البلوى كما | وَقَعَ "الحُسامُ!" على الحُسامِ
نامي علـى جَيْـشٍ مِنَ | الآلامِ محتشـدٍ لُهَـامِ
أعطي القيادةَ للقضاءِ | وحَكِّمِيـهِ في الزِّمَـامِ
واستسلمي للحادثاتِ | المشفقـاتِ على النِّيَـامِ
إنَّ التيقظَ - لو علمتِ- | طليعـةُ المـوتِ الزؤامِ
والوَعْيُ سَيْفٌ يُبْتَلَى | يومَ التَّقَـارُعِ ب?نْثِلامِ
...
نامي شَذَاةَ الطُّهْرِ نامي | يا دُرَّةً بيـنَ الرُّكَـامِ
يا نبتةَ البلـوى ويا | ورداً ترعرعَ في ?هتضامِ
يا حُرَّةً لم تَـدْرِ ما | معنى ?ضطغانٍ وانتقامِ!
يا شُعْلَةَ النُّـورِ التي | تُعْشِي العُيُونَ بلا اضطرامِ!
سُبحانَ رَبِّكِ صُورةً | تزهو على الصُّوَرِ الوِسَامِ
إذْ تَخْتَفِينَ بلا اهتمامٍ | أو تُسْفِرينَ بلا لِثَـامِ
إذْ تَحْمِلِينَ الشـرَّ صابـرةً | مِنَ الهُـوجِ الطَّغـامِ
بُوركْتِ من "شَفْعٍ " فإنْ | نزلَ البلاءُ فمن "تُؤَامِ"
كم تصمُدِينَ على العِتَابِ | وتَسْخَرينَ مـن الملامِ!
سُبحانَ ربِّكِ صورةً | هي والخطوبُ على انسجامِ
...
نامي جياعَ الشعبِ نامي | النومُ أَرْعَى للذِّمَامِ
والنومُ أَدْعَى للنُزُولِ | على السَّكِينَةِ والنِّظَامِ
نامي فإنَّكِ في الشَّدائدِ | تَخْلُصِينَ من الزِّحَامِ
نامي جياعَ الشَّعْبِ لا | تُعْنَيْ بِسَقْطٍ من كلامي
نامي فما كانَ القَصِيدُ | سوى خُرَيْزٍ في نظامِ
نامي فقد حُبَّ العَمَاءُ | عَنِ المساوىء والتَّعَامِي
نامي فبئسَ مَطَامِـعُ الواعِيـــ | ـــنَ! من سَيْـفٍ كَهَـامِ
نامي: إليـكِ تحيّتِي | وعليكِ، نائمةً سـلامي
...
نامي جياعَ الشَّعْبِ نامي | حَرَسَتْكِ آلهةُ الطعامِ
© شبكة السراب الثقافية
WWW.ALSARAB.TK


آمنتُ بالحُسين

فِداءٌّ لَمثواكَ مِن مَضْجَعِ | تَنَوَّرَ بالأبلَج الأروَعِ
بأعبقَ من نَفحاتِ الجِنانِ | رَوحاً ، ومن مِسكِها أضوع
ورَعياً ليومِكَ يومِ " الطُفوف" | وسَقياً لأرضِكَ مِن مَصْرَع
وحُزناً عليك بحَبْسِ النُفوسِ | على نهجِكَ النَّيِّرِالمَهْيَع
وصَوتاً لمجدِكَ مِنْ أنْ يُذالَ | بما أنت تأباهُ مِن مُبّدع
فيا ايُّها الوِتْرُ في الخالِدينَ | فذّاً ، إلى الآنَ لم يُشْفَع
ويا عِظَةَ الطامحينَ العِظامِ | للاهينَ عن غَدِهمْ قُنَّع
تعاليتَ مِن مُفْزِعِ للحتُوفِ | وبُورك قبرُكَ مِن مَفْزَع
تلوذُ الدُّهورُ فمِنْ سُجَّد | على جانبيه . ومِنْ رُكَّع
شَممتُ ثراكَ فهبَّ النسيمُ | نسيمُ الكرامةِ مِن بَلقع
وعفَّرتُ خدي بحيثُ استراحَ | خدٌّ تفرَّى ولمْ يَضرَع
وحيثُ سنابِكُ خيلِ الطُغاةِ | جالتْ عليهِ ولم يَخشع
وخِلْتُ وقد طارتِ الذكرياتُ | بروحي إلى عالمٍ أرفَع
وطُفْتُ بقبرِكَ طوفَ الخَيالِ | بصومعةِ المُلْهِمِ المُبْدع
كأنَّ يداً من وراءِ الضريحِ | حمراءَ " مَبتُورَةَ الإِصْبَع "
تَمُدُّ إلى عالمٍ بالخُنوعِ | والضيمِ ذي شَرقٍ مُتْرَع
تَخبَّطَ في غابةٍ أطبَقَت | على مُذئبٍ منه أو مُسْبِع
لِتُبدِلَ منه جديبَ الضمير | بآخَرَ مُعَشوشِبٍ مُمرِع
وتدفعَ هذي النفوسَ الصِغارَ | خوفاً إلى حَرَمٍ أمنَع
تعاليتَ مِن صاعِقٍ يلتظي | فانْ تَدْجُ داجيةٌ يَلمع
تأرّمُ حِقداً على الصاعقاتِ | لم تُنْءِ ضَيراً ولم تَنْفَع
ولم تَبْذُرِ الحَبَّ إثرَ الهشيمِ | وقد حرَّقَتَهُ ولمْ تَزرع
ولم تُخلِ أبراجَها في السماء | ولم تأتِ أرضاً ولم تُدْقِع
ولم تَقْطَعِ الشّرَّ مِن جِذْمهِ | وغِلَّ الضمائرِ لم تَنْزع
ولم تَصْدِمِ الناسَ فيما هُمُ | عليهِ من الخُلُقِ الأوضَع
تعاليتَ من " فَلَكِ " قُطْرهُ | يدورُ على المِحوَرِ الأوسع
فيابنَ " البتولِ " وحَسْبي بها | ضَماناً على كلْ ما أدَّعي
وبابنَ التي لم يَضَعْ مِثُلها | كمِثلِكَ حَملاً ولم تُرْضِع
ويابن البطينِ بلا بِطنةٍ | ويابن الفتى الحاسرِ الأنْزَع
ويا غُصْنَ " هاشِمَ " لم ينفَتِحْ | بأزهرَ منكَ ولم يُفْرِع
ويا واصِلاً مِن نشيدِ " الخُلود" | خِتامَ القصيدةِ بالمطلع
يَسيرُ الورى بركاب الزمانِ | مِن مستقيمٍ ومن اظلع
وأنتَ تُسيِّرُ ركْبَ الخلود | ما تستَجِدّ له يَتْبَع
تَمثَّلتُ " يَومكَ " في خاطري | وردَّدت " صوتَكِ " في مَسمعي
ومَحَّصتُ أمرَكَ لم " أرتَهبْ " | بنقلِ " الرُّواة " ولم أُخدَع
وقلتُ : لعلَّ دويَّ السنين | بأصداءِ حادِثِكَ المُفْجِع
وما رتَّلَ المخلِصونَ الدُّعاةُ | مِن " مرسِلينَ " ومن " سُجَّع "
ومِنْ " ناثراتٍ " عليكَ المساءَ | والصُبْحَ بالشَعْرِ والأدمُع
لعلَّ السياسةَ فيما جَنَتْ | على لاصِقٍ بكَ أو مُدَّعي
وتشريدَها كلَّ مَنْ يدَّلي | بحبلٍ لأهلِيكَ أو مَقطع
لعلَّ لِذاكَ و " كونِ " الشَّجيِّ | وَلُوعاً بكلِّ شَجٍ مُولع
يَداً في اصطباغِ حديثِ " الحُسين " | بلونٍ أُريدَ لهُ ممتِع
وكانتْ ولمَّا تَزَلْ بَرْزَةً | يدُ الواثقِ المُلْجَأ الألمعى
صَناعاً متى ما تُرِدْ خُطَّةً | وكيفَ ومهماً تُرِدْ تَصنع
ولمَّا أزَحْتُ طِلاءَ " القُرونِ " | وسِتْر الخِداع عنِ المخْدع
أُريدُ " الحقيقةَ " في ذاتِها | بغيرِ الطبيعة لم تُطْبَع
وجدتكَ في صُورةٍ لم أُرَعْ | بأعظمَ منها ولا أرْوَع
وماذا ! أأروعُ مِنْ أن يكونَ | لحمُكَ وَقْفاً على المِبْضَع
وأنْ تَتَّقي – دُون ما ترتائي - | ضميرَكَ بالأسَلِ الشُرَّع
وإنْ تُطْعِم الموتَ خيرَ البنينَ | مِنَ " الأكهلينَ " إلى الرُّضَّع
وخيرَ بني " الأمِّ " مِن هاشمٍ | وخيرَ مِنَ بني " الأب " مِن تُبَّع
وخيرَ الصِّحاب بخيرِ الصدورِ | كانوا وِقاءكَ ، والأذْرع
وقدَّسْتُ " ذكراكَ" لم أنتحِلْ | ثِيابَ التُقاةِ ولم أدَّع
تَقَحَمْتَ صدري وريبُ " الشكوكِ " | يَضِجُّ بجدرانِه " الأرْبَع "
ورانَ سَحابٌ صَفيقُ الحجاب | عليَّ من القَلَقِ المُفزع
وهبَّتْ رياحٌ من الطيّبات | و " الطيبينَ "ولم يُقْشَع
إذا ما تزحزحَ عن مَوضعٍ | تأبَّى وعادَ إلى مَوضع
وجازَ بيَ الشكُّ فيما معَ " الجدودِ " | إلى الشكِّ فيما معي
إلى أن أقمتُ عليه الدليلَ | من " مَبدأ" بدمٍ مُشْبَع
فأسلَمَ طَوعاً إليكِ القِياد | وأعطاكَ إذعانهََ المُهْطِع
فنَوَّرْتَ ما اظْلَمَّ مِن فِكرتي | وقِّوْمتَ ما اعوجَّ مِن أضلُعي
وآمنتُ إيمانَ مَن لا يَرى | سِوى ( العقل) في الشكِّ مِن مَرْجع
بأن ( الإِباء ) ، ووحيَ السماء | وفيضَ النبوَّةِ ، مِن مَنْبع
تجمَّعُ في ( جوهرٍ ) خالصٍ | تَنَّزهَ عن (عَرَضِ ) المَطْمَع


أبو العلاء المعري

قِفْ بالمعَرَّةِ وامسَحْ خَدَّها التَّرِبا | واستَوحِ مَنْ طَوَّقَ الدُّنيا بما وَهَبا
واستَوحِ مَنْ طبَّب الدُّنيا بحكْمَتَهِ | ومَنْ على جُرحها مِن روُحه سَكَبا
وسائلِ الحُفْرةَ المرموقَ جانِبُها | هل تبتَغي مَطْمَعاً أو ترتجي طلَبا ؟
يا بُرجَ مفْخَرةِ الأجداث لا تهِني | أنْ لم تكُوني لأبراج السَّما قُطُبا
فكلُّ نجمٍ تمنَّى في قَرارته | لو أنَّه بشُعاعٍ منكِ قد جُذبا
والمُلْهَمَ الحائرَ الجبَّارَ ، هل وصَلَتْ | كَفُّ الرَّدى بحياةٍ بَعْدَه سَبَبا؟
وهل تَبدَّلْتَ رُوحاً غيرَ لاغبةٍ | أم ما تزال كأمسٍ تشتكي اللَّغَبا
وهل تخبَّرْتَ أنْ لم يألُ مُنْطَلِقٌ | منُ حرّ رأيكَ يَطْوي بعْدكَ الحقَبا
أم أنتَ لا حِقَبلً تدري ، ولا مِقَةً | ولا اجتواءً ، ولا بُرءاً ، ولا وصَبا
وهل تصَحَّحَ في عُقْباكَ مُقْتَرحٌ | ممَّا تفَكرتَ أو حَدَّثْتَ أو كُتِبا ؟
نَوِّر لَنا ، إنَّنا في أيّ مُدَّلج ٍ | ممَّا تَشكَّكْتَ ، إنْ صِدقاً وإنْ كذبا
أبا العلاءِ ، وحتى اليومِ ما بَرِحتْ | صَنَّاجهُ الشَعر تُهدي المترفَ الطَّربا
يَستنزلُ الفكرَ من عَليا مَنازلهِ | رأسٌ ليمسحَ من ذي نعمةٍ ذنَبا
وزُمرةُ الأدبِ الكابي بزُمرتهِ | تفرَّقَتْ في ضَلالاتِ الهوى عُصَبا
تَصَّيدُ الجاهَ والألقابَ ناسيةً | بأنَّ في فكرةٍ قُدسيَّةٍ لقبا
وأنَّ للعبقريّ الفذِّ واحدةً | إمَّا الخُلودَ وإمَّا المالَ والنَّشبا
من قبلِ ألفٍ لَو انَّا نبتغي عِظةً | وعَظْتَنا أنْ نصونَ العلمَ والأدبا
على الحصيرِ .. وكوزُ الماء يَرفدهُ | وذِهنُه .. ورفوفٌ تحمِلُ الكتبا
أقامَ بالضَّجَّةِ الدُّنيا وأقعدَها | شيخٌ أطلَّ عليها مُشفقاً حَدِبا
بَكى لأوجاعِ ماضيها وحاضرِها | وشامَ مُستقْبَلاً منها ومرتقبَا
وللكآبةِ ألوانٌ ، وأفجعُها | أنْ تُبصرَ الفيلسوفَ الحُرَّ مكتئِبا
تناولَ الرثَّ من طبعٍ ومُصطَلحٍ | بالنقدِ لا يتأبَّى أيَّةً شجبا
وألهمَ الناسَ كي يَرضَوا مغبَّتهم | أن يُوسعوا العقلَ ميداناً ومضطَربا
وأنْ يَمدُّوا به في كلِّ مُطَّرحٍ | وإنْ سُقوا مِن جَناه الويلَ والحرَبا
لِثورةِ الفكرِ تأريخٌ يحدّثُنا | بأنَّ ألفَ مسيحٍ دونَها صُلِبا
إنَّ الذي ألهبَ الأفلاكَ مِقولُه | والدَّهرَ .. لا رَغَباً يرجو ولا رهَبا
لم ينسَ أنْ تشمَلَ الأنعامَ رحمتُهُ | ولا الطيورَ .. ولا أفراخَها الزُغُبا
حَنا على كلّ مغضوبٍ فضمَّده | وشجَّ منْ كان ، أيّاً كان ، مغتصِبا
سَلِ المقاديرَ ، هل لازلتِ سادرةً | أمْ أنتِ خجلى لِما أرهقتهِ نصبا؟
وهل تعمَّدتِ أنْ أعطيتِ سائبةَ | هذا الذي من عظيمٍ مثْلِه سُلبا
هذا الضياءَ الذي يَهدي لمكمنّه | لِصّاً ويُرشدُ أفعى تَنفُثُ العَطَبا
فانْ نَخَرتِ بما عوَّضتِ من هبةٍ | فقد جنيتِ بما حمَّلتهِ العصبا
تلمَّسَ الحُسنَ لم يمدُدْ بمُبصرةٍ | ولا امتَرى دَرَّةً منها ولا حلبا
ولا تناولَ من ألوانها صُوراً | يَصُدُّ مبتعِدٌ منهنَّ مُقتربا
لكنْ بأوسعَ من آفاقها أمداً | رَحْباً ، وأرهفَ منها جانباً وشَبا
بعاطفٍ يتبنَّى كلَّ معتلِجٍ | خفَّاقه ويُزكّيهِ إذا انتسبا
وحاضنٍ فُزَّعَ الأطيافِ أنزلها | شعافَه وحباها معقِلاً أشِبا
رأسٌ من العَصَبِ السامي على قفص | من العظام إلى مهزولةٍ عُصِبا
أهوى على كُوَّةٍ في وجههِ قدَرٌ | فسَدَّ بالظلْمةِ الثُقْبينِ فاحتجبا
وقال للعاطفات ِ العاصفاتِ بهِ | ألآنََ فالتمسي مِن حُكْمهِ هربا
ألآنَ يشربُ ما عتَّقتِ لا طفَحاً | يُخشى على خاطرٍ منه ولا حبَبا
ألآنَ قولي إذا استوحشتِ خافقَه | هذا البصيرُ يُرينا آيةً عَجبا
هذا البصيرُ يُرينا بين مندرِسٍ | رثِّ المعالم، هذا المرتَعَ الخصِبا
زنجيَّةُ اليلِ تروي كيف قلَّدها | في عُرسها غُرَرَ الأشعار ..لا الشهبا
لعلَّ بين َ العمى في ليلِ غُربته | وبين فحمتَهِا من أُلفَةٍ نسبا
وساهرُ البرق والسُمَّارُ يُوقِظهم | بالجزع يخفق من ذكراه مضطرِبا
والفجرُ لو لم يلُذْ بالصبح يَشربه | من المطايا ظِماءً شُرَّعاً شُربا
والصبحُ ما زال مُصفرّاً لمقرّنَهِ | في الحُسْن بالليل يُزجي نحوه العتبا
يا عارياً من نَتاجِ الحُبِّ تكرمةً | وناسجاً عَفَّةً أبرادَهُ القشُبا
نعوا عليكَ – وأنت النور – فلسفةً | سوداءَ لا لذَّةً تبغي ولا طرَبا
وحمَّلوكَ – وأنت النارُ لاهبةً - | وِزرَ الذي لا يُحسُّ الحُبَّ ملتهبا
لا موجةُ الصَّدرِ بالنهدينِ تدفعه | ولا يَشقُّ طريقاً في الهوى سَربا
ولا تُدغدِغُ منه لذَّةٌ حُلُماً | بل لا يُطيقُ حديثَ اللذَّةِ العذِبا
حاشاك ، إنَّكَ أذكى في الهوى نفسَاً | سََمْحاً ، وأسلسُ منهمْ جانباً رطِبا
لا أكذبنَّكَ إنَّ الحُبَّ متَّهمٌ | بالجَور يأخذ مِنَّا فوقَ ما وَهبا
كم شيَّعَ الأدبُ المفجوعُ مُختضَراً | لدى العيونِ وعندَ الصدر مُحتَسَبا
صَرعى نَشاوى بأنَّ الخَودَ لُعبتُهم | حتى إذا استَيقظوا كانوا هُمُ اللُعَبا
أرتهُمُ خيرَ ما في السّحْرِ من بُدءٍ | وأضمرتْ شَرَّ ما قد أضمرتْ عُقبا
عانَى لَظَى الحُبِّ " بشَّارٌ " وعُصبتُه | فهل سوى أنَّهم كانوا له حَطبا
وهل سوى أنهم راحوا وقد نذروا | للحبِّ ما لم يجب منهم وما وَجبا
هل كنتَ تخلدُ إذ ذابوا وإذ غَبرُوا | لو لم ترُضْ منِ جِماحِ النفس ما صَعُبا
تأبى انحلالاً رسالاتٌ مقدَّسةٌ | جاءت تقوِمُ هذا العالَمً الخَربا
يا حاقِرَ النبعِ مزهُوّاً بقوَّتهِ | وناصراً في مجالي ضعفهِ الغَرَبا
وشاجبَ الموت من هذا بأسهمهِ | ومُستمِنّاً لهذا ظِلَّهُ الرَّحبِا
ومحرِجَ المُوسِرِ الطاغي بنعمتهِ | أنْ يُشرِكَ المُعْسِرَ الخاوي بما نهبا
والتَّاجُ إذ تتحدَّى رأسَ حاملهِ | بأيِّ حقٍّ وإجماعٍ به اعتصبا
وهؤلاءِ الدُّعاةُ العاكفونَ على | أوهامهم ، صنماً يُهدون القُرَبا
الحابطونَ حياةَ الناس قد مَسخوا | ما سنَّ شَرْعٌ وما بالفطرة اكتُسِبا
والفاتلونَ عثانيناً مُهرّأةً | ساءتْ لمحتطِبٍ مَرعى ومحتطَبا
والمُلصِقونَ بعرش اللهِ ما نسجت | أطماعُهم : بِدعَ الأهواءِ والرِيّبا
والحاكمونَ بما تُوحي مطامعُهم | مؤِّولينَ عليها الجدَّ واللَّعبا
على الجلود من التدليس مَدرعةٌ | وفي العيون بريقٌ يخطَف الذهبا
ما كان أيُّ ضلالٍ جالباً أبداً | هذا الشقاء الذي باسم الهُدى جُلبا!
أوسَعْتَهم قارصاتِ النقدِ لاذعةً | وقلتَ فيهم مَقالاً صادقاً عجبا
" صاحَ الغرابُ وصاحَ الشيخُ فالتبستْ | مسالِكُ الأمر: أيٌّ منهما نعبا "
أجللتُ فيك من الميزات خالدةً | حُرَّيةَ الفكرِ والحرمانَ والغضبا
مجموعةً قد وجدناهُنَّ مُفرَدةً | لدى سواكَ فما أغنيننا أربا
فربَّ ثاقبِ رأيٍ حطَّ فكرتَه | غُنمٌ فسَفَّ .. وغطَّى نورَها فخبا
وأثقلَتْ مُتَعُ الدُّنيا قوادِمَهُ | فما ارتقى صُعُداً حتَّى ادَّنى صَبيا
بَدا له الحقُّ عُرياناً فلم يَرهُ | ولاحَ مقتلُ ذي بغيٍ فما ضَربا
وإنْ صدقتُ فما في الناس مُرتكِباً | مثلُ الأديب أعان الجورَ فارتكبا
هذا اليراعُ ، شواظُ الحقّ أرهفه | سيفاً . وخانعُ رأيٍ ردَّه خشبا
ورُبَّ راضٍ من الحرمان قِسَمته | فبرَّر الصبرَ والحرمانَ والسغبا
أرضى ، وإنْ لم يشأ ، أطماحَ طاغيةٍ | وحالَ دونَ سوادِ الشعب أن يثبا
وعوَّضَ الناسَ عن ذُلٍّس ومَتربَةٍ | مَنَ القناعةِ كنزاً مائجاً ذهبا
جيشٌ من المُثُلِ الدُّنيا يَمُدُّ به | ذوو المواهبِ جيشَ القوَّةِ اللَّجبا
آمنت بالله والنورِ الذي رسمَتْ | به الشرائعُ غُرّاً منهجاً لَحِبا
وصُنتُ كَّل دُعاةِ الحقِّ عن زَيغٍ | والمُصلحينَ الهداةَ ، العُجْمَ والعَرَبا
وقد حَمِدتُ شفيعاً لي على رَشَدي | أُمّاً وجدتُ على الإسلامِ لي وأبا
لكنَّ بي جنَفَاً عنِ وعي فلسفةٍ | تقضي بأنَّ البرايا صُنِّفتْ رُتَبا
وأنَّ مِن حِكمةٍ أنْ يجتني الرُّطَبا | فردٌ بجَهد ألوفٍ تعلكُ الكَرَبا


أجب أيُّها القلب

أُعيذُ القوافي زاهياتِ المطالعِ | مزاميرَ عزّافٍ ، أغاريدَ ساجعِ
لِطافاً بأفواه الرُّاة ، نوافذاً | إلى القلب، يجري سحرهُا في المسامع
تكادُ تُحِسّ القلبَ بين سُطورها | وتمسَحُ بالأردانِ مَجرى المدامع
بَرِمْتُ بلوم الَّلائمين ، وقولِهم ْ : | أأنتَ إلى تغريدةٍ غيرُ راجع
أأنتَ تركتَ الشعر غيرَ مُحاولٍ | أمِ الشعرُ إذ حاولتَ غيرُ مطاوع
وهْل نضَبتْ تلك العواطفُ ثَرَّةً | لِطافاً مجاريها ، غِرارَ المنابع
أجبْ أيّها القلبُ الذي لستُ ناطقاً | إذا لم أُشاورْهُ ، ولستُ بسامع
وَحدِّثْ فانَّ القومَ يَدْرُونَ ظاهراً | وتخفى عليهمْ خافياتُ الدوافِع
يظُنّونَ أنّ الشِّعْرَ قبسةُ قابسٍ | متى ما أرادُوه وسِلعةُ بائع
أجب أيُّها القلبُ الذي سُرَّ معشرٌ | بما ساءهُ مِنْ فادحاتِ القوارِع
بما رِيع منكَ اللبُّ نفَّسْتَ كُربةً | وداويتَ أوجاعاً بتلكَ الروائع
قُساةٌ مُحبّوك الكثيرونَ إنَّهمْ | يرونكَ – إنْ لم تَلْتَهِبْ – غيرَ نافع
وما فارَقَتْني المُلْهِباتُ وإنَّما | تطامَنْتُ حتّى جمرُها غيرُ لاذعي
ويا شعْرُ سارعْ فاقتَنصْ منْ لواعجي | شوارِدَ لا تُصطادُ إنْ لم تُسارِع
ترامْينَ بعضاً فوقَ بعضٍ وغُطّيتْ | شَكاةٌ بأخرى، دامياتِ المقاطع
وفَجِّر قُروحاً لا يُطاقُ اختِزانُها | ولا هي مما يتقى بالمباضع
ويا مُضْغَةَ القلبِ الذي لا فَضاؤها | برَحْبٍ ولا أبعادُها بشواسِع
أأنتِ لهذي العاطفاتِ مفازَةٌ | نسائِمُها مُرْتْجَّةٌ بالزعازِع
حَمَلْتُكِ حتَّى الأربعينَ كأنَّني | حَمَلْتُ عَدُوّي من لِبانِ المراضع
وأرْعَيْتِني شَرَّ المراعي وبِيلةً | وأوْرَدْتِني مُسْتَوَبآتِ الشَّرائع
وَعَّطْلت مِنّي مَنْطِقَ العقلِ مُلقياً | لعاطفةٍ عَمْيا زِمامَ المُتابِع
تَلفَّتُّ أطرافي ألمُّ شتائتاً | من الذكرياتِ الذّاهباتِ الرواجع
تحاشَيْتُها دَهْراً أخافُ انبعاثَها | على أنَّها معدودةٌ مِنْ صنائعي
على أنَّها إذ يُعْوِزُ الشِّعْرَ رافِدٌ | تلوحُ له أشباحُها في الطلائع
فمنها الذي فوقَ الجبينِ لوقعهِ | يدٌ ،ويدٌ بين الحشا والأضالع
فمنها الذي يُبكي ويُضحِك أمرُهُ | فيفتُّر ثغرٌ عِنْ جُفونٍ دوامع
ومنها الذي تدنو فتبعدُ نُزَّعاً | شواخِصُهُ مِثْلَ السَّرابِ المُخادع
ومنها الذي لا أنتَ عنهُ إذا دَنا | براضٍ ولا منهُ – بعيداً – بجازع
حَوى السِجنُ منها ثُلَّةً وتحدَّرَتْ | إلى القبرِ أخرى ، وهي أمُّ الفجائع
وباءتْ بأقساهُنَّ كَفّي وما جَنَتْ | مِن الضُرِّ مما تَتَّقيهِ مسامعي
ومكبْوتةٍ لم يشفَعِ الصَّفْحُ عندَها | مددتُ إليها مِنْ أناةٍ بشافِع
غَزَتْ مُهجتي حتَّى ألانَتْ صَفاتَها | ولاثَتْ دمي حتى أضَرَّتْ بطابَعي
رَبتْ في فؤادٍ بالتشاحُنِ غارِقٍ | مليءٍ ، وفي سمَّ الحزازاتِ ناقع
كوامِنُ مِنْ حِقْدٍ وإثمٍ ونِقْمَةٍ | تَقَمَّصْنَني يَرْقُبْنَ يومَ التراجُع
وُقْلتُ لها يا فاجراتِ المَخادِع | تَزَيَّيْنَ زِيَّ المُحصَناتِ الخواشع
وقَرْنَ بصدْرٍ كالمقابر مُوحشٍ | ولُحْنَ بوجهٍ كالأثافيِّ سافِع
وكُنَّ بريقاً في عُيوني ، وهِزَّةً | بجسمي ، وبُقْيا رَجفَةٍ في أصابعي
وأرعَبْنَ أطيافي وشَرَدْنَ طائفاً | مِن النوم يَسري في العيون الهواجع
ودِفْنَ زُعافاً في حياتي يُحيلُها | إلى بُؤرةٍ من قسوةٍ وتقاطُع
وعلَّمْنَني كيفَ احتباسي كآبَتي | وكيفَ اغتصابي ضِحكةَ المُتَصانِع
وثُرْنَ فظيعاتٍ إذا حُمَّ مَخْرَجٌ | وقُلْنَ ألسنا من نَتاجِ الفظائع
ألسنا خليطاً مِنْ نذالةِ شامتٍ | وَفْجرَةِ غَدّارٍ وإمْرَةِ خانع
تحلَّبَ أقوامٌ ضُرُوعً المنافِع | ورحتُ بوسقٍ من " أديبٍ " و " بارع "
وعَلَّلتُ أطفالي بَشرِّ تعلِّةٍ | خُلودِ أبيهم في بُطونِ المجامع
وراجعتُ أشعاري سِِجَّلاً فلم أجِدْ | بهِ غيرَ ما يُودي بِحِلْمِ المُراجِع
ومُسْتَنْكرٍ شَيْباً قُبيلَ أوانهِ | أقولُ له : هذا غبارُ الوقائع
طرحتُ عصا التِّرحالِ واعتَضتُ متْعباً | حياةَ المُجاري عن حياةِ المُقارِع
وتابَعْتُ أبْقَى الحالَتْينِ لمُهجتي | وإنْ لم تَقُمْ كلْتاهُما بِمطامعي
ووُقِّيتُ بالجبنِ المكارِهَ والأذى | ومَنْجى عتيقِ الجُبن كرُّ المَصارِع
رأيتُ بعيني حينَ كَذَّبْتُ مَسْمَعي | سماتِ الجُدودِ في الحدود الضَّوارع
وأمعنتُ بحثاً عن أكفٍُّ كثيرةٍ | فألفيتُ أعلاهُنَّ كَفَّ المُبايع
نأتْ بي قُرونٌ عن زُهيرٍ وردَّني | على الرُّغمِ منّي عِلْمُهُ بالطبائع
أنا اليومَ إذ صانعتُ ، أحسنُ حالةً | وأُحدوثةً منّي كغير مصانع
خَبَتْ جذوةٌ لا ألهبَ اللهُ نارَها | إذا كانَ حتماً أنْ تَقَضَّ مضاجعي
بلى وشكرتُ العْمرَ أنْ مُدَّ حَبْلُه | إلى أنْ حباني مُهلةً للتراجُع
وألْفَيتُني إذ علَّ قومٌ وأنهلوا | حريصاً على سُؤرِ الحياةِ المُنازَع
تمنَّيتُ مَنْ قاسَتْ عناء تطامُحي | تعودُ لِتَهْنا في رَخاءِ تواضعي
فانَّ الذي عانَتْ جرائرَهُ مَحَتْ | ضَراعتُهُ ذَنْبَ العزيزِ المُمانِع


أحيِّيك طه ..

أُحَيّيكَ " طه " لا أُطيلُ بكَ السَّجْعا | كفَى السَّجع فخراً محضُ إسمك إذ تدعي
أُحَيّيكَ فَذّاً في دِمشقَ وقبلَها | ببغدادَ قد حيَّيتُ أفذاذَكم جَمْعا
شكرناكَ : أنَّا في ضيافة نابغٍ | نُمتّعُ منه العينَ والقلبَ والسمعا
ذرفتُ – على أنْ لا يرانا بطرفه | وإنْ حسنَّا بالقلب – من أسفٍ دمعا
وكنَّا على آدابك الغُرِّ قبلَها | ضُيوفاً فما أبقيتَ في كرمٍ وُسْعا
نهضتَ بنا جيلاً وأبقيتَ بعدَنا | لأبنائنا ما يَحمدَون به المسعى
أبا الفكرِ تستوحي من العقل فذّه | وذا الأدبِ الغضِّ استثيرتَ به الطَّبعا
ويا سِحرَ موسى – إنَّ في كلّ بقعةٍ | لما تجتلي من آيةٍ حيَّةً تسعى
لكَ اللهُ محمولاً على كلّ خاطرٍ | ومِن كلّ قلبٍ رُحْتَ تحتلُّهُ ترعى
أُنَبّيكَ أنَّ " الرافدينِ " تطلَّعتْ | ضِفافُهما واستَنْهضَ الشَّجرُ الزرعا
نمى خبرٌ أنْ سوف تسَعى إليهما | فكادَ إليك النخلُ من طربٍ يسعى
وقد نذَرَ الصَّفصافُ وارفَ ظلَّه | عليك وأوصى – أنْ يساقيَكَ – النبعا
هلمَّ لشُطئانِ الفراتينِ واستمِع | أهازيجهَا تستطرفِ المعجِزَ البَدعا
وطارِحْ به سجعَ الحَمام فانَّه | لُهاثٌ على الجْرحى نُواحٌ على الصَّرعْى
ووأسِ عليه الرازحينَ من الهوى | وطّببْ هناكَ النازعاتِ بهِ نزعا
هناك تلمَّسْ " ضائعَ الحبّ " وافتقِد | ضحاياه وارأبْ للقُلوب به صَدعا
وجدِّدْ لنا عهدَ المْعريِّ : إنَّه | قضى ، وهوى بغدادَ يلذعُه لذعا
وكَّنا إذا ضاقتْ بلادٌ برائدٍ | أتانا فلا المُرتادَ ذمَّ ولا المراعى
إلى الآنَ في بغدادَ نستافُ مِسكةً | لناقتهِ مما أثارت بها نقعا
ونمزجُ من ماء الفراتينِ جَرعة | بذكراهُ مما عبَّ من صفوه جرْعا
ونهوى السفينَ الحائراتِ كأنْها | سفينتُه إذ تشتكي الأينَ والضَّلْعا
أجلْ ، قد خطفناها مخافةَ فُرقةٍ | وخشيةَ إزماعٍ نضيقُ به ذرعا
هلمَّ به ذرعاً إلى بغدادَ لا تخشَ خاطفاً | فانَّا نسجنا من " فريدٍ " لك الدرعا
سنحجزهُ نرتادُ ذكراك عنده | وينفَخنا من طيب أنفاسك الردعا


أخي الياس ..

أخي إلياسً : ما أقسى اللَّيالي | تُنيخُ بكَلْكَلٍ وتقولُ : مالي
تَسَمَّعُ إذ تَصامَمُ للنَّجاوى | وتَهْمِسُ إذ تخارسُ للنِّمال
وتخدَعُنا بمُقْمِرةٍ لَعُوبٍ | وتَرمينا بقوسٍ من " هِلال"
وتُعطينا اللَّذاذةَ عن يمينٍ | وتطعنُنا دِراكاً بالشِّمال
وتَفرُشُنا أمانيَ من حريرٍ | وفي طيَّاتِها سُمُّ الصِّلال
وتُدنينا ، وتُبعِدُنا ، وتلهو | بِنا لهوَ العواصف بالرِّمال
ونَلْمِسُها ، وتَلْمِسُنا عِياناً | وتمرُقُ مثلَ طَيفٍ من خيال
أخي إلياسً : لا تَخَلِ المُبَقَّى | يُوقَّى ما احتواكَ من الحِبال
كأنَّ الشَّمسَ لم تَطلُعْ علينا | ولم نَنعَم بوارفةِ الظِّلال
ولم نترَوَّ من كأسٍ حرامٍ | ولم نتمَلَّ من سِحْرٍ حَلال
ولم نتمَنَّ أنَّ الدَّهَر خُلْدٌ | وأنَّا لا نصيرُ إلى زَوال
ولم نسخَرْ بما نُملي عليه | ولم يسخَرْ بناسِخةِ الأمالي !
أخي إلياسُ : لا وصريحِ وُدٍّ | وعاطفةٍ أرقَّ من الزُّلال
وما شدَّ التَّصافي من عُرانا | وحَّلاها من الفِكَرِ الغوالي
يَميناً لستُ للدُّنيا بقالي | وإنْ كدُرتْ ، ولا عنها بسالي
لأنَّكَ كنتَ تُوصيني بهذا | وتُوصيني به سِيَرُ الرِّجال
ويُوصينا به أنَّا نُواري | حبيباً ، ثمَّ نُعقِبُه بتالي
ونَرجِعُ مِنْ جديدٍ عن فِراقٍ | أليمٍ ، نستزيدُ مِن الوصال
وما أنا مَنْ يُحاولُ أن يُداجي | أحِبَّتَهُ بكذِبٍ أو مُحال
بلى إنّي لَتُعْتَصَرُ اعتِصاراُ | حشايَ ، وأنت محترِبٌ حِيالي


أخي جعفر

أتَعْلَمُ أمْ أنتَ لا تَعْلَمُ | بأنَّ جِراحَ الضحايا فمُ
فَمٌّ ليس كالمَدعي قولةً | وليس كآخَرَ يَسترحِم
يصيحُ على المُدْقِعينَ الجياع | أريقوا دماءكُمُ تُطعَموا
ويهْتِفُ بالنَّفَر المُهطِعين | أهينِوا لِئامكمُ تُكْرمَوا
أتعلَمُ أنَّ رِقابَ الطُغاة | أثقَلَها الغُنْمُ والمأثَم
وأنّ بطونَ العُتاةِ التي | مِن السُحتِ تَهضِمُ ما تهضم
وأنَ البغيَّ الذي يدعي | من المجد ما لم تَحُزْ " مريم "
ستَنْهَدُّ إن فارَ هذا الدمُ | وصوَّتَ هذا الفمُ الأعجم
فيا لكَ مِن مَرهمٍ ما اهتدَى | إليه الأُساة وما رهَّموا
ويا لكَ من بَلسمٍ يُشتَفى | به حينَ لا يُرتجى بَلسم
ويا لكَ من مَبسِمٍ عابسٍ | ثغور الأماني به تَبسِم
أتعلمُ أنّ جِراحَ الشهيد | تظَلُّ عن الثأر تستفهِم
أتعلمُ أنّ جِراحَ الشهيد | مِن الجُوعِ تَهضِمُ ما تَلهم
تَمُصُّ دماً ثُم تبغي دماً | وتبقى تُلِحُ وتستطعِم
فقُلْ للمُقيمِ على ذُلّهِ | هجيناً يُسخَّرُ أو يُلجَم
تَقَحَّمْ ، لُعِنْتَ ، أزيزَ الرَّصاص | وَجرِّبْ من الحظّ ما يُقسَم
وخُضْها كما خاضَها الأسبقون | وَثنِّ بما افتتحَ الأقدم
فإِمَّا إلى حيثُ تبدو الحياة | لِعينيْكَ مَكْرُمةً تُغْنَم
وإمَّا إلى جَدَثٍ لم يكُن | ليفضُلَه بيتُكَ المُظلِم
تَقَحَّمْ ، لُعِنْتَ ، فما تَرتجي | مِن العيش عن وِرده تُحرَم
أأوجعُ مِن أنَّك المُزدرى | وأقتلُ مِن أنَّك المُعدِم
تقحَّمْ فمَنْ ذا يَخوضُ المَنون | إذا عافَها الأنكدُ الأشأم
تقحَّمْ فمَنْ ذا يلومُ البطين | إذا كان مِثلُكَ لا يَقْحَم
يقولون مَن هم أولاءِ الرَّعاعُ | فأفهِمْهُمُ بدَمٍ مَنْ هُم
وأفهِمْهُمُ بدمٍ أنَّهمْ | عَبيدُكَ إنْ تَدْعُهمْ يَخدُموا
وأنَّك أشرفُ من خيرِهمْ | وكعبُك مِن خدهِ أكرم
أخي " جعفراً " يا رُواء الربيع | إلى عَفِنٍ باردٍ يُسلَم
ويا زَهرةً من رياض الخُلود | تَغوَّلها عاصفٌ مُرزِم
ويا قبَساً من لهيب الحياة | خَبا حين شبَّ له مَضْرَم
ويا طلعةَ البِشر اذ ينجلي | ويا ضِحكةَ الفجر إذ يَبسِم
لَثَمْتُ جراحكَ في " فتحةٍ " | هي المُصحَف الطُهرُ إذ يُلثَم
وقبَّلتُ صدرَك حيثُ الصَّميم | مِن القلب ، مُنْخَرقاً ، يُخرَم
وحيثُ تَلوذُ طيورُ المُنى | به فهىَ ، مُفزعَةً ، حُوَّم
وحيثُ استقرَّت صِفاتُ الرجال | وضَمَّ معادِنَها مَنجَم
وَرَّبتُّ خدّاً بماءِ الشباب | يرفُّ كما نوّر البُرعُم
ومَّسحتُ مِن خُصَلٍ تَدَّلي | عليه كما يَفعلُ المُغرم
وعلَّلتُ نفسي بذوب الصديد | كما علَّلتْ وارداً " زمزم "
ولقَّطتُ مِن زَبدٍ طافحٍ | بثَغرك شهداً هو العَلْقَم
وعوَّضتَ عن قُبلتي قُبلةً | عَصَرْتَ بها كلَّ ما يؤلِم
عَصَرْتَ بها الذكرياتِ التي | تقَضَّتْ كما يَحْلُمُ النُوَّم
أخي " جعفراً " إنّ رجعَ السنين | بَعْدَك عندي صَدىً مُبْهم
ثلاثونَ رُحْنا عليها معاً | نعذَّبُ حِيناً ونستنعِم
نُكافحُ دهراً ويستَسْلِمُ | ونُغلبُ طَوراً ونَسْتَسلِم
أخي " جعفراً " لا أقولُ الخَيال | وذو الثأرِ يَقْظانُ لا يَحلُم
ولكنْ بما أُلهِمَ الصابرون | وقد يقرأُ الغيبَ مُستَلهِم
أرى أُفُقاً بنجيع الدماءِ | تَنوّرَ واختفتِ الأنجُم
وحبلاً من الأرض يُرقى به | كما قذفَ الصاعدَ السُلَّم
إذا مدَّ كفّاً له ناكث | تصدَّى ليقطَعها مُبْرِم
تكوَّر من جُثَثٍ حوله | ضِخامٍ وأمجادُها أضخم
وكفّاً تُمدُّ وراء الحجاب | فترسُمُ في الأفْقِ ما ترسُم
وجيلاً يَروحُ وجيلاً يجيء | وناراً إزاءَهما تُضرَم
أُنبِّيكَ أنّ الحِمى مُلْهَبٌ | وواديه من ألمٍ مُفعَم
ويا وَيْحَ خانقةٍ مِن غدٍ | إذا نَفَّسَ الغدُ ما يَكظم
وأنّ الدماءَ التي طلَّها | مُدِّلٌّ بشُرطتهُ مُعرم
تَنَضَّحُ من صدرِك المُستطاب | نزيفاً إلى الله يَستظلِم
ستبقى طويلاً تَجُرُّ الدماء | ولَنْ يُبرِدَ الدمَ إلاّ الدم
وأنَّ الصدورَ التي فلَّها | وأبدعَ ! في فلِّها مُجْرم
ونَثَّرَ أضلاعها نَثْرةَ | شَتاتاً كما صُرّفَ الدرهم
ستَحْضُنُها من صُدور الشباب | قُساةٌ على الحقِ لا ترحم
أخي " جعفراً " إنّ عِلَم اليقين | أُنبِّيكَ إنْ كنتَ تستعلِم
صُرِعْتَ فحامتْ عليك القلوب | وخفَّ لك الملأُ الأعظَم
وسُدَّ الروُُاقُ ، فلا مَخرجٌ | وضاقَ الطريقُ ، فلا مَخرم
وأبلغَ عنك الجَنوبُ الشَّمال | وعزَّى بك المُعرِقَ المُشئِم
وشَقَّ على " الهاتفِ" الهاتفون | وضجَّ من الأسطُرِ المرِقَم
تعلَّمتَ كيف تَموتُ الرجال | وكيف يُقامُ لهمْ مأتَم
وكيف تُجرُّ إليك الجموعُ | كما انجرَّ للحَرمِ المُحرِم
ضحِكتُ وقد هَمْهَمَ السائلون | وشقَّ على السمعِ ما همهموا
يقولون مِتَّ وعند الأساةِ | غيرَ الذي زَعَموا مَزعَم
وأنتَ مُعافى كما نرتجي | وأنت عزيزٌ كما تعلَم
ضحِكتُ وقلتُ هنيئاً لهم | وما لفَّقوا عنك أو رجَّموا
فهم يبتغون دماً يشتفي | به الأرمدُ العينِ والأجذم
دماً يُكذِبُ المخلصونَ الأباة | به المارقينَ وما قسَّموا
وهم يبتغونَ دماً تلتقي | علية القُلوب وتستَلئم
إلى أنْ صَدَقْتَ لهمْ ظَنَّهم | فيا لكَ من غارِمٍ يَغنَم
فهمْ بك أولى فلَّما نَزَل | كَجِذْرٍ على عَددٍ يُقسم
وهم بك أولى ، وإن رُوِّعت | " عجوزٌ " على فِلذةٍ تلطِم
وتكفُرُ أنَ السما لم تعد | تُغيثُ حَريباً ، ولا تَرْحَم
وأُختٌ تشقُّ عليك الجيوب | فيغرَزُ في صدرها مِعصَم
تناشِدُ عنك بريقَ النُّجوم | لعلَّك مِن بينها تنجُم
وتَزْعُمُ أنَّك تأتي الصَّباحَ | وقد كذَّبَ القبرُ ما تَزْعُم
لِيَشْمَخْ بفقدِكَ أنفُ البلاد | وأنفي وأنفُهم مُرغم
أخي " جعفراً " بعُهود الاخاءِ | خالصةً بيننا أُقسِم
وبالدمع بَعدَكَ لا يَنثني | وبالحُزنِ بَعدَكَ لا يُهزم
وبالبيتِِ تَغمرُهُ وحشةٌ | كقبركَ يَسأل هل تقدَم
وبالصحب والأهلِ " يستغربون " | لأنَّك منحرفٌ عنهم
يميناً لتَنهَشُني الذكريات | عليك كما يَنهش الأرقم
إذا عادني شبحٌ مفرحٌ | تصدَّى له شبحٌ مؤلِم
وأنّي عُودٌ بكفِّ الرياحِ | يسأل منها متى يُقصَم
أخي " جعفراً " وشجونُ الأسي | ستَصرِم حبلي ولا تُصرَم
أزحْ عن حَشاك غُثاء الضمير | ولا تكتُمَنّي ، فلا أكتُم
فانْ كانَ عندكَ مِن مَعتَبٍ | فعندي أضعافُه مَنْدَم
وإن كنتَ فيما امتُحِنَّا به | وما مسَّّّنا قَدَرٌ محْكَم
تُخَرِّجُ عُذراً يُسلّي أخاً | فأنت المدِلُّ به المُنعِم
عصارةُ عُمرٍ بشتّى الصنُوف | مليءٍ كما شُحِنَ المُعْجم
به ما أُطيقُ دفاعاً به | وما هو لي مُخْرِسٌ مُلجِم
أسالتْ ثراك دموعُ الشباب | ونوَّر منك الضريحَ الدم
© شبكة السراب الثقافية
WWW.ALSARAB.TK


أرج الشباب...

أرجُ الشبابِ وخمرُه المسكوبُ | لَيفوحُ من أردانِكُمْ ويطيبُ
ومنَ الربيعِ نضارةٌ بوجوهكم | تَنْدىَ . ومن شهدِ الحياةِ ضريب
ومنَ الفُتوّةِ سَلْسَلٌ متحدرٌ | مما يفيضُ يكادُ يُترَعُ كوب
وَلأنتُمُ إن غاب نجمٌ يُقتدى | أو حُمَّ خَطبٌ حالِكٌ غِرْبيب
وتأزمت كُرَبٌ ، وضاقت خطّةٌ | واستوحشتْ طرقٌ لنا ودُروب
سُرُجٌ تنير الخابطين ، وأنْجُمٌ | نغدو على أضوائها وَنَؤُوب
تتجهّمُ الدُّنيا ، ويعبسُ باسمٌ | منها ، ويعتوِرُ الحياةَ قُطُوب
حتى إذا ابتسمَ " الشبابُ " تذوُّبَتْ | كالغيمِ في الصّحوِ الجميلِ يذوب
يا عاكفينَ على " الدُّروس " كأنَّهُم | غُلْبُ الصُّقورِ من الظَماء تلوب
والعازفين عن اللذائذِ همُّهمْ | " جَرَسٌ " يُدقُّ ومِنبرٌ وخطيب
تركوا مواعيدَ الحِسانِ وعندَهُم | بين المقاعدِ مَوْعدٌ مَضروب
أشهى من الوجهِ الجميلِ إليهمُ | وجهُ " الكتابِ " وَوُدُّهُ المخطوب
إن العراقَ بلا نصيرٍ منكم | وبلا مُجيرٍ ، مُقفِرٌ وجديب
عاشت سواعدُكُم فهن ضوامنٌ | أن يُسْتَرَدَّ من الحقوقِ سليب
وَزَكتْ عواطِفُكُمْ فأَيةُ ثروةٍ | منها نكافيءُ مُخلِصاً ونُثيب
وَلأْنتُمُ أنْتُمْ – وليس سواكمُ - | أملُ البلادِ وذُخْرُها المطلوب
وَلأْنتُمُ إذ لا ضمائرَ تُرْتَجَى | للرافدَيْن ، ضمائرٌ وقلوب
ولأنتُمُ إن شوّشتْ صفحاتِنا | مما أُجِدَّ نقائصٌ وذُنوب
الطّاهرونَ كأنهمْ ماءُ السّما | لم يَلْتَصِقْ دَرَنٌّ بِهِمْ وعيوب
إنّا وقد جُزْنا المَدَى وتقاربتْ | آجالُنا . وأمضّنا التجريب
وتحالفتْ أطوارُنا وتمازَجَتْ | ونبا بنا التَقريعُ والتأنيب
وتخاذَلَتْ خُطواتُنا من فَرْط ما | جَدَّ السُرى ، والشدُّ ، والتقريب
لنَراكُمُ المثلَ العليَّ لأمّةٍ | ترمي إلى أهدافها وتُصيب
هي أُمّةٌ لم تحتضن آمالها | وغداً إلى أحضانِكُمْ ستؤوب
وغداً يُكفَّرُ والدٌ عما جنى | ظلماً على يدِ إبنه ويتوب
فتماسكوا فغدٌ قريبٌ فَجْرُهُ | منكم . وكلُّ مُؤمَّلٍ لَقَريب
وِتَطلّعوا يُنِرِ الطريقَ أمامَكم | قَبَسٌ يشعُّ منارهُ ، مَشبوب
وتحالفوا أنْ لا يُفّرِقَ بينكم | غاوٍ .ولا يَنْدسَّ فيكُمْ ذيب
وتذكّروا المستعمرينَ فانَّهُمْ | سَوْطٌ على هذي البلادِ وحُوب
فتفهمّوا إنَّ العراق بخيره | وثرائه ، لطَغامِهِمْ منهوب
وتميزوا فهناك وجهٌ سافرٌ | منهمْ ، وآخرُ بالخنا محجوب
وسويّة في خِزيّةٍ مستعمرٌ | أو مَنْ يُقيمُ مقامَه ويُنيب
إياكُمُ أنْ تُخدعوا بنجاحكم | فيما هو المقروءُ والمكتوب
أو تَحْسَبوُا أن الطريقَ كعهدِكم | بين الصفوفِ " معبّدٌ " ورحيب
ان الحياة سيبلوَنَّ جهادَكم | منها نجاحٌ مرهِقٌ ورسوب
ومُسَهَّدينَ جزاهُمُ عن ليلِهِمْ | اللهُ ، والتعليمُ ، والتدريب
أضناهُمُ تعبٌ .. وخيرُ مجاهدٍ | مُضنى يُعَبِّئُ أمّةً " متعوب "
أأُخيَّ " عبودٌ " ولستَ بمُعوِزٍ | مدحاً . ولكنَّ الجُحودَ مَعيب
إن كان مسَّك و " الحسينَ " كلالةٌ | أو كان نالكما عناً ولُغُوب
فلأنتما والشاعرون سويةٌ | كالشمع يَهدي غيرَه ويذوب
أُلاء غرسُكما فهل مِنْ غارسٍ | يزكو كهذا ، غرسُه ويَطيب
وهلِ الخلودُ ألَذُّ مما أنتما | فيه ، وأمرُ الخالدينَ عجيب
لا يحسبون وجودَهم . ووجودُهم | قبلَ الوجودِ ، وفوقه محسوب


أطبق دجى !

أطْبِقْ دُجى ، أطْبِقْ ضَبابُ | أطْبقْ جَهاماً يا سَحابُ
أطبق دخانُ من الضمير | مُحَرَّقاً أطبق ، عَذاب
أطبق دَمارُ على حُماةِ | دمارِهم ، أطبق تَباب
أطبق جَزاءُ على بُناةِ | قُبورِهم أطبق عِقاب
أطبق نعيبُ ، يُجِبْ صداكَ | البُومُ ، أطبق يا خَراب
أطبق على مُتَبلِّدينَ | شكا خُمولَهمُ الذُّباب
لم يَعرِفوا لونَ السماءِ | لِفَرْطِ ما انحنَت الرقاب
ولفرطِ ما دِيسَتْ رؤوسهمُ | كما دِيسَ التراب
أطبق على المِعزى يُرادُ | بها على الجوعِ احتِلاب
أطبق على هذي المُسوخ | تَعافُ عيشتَها الكلاب
في كلّ جارحةٍ يلوحُ | لجارحٍ ظُفرٌ وناب
يجري الصدِيدُ مِن الهوانِ | كأنه مِسكٌ مُلاب
أطبق على الدِيدانِ | ملَّتها فَيافيكَ الرِّحاب
أطبق على هذي الوجوه | كأنها صُوَرٌ كِذاب
المُخرَساتُ بها الغُضونُ | فلا سؤالَ ولا جواب
بُلهاً تدورُ بها العيونُ | كأنَّ صحصَحَها سَراب
ملَّ الفؤادُ من الضمير | وضجَّ بالرُّوح الإِهاب
أطبقْ على مُتفرقّينَ | يَزيدُ فُرْقَتَهم مُصاب
يتبجَّحونَ بأنّ إخوتَهم | يحُلُّ بهم عَذاب
ندِموا بأنْ طلبوا أقلَّ | حقوقهم يوماً فتابوا
وتأوَّبوا للذلِّ يأكل رُوحَهم | نِعْمَ المآب!
أطبق على هذي الكرُوشِ | يَمُطُّها شَحْمٌ مُذاب
مِن حولِها بقرٌ يَخورُ | وحولَه غَرثى سِغاب
أطبق إلى أنْ ينتهي | للخاطبينَ بكَ احتِطاب
أطبق على مُتنَفِّجينَ | كما تَنفَّجت العِياب
مستنوقِينَ ويزأرونَ | كأنهم أُسْدٌ غِلاب
يَزهوهمُ عَسَلٌ ويُلهيهم | عن العلياءِ صاب
يَمشي مِن الأمجاد | خَلْفَهُمُ بميسَرةٍ رِكاب
فاذا التقت حَلَقُ البِطانِ | وجدَّتِ النُوبُ الصِّعاب
خفَقَت ظِلالُهم وماعوا | مِن نُعومَتِهم فذابوا
ونَجَوا بأنفُسِهمْ وراحت | طُعمَةَ النارِ الصحاب
أطبق دُجى ، لا يَنْبَلِجْ | صُبْحٌ ولا يَخْفِقْ شِهاب
أطبق فتحتَ سماكَ | خَلقٌ في بصائرهِ مُصاب
لا ينفتحْ – خوفاً عليه - ! | مِن العمى للنور باب
أطبق إلى يومِ النشور | ويومَ يكتملُ النصاب
أطبق دُجى حتَّى يقئَ خُمولَ | أهلِ الغاب غاب
أطيق دُجى : حتى يَمَلَّ | من السوادِ بهِ الغُراب
أطيق دُجى : حتى يُحَلِّقَ | في سماواتٍ عُقاب
غضبانَ أنْ لم تحمِ أعشاشاً | لها طير غِضاب
أطبق دُجى : يَسْرَحْ | بظلّك ناعماً عار وعاب
من لونك الداجي رِياءٌ | وارتياعٌ وارتياب
يا عِصمةَ الجاني ويا | سرحاً تلوذُ به الذئاب
يا مَن مشتْ بدمائها | فيه الخناجرُ والحِراب
يا مَن يضِجُّ من الشرورِ | الماخراتِ به العُباب
يا مَن تَضيقُ من الهوام | الزاحفاتِ به الشعاب
كُن سِتْرَ مُجرمِةٍ تهاوَتْ | عن جريمتِها الثباب
أطبق : فأين تفِرُّ إنْ | تُسفرْ وينحدرِ النِقاب؟!
هذي الغَباوات الكريمةُ ! | والجمودُ المُستطاب !
هذا النفاقُ تَرُبهُ | صُحُفٌ ويُسْمِنُه كِتاب!
أطبق دُجى ، حتى تجولَ | كأنها خيلٌ عراب
هذي المعرَّات الهِجانُ | لها لظُلمتِك انتساب
أطبق : فأنتَ لهذه السوءاتِ | - عاريةً – حجاب
أطبق : فأنت لهذه الأنيابِ | - مُشحذةً – قراب
أطبق : فأنت لهذه الآثامِ | شامخةً - شباب
أطبق : فأنت لصِبغةٍ منها إذا | نصَلَتْ خِضاب
كُنْ سِتْرَها لا يَنبلِجْ | صُبحٌ ولا يَخْفِقْ شهاب
أطبق دُجى : أطبق ضَباب | أطبق جَهاماً يا سحاب ُ


أفروديت ...

ءثُمَّ نادت " جالاً "

وكانت من الرقَّةِ ..

كالماءِ إذ يَهُزُّ الخَيالا

من بنَاتِ " الهنودِ "

تعرفُ ما يُرضي الغواني ..!

وما يَزِينُ الجَمالا ..!

مَنْ أتى أمسَ ..؟

خبّريني..؟

ألا تدرِينَ ..؟

كلاّ .. فلستُ أُحصي الرِّجالا..!!

أجميلٌ فلم أُمتَّعْهُ

إذ نِمْتُ عميقً ممَّا لقِيْتُ الكلالا؟

ومتى راحَ..؟

في الصباح..؟

ألا يرجعُ ؟

ماذا أبقى ..؟

أغادَرَ شيَّا..؟

ناوليني أساوِري

فأتتْها بصُنَيَْدِيقَ .. أودعتْهُ حُليَّا

رفعتْ عندَها ذراعينِ

سُبْحانَ الذي يَخْلُقُ الجمالَ السَّويَّا!!

إنَّ نفسي " جالا " . .تَفيضُ هناء

لو توصَّلْتُ أنْ أُميتَ حبيبا

مِن أُولاءِ الذين يلقَوْن داء

فيخالُونَ أنَّ فيَّ الطَّبيبا ..!!

يجهلون انتقامةً .. واشتهاء !

فيموتونَ تحتَ سوطِ عذابي

ثُمَّ أمشي عليهمُ مِشيةَ الطاووسِ

أحْثُو وجوهَهُمْ بالترابِ ..!

هؤلاءِ أطلُبُ لا السَّاعينَ نحوي

جِسماً بغير فؤادِ ..!!

المَساكينُ ..! هُمْ بوادٍ .. ومَنْ يطْلُبُ صَرعى الحُبِّ المُميتِ بوادي ..

سَفَهاً أنْ أُريدَ مِمَّنْ أُناديه ابتياعاً ..

تعلّقاً بجمالي ..

لستُ أرضى صَيْداً كأولاءِ ..يَلْتفٌ عليهم

حتى شِراكُ نِعالي ..!!

لم تكنْ هكذا السّنونَ الخوالي

حيثُ كانَ الغرامُ شيئاً بديعاً

إذ يجيءُ الأرضَ الالهُ

يَزيدُ البَشَرِيَّاتِ حُرقَةً وَولُوعا

يا تُرى أينَ أستطيعُ اللقاء!

برجالٍ يُسخِّرونَ الرِّجالا

أيُّ غابٍ يحويهمُ .. وفراشٍ

فوقَهُ يُصبِحون أدنى مَنالا

أصلاةً يبغُونَ حتى يُثيروا ..رغباتي؟

فَلْتَصْعَدِ الصلواتُ ..!

وَهَبيهِم ينأوْنَ عن رؤيةِ الأرضِ

هَبيهِمْ شاخوا .. هَبيهِم ماتوا ..!

أفَتُردى مثلي .. ولم تُرْوَ مِمَّنْ

تتلَظَّى لأجلهِ الرَّغَباتُ .

وتمشَّتْ مهتاجةً .. يتمشَّى العُجْبُ

والحسنُ في الدماءِ غزيرا

نحوَ حَمَّامِها تَرى مِن خلال الماءِ ..فيهِ

ما يَستثيرُ الغُرورا.!

جسمَها اللدْنَ .. والغدائرَ تنسابُ

كما أرْخَتِ العذارَى سُتوراً !

وخريرُ المياهِ في السمعِ كالقُبْلةِ ..حرّانةً

تَهيجُ الشُعورا..!

عبدَتْ نفسَها .. فداعَبَتِ النَّهدينِ بالشَّعْرِ

غِبطةً وحُبُورا..!

خرَجَتْ والنهارُ تنطفئُ الشُلةُ منه

والليلُ يرخي السُدولا ..

تتهادى مُرتاحةَ البالِ ..لا تُعنى :

بأنْ لم تكن حَصاناً بَتولا !!

ومشَتْ نحوَها تَديفُ بذَوْبِ العِطرِ " جالا "

مِن فوقها المنديلا ..

وأمرَّتْ على المحاسنِ منها من نَتاجِ " الهندِ "

المُثيرَ الميولا ..

ثُمَّ قالت غنّي : فغنَّتْ ..

وهل أبدعُ مِن وصْفِ " أفروديتَ " غناء ..؟

آيةُ الفنِّ ، والبداعةِ يَلقى عاشقُ الفنِّ عندَها

ما يشاءُ ..:

لكِ رأسٌ كدَوْرَةِ البدرِ .. غطتَّه منَ الشَّعْرِ

غَيْمةٌ سوداءُ..

يبتدي منه مُرْسَلاً " سَعَفُ النَّخْلِ " !

له عندَ أخْمَصَيْكِ انتهاءُ ..

أو كنهرٍ يجري بوادٍ

غروبُ الشمسِ أهداه ظِلَّه ..والمَساءُ

لكِ – كالبركتَيْنِ تحتَ ظِلالِ السرَّوِ ؟ رَقَّا وأوغْلا

عينانِ ..!

لك – كالزَّهْرتينِ صُبَّتْ دماءٌ مِن غزالٍ عليهما –

شَفتانِ !

لكِ كالخنجرِ المُغطَّى بذاكَ الدمِ مُخضوضِباً !

شقِيقُ لسانِ

لكِ نحرٌ كما تبلَّجَ للصُبْحِ عَمودٌ

ضَوَّى به المَشْرِقانِ

لكِ صدرٌ كسَلَّةِ الزَّهْرِ-

بالنَّهدَينِ نَطَّت فُوَيْقَهُ زَهْرتانِ !

واستقامتْ كَمِثْلِ أعمِدةِ العاجِ

الذِّراعانِ منكِ والفَخِذانِ !

لكِ تلك المُدوَّراتُ ..! حُلِيٌّ مُبْهِرٌ

صُنْعُ مُعْجِزٍ فَنَّانِ

لكِ بَطنٌ كأنَّها مُخْمَلُ الدِّيباجِ !

أو " ثوبُ " أرْقَطٍ ثُعبانِ

رُزِقَتْ " سُرَّةً " كلؤلؤةِ الغَوّاصِ

قد رُكّزَتْ على " فنجانِ " !!

لكِ – مثلَ الهِلالِ مِن خَلّل الغابةِ يبدو –

" رَفغٌ " رفيعُ مكانِ !!

وهُنا .. كَفَّتِ الوصيفةُ لا تسطيعُ قولاً

عَما يلي الرَّفْغَ منها

وانبَرتْ " أفروديتُ " تُوحي إلى " جالا "

بحُسْنِ الذي تخبَّأ عنها !

هو في الشكلِ : مِثلُ قوقَعةِ الماءِ

وفي الحُسْنِ زَهْرةُ الجُلنَّارِ!!

مُلِئتْ زُبْدَةً ، وشَهْداً ، وعطرا هو كالكَهْفِ دافئاً ، !!

كالمغارِ !

رَطِباً ! ، مَلجأُ الرّجالِ السِّفارِ

وهم سائرونَ للموتِ قَسْرا

فاتمت" جالا " :

أَجَلْ !

ومخيفٌ .. طافحُ الجَنْبَتين بؤساً وشرا

وجه " ميدوزَ " ! ساخطاً

يَلْعَنُ الناظَر في وجهه فيرتدّ صخرا!!

من صباها ..

مشى إليها خَيالُ

يَتغذّى به الهوى والدَّلالُ

وخيالٌ في مَهْدِهِ ما يَزالُ

وخيالٌ يَدِبُّ ..

رِخواً ضئيلا

وخَيالٌ أضفتْ عليه سُدولا

واستعاضت بالصمتِ عنه بديلا

وخيالُّ أردته..

شِلْواً قتيلا

فهو خصمٌ لزهوها قتَّالُ

كلّما غرّها الصِبا والجمال

هاجَ من عيشها ادِّكاراً ذليلاً

وأحسّتْ حِمْلاً بذاك ثقيلا

ومن الذكرياتِ ....

رفّتْ ظِلالُ ..

وترامى من " الظِلالِ " عليها

ما يُثير الصِبا..

ويُكي الغراما

ويديف اللذات والآلاما

ويمَّجان :

يقظة ومناما

ويعنِّي بِثقْلها الأياما

وتَفَيّتْ " بغيمتينِ " ظلالا

يستبدان " مُكثةً " وانتقالا

فمن الشعر ما يُظِّل الغمامُ

ومن الذكريات ما يعتام

ومن الذكريات ما يستام

بسمةً ، أو كآبةً ، أو ذهولا

أو مُضِّياً على السُرى ..

أو قُفولا

ومن الذكرياتِ ما يتغنَّى

في قرار النّفوس ..

لَحنْاً فلَحنْا

ومَطافُ الخيالِ وهو المُعنّى

بانبعاث الأنغامِ ..

أُنساً وحُزْنا

يتحدّى قلباً ..

ويُرهفُ أُذنا

بصدىً كلّما تجدّد رنّا

ويعودُ الصّدى ...

فيذكي الجَنانا

ويعود الجَنانُ ..

يَبْغي بيانا

نَثَرَتْ شَعْرَها على كتَفِيَهْا

نثرةً خيرَ ما تكونُ لديها

واستدارت وَهْناً على عقبِيْها

فبدا جانبٌ ..

ولَوَّحَ ثاني

وأراتها المرآةُ لَمْحَ بيانِ

عن خَيالين..

ثَمَّ يرتجفانِ

وبقايا ظِلَّيْنِ يَصطَرِعان

ثم لَمَّتْ فُضُولَه بيديها

فَمَشَتْ لمَّةٌ على نَهدْيها

فتمشّى الضِرامُ في حَلْمَتيها

فأطلاّ ..

وثْباً من الذِروتينِ

مثلمَا صكّ عاصِرٌ حبّتينِ !

وتمطت كأفعوانٍ تلوّى

فهو يَشوي بسّمِّهِ..

وهو يُشوَى

وهو يُروى بلدغةٍ ...

وهي تُروَى:

اذ ترى جسمَها المميتَ الفظيعا

وشباباً غضّاً...

وخَلْقاً بديعا

وثماراً شهيةً ! وزُروعا

نُثِرَتْ فوقه! ..

وصدراً ونَحْرا

ومسيلاً منه تفجّر نهرا

ودماً فائراً يصبُّ سريعا

تاركاً أينما جرى يَنْبُوعا

كلُّ عِرقٍ منها ...

تفصّد خمرا

وهي تروى...

حِقداً وزهوا وغدرا

اذ ترى :

أنَّ حُرقةً ودموعا

وعذاباً فظّاً ..

وموتاً ذريعا

وصريعاً بها يواسي صريعا

طوعَ ما تستثيرُهُ العينانِ

عندما يأمُران أو يَنْهيَانَِ

عندما يرويانِ إذ يحلُمان:

قِصَّةَ الحبِّ ...

إذ تَلُفُّ البرايا

إذ ترى فيهما دِماءَ الضحايا

بين " مُوقَيْهِما " ...

وفي " الإنسانِ "

وصباها ...

عارٍ من الذكرياتِ

ملهباتٍ جمرَ الهوى مذكياتِ

فهو قَفْرٌ من الأنيس خلاءُ

موحشاتٌ في جوه الأصداءُ

لا يلبّي للروحِ فيه نداءُ

ويُدَوّي " للكَبْتِ " فيه ..

عُواءُ !

فهي حَيرى ...

تجوبُ منه قفارا

وهي مهما جارَتْ عليه اقتسارا

وتَمَلَّتْهُ ليلَةُ والنهارا

وهي مهما اجترّت " مُنىً " وادّكارا

لم تجد فيه ...

ما يَسُرُّ العذّارى!

غيرَ لمحٍ من تِلكُمُ " الأُمسِياتٍ "

إذ ليالي الجليل ...

رمزُ الحياةِ

عطراتٌ بمَدرْجِ الفَتَياتِ

في ضفاف" البحيرة " النشوانه

ترتمي في نميرها حرّانه

كل عذراء ...

رَوْدةٍ معطافِ

يتسقطْنَ موقع الأصدافِ

وعليهنَّ من نميرٍ صافي

أيّ سترٍ مهلهلٍ ...

" كشافِ ؟!

اذ حقولُ الجليلِ مرتمياتُ

بقدوم الربيع مختفياتُ

يتضاحَكْنَ في مَدَبّ الشُعاعِ

راجفاً فوقَها ارتجافَ " اليراع "

اذ غدا الجوُّ من أريج المراعي

خدرَ حسناءَ من بنات الغرام

سابحاً ..

في العطور و " الأنغام "


أكلة الثريد !..

قلت للمعجَبينَ بابنِ العميدِ | ومُساماتهِ لعبدِ الحميدِ
إنَّ هذا وذاك عبادُ أصنام | ومأساةُ سّيدٍ ومسود
هم أناسٌ تولّعوا بالثريدِ | واستُميلوا بزاهياتِ البُرود
وأتَيْنا من بعدِ ألْفٍ نغني | النفسَ في وصف أكلِهِمْ للثَّريد
قد شَغَلْنا افكارَنا بقديمٍ | وَنَسِينا تقديرَ جيلٍ جديد
أن خيرَ الآدابِ ما انهض الشعبَ | وما فكَّ من إسارِ قيود


ألقت مراسيها الخطوبْ..

أَلْقَتْ مراسِيَها الخُطوبُ | وتَبَسَّمَ الزمنُ القَطوبُ
وانجاب عن صُبحٍ رضىٍّ | ذلك اللّيلُ الغَضوب
وادّال مِنْ صَدَأِ الحديد | على الثرّى أرَجٌ وطِيب
ومشى ربيعٌ للسَّلام | بِه تفتّحتِ القلوب
وتطامن الألمُ الحبيسُ | وأفرخَ الأملُ الرحيب
فجرٌ صدوق ربَّ حربٍ | رِبْحُها فجرٌ كذوب
الآنَ يَقْبَعُ في مهانَتِهِ | لتنتفضَ الشّعوب
وَحْشٌ تقلمتِ المخالبُ | منه واختفتِ النُّيُوب
مشتِ القصيدة للقصيدَةِ | يصرعُ الكَسِلَ الدؤوب
وتلّمس الدّرنَ الحكيمُ | وشخَّصَ الداءَ الطبيب
وتلاقتِ الأجيالُ في | جيلٍ هو النَّغَمُ الرتيب
جيلٌ توضحت المعالمُ | مِنْهُ وانجلتِ الغُيوب
وجرتْ على خير المقاييس | المحاسنُ والعيوب
فالمستظامُ " المستغَلُّ هو | الحسيب ، هو النسيب
والمستقيمُ هو المحكَّمُ | والصريحُ هو اللبيب
والمنطوي كبتاً يشد على | الضميرِ هو المريب
ومنزّهُ الآراءِ عن | تأويلِهِنّ هو الصليب
والمكتوي بلواذع الألم | العميقِ هو الأديب
ربّىَ القرونَ بكلّ حْجرٍ | طّيبٍ نِعمَ الربيب
شابتْ مفارقُهمُّ وأزمَنَ | لا يهِمُّ ولا يَشيب
ايام " رسطاليس " كانَ | بُعَيْدَ مولدِهِ يهيب
والسمُّ إذ " سقراطُ " يَجْرَعُهُ | ويحلِفُ لا يتوب
إذ قال للملأ العظيمِ | وكأسُهُ فيها شبوب:
" إني أكولٌ للحِمام | على مرارتِهِ شَروب"
أهلاً ، فانّكِ لا تُخيفين | العقيدةَ ، يا شَعُوب
وخيال " أفلاطون " والجُمْهور ، | والحكمُ الأريب
ما عابه أن ضيم فيه | " الرقُ " وامتُهِنَ " الجليب "
إن العقولَ تكاملٌ | من يُخطِ ينفعْ من يُصيِب
وتبارت الأجيال تنجح | بالرسالة ، أو تخيب
عصرٌ خصيبٌ بالكفاحِ | وآخرٌ منهُ جديب
شرِقٌ بأعوادِ المشانِقِ | أو بمذبحةٍ خصيب
يجري النعيمُ به وتَزْدحِمُ | العظائِمُ والكُروب
بازاء وَجْهٍ ناضرٍ | ألفٌ تلوحُّه السُّهوب
ومواكبُ الأحرار في | صَخَبِ الطُّغاةِ لها دبيب
وعواصفُ الظلم الفطيع | لها رُكودٌ أو هبوب
ومَعينُ فكرٍ في مَعينِ | دمٍ يَصُبّ ، ولأنضوب
ومشرّدون على المبادئ | حُقِّروا فيها وعِيبوا
سُدَّتْ مسالِكُهُمْ فما | ضاقتْ بمذهبِهمْ ثقوب
ضمنَ النعيمَ إنابةٌ | وأبى التحّررُ أن يُنيبوا
يتلقّفُ الأضواء نَجْمٌ | شعَّ من نجمٍ يَغيب
" فأبو العلاء " على نواميسٍ | مهرّأةٍ كئيب
ويهين " فولتير " النظام | وبالمشرع يستريب
وتعهد " الاوباشَ " – زولا - | فانجلى " الوحشُ " النجيب
فإذا به غير المواربِ | حين يَكُثُرُ من يروب
وإذا به وهو الكريب | يُثيرُ نَخْوَتَهُ الكريب
وإذا بأشتاتِ الطُيوبِ | يَلُمُّها هذا الجنيب
هذا المُهان لأنّهُ | من نِعمةٍ خاوٍ سليب
ولأنَّ مشربَه حثالاتٌ | ومطعَمَهُ جشيب
ولأنّه ذو مِعصم | لم يُزْهِهِ الحلقُ الذهيب
ولأنه في الأكثرينَ | الجائعينَ له ضروب
ولأنه بين " الصدورِ " | المجرمينَ هو الكُعوب!!
جيل تعاوَره الطلوعُ | - بما يُبشِّرُ – والغروب
يطفو ويحُجُبهُ – إلى | أمدٍ – من البغي الرسوب
حتى تلقَّفَهُ " لنينُ " | وصنْوُهُ البطلُ المَهيب
والعاكفون عليه أمّاتٌ، | وشبانٌ ، وشيب
فإذا به عبلُ السواعدِ | لا يزاحِمُهُ ضريب
تعنوا له الجّلى ويقصُر | عنده اليومُ العصيب
بالشعب تدعَمُهُ الجيوشُ | وتدعمُ الجيُشَ الشُّعوب
والرايةُ " الحمراءُ " تحتَ | ظلالِها تمشى القلوب
قالوا " السلام " فراح يستبقُ | البعيدَ به القريب
ودَعْوا ، فخف مجاوبٌ | وثوى صريعٌ لا يجيب
وتوثب العاني وأعوزَ | مُثخناً فيه الوثوب
طرح الأسيرُ قيودَهُ | وهفا لموطنِه الغريب
وتعطّرتْ بشذا اللقاءِ | ونفحةِ اللُّقيْا دُروب
في كلِّ بيتٍ بسمةٌ | كدراءُ أو دَمعٌ مشوب
غلب ابتسامَ الآيبين | بكاؤهم من لا يؤوب
رفَّت على أعشاشها | أرواحُ هائمةٍ تلوب
ذُعرٌ تخطفها الفراق | ومسَّهاً منه لغوب
ومشى . من " القبر " الرهيب | خيالُ مُحَترِبٍ يجوب
غطّى معالَمهُ شجاً | وتوحّشٌ ، ودمٌ صبيب
أصغى فَألْهَبَ سمعَه | من " هامة " الجدَثِ النعيب
وتمطتِ الأنقْاضُ عن | وجهٍ يؤمِّلُهُ حبيب
عن ساعدٍ ألوى على | جيدٍ كما اختلف الصّليب
وفمٍ مَراشِفُه ، للثم | أليفِها شوقا تذوب
وضمائرُ " الأجداث ِ" تشكو | ما جنى البشَرُ العجيب
ورمائمُ الأنقاضِ ، مما | استوعبت ، فيها شحوب
والنار تحلف .. من حصيد | لهيبها ذُعِرَ اللهيب
والحوتُ يَضْمَنُ رزقَه | بحرٌ بها فيه خصيب
للوحشِ مأدبةٌ عليها | ما يَلَذُّ وما يَطيب
وكواسر العِقبانِ يزهيها | من الجثث النصيب
ماذا تريد : حواصل | ملأى ومنقارٌ خضيب
والدود يسأل مقلةً | تدمى وجمجمة تخوب
هذي المطاعم : أيُّ طاهٍ | شاءها ؟ أهي الحروب؟
من مُبْلِغُ الثّاوينَ تُعوِلُ | عندهم ريحٌ جَنوب
والمفردَين عليهم | من كلِّ والفةٍ رقيب
والطفلُ يسأل من أبيه | أهكذا يَلِجُ المشيب؟
والكاعبُ الحسناءُ جفَّ | بنحرِها نَفَسٌ رطيب
واستنزَفَ الحِلْمَ الرغيبَ | بصدرها جُرحٌ رغيب
إنَّ الرياشَ المستجدّ | لكُمْ تَنُمُّ به الطيوب
والبيتَ يُنعشه رنينُ العودِ ، | والطفلُ اللَعوب
والدهرُ لم يبرح عليه من | الّصبا ثوبٌ قشيب
والأرض يُرقصها الشروقُ ، | كما عهدتم ، والغروب
وعلى الربيعِ غضارة | وعلى الأراكَةِ عندليب
والشمس يستُرُ وجهَها | بالغيم يُمْسِكُ أوْ يصوب
والخافقاتُ العاطفاتُ | بكم يُعِذَبُها الوجيب
ألقتْ مراسِيها الخطوب | وتبسمَّ الزمن القَطوب


أمم تجدُّ ونلعَب ..

أُممٌ تَجِدُّ ونَلعبُ | ويُعذَّبون ونَطرَبُ
المَشرِقُ الواعي يَخُط | مَصيرهُ والمَغرب
فهُنا دمٌ يَتعهَّد الجيلَ | الجديدَ فَيُسكب
وهنا كِفاحٌ – في سبيلِ | تحرُّرٍ – وتوثّب
وهنا جماهيرٌ يخُبُّ | بها زعيمٌ أغلَب
ونعيشُ نحنُ كما يعيشُ | على الضفافِ الطُحْلُب
مُتطفِّلينَ على الوجودِ | نعومُ فيه ونَرْسُب
مُتذبذِبينَ وشرُّ ما | قتلَ الطُموحَ تَذبذب
نُوحي التطَيرَ كالغُرابِ | إلى النفوس وَتْعَب
ونبُثُّ رُعباً في الصفوفِ | بما ندُسُّ ونكذِب
نَدعو إلى المستعمرينَ | لسوِطهم نَتَحبَّب
نَهوى تَقَربَهم وفيه | حتفُنا يتقرّب
متخاذلينَ كما يشاءُ | تعنّتٌ وتعصّب
إنَّ العراقَ بما نُحَشِّدُ | ضِدَّه ونؤلَّب
بيتٌ على يدِ أهلهِ | مِمَّا جَنَوا يَتخرَّب
إنَّ الحياةَ طريقُها | وعرٌ بعيدٌ مُجدِب
عرَقُ الجبينِ على | الدماء فويَقها يتصببَّ
ومِنَ الجماجم ما يَعيقُ | الواهنينَ ويُرْهِب
يَمشي عليها الآبِنُ | يُنجِزُ ما تَرَسَّمهُ الأب
ولكَم تخلَّفَ مَعشرٌ | عنها وشُرِّدَ مَوكب
ووراءها الواحاتُ طابَ | مراحُها والمَشرَب
ونُريدُ نحنُ لها طَريقاً | منهجاً لا يُنْصِب
الجَاهُ ينْعَمُ تحتَ | ظِلِّ جِهادِنا والمنَصِب
قُلْ للشبابِ تحفَّزوا | وتيقَّظوا وتألَّبوا
وتأهِّبوا للطارئاتِ | فانَّها تَتأهَّب
سيَجِدُّ ما سيطولُ | إعجابٌ به وتعجّب
سيزولُ ما كنَّا | نقولُ مُشرِّقٌ ومُغرِّب
ستكونُ رابطةَ الشعوبِ | مبغَّضٌ ومُحَبَّب
سِيروا ولا تستوحشوا | ورِدُوا ، ولا تَتَهيَّّبوا
لا تَظمأوا إن الحياةَ | مَعينُها لا يَنْضُب
سِيروا خِفافاً ، نَفْسُكمْ | وصَفاؤها ، والمذهب
لا تُثقلوها بالعويصِ | وبالغريبِ فتتعَبوا
وتَلَمَّسوا أُفقاً تلبَّدَ | غَيَمُهُ ، وترقَّبوا
يَنْهّضْ لكُمْ شَبحٌ | بمسفوحِ الدماءِ مُخَضَّب
غضِرُ الصِبا وكأنَّه | مِمَّا تغبَّرَ أشيب
ذو عارضتَينِ فمؤنسٌ | جَذِلٌ . وآخر مُرعِب
يَرنو إلى أمسٍ فيعبِسُ | عندهَ ... ويُقطِّب
ويلوحُ فجرُ غدٍ فيركُض | نحوه ويُرحَّب
يأوي إليهِ مُعمَّر | ويخافُ منه مُخرّب
مخضَ الحياةَ فلم يُفُتْهُ | مُصرَّحٌ ومُرَوَّب
وانزاحَ عنْ عينيهِ ما | يُطوى عليه مُغَيَّب
فاستلهِموهُ فخيرُ من | رَسَمَ الطريقَ مُجرِّب
لا تجمُدوا إنّ الطبيعةَ | حُرَّةٌ تتقلَّب
كونوا كرقراقٍ بِمَدرجةِ | الحَصى يتسَرَّب
نأتي الصخورُ طريقَه | فيجوزُهنَّ ويَذهب
وخُذوا وُجوهَ السانحاتِ | منَ الظروفِ فقلِّبوا
فاذا استوَتْ فتَقحََّّموا | وإذا التوَتْ فتَنكبَّوا
وإذا وجدتُم جذوةً | فضعوا الفتيلَ وألهِبوا
مُدُّوا بأيديِكم إلى | هذا الخليطِ فشذِّبوا
وتناولوا جَمراتِكم | آناً وآناً فاحصِبوا
لا تَحذَروا أن تُغْضِبوا | مَن سرَّهُ أنْ تُغضَبوا
كُونوا كعاصفةٍ تُطَّوحُ | بالرمالِ وتَلعب
وتطلَّبوا بالحتفِ مَن | لحتُوفِكُمْ يتَطلَّب
لا يُؤيسَنَّكُمُ مُقلُّ | عَديدكم أنْ تَغْلِبوا
إنْ لم يكنْ سببٌ يَمُدُّ | خُطاكُمُ فتسبَّبوا
لا تَنْفروا إن الحياةَ | إليكمُ تتقرَّب
لكمُ الغدُ الداني القُطوفِ | وصَفْوُهُ المُستَعْذَب
إنّ النضالَ مُهِمَّةٌ | يَعيا بها المُتَرهِّب
سَيرى الذينَ تدَّثروا | وتزمَّلوا وتَجَلْببوا
وتحدثَّوا نَزْراً كمِعْزاةٍ | بجدب تُحلب
وتَنادَروا هَمْساً كما | ناغَى " جنيدبَ " جُنْدُب
خطواتُهمْ وشِفاهُهم | ورْوسُهم تَترتَّب
نَسَقاً كما الآجُرُّ صَفَّفَهُ | صَناعُ مُدَرَّب
إنّ الحياةَ سريعة | وجريئة لا تُغْلَب
تَرمي بأثقالِ السنينَ | وراءها وتُعَقِّب
وتدوسُ مَن لا يستطيعُ | لَحاقها وتؤدِّب


أمنعم القلب الخلى

امنعمَ القلب الخلي | تركتني حِلْفَ المحنْ
لم ترع عهد فتى رعاك | على السريرة وأتمن
سل جفنك الوسنان هل | علمت جُفوني ما الوسن
لحظ الحبيب أثار بين | النوم واللحظ الفتن
ان كان لا بد الرِّهانُ | فرحمةً بالمرتهن
رفقاً بقلب ما درى | غيرَ الشجى بك والشجن
يصبو لذكرك كلما | ناح الحمام على فنن
اخشى يطول على الصراط | عذاب مطلعك الحسن
ما ضرَّ من ضمن الحشا | لو كان يرعى ما ضمن
طَرْفٌ قرير كان فيك | رماه هجرك بالدَّرَن
الله ماذا حَمَّلت | كفُّ النوى هذا البدن
لا تحسبوا ماءَ الفرات | كعهدكمْ فلقد أجَن
حسد الزمان ليالياً | سَمَح الوصال بها فضن
أعذَرْتُمُ لولا النوى | ووَفَيْتُمُ لو لا الزمن
لو تشترى بالروح | أيام الصبا قل الثمن
ولقد وقفتُ بداركمْ | وكأنها بطن المِجَنْ
يا مألف الأحباب حُلْتَ | وحال عهدُك بالسَّكن
واعتضتَ آراماً سوانحَ | فيك عن ريمي الأغن
وذَعْرتَ سِربي بالفراق | فليت سربَك لا أمِن
ويحَ المعذب بالبِعاد | تَهيِجُه حتى الدِّمن
ماذا على العُذّال إن | وجد المقيم بمن ظعن
أيلام إلْفٌ بان عنه | أليفُه فبكى وحن
لو لم يشُفِ القوس | مرمى سهمه ما كان رن


أمين الريحاني

لمنِ المحافلُ جمّة الوُفّادِ | جَلَّ المَقام بها عن الانشادِ
مَنْ زان صدرَ المجلس الأعلى وقد | طفح الجلال بحيثُ فاض النادي
مِن صاحبُ السِّمة التي دَّلت على | أدب الحضارة في جمال البادي
يا نجلِ " سوريا " وتلك مزية | شهِدت بها بمهارة الأولاد
في كل يوم للمحافل رنةٌ | لك من نيويوركٍ إلى بغداد
ما قدرُ هذا الاحتفالِ وإنما | كلُ الزمان محافلٌ ونوادي
تَعْدادُ مجد المرء منقصة إذا | فاقت مزاياه عن التَّعْداد
يا كاشف الآثار زور أهلها | وكفت بذوُرك عندهم من زاد
رُحماكِ بالامم الضَّعاف هوت بها | إحنٌ ، فَمُدَّ لها يدُ الأسعاد
وأشفق على تلك الجوانح إنها | حُنيت أضالعُها على الأحقاد
وَّجدْ بدعوتك القبائل تهتدي | عن غَيِّها ولكل شعب هادي
إقرأ على " مصر " السلامَ وقل لها | حَيَّتْ رباكِ روائحٌ وغوادي
لا توحشي دارَ الرشيد فانها | وقفٌ على الإبراق والإرعاد
وتصافحي بيد الاخاء فهذه | كفُّ العراق تمُدُ حبل وداد
لا تْرهَبَنَّكِ قسوةٌٌ من غاصبٍ | عاتٍ فان الحق بالمرصاد
لا تَخْدعَنَّك حِليةٌ موهومة | ما أشبه الأطواقَ بالأقياد
ما أنصفوا التاريخ وهو صحائف | بيض نواصع لفعت بسواد
أمثقِفَ القلم الذي آلى على | أن ليس ترجَحُ كفهُ استعباد
ومشَّيداً ركناً يلتجى | منه بأمنعِ ذمة وعماد
أنصِفْ شكية شاعر قد حَّلقت | بالصبر منه فظائع الأنكاد
إني سمعت ، وما سمعت بمثله ، | نبأً يرن على مدى الآماد
سورية أمُّ النوابغ تغتذي | هدفَ العداة فريسةَ الأوغاد
تُّضحي على البلوى كما تُمسي وقد | خَفَت الزئيرُ فريسةَ الآساد
لم تكفِها الظُّلَمَ التي | غَشيتْ ولم تَهمُمْ بقدح زناد
أكذا يكون على الوداد جزاؤها | أم لست من ابنائها الأمجاد
حنَّت إليك مرابعٌ فارقتها | لو أن بُعداً هز قلبَ جماد
حدث عن الدنيا الجديدة إنها | أم الشعوب حديثة الميلاد
ماذا تقول غداً إذا بك حدَّقت | خُوْصُ العيون بمحضر الأشهاد
وتساءل الاقوامُ عنّا هل نما | فينا الشعور وما غناء الحادي
وتعجَّبوا من مهبِط الوحي الذي | سمِعوا وليس سوى قرارةِ وادي
وعلمت ما في الدار غيرُ تشاجر | وتطاحن ومذلة وفساد
أتذيع سرّ حضارةٍ ان غُيبَّت | منها السرائر فالرسوم بوادي
" كل المصائب قد تمر على الفتى | فتهون غير شماتة الحُسّاد"
قل إن سُئلتَ عن الجزيرة مُفصحاً | ما أشبهَ الأحفادَ بالأجداد
ما حُوِّلت تلك الخيامُ ولا عَدَتْ | فينا على تلك الطباع عوادي
نارُ القِرى مرفوعةٌ وبجنبها | نارُ الوغى مشبوبةُ الايقاد
أبقيةَ السلف الكريم عجيبةٌ | ما غيرتكِ طوارئ الآباد
ما لوَّثَتْ منك الحقائبُ مسحة | موروثةً لك قبلَ أعصر عاد
ما للحوادث فاجأتكِ كأنها | كانت على وعد من الأوعاد
نام " الرشيد " عن العراق وما درى | عن مصره فرعون ذو الأوتاد
حالت عن العهد البلاد كأنها | لبست لفقدِهُمُ ثياب حِداد
واستوحشت عرصاتُها ولقد تُرى | دارَ الُوفادة كعبة الوُفاد
إذ مُلْكُها غض الشباب ، وروُضها | زاهي الطراز ، مفوف الأبراد
وعلى الحِمى للوافدينَ تطلع | بتعاقب الاصدار والايراد
أغرى بها الاعداءَ صيقلُ حسنها | وجنت عليها نَضْرةُ المرتاد
فتساندوا بعد اختلاف مطامع | أن لا يقيمَ الشرقَ أيَّ سناد
وإذا أردتَعلى الحياة دلائلا | لم تلق مثلَ تآلف الأضّداد
إن هزكمْ هذا الشعورُ فطالما | لانَ الحديدُ بضربة الحداد
او تنكروا مني حماسة شاعر | فالقومُ قومي والبلاد بلادي
عَجِلَتْ على وطني الخطوبُ فحتَّمت | ان لا يقَرَّ وسادهُ ووسادي


أنا !..

ءما حطَّمتْ جَلَدي يدُ النُوَبِ | لكنْ تَحَطَّمتِ النوائبُ بي
قل للخطوبِ إليكِ فابتعدي | ألمَستِ بي ضَعفْاً لتقترِبي
هتفت لي الأهوال تطلُبني | فبرزتُ حراً غيرَ منتقِب
أنا صخرةٌ ما إن تخوِّفُني | هذي الرياحُ الهوجُ بالصَخَب
إن الليالي حاوَلَت ضَرعَي | فوجدْنَني مُتعسَّرَ الحَلَب
وحَمِدْنَ غَرْبَ شَكيمةٍ عَسرَتْ | عن أن تُنال بعُنف مغتصِب
ومهدِّدي بالشرِّ يُنذرني | إن لم أُطِعْه بسوءِ مُنقلَب
أخْجَلتُه بالضِحك أحسَبهُ | كمُخوِّفٍ للنَبع بالغَرَب
قلتُ اطَّلِعْ فلقد ترىَ عَجَباً | فيه ، فقالَ وأعجَبَ العَجَب
إني أرىَ قلباً يدورُ على | جَيش كموجِ البحر مُضطرِب
ومُناشِدي نَسَباً أمُتُّ به | لم يدرِ ما حَسَبي وما نَسَبي
عندي من الأمواتِ مفخرةٌ | شمّاء مُريبةٌ على الطَلَب
لكن أنِفتُ بأنْ يعيدَ فمي | للناس عهدَ الفَخر بالعَصَب
حسبي تجاريبٌ مَهَرتُ بها | وإلى البلايا السودِ مُنتسَبي
وبذي وتلك كِفايتي شَرَفاً | يُرضِي العُلا ويَسُرَّ قبرَ أبي
هذا التعنُّتُ في تَبصُّرِه | متوقّداً كتوقُّ اللَهَب
إذ لا يلائمُ مَعدِني بَشَرٌ | ما لم يكُنْ من معدِنٍ صُلُب
الفَضلُ فيه لمَلْبَسٍ خَشِنِ | عُوِّدتُه ولمَطعَم جَشِب
ولوالدٍ وُرِّثْتُ من دَمِه | محضَ الإباء وسورةَ الغَضَب
عندي من الجَبَروت أصدقُه | أُبديه للمتُجبِّرِ الكَذِب
لا أبتغي خصمي أُناشده | عَفْواً ولو أطوي على سَغَب
حربٌ لذي صَلَف . وذو أدب | سهلُ القِياد لكلِّ ذي أدَب
ولقد أرى في مدح مُنتَقِصي | لرغيدِ عيش أحسَنَ السَبَب
ليُحِلَّني من بَعد مَسغَبةٍ | في ذي زُروع مُعشِبِ خَصِب
فتلوحُ لي نَفسْي تهدِّدُني | أشباحُها بالويلِ والحَرب
فأعودُ أدراجي أرى سَعَةً | وعِمارةً في عُشِّيَ الخَرب
إني بلَوتُ الدهرَ أعذَبَه | وأمَرَّ ه الروَح والنَصَب
فوجدتُني أدْنى إلى ضَجَر | لكليهما وأحبَّ للوَصَب
ما بَينَ جنبَّي اللذينِ هُما | قَفَصُ الهموم ومَجمَع الكُرَب
قلب يَدُقُّ إلى العَنا طرَباً | ويحن مشتاقاً الى التَعَب
وأخٍ تلائمُني مشاربُه | وطباعُه في الجدِّ واللَعِب
انكَرتُ ضَعفاً في شكيمتِه | ومرونةً تدعو إلى الرِيَب
فطرَحْتُه أخشَى على شَمَمي | عَدوى ليانٍ منهُ مُكتَسَب
ودفنتُه لا القَلبُ يُنشده | أسفاً ولا دَمْعي بمنسَكِب
© شبكة السراب الثقافية
WWW.ALSARAB.TK


أنغام الخطوب ...

ما أحوجَ الشاعرَ الشاكي لمُغضِبَةٍ | وميزةُ الشاعرِ الحساسِ في الغضبِ
أمّا القوافي فأنغامٌ تُوَقِّعُها | يدُ الخُطُوبِ إذا ما هيَّجَتْ عصبي
أصِخْ لتلحينِ روحي وهي ناقمةٌ | فما يهزُّك لحنُ الروحِ إن تَطِب
شجتْك كربةُ أبياتٍ وجدتَ بها | على كآبتها تفريجةَ الكُرَب
ثقافةُ الشعبِ قل لي أين تَنشُدها | أفي الصحافةِ مزجاةً أم الكُتُب
هذي كما اندفعتْ عشواءُ خابطةٌ | وتلك فيما حوت " حمالةُ الحطب "
أما الشعورُ فإنّي ما ظَفِرْتُ به | في مجلسِ العلمِ أو في مَحْفِلِ الأدب
لا ثورةُ النفسِ في الأشعارِ ألْمَسُها | إلا القليلَ ولا التأثيرُ في الخطب
باكون ما حُرِّكَتْ في النفس عاطفةٌ | وضاحكون ولاشيءٌ من الطرب
مُسَخّرون بما توحي الوحاةُ لهم | كما تُهَزُّ دواليبٌ من الخشب
لو عالج المصلحون " الجوعَ " ما فَسَدَتْ | أوضاعُنا ، هذه الفوضى من السغب
شعبي وما أتوقّى من مصارَحَةٍ | عارٌ على يعربٍ كُلُّ على العرب
ألهاه ماضيه عن تشييدِ حاضره | وعن لبابِ المساعي قِشْرَةُ النَّسَب
عشنا على شرفِ الأجداد نَلصقُهُ | بنا ، كما عاش قُطَاعٌ على السَّلَب
قامت تُرَوّجُ آداباً عَفَتْ عُصَبٌ | ما أبعدَ الأدبَ العالي عن العُصب
هُزَّ القلوبَ بإحساسٍ تَفيضُ به | ثم ادعُ حتى صخوراً صمةً تُجب
شانت أديباً وحطَّتْ عالماً فَهماً | مشاحناتٌ على الألقابِ والرُّتَب
قالوا " أِدْ " لركيكٍ غيرِ مُنْسَجِمٍ | لو في يدي قلتُ عدّ القولَ وانسحب
حتى صديقٌ عن التقليدِ أرفَعُهُ | مصاخبٌ إذ سوادُ الناسِ في صَخَب
دومي قوافيّ طولَ الدّهْرِ خالدةً | إن صحَّ أنّكِ أوتادٌ من الذهب
أوْلا فبيني أدالَ اللهُ من أثرٍ | تنالُ منه يدُ الأعصارِ والحِقَب


أنيتا...

أنّي وجدت " انيتَ " لاحَ يَهزني | طيفٌ لوجهك رائعُ القسماتِ
ألق " الجبين " أكاد أمسح سطحه! | بفمي ، وأنِشق عِطرَه بشذاتي
ومنوَّر " الشفتين " كادت فرجةٌ | ما بين بين تسدُ من حسراتي
وبحيثُ كنتُ تساقطَت عن جانبي | نظراتُ محترِسين من نظراتي !
نَهب العيون يُثيرها ويزيغها | إطراق أشعثَ زائغ اللفتات
متوزِّع الجنبات يَرقُب قادماً ! | شقٌّ وآخرُ مال للطرقات
حسبي . وحسبك شقوةٌ ! وعبادةٌ ! | أن ليس تفرُغُ منك كأسُ ! حياتي


أول العهد..

أوَّل العهدِ بالَّتي حَمَّلتني | شططاً في الهوى وأمراً فِرِيّا
وَضْعُ كفّي في كفّها تتلظَّى | مِن غرامٍ . كمَنْ يُناوِل شَيّا
رجفَت رَجفْةً قرأتُ التشهّي | فوقَها واضحاً . بليغاً . قويّا
ثم قالت بطرفها بعدَ لأيٍ : | عن طريقٍ سهلٍ وصَلْتَ إليّا!
وهيَ سمراءُ في التقاطيع منها | يجِدُ الحالمونَ شِبعاً ورِيّا
ينفحُ العَطر جِلدُها ويسيلُ الدِفءُ | في عِرْقها لذيذاً شهيّا
لو قرأتَ الخطَّ ! الذي واسَطَ النهدينِ | يستهدفُ الطريقَ السويّا!
لتَمَشَّيْتَ فوقَه بالتمنّي | ووصلت الكنزَ الثمينَ الخفيّا
وتصبَّاكَ منتهاهُ تصبّي | عالَمٍ آخرٍ تقيّاً نَقيّا


أينا أحسن..

ذهب الناس من | الدنيا بِمُلْكٍ ونعيمِ
وذهبنا نحن بالأشعارِ | والذوقِ السليم


إبن الشام

أسفا تبيت رباك ، وهي مدرّة | للرزق ، رهن الفقر والاملاق
خدعوك إذ سمّوا قيودك حلية | ما أسبه الاصفاد بالأطواق
لك في العراق جوانح ملهوفة | تشكو الذي تشكينه وتلاقي
أني شآمي إذا نسب الهوى | وإذا نسبت لموطن فعراقي
ويذيع منك البرق كامن لوعتي | فيدي على قلبي من الاشفاق
رقت طباع بنيك فهي إذا انبرت | سألت كصفو نميرك الرقراق
كم في الجوانح لي إليهم زفرة | كمنت ليوم تزاور وتلاقي
ورسائل برقية مهزوزة | اسلاكها من قلبي الخفاق
أما الهوى فدليله شرقي متى | ذكروا رباك بدمعي المهراق
أرقت أجفاني فلو راودتها | غمضاً لما طاوعن في الاطباق
قالوا : دمشق ، فقلت : غاية الربى | قالوا : لذاك تطاول الاناق
أبن الشام سلام صب واجد | يهدي إليكم أكرم الأعلاق
يهفو إليكم لوعة لا مدَّعي | ما أهون الدعوى على العشاق
أنا ما بكيت الشعر ذل وإنما | أبكي الشعور يباع في الأسواق
أنا للتجاذب نقطة إن سَّرني | لقياكم ساء العراق فراقي
ما كان أصفى ما أسال من الهوى | هذا اليراع بهذه الأوراق


إلى الرّصافي

تمرَّستَ " بالأولى " فكنتَ المُغامِرا | وفكَّرتَ " بالأخرى " فكنتَ المُجاهِرا
وفضَّلتَ عيشاً بين تلك وهذه | به كنتَ ، بل لولاهُ ، ما كنتَ شاعرا
وما الشِّعرُ إلاَّ ما تفتَّقَ نُورهُ | عن الذهنِ مشبوباً ، عن الفكر حائرا
عن النفس جاشت فاستجاشت بفيضها | عن القلبِ مرتجَّ العواطفِ زاخراً
وما زجَّ في شتَّى المَهاوي بربِّه | وقحَّمهُ " النَهجينِ " قصداً ، وجائرا
وما هو بالحبلِ الذي رُحتَ مرغِماً | " أوائلَه " أنْ تلتقي و " الأواخرا"
وكنتَ جريئاً حين يدعوكَ خاطرٌ | مِن الفكر أن تدعو إليك المَخاطرا
على ثقةٍ أنْ لستَ في الناس واجداً | على مِثله – إلاَّ القليلَ – مُناصراً
وكنتَ صريحاً في حياتكَ كلِّها | وكانَ – ومازالَ – المصارِحُ نادراً
فانْ شابَها ما لم تجدْ عنه نُدحةً | شَفَعْتَ به حُكم الظروف مُسايرا
فقد كنتَ عن وحي الضرورةِ ناطقاً | وقد كنتَ عن محضِ الطبيعة صادراً
وقد كنتَ في تلك " الأماديحِ " شاتماً | محيطاً " بأربابِ " القرائحِ كافرا
وإلاَّ فأنتَ المانعُ الصُغرِ " عن يدٍ | أبتْ أنْ تُحلَّى في الجِنان أساورا"
وإنَّكَ أنقى من نُفوسِ خبيثةٍ | تُراوِدُ بالصَّمت المريبِ المَناكرا
تَعيبُ على الشِّعرِ التَّحايا رقيقةً | وتلثُم من " بغلٍ هجينٍ " حوافرا
تُريدُ القوافي المؤنساتِ غفيفةً | وقد أشغرتْ – للفاحشاتِ – الضمائرا
وتُنكر أنْ يُستنشقَ الشعرُ " نفحةً " | وقد فَغرتْ أشداقَها والمناخرا
وتطوي على " أُمِّ الدَّنايا " مَباطناً | وتُلقي عليها من إباءٍ مظاهرا
كما أسدلتْ ليلاً " هلوكٌ " مُلحَّةٌ | على مخدعِ العُهرِ الحريرَ ستائرا
من العارِ أنْ نرضى التذبذبَ صامتاً | دنيئاً ، خبيثاً ، والغاً ، متصاغرا
على حينَ نأبى أن تحرِّكَ شاعراً | ضرورةُ حالٍ بدَّلَتْ منه خاطرا
وإنيّ إذْ أُهدي إليكَ تحيَّتي | أهزُّ بكَ الجْيلَ العَقوقَ المُعاصِرا
أهزُّ بكَ الجيلَ الذي لا تهزُّه | نوابغُه ، حتى تزورَ المقابرا


إلى الشباب السوري..

حيِّ الصفوفَ لرأبِ الصدعِ تجتمعُ | وحيِّ صرخةَ أيقاظٍ بمن هجعوا
إنَّ الشبابَ جنودَ اللهِ ألَّفهمْ | في " الشامِ " داعٍ من الأوطانِ مُتَّبع
مَشوا على خَطوهِ تنحطُّ أرجلُهمْ | كما اشتهى " المثلُ الأعلى " وتَرتفع
" دِمَشقُ " لم يُبق منكِ الدهرُ باقيةً | إلاّ الذي في توَقي غيرِه ضَرَع
ولو أردتُ بكِ التقريع عن مِقَةٍ | لقلتُ : أنفُكِ رغمَ العزِّ مُجتدع
فما انتظارُكِ مَيْتاً لا ضميرَ لهُ | حزماً فلا الخوفُ ذو شأنٍ ولا الطمع
نُبِّئتُ في " الغُوطةِ " الغنّاءِ عاصفةٌ | تكادُ تجتثُّ ما فيها وتَقتلع
مرَّتْ على " بردى " فالتاثَ مَوردهُ | وبالغياضِ فلا حُسنٌ ولا مَرَع
فقلتُ : لاضيرَ إنْ كانت عجاجتُها | عن غضبةِ البلدِ المسلوبِ تنقشع
وهل سوى مُتَعٍ زالتْ ستخلِفُها | مُخَّلداتٍ . حِساناً . خُرَّداً . مُتَع
أمَّ البلادِ التي ما ضيِم نازِلُها | يوماً . ولم يَدْنُ منها العارُ والهَلع
محميَّةً بالأصمِّ الفردِ تحرُسُه | غُلْبُ الرِّجالِ على الآجالِ تقترع
مثلَ " النسورِ " إذا ما حلَّقوا رهبوا | والموتُ ملءُ خوافيهم إذا وقعوا
الحاسِرونَ كنبعِ السروةِ احتفَلوا | بالنازلاتِ فلا التاثوا . ولا ادَّرعوا
والرابضونَ كآسادِ الشرى فاذا | هِيجوا رأيتَ المنايا كيف تندفع
لا ينطقونَ الخّنا حتى إذا اقتَتلوا | فمنطِقُ الفتكِ منهم منطقٌ قَذَع
دِمَشقُ يا " أمُّ " إنَّ الرأيَ مُحتَفلٌ | والعزمَ مُحتتشَدٌ . والوقتَ مُتسِع
قولي يُجبْ شاحِنُ الأضلاعِ مرتقِبٌ | واستصرخي ينتفضْ غَيرانُ مُستمع
وأجمعي الأمرَ .. نُجمِعْ لا يُفرِّقنا | أأنتِ .. أمْ نحنُ فيما ينبغي تَبع
وطوعَ أمركِ أجنادٌ مجنَّدةٌ | إلى " العُروبِة " بعد اللهِ تنقطع
يُغنيكِ عن وصف ما يَلقونَ أنهمُ | خوفاً عليكِ ، ولمَّا تُفجعي ، فُجعوا
وقد يكونُ قريباً أنْ ترى " حلبٌ " | خيلَ العراقِ قُبيلَ النجعِ تنتجع
"قُبّاً " شوازبُ لا تُلوى شكائمُها | ولا يرينُ على " تقريبه " الضلَع
ثقي " دِمَشقُ " فلا حدٌّ ولا سِمةٌ | ولا خطوطٌ – كلعبِ الطفلِ – تُبتدع
تُقصيكِ عن أرضِ بغدادٍ ودجلتها | أمَّا الفراتُ فنبعٌ بيننا شَرع
إذا " الجزيرةُ " روَّت منه غُلَّتها | روَّى الغليلَ الفراتيونَ وانتقعوا
جرى على الكأسِ والأنباءُ مُفجِعةٌ | دمعٌ هو القلبُ نحوَ العينِ يَندفع
وارتاحَ للبثِّ " خِدنٌ " كادَ يَخنقه | ذكرى " دمشقَ " وما تلقى وما يَقع
فقلتُ : ليتَ " فرنسا " ها هُنا لترى | كيف القلوبُ على الأرزاءِ تَجتَمع
هذي مباهجُ " بغدادٍ " ونشوتُها | وجداً عليكِ . فكيف الحزنُ والهلع
دارتْ دمشقُ بما اسطاعتْ فما قدرت | على سياسةِ خبّ داؤها الجشَع
كانت " أناةٌ " فلم تَنجع .. ولا جنَفٌ | وكانَ ريثٌ فلم ينفعْ .. ولا سرَع
بعدَ الثلاثينَ عاماً وهي رازحةٌ | حسرى .. تطلَّعُ للماضي وترتجع
كانت محافِلُ " باريسٍ " لها سنَداً | واليومَ منها يحين الحَينُ والفزع
" اليومَ " ضاقتْ بشكواها وآهتِها | و " أمسِ "كانت على " عثمانَ " تتسع
حتى كأنْ لم يكنْ للعُربِ مطَّلبٌ | ولا استقلَّ بحملِ القومِ مضطلِع
ولا مشتْ " بُرُدٌ " والموتُ يحملها | ولا سعتْ " رُسلٌ " والموتُ يتَّبع
ولا المشانقُ في أعوادِها ثمرٌ | غضٌّ منَ الوطنِ المفجوعِ يُقْتطع
لئن تكن خُدَعٌ ساءتْ عواقبها | فكم أنارتْ طريقاً مُظلِماً خُدَع
كانتْ دُروساً لسوريا وجيرتِها | من فرطِ ما طبَّقوها فيهمُ برعوا
يا ثورةً قرَّبَ الظلمُ اللِّقاحَ بها | سيلمسُ المتجِّني شرَّ ما تضع
قالوا : السياسةُ شرعٌ ما به نصفٌ | فهل تكونُ جنوناً ما به وَرَع ..؟
وهل يُريدونَ بعدَ اليومِ تجربةً | وفي تذكُّرِ ما قد فاتَ مُرتَدَع
قلبَ العُروبةِ هل بُشرى نُسرُّ بها | أنَّ " السُّويداءَ " بُرْءٌ ما به وجع
و " اللاذقيةُ " هل " ربٌّ " يقوم بها | أم ربُّها العَلمُ المحبوبُ يرتفع
وفي " الجزيرةِ " هل زالت وساوسُها | وهل توَّحدتِ الآراءُ والشِّيَع
يا " جنَّةَ الخُلدِ " لو لم يؤذِ نازلها | ضيفٌ ثقيلٌ عليها ، وجهُه بَشع
بادي المخالبِ " وحشٌ " لم يلدهُ أبٌ | لكنَّه في ديارِ الغربِ مُختَرَع
" دمَشقُ " إنَّ معي قلباً أضيقُ به | يكادُ من خلجاتِ الشوقِ ينخلع
جمَّ النزيِّ .. إلى مغناكِ مُتَّجهٌ | كأنه من رُباكِ الخُضْرِ مُنتزَع
ناغي خيالُكِ " أطفالي " فيقظتُهم | ذكرى ، وطيفُكِ مغناهم إذا هجعوا
" فراتُ " أشبهُ كلِّ الناسِ بي ولعاً | فيما أُحِبُّ .. تبنَّاهُ بكِ الوَلع


إلى المناضلين...

أطِلّوا ، كما اتَّقدَ الكوكبُ | يُنوِّر ما خَبطَ الغَيْهَبُ
وسيروا وان بَعُدَت غايةٌ | وشُقّوا الطريقَ ولا تَتْعَبُوا
ومُدّوا سَواعدَكم انها | معينٌ من الجُهد لا ينضُب
وهاتُوا قلوبَكُمُ أُفرِغِتْ | على نَجدةِ الحَقِّ ، أو فاذْهَبوا
فما إن يَليقُ بمجد النضالِ | ضعيفٌ على نَصرِه يُغصَب
وإنَّ " غداً " باسماً يُجتَلَى | بشِقِّ النفوس . ولا يُوهَب
وإني وإن كنتُ صِنْوَ الرجاءِ | في حومةِ اليأسِ ، لا أُغْلَب
أواعدكم من " غَدٍ " صادقاً | ويُسرِفُ في الوعد من يَكذب
أمامَكُمُ مُوعِرٌ ، مُلغَمٌ | بشتّى المخاوفِ ، مُستَصْعَب
يَسُدُّ مداخلَه أرقمٌ | وتحمي مسالِكَهُ أذؤب
وسوف يبينُ إذا ما انجَلى | غدٌ ، من يَجِدُّ ، ومن يَلعَب
فسوف يدوِّرُ " ساعاتِكم " | بما لا يَسُرُّكُمُ " عقرب "
وسوف يخونُكُمُ " خائفٌ " | وسوف يساوِمُكُم " أشعَب "
وسوف يزاملُكُم خطوةً | ويَخذِلُكم خُطوةً مُتعَب
وسوف يطولُ عناءُ الطريقِ | عليكُمْ فيَعزبُ منَ يَعْزب
وسوف تَضيقُ بِكُم دُوركُم | وسُوحُ " السجون " بكم تَرحُب
فقولوا لمن ظن أنّ الكفاحَ | غَلةُ مزرعةٍ ، تكذِب
وقولوا لمن ظنَ أنَّ الجموعَ | مطايا تُسَخَّرُ : يا " ثعلب "
تُريدون أنْ تستقيمَ الامورُ | وأن يخلُفَ " الأخبثَ " الأطيب
وان تجمَعُوا الشَمْل من أُمَّةٍ | يفرِّقُها " الجَدُّ " و " المذهب "
وأن يأكلَ " الثَمرَ " الزارعونَ | وأن يأخُذَ " الأرضَ " من يدأب
تريدون أن يعرِفَ الكادحونَ | من " العيش " ما عنهُم يُحجَب
تريدون أن تَطْعّنوا في الصميم | رثَّ " الطباع " وأن تضرِبوا
ومن دون ذلك أن تَصطلوا | سعيرَ الحياة ، وان تَسغَبوا
وأن ترِدوا ما يمُجُّ القَذَى | وأنَ تَطْعموا منه ما يَجشُب
فلا تحسَبوا أنكم في الجهاد | " هواةٌ " يضمُّهُمُ ملعَب
ولا تحسَبوا أن " مُستثمِراً " | ظلوماً لمصرعِه يَطرب
ولا تحسَبوا أن " مستعمِراً " | يُثارُ عليه ولا يغضَب
ولا تحسَبوا " الأرضَ " يَهْنا بها | ذَووها ، وبالدم لا تُخضَب
ولا تحسَبوا " أنَّهم يَظمأون | وطوعَ أكفِّهمُ المشرَب
فأنذرْ بحنظلةٍ خائنا | تعجَّلَه الثَمرُ الطيب
وبشَّرْ بحُلْو " الْجَنى " كادحا | على " الجِذر " من شَجر يَضرِب
فلا تهِنوا ، إنَّ هَذي الأكفَّ | تُملي على الدَهر ما يكتب


إلى جنيف..

ءلُقيتَ عُقيى الجهدِ والأتعابِ | ونزلت خيرَ مَحلِةٍ وجَناب
ورَحلْتَ خير مُودَّع عن موطنٍ | حاميتَ عنه ، وأُبتَ خيرَ إياب
ودفعتَ للدار الحصينةِ أمةً | وقَفَتْ سياستُها على الأبواب
ولأنتَ خيرُ لسان صدقٍ ناطقٍ | عنها إذا صَمَتَتْ ، وخيرَ كتاب
غابَ الاسود جِنيفُ سوفَ يَدوسُها | أسدٌ تقدِّرُه أسودُ الغاب
رحْبُ الفؤادِ غداً تُجِلُّ مكانَهُ | أربابُ أفئدةٍ هناك رِحاب
وهناك سوفَ تَرى النواظرُ مالئاً | كرسيَّهُ قُطباً من الأقطاب
ملءَ العيون سماتُ أصيدَ طافحٍ | عزماً ، وملءَ السمع فصلُ خِطاب
ومَلامحٌ مشبوبة هي وحدَها | وكَفى ، دليلُ نجابةِ الأعراب
لله درُّك من خبير بارعٍ | يَزِنُ الأمورَ بحكِمةٍ وصَواب
يُعَني بما تَلد الليالي حيطةً | ويُعِدُّ للأيام الفَ حساب
متمكِّنٌ مما يريد يَنالهُ | موفورُ جأشٍ هادئُ الأعصاب
يلتفُّ " كالدولاب " حول كوارثٍ | حَشَدت عليه تدورُ كالدولاب
وإذا الشعوبُ تفاخَرَت بدُهاتها | في فضِّ مشكلةٍ وحَلِّ صِعاب
جاء العراقَ مباهياً بسَمَيذَعٍ | بادي المَهَابة رائعٍ جَذّاب
يُرضيك طول أناتهِ فاذا التوَى | فهو القديرُ الفذُّ في الإغضاب
أملاعبَ الأرماح يومَ كريهةٍ | في السلمِ أنتِ ملاعبُ الألباب.
أعجبِتُ منكِ بهمةٍ ورويَّةٍ | وأقلُّ إعجابِ امريءٍ إعجابي
إن الذي سوّى دِماغَك خصَّة | من كل نادرةٍ بخير نِصاب
لبّاسُ أطوار يَرىَ لتقلُّبِ الايام | مُدَّخِراً سِفاطَ ثياب
يمشي إلى السر العميقِ بحيلةٍ | أخفى وألطَ من مَدَبَّ شراب
يبدو بجِلبابٍ فانْ لم تَرضَه | يَنْزَعْه مُنسلاً إلى جِلباب
قضت الظروفُ بما تُريد وغَُلِّبتْ | آراءُ مجتمِع القُوى غلاّب
وعرفتَ كيف تَرى السياسةَ خطةً | عربيةَ الأوصاف والألقاب
مشيَّتها عشراً وئيداً مشيها | باللطفِ آونةً وبالإرهاب
وكشَفتَ كلَّ صحيفة مستورةٍ | وتركتَها عُرْياً بغير نِقاب
وقتَلتَ أصناف الرجال درايةً | من مستقيمٍ في خطاهُ وكابي
ومُعارِضٍ خَدَمَ البلادَ لغايةٍ | شَرُفت وآخرَ خائنٍ كذاب
وكأنني بك إذ تقابلُ واحداً | منهم ، تريه غفلةَ المتغابي
فاذا ادّعىَ ما ليس فيه أتيَتَه | فيما تُريد، بمَحضَرٍ وكِتاب
لم تبقَ لولا فرطُ عزمِك ريبةٌ | أن العراق يسير نحو تَباب
حتى وَقفْتَ به يمدُّ لهاتهُ | تَعَباً من الأثقال والأوصاب
لا أدَّعي أنْ قد أتمَّ نموَّه | من كان أمسِ بشكلِ طِفل حاب
فلَتِلك لبستْ بالبعيد منالُها | عن كلِّ شَعب طامحٍ وثّاب
لكن أقولُ اريتَهُ مستقبَلا | لا بالعَديم سَناً ولا الخلاّب
كالشُهد أوّلَ ما تذوَّقَه فمٌ | ما زالَ بين لُهاه طعمُ الصاب
فاليوم هاهو ذا بظلِّك يحتَمِي | مثلَ احتماءِ العَين بالأهداب
ان تشكُ ما قاسيتَ من إجهادةٍ | أو تَلقَ ما لاقيت من أتعاب
فلقد طَلَبَتَ منالَ أمرٍ لم يكُنْ | ليُنالَ إلا من رؤوس حِراب
اليومُ يومُ تَفاهمٍ بالرَغم مِن | أني أحِبُّ تَطاحُنَ الأحزاب
وسياسةٍ سلبيةٍ لو أثمَرَتْ | فيها نجحُ رغائبٍ وطِلاب
وخيانةٌ ان لا يقدِّرَ مخلِصٌ | تدعو سياستُهُ إلى الإِضراب
لكن إذا لم تَبقَ إلا مِيتة | أو أختُها فسياسةُ الإِيجاب
ما يأخذُ المصنوعُ حبلَ وريده | ما بينَ ظُفْْرِ عدوِّهِ والناب
أني هززتُكَ بالقوافي قاصداً | بكَ خدمةَ التاريخِ والآداب
لولا محيطٌ بِتُّ من نَزَعاته | وتضارب الآراءِ كالمرتاب
أطنَبتُ في غصَصٍ لديَّ كثيرةٍ | تبيانُها يدعو الى الإِطناب
لي حقُّ تمحيص الأمورِ كواحدٍ | من سائر الشعراء والكُتاب
فاذا أصبَتُ فخَصْلةٌ محمودةٌ | واذا زَلِلتُ فلستُ فاقدَ عاب
فلطالما حابَيتُ غير مصارحٍ | ولطالما صارحتُ غير مُحابي
ولكم سَكَتُ فلا مصارحةٌ ولا | تمويهةٌ ، وقبَعْتُ في أثوابي
أبغي المسائلَ محضةً ويعوُقني | عن ذلكم ، سببٌ من الأسباب
وبلاءُ كلِّ مفكِّرٍ حزبيةٌ | تُلقي على الآراء ألفَ حِجاب


إلى روح العلامة الجواهري

حذِرتُ وماذا يُفيد الحذرْ | وفوقَ يميني يمينُ القَدَرْ
ومما يهوِّن وقَع الحِمام | أن ليس للمرء منه مفر
يُوَقِّعُ ما شاء عُودُ الزمان | ويبكي ويضحك منه الوتر
" فيومٌ علنا ويوم لنا | ويوم نُساء ويوم نُسر "
تعشقتُ من " عمرٍ " قوَلهُ | وكم حكمة في معاني عمر
أرى دهرنا مسرحاً كلُّنا | نروح ونغدو به كالصُّور
اقول وقد قيل جاء البريد | ينث اليك بهذا الخبر
عجِيب له كيف لم يوِهِه | فقالوا صدقتَ لهذا عثر
عَرَفت الكتاب بمضمونه | يُحَدّث : أن اليراع انكسر
خليليَّ ما انتما صانعان | بدمعٍ ترقرق ثم انحدر
تحير بين النُّهى والهوى | فهذا نَهاهُ وهذا أمر
هلُّما ننوح على دوحةٍ | ذوى الأصل منها وجفَّ الثمر
ولا ترغبا في اعتذار الزمان | متى زلَّ دهرُكُما فاعتذر
وهِّونَ من حُرقتي أن أرى | دَمَ الناس عند الليالي هدر
حَلَفْتُ لقد كنتَ عفَّ اللسان | وعف اليدين وعف النظر
جَنانُك لا تعتليه الشكوك | ونفسُك لا يزدهيها البَطَر
شباب مضى كنَتَ برّاً به | وشيخوخةٌ كنت فيها أبر
فلم تدر في صِغَر ما الصَّغار | ولم تدر ما الكِبْرُ عند الكِبَر
ونفسُك للنفع مخلوقة | فلو رُمت ، لم تدر كيف الضرر
لقد جلَّ خطبك عن أن يقاس | بما خلَّفته خُطوب أُخر
فتلك يُلامُ بها جازع | وهذا يلام به من صبر
بكيتُكَ للعلم مَحَّصْتَهُ | وابرزته نافعاً مختصر
كتاب ابيك ومن ذا يعيد | عليه ، وقد رحت عنه ، النظر
وللنفس تزهَد في عاجل | وترغب في الآجل المدخر
لفقد صيامك يبكي النهار | ويبكي لفقد القيام السحر
بكيتك للبيت عالي العماد | فخاراً نُعيِت اليه فَخَر
تعطَّل من حَلْيهِ جيدهُ | وعِقدُ الجواهر منه انتثر
رأيت من الناس ما دونه | يُفَلُ الحديد يُفَتُ الحجر
نُسيتَ لأنكَ رُمت الآله | وغيرُك رام الورى فاشتَهر
وعافتك دنياكَ إذ عِفتها | وما بك لو رُمتها من قِصَر
وأعظمُ ما جرّ خطب الزمان | ملائكةٌ تُبلى بالبشر
ثمَانينَ في الله قضيّيْتَها | ستُظْهر من فاز ممن خسر
على قدر ما اختلف الواردون | يكونَ اختلافهُمُ في الصَّدَر
ولو نَفَعتْ عِبرةٌ في الورى | لكانت حياتك أمَّ العبر
لقد كلمتك خطوب دهت | لو الصخرُ كابدهنَّ انفطر
شبابان كنا بلطفيهما | نباهي الخميلة أُمَّ الزهر
فقدتَهما لم يكن بين ذا | وذلك إلا كلمح البصر
أتعلم إذ شيعت نعشَه | لمن ذا تُشيِّع هذي الزمر
وهل عَرَف الموت إذ غاله | بما أيِّ عِلْقٍ نفيس ظفِر
ولو كنتَ تُرثى كما ينبغي | لكنت الجدير بأم السُّور
ولكن على قدْر ما أستطيعُ | أتيت أقابل طوداً بِذر
وما أنا إلا مُسئٌ أقر | وما أنت الا كريمٌ عذر
هو الحزن نَمَّ عليه البيان | أو الجمرُ نمَّ عليه الشرر
رأيت الهموم نَتاجَ الشعور | فلا يْفَرَحنَّ امرؤٌ عن شعر
ودونَ القصيد الذي تقرأون | اذا جاشت انفس وخزُ الابر
وما المرءُ إلا بآثاره | وذكرك بالخير نعم الأثر
أبا حسنٍ يا جواد النَّدى | اذا المَحْلُ عمَّ ، وصِنوَّ المطر
ويا نابغاً حينَ جَفَّ النُّبوغ | وضلت عن الفكر أهلُ الفكر
يَهشُّ لك السمع قبل العِيان | وتشتاقك البدو قبل الحضر
فلا تجزَعنْ ، نِعم عُقبى الفتى | تَحَّملُ ما لم يُطِقْ فاصْطَبر


إليها !.

تَهَضَّمَني قَدُّكِ الأهيفُ | وألهَبَني حُسنُك المُترَفُ
وضايَقَني أنَّ ذاك المِشَّدَ | يضيقُ به خَصرُك المُرهَف
وقد جُنَّ وركُكِ من غَيظِه | سَمينٌ يُناهِضُه أعجَف
فداءً لعَينَيك كلُّ العيون | أخالَط جفنيهِما قَرْقفَ
كأنّي أرى القُبَلَ العابثاتِ | من بينِ مُوقَيهِما تَنْطِف
ورعشةَ أهدابِك المثقلاتِ | على فرْط ما حُمِّلَت تَحْلِف
كما الليلُ صَبَّ السَوادَ المُخيفَ | صَبَّ الهوى شعرُك الأغدَف
تَلَبَّدَ مِثلَ ظَليلِ الغمام | وراحتْ به غُمَمٌ تُكْشَف
أطار الغرورَ نثيرُ الجديلِ على | دَورة البَدر اذ يُعقفَ
وراحَ الحُلُي على المِعصمَين | بأعذبَ الحانِه يَعزِف
وأوشكَ هذا النسيجُ اللصيقُ | بنَهديك من فَرْحةٍ يهتِف
وكاد يُذيعُ حديث الجنانِ | واسرارَ كَوثَرِه المُطرّف
مُنى النفسِ إنَّ المنى تَرتَمى | على قَدَمَيكِ وتَستَعطِف
وطوعَ يَدَيك كما تَشْتَهين | حياةٌ تجَدَّدُ او تَتْلَف
مُنى النفسِ إنّ على وَجنَتيكِ | من رَغبةٍ ظُلَلاً تزحف
تَعالي نَصُنْ مقلةً يرتمي | بها شَرَرٌ وفماً يَرجِف
ونُطاقْ من الاسر رُوحاً | تجيشُ في قفصٍ من دمٍ ترسِف
تعالي أُذقْكِ فكلُّ الثمار | تَرفُّ ونوارُها يقطَف
صِراعٌ يطولُ فكمْ تهدفين إلى | الروح مني وكم أهدِف
إلى الجسم مِنكِ وكم تَعرِفين | أين المَحَزُّ وكم أعرِف
وما بينَ هذينِ يمشي الزمانُ | ويُفنى مُلوكاً ويستخلِف
أميلي بصدركِ نَبْعَ الحياةِ | وخلِّي فماً ظامئاً يُرشَف
وميطي الرِداء عن البُرعُمَينِ | يَفِضْ عَسلٌ منهما يَرعُف
ومُرِّي بكفي تَشُقُّ الطريقَ | لعاصفةٍ بهما تعصِف
أميلى فيَنبوعُ هذا الجمالِ | إلى أمَدٍ ثم يُستَنزَف
وهذا الشبابُ الطليقُ العنان | سيُكْبَحُ منه ويُستوقَف
أميلي فسيفُ غدٍ مُصلَتٌ | علينا وسمْعُ القَضا مُرهَف
عِدي ثُمَّ لا تُخلِفي فالحمام | صُنوك في العنفِ لا يُخلِف
خَبَرتُ العنيفَ من الطارئات | ما يَستميلُ وما يقصِف
وذُقتُ من الغِيد شرَّ السُموم | طعْماً يُميتُ ويُستَلْطَف
وخضتُ من الحُبِّ لُجِّيه | على مَتن جِنيَّة أُقذَف
فلا والهوى ما استَفزَّ الفؤادَ | الطفُ منكِ ولا أعنَف


احمد شوقي ..

طوى الموتُ ربَّ القوافي الغُرَرْ | وأصبحَ " شوقي " رهينَ الحُفَرْ
وأُلقِيَ ذاكَ التُّراثُ العظيمُ | لِثقلِ التّراب وضغطِ الحَجر
وجئنا نُعزّي به الحاضرين | كأنْ لم يكنْ أمسِ فيمن حضر
ولم يُنتجِ السُوَرَ الخالداتِ | من المُلحقاتِ بأمِّ السُّوَر
من اللاَّءِ يهتزُّ منها النديُّ | ويُطربُ إيقاعُهُنَّ السَّمر
برغمِ الشُعورِ يشُلُّ البِلى | لسانَكَ أو يعتريكَ الكدَر
وأن يقطعَ الموتُ ذاك النشيدَ | وأن يأكلَ الدودُ ذاكَ الوتَر
وأنَّا نعودُ بنفضِ الأكفِّ | عنكَ وأنتَ العظيمُ الخَطَر
فيا لكِ من عِبرةٍ يُستفزُّ | منها على كثرةٍ في العِبَر ..!
زمانٌ وفيٌّ بميعادهِ | فظُلماً يقالُ ليالٍ غُدُر
كما يُقْرعُ " الجَرْسُ " للناشئينَ | تأتي إلى الناس منه النُّذُر
ولكن يُريدُ الفتى أنْ يدوم | ولو دامَ سادَ عليه الضجر
ويأبى التنازعُ طولَ البقاء | وتأباهُ بُقْيا نفوسٍ أُخر
وقد يُهلكُ الناسَ فردٌ يعيشُ | حيناً فكيف إذا ما استمر!
فلّلهِ من شارعٍ لم يَعُقْهُ | حكمُ الضرورةِ أو ما ندَر
سواءٌ صليبُ الصفا والزجاجِ | كسراً بكفِّ القضا والقدَر
وبالدهرِ في الناسِ مثلُ الجُنون | فليس يُبالي بمنْ ذا عثر
وحتمٌ على الخفرِ الآنسات | والوحش حشرجةُ المْحْتَضَر
تجيءُ إلى الصدرِ تحتَ الحرير | كجيئتها الصدرَ تحتَ الوَبر
وكلُّ الفوارقِ بينَ اللغاتِ | وبينَ الطباعِ وبينَ الأْسَر
سيُوقِفها للردى زائرٌ | ثقيلُ الورودِ بغيضُ الصَّدر
فيا صُفرةَ الموتِ إنَّ الوجوهَ | تَساوى بها صَلَفٌ أو خَفَر
تحَيْرتُ في عِشةِ الشاعرين | أتَحْلو خُلاصتُها أم تَمَرّ
فقد جارَ " شوقي " على نفسهِ | وقد يقتُلُ المرءَ جَورُ الفِكَر
على أنَّه لم يعِشْ خالداً | خلودَ الجديدَينِ لو لم يَجُر
تتبَّعْتُ آثارَ " شوقي " وقد | وقفتمْ على من يقصُّ الأثر
لقد فاتَ بالسبقِ كلَّ الجيادِ | في الشعر هذا الجوادُ الأغرّ
ترسَّلَ لم يَرْتَبِكْ خَطوُهُ | عناءً .. ولا نال منه البَهَر
" شَكِسْبيرُ " أُمَّتِهِ لم يُصِبْهُ | بالعِيِّ داءٌ ولا بالحَصَر
وإن أصدُقَنَّ " فشوفي " لهُ | عيونٌ من الشعرِ فيها حَوَر
تعرَّضه من طلاءِ البيانِ | ومن زِبْرِج اللفظ دربٌ خطِر
ولو خافَ مثلَ سِواه العُبُور | لخابَ وزلَّ .. ولكنْ عَبَر
تمشَّى لمصطلحاتِ البديع | مُندسَّةً في البيانِ النَّخِر
فأفرغها من قوافيهِ في | قوالبَ مرصوصةٍ كالزُّبُر
فجاءَتْ كأنْ تنَلْها يدٌ | خلافَ يدِ الماهرِ المقتدِر
يُذلِّلُ من شارداتِ القريضِ | ما لو سِواهُ ابتغاهُ لَفَر
ويستنزلُ الشِعَر عذبَ الرُّواءِ | كصوبِ الغمامةِ إذْ ينحدِر
يُمَيِّزهُ عن سِواه الذَّكاءُ | وطولُ الأناةِ ، وبُعدُ النظَّر
وتبدو الرجولةُ في شِعره | منزَّهةً من صعىً أو صَعر
وفي كِبَرِ النَّفْس مندوحةٌ | عن الكبرِ ، شأنُ الضعاف الكبر
ولم يتخبَّثْ بهُجْر الكلام | ولم يتصيَّدْ بماءٍ عكر
وديوانُ " شوقي " بما فيه من | صنوفِ البداعةِ روضٌ نضر
فبيتٌ يكادُ من الارِتياحِ | واللطفِ من رِقَّةٍ يُعتْصَر
وبيتُ يكادً من الاِندفاعِ | يقدحُ من جانبيهِ الشَّررَ
وبيتٌ كأنَّ " رُفائيلَ " قد | كساهُ بكفَّيْهِ إحدى الصُوَر
تُحِسُّ الطبيعةَ في طيَّةِ | تَكشَّفُ عن حُسنها المستتر
كأنَّكَ تسمعُ وقعَ النَّدى | بتصويرهِ أو حفيفَ الشَّجر
وبيتٌ ترى " مصرَ " أسيانةً | تُناغي به مجدَها المندثر
ففي مصرعٍ يومُها المبتلى | وفي مرعٍ أمسُها المزدهر
و"فرعونُ " إذ ينطوي مُلْكُهُ | و " فرعونُ " في القبرِ إذ يَنْتَشِر
وديوانُ " شوقي " يُجِدُّ الشبابَ | لتأريخِ أُمتَّهِ المُختَصَر
ولولا المغالاةُ قلتُ : انطوى | بمنعاهُ عُنوانُها المُفَتخَر
فيا نجلَ مصرَ وفَتْ برَّةً | بذكراكَ " مصرُ " وأنتَ الأبَّر
مئاتُ الصحائفِ مسودةٌ | مُجلَّلةٌ بمئاتِ الصُور
ظهرتَ بها وجناحُ البيانِ | مهيضٌ ، وأسلوبُه مُحتقر
بقايا من الكَلِمِ الباقياتِ | تناقَلَها نفرٌ عن نفر
ولفظٌ هجينٌ ثوَتْ تحتهُ | معانٍ لِقلَّتها تًحتكر
وحسبُكَ من حالةٍ رثَّةٍ | بفرطِ الجمودِ الجمودِ لها يعتذر..!
فكنتَ وعِلَّتها كالطبيبِ | يُنْعش جسماً عراهُ الخَوَر
تُعَلِّمُها أنَّ للعبقريِّ | حكْماُ مُطاعاً إذا ما أمر
وأنَّ القوافي عِبِدَّى له | يُفَرِّقُ أشتاتَها أو يَذر
يصوغُ المعاني كما يشتهي | ويلعبُ باللفظِ لعبَ الأكر
" عُكاظُ " من الشعر تحتلّهُ | ويرعاهُ " حافظُ " حتى ازدهر
تلوذُ الوفودً بساحَيْكمُا | وتأتيهِ من كلِّ فجٍّ زُمر
تُبَجَّلُ فيه مزايا الشُعور | على حينَ في غيرهِ تًحتَقَر
وتًنسى الضغائنُ في ساحةٍ | بها كلُّ مكرُمةٍ تُدَّكر
وأنت كصمصامةٍ مُنتضىً | و " حافظُ " كالأبلقِ المشتَهَر
تمشَّى بإثْركَ في شِعره | وماتَ .. وأعقبتَهُ بالأثر
بقدْرِ اختلافِكما في النُبوغِ | كانَ اختلافُكما في العُمُر
فلا تَبعُدا إن شأنَ الزمانِ | أنْ يُعقِبَ الصفوُ منه الكَدَر
عزاءُ الكِنانة أنَّ القريضَ | تأمَّرَ دهراً بها ثمَّ فَر
بنجمينِ كانت تباهي السما | وما في السما من نجومٍ كُثُر
بشوقي وحافظَ كانت متى | تُنازلْ بمعركةٍ تَنتصِر
فها هي قد عَريتْ منهما | وها هي من وحشةٍ تَقْشَعِر
فلا تحسبنْ أنَّ طولَ البكا | يذودُ الأسى او نِثارَ الزَهر
خسرناكَ كنزاً إلى مثلِهِ | إذا أحْوَجَتْ أزمةٌ يفتقر
وما كنتَ من زمنٍ واحدٍ | ولكنْ نِتاجَ قُرونٍ عُقُر
مضى بالعروبةِ دهرٌ ولمْ | يَلُحْ ألمعيٌّ ومرت عُصُر
وإن النُبوغَ على ما يُحيطُ | بعيشِ النوابغِ أمرٌ عَسِر
يثيرُ اهتماماً أديبٌ يجد | كما قيلَ نجمٌ جديدٌ ظهر
قرونٌ مضتْ لم يسُدِّ العراقُ | مِن المتنبي مكاناً شَغَر
ولم تتبدلْ سماءُ البلادِ | ولا حالَ منها الثَّرى والنَّهر
ولم يتغيرْ عَروضُ الخليل | ولا العُربُ قد بُدلّوا بالتَتر
ولكِنَّما تُنْتُجُ النابهينَ | من الشاعرينِ دواعٍ أُخَر
فنْ فُقدَتْ لم يشعَ الأريبُ | الا ليخبو كلمحِ البَصَر

© شبكة السراب الثقافية
WWW.ALSARAB.TK


ادب الساقي ..

خذِ الكأس بتوقيرٍ | وقبّلْها باذعانِ
فقد رُكِّبَ من قِحْفَةِ | جبّارٍ وسلطان
بقايا رأسِ جَمْشيدَ | وبهرامٍ وبهمان


ارشد العمري ...

تركوا البلادَ وأمْرَهنَّه | لخيال مسعور بجِنَّهْ
لمغفّلٍ عمّا به | حُمْقاً فكيفَ لما بهنَّه
تركوا البلادَ وأمرَهُنّه | للدائراتِ تُديرُهنّه
وموكَّلٍ بالبائعين | وبالدُروب ورشِّهنَّه
ومرافق نُدلَ الفنادقِ | بين مَردوخ وحَنّه
باللهِ قلْ لي يا ابنَ منتوفِ | السِبال لأنت فتْنَه


استعطاف الأحبة

كلُّ ما في الكون حب وجمالُ | بتجليك وان عز َّ المنالُ
بسط النور فكم ثائر بحر | هادئاً بات ، وكم ماجت رمال
ورياض ضاحَكَ الزهرَ بها | ثغرُك الصافي وناجاها الخيال
وسهول كاد يعرو هَضْبَها | نزقٌ من صبوة لولا الجلال
ما لمن يهوى جمالا زائلا | وعلى البدر جمال ما يُزال
لا عدمِناك مروجاً للهوى | جدَة فيها ، وللدهر اقتبال
عيشُنا غض وميدان الصبا | فيه مجرىً للتصابي ومجال
يا أحباي وكم من عثرة | سلفت ما بالُ هذي لا تقال
علَّلونا بوعود منكم | ربما قد علل الظمآنَ آل
وعدوني بسوى القرب فقد | شفَّني الهجرانُ منكم والوصال
لا أمَّل العيش ما شئتم فكونوا | لسوى حبكم يحلو الملال
أمن العدل وما جُزْتُ الصبا | ومداه يألف الشيبَ القذال
إنها أنفُسُ لم تخلق سدى | ورقيقات قلوب لا جبال
أشتكى منكم وأشكو لكمُ | إنَّ دائي في هواكم لعُضال
فعلى الرفق ! كفاني في الهوى | ما أُلاقي ، وكفاكم ذا المِطال
ألذنبٍ تصطلي حَرَّ الجْوى | مهجٌ كانت لها فيكم ظِلال
أرتجيها صفوة منكم وأن | زَعَموها بغيةً ليست تنال
إنما أغرى زماني بكم | نِعَمٌ طابت وأيام طِوال
لا أذُم الدهر هذي سُنة : | للهنا حال وللأحزان حال
قد حثثناها مطايا صبوة | لكُمُ أوشك يعروها الكلال
ورجعنا منكمُ خِلواً ولو | أكلت منهن آمال هزال
لا تقولوا : هجرُنا عن علة | ربما سَرَّ حسوداً ما يقال
أنا من جربتموه ذلك الطاهرُ | الحبِ إذا شِينت خِصال
شيم هذَّبْنَ طبعي في الهوى | مثلَّما يجلو من السيف الصِّقال
أيها الناعمُ في لذاته : | لذةُ النفس على الروح وَبال
شهوة غرَّتك فانقدْتَ لها | ومُنى المرء شعور وكمال


أطِل مكثاً ..

عسى أنْ لا يطولَ بكَ الوُقوفُ | وأنْ يَعتَجَّل الزمنُ الرَّسيفُ
وأنْ ينجابَ عنكَ غُبارُ بُؤسٍ | يَضيقُ به مُحيَّاك الأسيف
أقِمْ كتِفَيْكَ لا يُثْقِلْكَ ذُلْ | ولا يشمَتْ بكَ القَصْرُ المُنيف
ولا يَقُلِ السَّريُّ هنا شقيٌّ | يَضيقُ بذُلِّ وَقْفَته الوصيف
تقدَّمْ إنَّ خلفَكَ راسفاتٍ | جماهيراً يضِجُّ بها الرَّصيف
صُفوفاً للسُجونِ بها تُعَبَّا | إذا أزِفَتْ ، وتنتَظِمُ الصُفوف
وأجنِحةً وإن طُويَتْ ففيها | على الأجيالِ ، قادِمةً ، رفيف
أطِلْ مُكثاً فانَّكَ عن قريبٍ | ستَنْقُّصُ في الضَّحايا أو تُضيف
وطُفْ دَهْراً فقد كرَّتْ دهورٌ | على الدُّنيا ، وأحرارٌ تطوف
ولم يَبْرَحْ بحيثُ نزلتَ ضيفاً | يُنيخُ الرَّحْلَ حُرٌّ مستضيف
هُنا الرأيُ العنيدُ أقامَ سَدّاً | عليه البغيُ – والفِكرُ الحصيف
ولا تخجَلْ فحيثُ وقفتَ ظلَّتْ | إلى غاياتِها تقفُ الأُلوف
ومِنْ حيثُ احتُجزِتَ مشى طليقاً | يَهُّزُّ الكونَ جبارٌ عَصوف
وأولاْءِ الذينَ لهمْ وجوهٌ | تُحَبِّبُ ، أو تُعَطِّفُ ، أو تخيف
وأجفانٌ ترِفُّ على عُيونٍ | تغورُ كما تَغوَّرَتِ الكهوف
وأسمالٌ لهمْ منها فِراشٌ | يُلَمُّ بها الثَّرى ولَهُمْ شُفوف
همُ المتقّحِمون الدَّهْرَ بأساً | به مِن وقعِ أرجُلِهمْ وجيف
فلا يُخذَلْ بمظهرِكَ الأليفُ | ولا يَطْمَعْ بِرُفقتكَ " العريف "
أطِلْ مكثاً فسوفَ يُزاحُ ليلٌ | تَلُفّكَ منه والدُّنيا سُجوف
ومِنْ هذي الكُوى سيُطِلُّ فجرٌ | ضَحوكٌ يملأ الدُّنيا كَشوف
ولم تَزَلِ الدُّنى من ألفِ ألفٍ | يُصرِّفُ من أعنَّتها " الرَّغيف "
تمرَّغَتِ الخدودُ مُصَعَّراتٍ | به ، واستُرْغِمتْ منها الأنوف
وظلَّ ابنُ " المطاحِنِ " مشمَخِراً | عليه الهامُ من فَزعٍ عُكوف
يدورُ الفِكرُ جباراً عنيداً | بحيثُ يدورُ والقلَمُ الرَّهيف
يُقِضُّ مضاجعَ الباغينَ منه | لكلِّ منامةٍ طيفٌ يطوف
وأني عرَّسوا أسرى إليهم | يُطيلُ عذابَهمْ وجهٌ مُخيف
تَخافُ شُذاةَ غَضبَتهِ أُلوفٌ | وتستجدي مودَّتهُ ألوف
وتُستاقَ الجيوشُ مُسَخَّراتٍ | لها من خوفِ زحفتهِ زُحوف
وكم جرَتِ الدّماءُ ، لها هَديرٌ | على حبَّاتِه وبها نزيف
وكم ألوى بها هذا النَّحيفُ | وهذا المستبِدُّ بنا العنيف
سَلِ التأريخَ كم زخَرَتْ شُجونٌ | بدفَّته وكمْ شُحِنَتْ حُتوف
وكم غادى ربيعَ الفكرِ فيه | من النَّزَّعاتِ عابرةً خريف
وكمْ ألقى على حيٍّ نزيلٍ | غُبارَ كِفاحهِ حيُّ خَلوف
وهلْ بالرَّغْمِ من هذا وهذا | تأبَّتْ منه ، دانيةً ، قُطوف
وهلْ دهرٌ أتى لمْ يَسْرِ فيه | يفيء ظِلالَهُ فِكرٌ وَريف
ولمْ تسحَبْ به الخطَرات ذيلاً | له في مسمعِ الدُّنيا حَفيف
أطِلْ مكثْاً إلى يومٍ تُوقّي | به كفَّيكَ ، أو تُلوى كُفوف
ودَعْ رُسْغَيهِما للقَيدِ نَهباً | لِنابَيه بلحمهِما صَريف
فمِنْ تأريخِكَ الألِقِ المدَّمى | تَبينُ بهذه النُقَطِ الحُروف
ومُلْكُ الدَّهرِ أنتَ بما توفّي | من الألمِ الذبيحِ وما تُعيف
ولَسْتَ مُخَّيراً في زمهريرٍ | تُشَتَي ، أو بجاحمةٍ تَصيف
ولا في أنْ يِمِسَّ ذويكَ ضُرٌّ | يَحيقُ بهمْ ومَظْلَمةٌ تَحيف
ولا آيِّ المصايرِ يحتويهمْ | وأيِّ نوىً تعاوَرهُمْ قَذوف
ولا أيِّ الجنينِ تُدِرُّ أمٌّ | رَءومٌ في مراضِعها رَءوف
ولا أيِّ الأكُفِّ بها تهاوى | ولا أيِّ السُمومِ لها تَديف
أطِل مكثاً فلمْ يَبْرَحْ أنيقٌ | رَشيقٌ في تأطّرهِ ظريف
يَتيهُ بحيثُ تَلتحِمُ الرَّزايا | عليكَ ، بحيثُ تَلْتَحِمُ السُقوف
مَشى فتعجَّبَ " الطاووسُ " منه | فقد ألوى بِمشيتهِ الزَّفيف
كأنْ لم تَضوِ إخوتَهُ سِياطٌ | ولمْ تَتحَدَّ أهلَهمُ الصُروف
بلى : وكأنَّ بُؤْسَهُمُ تليداً | له ولأهلهِ مَجْدٌ طَريف
أطِلْ مكثْاً إلى يومٍ تَلاقى | عليكَ بساحةِ الألمِ الصُفوف
أطِلْ مكثاً : وفاخِرْ أنْ خصماً | عَسوفاً خَصْمُهُ بغيٌ عسوف
ونَصِّبْ مِنْ جبينكَ فاللَّيالي | تُحاولُ ان تُخَوِّفَ مَنْ يُخيف
عسى أنْ لا يطولَ بكَ الوقوفُ | ومهما طالَ فالدُّنيا ظُروف


اعترافات !..

يقول : لَمَ اعتزلتَ؟ فقلتُ لِمْ لا | وخيرٌ من تظاهُريّ اعتزالي؟
نظمتُ فلم يُفد شيئاً نظامي | وقلت فلم يَجد أثراً مقالي
وهل تجدي الشَّجاعةُ في كلامٍ | جبانا عن مقارعة الرحال
أقول وذاك بهتانٌ وزورٌ | ظهوريَ لا لجاهٍ أو لمال
ألا فليشهَدَ الثقلانِ أني | مع الأيام ! ترخُص ..او تغالي
أذُم الناس إن غابوا ، ولكن | إذا حضروا فعُنوانُ الجلال
أبالي بامتداح الناس فعلي | وان أظهرت أني لا أُبالي
وازجُرهُم إذا نطقوا بعيبي | كأني بالغٌ حدَّ الكمال
وأُظهر عِفّةً عن نيل شيءٍ | إذا ألقيتُه صعب المنال
وأُسأل عن أمور لا أعيها | فأظْهِر أن نقصاً في السؤال
وكم سليت بالأوهام نفسي | وغطَّيت الحقيقةَ بالخيال
خططتُ على الرمالِ منىً فلما | تطامى السيلُ سِلْن مع الرمال
وكم من منطقٍ حُرٍّ نزيهٍ | أُزيَّفُهُ عِناداً بالجدال
مخافَة ان أُرى فيه اخيذاً | ومغلوباً ، كأني في قتال
على عهدي ، فلا الأيام حالت | ظواهرُها ، ولم تشِب الليالي
ولكنْ ، ضيقُ نفسي باعترافي | يريني أن ضيقاً في المجال
وكم وعدٍ حلفتُ بأنْ يوفّى | كأني قد حلفت على المِطال
أقول ، ولا أخاف الناسَ ، إني | مزجت حرامَ دهري بالحلال
وقد حَسُنتْ خِصالٌ لي ولكن | رأيت القبحَ أكثرَ في خِصالي


الأحاديث شجون

جَدِّدي ريحَ الصبَا عهد الصِبا | وأعيدي فالأحاديثُ شُجونُ
إن أباحتْ لكِ أربابُ الهَوى | سِرَّه فالحكمُ عندي أن يصونوا
جدِّدي عهدَ أمانيه التي | قُرِنَ العيشُ بِها نِعمَ القرين
يومَ كنّا والهوى غضٌّ وما | فُتِحَتْ إلاّ على الطُهْر العُيون
ما عَلِمنا كيفَ كُنّا ، وكذا | دينُ اهلِ الحبِّ والحبُّ جُنون
أشرقَ البدرُ على هذي الرُبى | أفلا يُخسِفُه منكُمْ جَبين
جَلَّ هذا الجِرمْ قدراً فلقد | كادَ يهتزُّ له الصخرُ الرزين
كل أوقاتيَ رهنٌ عندَه | الدجُى . الفجرُ. الصبحُ المبين
سَألونا كيف كنتم ْ ؟ إن مَنْ | دأبُه ذكرُكمُ كيفِ يكون !
هوَّن الحبَّ على اهل الهَوى | أن تَركَ الحبِّ خطبٌ لا يهون
ما لهُمْ فيه مُعينونَ وما | لذَّةُ الحب إذا كان مُعين
ميَّزَت ما بين أرباب الهوى | ودَعاويهم : وجوٌ وجُفون
وهواكُمْ لا نَقَضْنا عهَدكُمْ | وَضمينٌ لكُمُ هذا اليمين
ايفى النجمَ فيبقى ساهراً | مُحيياً سودَ الليالي ونخون
شَرَعٌ في الناس والدينُ وعودٌ | عم فيها الخُلْفُ والوعدُ ديون
أين من يُرضيكَ منه حاضِرٌ | وهو في عِرضِكَ إن غبتَ ضَنين
فعلى الخير يقينٌ ظَنُّهُ | وعلى الشرِّ فكالظنِ اليقين
جدِّدي كيف اطِّراحي فارساً | ولمرأى وَطَني كيفَ الحنين
وَسلي قلبيَ لِمْ ضاقتْ به | فارسٌ وهي رياضٌ لا سُجون
ضَحِكَت فيها من الروض وجوة ٌ | وجَرَت بالسَلْسَلِ العَذبِ عُيون
واكتَسَتْ بالحسنِ هاماتُ الرُبى | كيفَما شاءَ لها الغيثُ الهَتون
حبذا فارسُ من مُستوطَنٍ | عافَه وخلاّه القَطين
أفَهذا قصرُ " فَرهادِ " الذي | جمعته مع " شيرينَ" المَنون
مثَّلا للحبِّ دوراً طاهراً | لم يَشُبْ أثوابَه البيضَ مُجون
ليس منه غيرُ رسمٍ دارسٍ | مُخبرٍ أنَّ رَحى الدهرِ طَحون
أولا كسرى ولا أجنادهُ | خُلِّيَتْ منهم قِلاعٌ وحُصون
سلَفَت فيهم سنونٌ تَرفاً | واتَتهْم بالبَلِّيات سنون
وكذا الدهرُ على عاداتِه | إن صَفَا حِِينَ نبا والتاث حين
جدِّدي ذكرَ بِلادي إنَّني | يهواها أبدَ الدهرِ رَهين
انا لي دينان : دينٌ جامع ٌ | وعراقي وغَرامي فيه دِين
القوافي أدُمُعٌ منظومةٌ | والأناشيدُ بُكاءٌ وحَنين
كيف لا تُحزنكُم أُهزوجةٌ | كانَ من اوتارها القلبُ الحزين
اكسُ ياربِ بلادي رحمة ً | وحناناً مثلما يُكسَى الجنين
امحُ عنها ذُلَّ ارهاقِ العِدى | أنها ما عُوِّدَت عاراً يَشين
يا مُدانينَ اضاعُوا وطناً | هو للحشرِ بمن فيه مدين
اين كانَ الوطنُ المحبوبُ إذْ | قَلَّتِ الزينةُ مالٌ وبَنون
ليسَ يخفَى أمركُم من بعِدما | قَلِّبَت منه ظُهور وبُطون
كم يُروى منفوخةً أوداجُهُ | من نِعاجٍ هُزِلَتْ ، ذئبٌ سمين
تَبخَس الأوطان ظلماً حقَها | ثم لا يُسترخَصُ العمرُ الثمين
هذه بغدادُ ، هذا كرخُها | هذه دجلةُ والماءُ المَعين
هذه الدورُ التي شيَّدها | للسَمَا " مستنصرٌ " أو " مستعين "
كلها تُصبحُ إرثاً ضائعاً | ليَنُح" هارونُ " وليبكِ " الأمين "
ليس تنفكُّ بلادي كلُّها | يَبَسٌ أو كلُّها ماءٌ وطين
دجلةٌ والنيلُ والشامُ معاً | و" الصَّفا " تندُبُ شجواً و " الحَجون "
قُطِّعَتْ أوصالُها ، وافترقتْ | فشِمالٌ ليس تدري ويَمين


الأدب الصارخ

ونَفسٍ لاقتِ الصدماتِ عزلى | وكانت وهي شاكيةُ السلاحِ
وقد كانتْ سباخاً فاستثيرت | وفلَّ صميمَها وقعُ المساحي
وأفراحٍ شحيحاتٍ أديفت | بأتراحٍ جُبِلْنَ على السَّماح
أأقرَبُ ما أكونُ إلى انقباض | وأبعَدُ ما أكون عن انشراح
وَشتَّان اقتراحات الليالي | وما تَبغيه مني واقتراحي
فليتَ حوادثأً ما رفَّهَتْ لي | نطاقَ العيشِ لم تحصُصْ جناحي
وليتَ مخابراً قَبُحَت دَهَتني | مجرَّدةً عن الصُورِ القِباح
إلى ألَمٍ وعن أَلَمٍ مسيري | فما أدري غُدويَّ من رَواحي
وما أختارُ ناحيةً لأنّي | رَماني الدهرُ من كل النواحي
وملء القلبِ إذ حبست لِساني | ظروفٌ مغرماتٌ باجتياحي
جراحٌ لم تَفِضْ ، فملئن قَيحاً | وبعضُ الشر لو فاضت جِراحي
رأيتُ معاشرَ الشعراء قبلي | تعدُّ الخمر مَجلبةَ ارتياح
وقد أُغرِقْتُ في الأحزان حتى | سئمتُ مَنادمي وَذَممتُ راحي
وما سكرانُ يقتحِمُ البلايا | كمُقتحِمِ البليةِ وهو صاحي
بعينِ الشعرِ والشعراءِ بيتٌ | هَتَفْتُ به فطارَ مع الرياح
يَهُبُّ مع الصَبا نَفسَاً رقيقاً | ومؤتلقاً يطيرُ مع الصَباح
له من وقعهِ نَسَبٌ صريح | يمتُّ به إلى الماءِ القراح
ولو في غيرِ أوطاني لجالتْ | به نظم القلائد والوِشاح
وقائلةٍ ترى الآدابَ سَفَّت | وقد غطّى النُعابُ على الصُداح
وما نفعُ السكوتِ وقد أُضيعتْ | حقوقُ ذوي الجدارهِ بالصياح:
تقدَّمْ للقوافي واقتَحِمْها | فقد يُرجى التقدُّمُ بالكفاح
أقول لها :دعي زَندي فاني | أخافُ عليك بادرةَ اقتداحي
وكلُّ حقيقةٍ ستَبينُ يوماً | وكل تصنّعٍ فإِلى افتضاح
وما بغدادُ والآدابُ إّلا | كما انتفخت طبولٌ من رياح
تُوفّي الحُرَّ من حقٍ مُضاعٍ | ومن عِرضٍ تمزِّقُه مُباح
ولما أنْ رأيتُ الشعرَ فيها | أداةً للتشاحن والتلاحي
أنرتُ ذُبالَ مسرجتي بكفي | أفتشُ عن أديبٍ في الضواحي
فكان هناك تحتَ ستارِ بُؤسٍ | يجلِّله وفي ثوب اطراح
أقول له : ألا وجهٌ حييٌ | يقيكَ طوارقَ النّوَبِ الوِقاح؟
أما في الحيِّ معترفٌ بفضلٍ | يناشِد عن غدوِّكَ والرواح؟
فقال وأرعشتْ شفتاهُ : دعني | أقابلْ جِدَّ دهرِكَ بالمُزاح
ومثلي ضحَّت الدنيا كِثاراً | فهبني بعضَ هاتيك الأضاحي


الأمل ..

إن يكنْ أُغْلِقَ يومٌ | لك فارجُ الانفِتاحْ
مثلما تنقبض الوردةُ | بعدَ الإنْشراح
فيُحيّها الصِّبا الطَّلقُ | وأنفاسُ الصباح


الأنانية ..

أرى الدهر مغلوباً وغالبا | فلا تَعتِبَنْ لا يسمعُ الدهرُ عاتبا
ولا تكذبنْ ، ما في البرية راحمٌ | ولا أنت فاترُكْ رحمةً عنك جانبا
تمكّنَ ذو طَوْلٍ فأصبح حاكماً | وجنّب مدحوراٌ فأصبح راهبا
وفاتت أناساً قدرةٌ فتمسكوا | ولم يُخْلقوا أُسداً فعاشوا ثعالبا
إلى روح " مكيافيل " نفحُ تحية | وصوبُ غمامٍ يترك القبرَ عاشبا
أبان لنا وجهَ الحقيقةِ بعد ما | أقام الورى ستراً وحاجبا
ولو رُمتُ للعَوْرات كشفاً أريتُكُمْ | من الناس حتى الأنبياءِ عجائبا
أريتكُمُ أنَّ المنافعَ صُوِّرتْ | محامدَ والحرمانَ منها معايبا
أريتكُمُ أنَّ ابنَ آدمَ ثعلبٌ | يماشيك منهوباً ويغزوك ناهبا
لحفظ " الأنانياتِ " سُنَّتْ مناهجٌ | على الخلق صَبَّتْ محنةً ومصائبا
يجرُّ سياسيُّ عليها خصومَه | ويدرك دينيُّ بهنّ المطالبا
فان تراني مستصرخاً من مُلِمَّة | على الناس إذ لم أخدعِ الناسَ صاخبا
فليس لأني ذو شعور وإنّما | أردتُ على الأيام عوناً وصاحبا
هي النفس نفسي يسقط الكلُّ عندها | إذا سَلِمتْ فليذهبِ الكونَُ عاطبا
بلى ربما أهوى سواها لأنه | يَجُرُّ إليها شهوةً ومآربا
ولو مُكِّنََتْ نفسي لأرسلتَ عاصفاً | على الناس يَذروهم وفجَّرتُ حاصبا
فلو كنت دينيّا تخذت محمداً | وعيسى وموسى حجة وركائبا
تناهبتُ أموالَ اليتامى أجوزُها | وأجمعُها باسم الديانة غاصبا
ومهدتُ لي عيشاً أنيقاً بظلها | ومتعتُ نفسي منه ثم الأقاربا
ولو كنتُ من أهل السياسة لم أَدَعْ | سناماً لمن أرتابُ فيهم وغاربا
تَخذتُ الورى بالظن أُحصي خطاهُمُ | ورُحْت لدقاتِ القلوبِ محاسبا
ولم أرَ في الاثم الفظيع اقترفتُه | سوى أنني أدّيتُ للحكم واجبا
فان لم أُطِقْ تهديمَ بيتٍ مصارحاً | أتيتُ فهدَّمتُ البيوتَ مواربا
لجأتُ إلى الدُّسْتُور في كل شدةٍ | أفسّر منه ما أراه مناسبا
وجردتُهُ سيفاً أمضَّ وقيعةً | من السيف هنديا وأمضى مضاربا
أكُمُّ به الأفواهَ حقا وباطلا | وأخْنُقُ أنفاسا به ومواهبا
أُهدّمُ فيه مجلساً ليَ لا أُريدهُ | وإن ضمَّ أحراراً غَيارىَ أطابيا
وأبني عليه مجلساً ليَ ثانيا | أضيّع " ألكاكاً " عليه رواتبا
أُحشّد فيه أصدقائي وأسرتي | كما ضمّ بيتٌ أُسرةً وصواحبا
فان لم تكن هذي لجأتُ لغيرها | أخفَ أذىً منها وألين جانبا
أُرشحُ من لم يعرفِ الشعبُ باسمه | أباعدَ عنه لفّقوا وأجانبا
أُسخّرهم طوراً لنفسي وتارةً | أصُبّ على الأوطان منهم مصائبا
وأغريت بالتلطيف أسْحَرُ شاعراً | وأغدقت بالأموال اخْدَعُ كاتبا
فهذا يسمى الجورَ حزماً وحكمةً | وذلك يعتدُّ المخازي مناقبا
ولو كنتُ فناناً ولو كنتُ عاملاً | ولو كنتُ أُمياً ولو كنت كاسبا
ولو كنت مهما كنت فرداً فانني | لأجهَدُ في تحطيم غيريَ دائبا
ولا أعرف التاريخَ يهتاج ساخطا | عليّ ولا الوجدانَ يرتدُّ غاضبا
فما كانت الأعذار إلا لخاملٍ | وما كنت إلا طامحَ النفسِ واثبا
دعوني دعوني لا تهيجوا لواعجي | ولا تبعثوا مني شجوناً لَواهِبا


الأوباش..

جهِلنا ما يُراد بنا فقُلنا | نواميسٌ يدبِّرها الخفاءُ
فلما أيقَظَتْنا من سُباتٍ | مكائدُ دبَّرتها الاقوياء
وليس هناكَ شكٌ في حياةٍ | تدوسُ العاجزين ولا مِراء
لجأنا للشرائعِ بالياتٍ | لتحمِينا وقد عزَّ احتماء
فكانتْ قوَّةٌ أخرى وداءُ | رَجَونا ان يكونَ به الدواء
حثيثٌ سيرُهنَّ إلى ضعيفٍ | تلقَّفُه وعنْ أشِرٍ بِطاء
تسيرُ وشأنَها حتى اذا ما | تصدَّتْ قوَّةٌ فبها التواء
وقام السيفُ يُرهِب دفَّتيها | تؤيِّدهُ ميولٌ وارتشاء
إذا لم تُرضِه منها سطورٌ | تولَّتْ محوَ ما فيها الدِّماء
فيا أضحوكةَ السيفِ المُدَّمى | تفايضَ مِن جوانبكِ الغباء
أتُصلِحُ ما الطبائعُ أفسدتَه | قوانينٌ مفسَّخةٌ هُراء
وماذا غيَّرتْ نظمٌ وهذي | حياتُكَ جُلُّ ما فيها شقاء
وما عُدِم الهناءُ بها . ولكنْ | تُنوزِعَ فيه فاحتُكِر الهناء
ولم تتفاوتِ الطبقاتُ إلاّ | لتنحصرَ الرَّفاهةُ والنَّماء
وما اختلفت عصورٌ عن عصورٍ | نعم غطَّى على الصُوَرِ الطِّلاء
فسوقُ الرِّق لم يكسُد ولكن | تبدَّلَ فيه بيعٌ أو شِراء
وقد قمتْ على التشريعِ سوقٌ | بها احتشدتْ عبيدٌ أو إماء
ولكنْ تحت أغطيةٍ وماذا | ترى عينٌ لو انكشفَ الغِطاء
ترى أبداً رعايا أذكياءً | تسوسُهمُ رُعاةٌ أغبياء
وأحراراً رجالاً أو نساءً | تُسخِّرهم رجالٌ أو نساءٌ
فتفتقرُ المواهبُ والمزايا | وتندَحرُ العزيمةُ والفَتاء
وتخمُد جذوةٌ لولا تردِّي | نظاماتٍ لألهبها الرَّجاء
يُزهِّد في المحامدِ طالبيها | يقينٌ أنَّ عُقباها هباء
فقد تأتي الفظيعَ ولا عقابٌ | وقد تُسدى الجميلَ ولا جزاء
وتتَّفقُ المجاعةُ والمزايا | وتلتئِم المحاسنُ والعراء
وفي التاريخِ أتعابٌ كِثارٌ | مضتْ هدَراً وطار بها الهواء
وأعمالٌ مشرِّفةٌ ذويها | تولاَّها فضيَّعها الخفاء
وأُخرى جرَّ مغنمَها دنيٌّ | فسرَّته ، وصاحبُها يُساء
تكون وقاحةٌ فيود مرءٌ | لو أنَّ مكانَها كانَ الحياء
فان وُجِدَ الحياءُ سطا عليه | فسخَّرهُ أناسٌ أذكياء
مزاحمةً كأنَّ دهاءَ مرءٍ | وطِيبةَ نفسهِ ذئبٌ وشاء
وكلُّ محسِّنينَ إذا استتمّا | فخيرُهما لشرِّهما الفداء
وإن أشرَّ ما يلقى أريبٌ | وأوجعَ ما يَحار به الدَّهاء
نفوسٌ هدَّها شرفٌ ونبلٌ | وأرهقها التمنُّعُ والإِباء
وقد عاشت إلى الأوباشِ تُعزى | وماتتْ وهي مُعدَمةٌ خَلاء
وأُخرى في المخازي راكساتٌ | كأصدق ما يكونُ الأدنياء
مشتْ في الناسِ رافعةً رؤوساً | تنصِّبُها كما رُفعَ اللواء
فلا الأرضونَ قد خُسِفت بهذي | ولا هذي أغاثتها السماء
أتعرف من هم الأوباشُ " زَولا " | يُريكهم ُ كأحسنِ ما يُراء
يُريكهمُ أُناساً لم يُلَصَّقْ | بهم غدرٌ ولم يُُنكر وفاء
تطيحُ بيوتُهمِ حِفظاً لبيتٍ | يضمُّهم - وصاحبَه – الإِخاء
أتعرفُ " لانتييهِ " وما أتاهُ | من الشرفِ الذي فيه بلاء
وهل شرفٌ بلا نكَدٍ وضُرٍّ | يُتمِّمُ خِلقةَ الشرف العناء
تولَّت " لا نتييهِ " يدُ الرزايا | وأنشبَ فيهِ مِخلَبه " القضاء "
قضاء الله قلتُ ..وإنْ تُرِدْه | قضاء حكومةٍ فهما سواء
ودَهْورهَ الوفاءُ ونعمَ عقبى | الصداقةِ أنْ يدهوركَ الوفاء!
ومنْ يذهبْ بثروتهِ ضمانٌ | لصاحبهِ فقد حسُنَ الجزاء!
وقامتْ صيحةٌ من كلِّ بابٍ | تراجَع ْ " لانتييهِ " فلا نجاء
ستعلمُ أينَ أهلُ المرءِ عنه | وإخوتُه ، إذا ذهبَ الثراء
وقد صدَقوا فانَّ يديكَ تهزا | على رجليكَ إنْ نضبَ الرخاء
وقد كذِبوا . فـ "بايارٌ " لديه | وكانَ له بـ" بايار " العزاء
وكلُّ الناسِ من قاصٍ ودانٍ | لِمن واساكَ في ضيقٍ فداء
فجاءَ يَزين موقفَه لسانٌ | كحدِّ السيفِ أرهفه المُضاء
محاماةً مشرِّفةً وليستْ | محاماةً يُرادُ بها الرِّياء :
صديقٌ ضامنٌ نجَّتْ صديقاً | ضمانتُه وقد عزَّ الأداء
وليسَ بمُنكرٍ دفعاً ولكنْ | مُقاسَطةً يحتِّمها اقتضاء
" فلانتييةٌ " له شرفٌ وجاهٌ | وأطفالٌ وأهلٌ أبرياء
ومعملُه تعيشُ بهِ مئاتٌ | سيُعوزِهُم – إذا سُدَّ – الغذاء
ولكنَّ " القضاء " أجلُّ مِن أنْ | يُصدِّقُ ما يقولُ الأصدقاء
فأصبح " لانتييه " وكلُّ ما في | يديهِ من نَثا الدُّنيا جُفاء
وبينا " لانتييه " يفيضُ بؤساً | ويطفحُ بالشقاءِ له إناء
إذا " بالعدل" يكبِسهُ ، لماذا ؟ | لانَّ العدلَ يكبس من يشاء ..!
لأن " العدل " يُشغِلُه أناسٌ | همُ فوقَ " المنصَّةِ " أنبياء..!
وهبْ ذهبت ضحايا " العدل " ظُلماً | نفوسٌ من تظنِّيه بُراء
فلا لومٌ عليهِ وإنْ تلوَّثْ | سياط ٌ فوقَهم أو فارَ ماء..!
سيجلِدُهم إلى أنْ يُقنِعوه | بأنهم أناسٌ أبرياء..!
فان هلكوا وخلْفَهمُ بيوتٌ | خوتْ من بعدهم فله البقاء!


الإقطاع...

ألا قُوَّةٌ تسطيعُ دفع المَظالِمِ | وإنعاشَ مخلوقٍ على الذُّلِّ نائِمِ
ألا أعينٌ تُلقى على الشَّعْبِ هاوياً | إلى حَمْأةِ الإدقاعِ نظرةَ راحم
وهَلْ ما يرجِّي المُصلحونَ يَرونهُ | مواجَهَةً أمْ تلكَ أضغاثُ حالم
تعالَتْ يدُ الاقطاعِ حتَّى تعطَّلَتْ | عنِ البتِّ في احكامِها يدُ حاكم
وحتَّى استبدَّتْ بالسَّوادِ زعانِفٌ | إلى نَفْعِها تستاقُهُ كالبهائم
إذا رُمْتُ أوصافاً تليقُ بحالةٍ | تعرَّفْتُها ضاقَتْ بطونُ المعاجم
ألا نستحي منْ أنْ يُقالَ بلادُهُمْ | عليها مِنَ الإذلالِ ضربةُ لازم
هي الأرضُ لم يَخْصُصُ لها اللهُ مالكاً | يُصَرَّفُها مُسْتَهْتَراً في الجرائم
ولم يَبْغِ منها أنْ يكونَ نَتاجُها | شَقاوةَ مظلومٍ ونعمةَ ظالم
عجِبتُ لخلْقٍ في المَغارِمِ رازِحٍ | يُقدِّمُ ما تجني يداهُ لغانم
وأنكا من هذا التغابُنِ قُرْحَةً | غباوةُ مَخْدومٍ وفِطنةُ خادم
وكمْ مِن خُمولٍ لاحَ في وجه متْرفٍ | وكمْ من نبوغٍ شعَّ في عينِ عادِم
لو اطَّلَعتْ عيناكَ أبصرتَ مأْتَماً | أُقيمَ على الأحياءِ قبلَ المآتم
وإلاّ فما هذا الشَّقاءُ مُسَيْطِراً | لهُ في جباهِ القومِ مثلُ المياسم
إذا أقبلََ " الشيخُ المُطاعُ "وخَلْفَهُ | منَ الزارعين الأرضَ مِثْلُ السَّوائم!
مِنَ المُزهَقي الأرواح يَصلي وجوهَهُمْ | مَهَبُّ أعاصيرٍ ، ولفحُ سمائم
قِياماً على أعتابهِ يُمطِرونها | خُنوعاً وذُلّاً بالشّفاهِ اللواثم
رأيتَ مثالاً ثَمَّ لابنِ ملائكٍ | تَنَزَّلَ مِن عَليْائهِ وابنِ آدم!
حَنايا مِنَ الأكواخِ تُلقي ظِلالَها | على مِثْلِ جُبٍ باهتِ النُور قاتم
تلوَّتْ سِياطٌ فوقَ ظهرِ مكرَّمٍ | مِن اللُؤمِ مأخوذٍ بسوطِ الألائم
وباتَتْ بطونٌ ساغِباتٌ على طَوىً | وأُتخِمَت الأخرى بِطيبِ المطاعم
أهذي رعايا أُمَّةٍ قد تهيَّأتْ | لِتسْقَبْلَ الدُّنيا بعزمِ المُهاجم!؟
أهذا سوادٌ يُبتغىَ لِمُلِمَّةٍ | ونحتاجُهُ في المأزِق المتلاحِم ؟
أهذي النفوسُ الخاوياتُ ضَراعةً | نُباهي بها الأقرانَ يومَ التَّصادم؟
أمِنْ ساعِدٍ رِخوٍ هَزيلٍ وكاهلٍ | عجوزٍ نُريدُ المُلْكَ ثَبْتَ الدَّعائم!
مِنَ الظلْمِ أنَّا نَطْلُبُ العزمَ صادقاً | من الشعبِ منقوضَ القُوى والعزائم
وأنْ نَنْشُدَ الاخلاصَ في تضحياتهِ | ونحنُ تركناهُ ضحيَّةَ غاشم
وأنْ نبتغي رِكضاً حَثيثاً لِغايةٍ | نُحاوِلُها مِن راسِفٍ في أداهم
لنا حاجةٌ عندَ السَّوادِ عظيمةٌ | سنفقِدُها يومَ اشتدادِ الملاحِم
هُناِلكَ لا تُجدي فتيلاً عِصابةٌ | إذا جَدَّ خطبٌ فهي أوَّلُ راجم
وإنَّ سواداً يحمِلُ الجَوْرَ مُكْرَهاً | فقيرٌ لِهادٍ بَينِ النُصْحِ حازِم
يَشُنُّ على الاقطاعِ حرباً مُبيدةً | ولا يَختشي في الحقِّ لَوْمَةَ لائم
يَمُدُّ يداً تُعطي الضّعافَ حُقوقَهُمْ | ويَسْطو بأخرى باطشاً غيرَ راحم
ويجتَثُّ إقطاعاً أقَرَّتْ جُذُورَهُ | سياسةُ تفريقٍ وحَوْزُ مغانم
سياسةُ إفقارٍ ، وتجويعُ أُمَّةٍ | وتَسليطُ أفرادٍ جُناةٍ غَواشم
لقد قُلْتُ لو أصغى إلى القولِ سامعٌ | وما هوَ مِّني بالظُنونِ الرّواجم
ألا إنَّ وضعاً لا يكونُ رفاهُهُ | مُشاعاً على أفرادهِ غيرُ دائم
أمبترِداتٌ بالخُمورِ تثلَّجَتْ | وبالماءِ يَغلي بالعُطورِ الفواغِم
ومُفترِشاتٌ فضلةً في زرائبٍ | يُوَسّدُها ما حولَها مِن رَكائم
أمِنْ كدحِ آلافٍ تفيضُ تَعاسةً | يُمَتَّعُ فردٌ بالنعيمِ المُلازِم
وما أنا بالهيَّابِ ثورةَ طامعٍ | ولكنْ جِماعُ الأمرِ ثورةُ ناقم!
فما الجوعُ بالأمرِ اليسيرِ احتمالُهُ | ولا الظُلْمُ بالمرعى الهنيءِ لِطاعِم
نَذيرَكَ مِن خَلْقٍ أُطيلَ امتهانُه | وإنْ باتَ في شكلِ الضَّعيفِ المُسالم
بلادٌ تردَّتْ في مهاوٍ سحيقةٍ | وناءتْ بأحمالٍ ثِقالٍ قواصِم
تَبيتُ على وعدٍ قريبٍ بفتنةٍ | وتُضحي على قَرْنٍ من الشرِّ ناجم
ولو عُولِجَ الاقطاعُ حُمَّ شِفاؤها | ومَنْ لي بطَبٍّ بّينِ الحِذْقِ حاسم؟
ولم أرَ فيما ندَّعي مِن حضارةٍ | وما يَعتري أوضاعَنا مِن تلاؤم
وها إن هذا الشَّعْبَ يَطوي جَناحَهُ | على خَطَرٍ من سَورةِ اليأس داهم
غداً يستفيقُ الحالمونَ إذا مَشَتْ | رواعدُ من غضبابتهِ كالزمازم


الباجة جي في نظر الخصوم..

كيفما صَّوْرتَها فلتكُنِ | أنا عن تصويرةِ الناسِ غني
لا أُبالي قادِحي مِن مادِحي | ليّ في الوجدان ما يُقنِعنُي
لستُ بالجامدِ : إني شاعرٌ | هزة الروح تُرى في بَدنَي
ديدني تصويرُ ما في خاطري | وأنا مُغرىً بهذا الديدنَ
أنا من أجل لِساني مُبتَلى | رغمَ احساسي – بعيش خَشِن
إنما يرفَعُ من مقطوعتي | كوُنها من خَصمِك المضطَغِن
من فتى عَرَّضَه موقفُه | منك بالأمس لشتّى المِحَن
كونُها من شاعر مُطَرَّح | وفكورٍ مُنصِفٍ مُمتَحَن
تاركاً عما قريبٍ أهلَهُ | مستجيراً بإمام اليَمَن!
فاذا لم يهوني كنت امرأً | عاملاً في منجمٍ في عدَن
إنها أروَح لي من مَوطنٍ | أنا منه في عُضال مُزْمِن
أنا أستحسِن ما ليس أرى | وأرى ما ليسَ بالمستحسَن
يا أبا عدنانَ هذي فُرصةٌ | لفؤادٍ بالأذَى محتقِن
لا أُحابيك : ولكنّي فتىً | أطلُبُ الحقَّ ولو في كفَني
يشهدُ التأريخُ واللهُ معاً | أنَّك الذُخرُ لهذا الوطن
عارفٌ أدواءَه مطَّلعٌ | بالخفايا : قاطعٌ للفتَن
فيك : لولا أمةٌ جاهلةٌ | شَبَةٌ يدينك من " موسولني "
بَطَلٌ إنْ مِحَنٌ جارتْ وما | أعوزَ الأبطالَ عند المحن
وصريحٌ لَسِنٌ في مأزِقٍ | ذي احتياجٍ لصريحٍ لَسِن
لُحتَ وضاحاً على حينَ مَشى | كلُّهم تحتَ قِناعٍ أدكن
بخُطىً جبّارةٍ واسعةٍ | وبعقلٍ راجحٍ متَّزن
يومَ كلُّ الناسِ في تمويهِهم | مِثلُ ضبٍ جاحرٍ في مَكمن
فرَغَ الدستُ الذي كنتَ به | ملءَ عينِ المرءِ ملءَ الأذُن
سَحَقَ الهوجَ المهازيلَ فتىً | لم يكن في سَحقِهم بالمَرِن
وعلى الحمقى ثقيلٌ وقعُه | مَن بِغِرٍّ أحمقٍ لا يعتنِي
وأراهم قوة لم يجدوا | مثلَها في هيكل أو وَثَن
لم يروا فيه – كما في غيرهِ | خِدْنَهم من ماجنٍ أو مُدمِن
لم يكن بالرخوِ في أخذِهُمُ | أخذَ جبارٍ ولا بالمثني
أتُراها أمِنَت جرثومةٌ | لم تكنْ من بطشه في مأمَن
نَقَم الحسّادُ إن لم يَلحقوا | شأو مَاشٍ خَببَاً في سَنَن
قائمٍ بالأمرِ معتزٍّ به | وعلى تدبيرِه مُؤتَمَن
ولو اسطاعَت مجالاً كفُّه | قادَهُم كلَّهُمُ في عَطَن
اشهدي ياربةَ الشعر ويا | دولةَ الحقِّ عليه أمنِّي
إن عُقبى ظَفَرٍ تَلحَقُني | من طريق الدسِّ لا تُعجبني
ودنيُّ من يُعادي خصمَه | مِن طريقٍ بالحزازات دَني
أشتَهي أنّي ولو في حُلُمٍ | أُمسكُ الأمرَ لأدنى زَمَن
ولقد يُلهبُ من عاطفتي | أنَّ هذا زمنٌ لم يئِن
أودِعوني دَفَّةَ الحكم ولو | ساعةً آتِ بما لم يَكُن
أُرِكُم أينَ يكونُ المرتشي | أُرِكُم كيفَ مصيرُ الأرعَن
أُرِكم قيمةَ ألفاظٍ بها | يَلبس الكذّابُ ثوبَ الوطني
آتياً في السرِّ ما لا يَستوي | والذي يأتي به في العَلن
أُركم أنْ ليسَ لي من قيمةٍ | غيرُ ما يوجِبُه لي مَعدِني
أُركم أنَّ الذي تخشَونه | ليسَ من يَبكي عليه لوفَنى
يا أبا عدنانَ : هذا واجب الأدَبِ | المحضِ الصريح المُتقَن
إنني ألغيتُ في تسجيله | كلَّ ما في خاطري من دَرَن
ولقد تَعلَمُ ما يَلحَقُني | من أذىً من بَثِّ هذا الشَجن
غيرَ أني واجدٌ في مِثلهِ | لذَّةَ العاشق والمفتَتن
ومن العارِ على الشاعر أنْ | يحتَمي في شعرِهِ بالإِحَن


البلبل الشاعر ..

في الصبح أوحى بلبل | الرّوضِ الى ريحِ الصَّبا
أرأيت ما جرّ لنا | عشقُ أزاهيرِ الرُّبى ؟


الثورة العراقية

لعل الذي ولى من الدهر راجع | فلا عيش إن لم تبق إلا المطامع
غرور يمنينا الحياة : وصفوها | سراب وجنات الأماني بلاقع
نسر بزهو من حياة كذوبة | كما افتر عن ثغر المحب مخادع
هو الدهر قارعه يصاحبك صفوه | فما صاحب الأيام إلا المقارع
إلى ما التواني في الحياة وقد قضى | على المتواني الموت هذا التنازع
ألم تر أن الدهر صنفان أهله | أخو بطنه مما يعد وجائع
إذا أنت لم تأكل أكلت ، وذلة | عليك بأن تنسى وغيرك شائع
تحدث أوضاع العراق بنهضة | ترددها أسواقه والشوارع
وصرخة أغيار لإنهاض شعبهم | وإنعاشه تستك منها المسامع
لنا فيك يانشء العراق رغائب | أيسعف فيها دهرنا أم يمانع
ستأتيك يا طفل العراق قصائدي | وتعرف فحواهن إذ أنت يافع
ستعرف ما معنى الشعور وكم جنت | لنا موجعات القلب هذي المقاطع
بني الوطن المستلفت العين حسنه | أباطحه فينانة والمتالع
يروي ثراه " الرافدان " وتزدهي | حقول على جنبيها ومزارع
تغذيه أنفاس النسيم عليلة | تذيع شذاهن الجبال الفوارع
أأسلمتوه وهو عقد مضنة | يناضل عن أمثاله ويدافع
وقد خبروني أن في الشرق وحدة | كنائسه تدعو فتبكي الجوامع
وقد خبروني أن للعرب نهضة | بشائر قد لاحت لها وطلائع
وقد خبروني أن مصر بعزمها | تناضل عن حق لها وتدافع
وقد خبروني أن في الهند جذوة | تهاب إذا لم يمنع الشر مانع
هبوا أن هذا الشرق كان وديعة | " فلابد يوماً أن ترد الودائع "
ويوم نضت فيه الخمول غطارف | يصان الحمى فيهم وتحمى المطالع
تشوقهم للعز نهضة ثائر | حنين ظماء أسلمتها المشارع
هم افترشوا خد الذليل وأوطئت | لأقدامهم تلك الخدود الضوارع
لقد عظموا قدرا وبطشا وإنما | على قدر أهليها تكون الوقائع
وما ضرهم نبوا السيوف وعندهم | عزائم من قبل السيوف قواطع
إذا استكرهوا طعم الممات فأبطأوا | أتيح لهم ذكر الخلود فسارعوا
وفي الكوفة الحمراء جاشت مراجل | من الموت لم تهدأ وهاجت زعازع
أديرت كؤوس من دماء بريئة | عليها من الدمع المذال فواقع
هم أنكأوا قرحا فأعيت أساته | وهم اوسعوا خرقا فأعوز راقع
بكل مشب للوغى يهتدى به | كما لاح نجم في الدجنة ساطع
ومما دهاني والقلوب ذواهل | هناك وطير الموت جاث وواقع
وقد سدت الأفق العجاجة والتقت | جحافل يحدوها الردى وقطائع
وقد بح صوت الحق فيها فلم يكن | ليسمع ، إلا ما تقول المدافع
كمي مشى بين الكمات وحوله | نجوم بليل من عجاج طوالع
يعلمهم فوز الأماني ولم تكن | لتجهله لكن ليزداد طامع
وما كان حب الثورة اقتاد جمعهم | إلى الموت لولا أن تخيب الذرائع
هم استسلموا للموت ، والموت جارف | وهم عرضوا للسيف ، والسيف قاطع
بباخرة فيها الحديد معاقل | تقيها وأشباح المنايا مدارع
وإن أنس لا أنس " الفرات " وموقفا | به مثلت ظلم النفوس الفظائع
غداة تجلى الموت في غير زية | وليس كراء في التهيب سامع
تسير وألحاظ البروق شواخص | إليها وأمواج البحار توابع
تراها بيوم السلم في الحسن جنة | بها زخرفت للناظرين البدائع
على أنها والغدر ملء ضلوعها | على النار منها قد طوين الأضالع
مدرعة الأطراف تحمي حصونها | كمأة بطيات الحديد دوارع
ألا لا تشل كف رمتها بثاقب | حشتة المنايا فهو بالموت ناقع
من اللآء لا يعرفن للروح قيمة | سواء لديها شيب ورضائع
فواتك كم ميلن من قدر معجب | كما ميل الخد المصعر صافع
أتتها فلم تمنع رداها حصونها | وليس من الموت المحتم دافع
هنالك لو شاهدتها حين نكست | كما خر يهوي للعبادة راكع
هوت فهوى حسن وظلم تمازجا | بها وانطوى مرأى مروع ورائع
فان ذهبت طي الرياح جهودنا | فعرضك يا أبناء يعرب ناصع
ثبت وحسب المرء فخراً ثباته | " كما ثبتت في الراحتين الأصابع "
ومحي لليل التم يحمي بطرفه | ثغوراً أضاعتها العيون الهواجع
تكاد ، إذا ما طالع الشهب هيبة | تخر لمرآه النجوم الطوالع
مدبر رأي كلف الدهر همه | فناء بما أعيا به وهو ظالع
مهيب إذا رام البلاد بلفظة | تدانت له أطرافهن الشواسع
" ينام باحدى مقلتيه ويتقي | بأخرى الأعادي فهو يقظان هاجع "
يحف به كل أبن عم إذا رنا | إلى الحي ردت مقلتيه المدامع
يرى أينما جال اللحاظ مهاجما | يصول وما في الحي عنه مدافع
تثور به للموت أبية | وتأبى سوى عاداتهن الطبائع
يطارحه وقع السيوف إذا مشى | كما طارح المشتاق في الأيك ساجع
وقد راعني حول الفرات منازل | تخلين عن ألافها ، ومرابع
دزائر من بعد الأنيس توحشت | وكل مقام بعد أهليه ضائع
جرى ثائراً ماء الفرات فما ونى | عن العزم يوماً موجه المتدافع
حرام عليكم ورده ما تزاحمت | على سفحه تلك الوحوش الكوارع
هم وجدوا حول الفرات أمانياً | لطافاً أضلتها نفوس نوازع
ولو قد أمدته السيوف بحدها | لغص بموار من الدم كارع
ومهر المنى سوق من الموت حرة | بها يرخص النفس العزيزة بائع
فلا توحدوه إنه يستمدكم | بأنفاسه تياره المتتالع
على أي عذر تحملون وقد نهت | قوانينكم عن فعلكم والشرائع
على رغم روح الطهر عيسى أذلتم | براء ذماء هونتها الفظائع
فيا وطني إن لم يحن رد فائت | عليك فان الدهر ماض وراجع
وأحلامنا منها صحيح وكاذب | وأيامنا منهن معط ومانع
كما فرق الشمل المجمع حادث | فقد يجمع الشمل المفرق جامع
وما طال عصر الظلم إلا لحكمة | تنبيء أن لابد تدنو المصارع


الجيل الجَديدْ..

ياأيُّها الجيلُ الجديدُ سلامُ | ألقت إليك بِثْقلِها الأعوامُ
ورمْت بكلكلِها عليك فوادحٌ | مما تجنّى " السادرون " ، جسام
ألْقْت إليك وأنتَ أشرفُ ناهضٍ | ثقلَيهمْا الآمال والآلام
فرمى لكَ الماضي الأليم بِوزْرِهِ | ورنا لكَ المستَقبلُ البسام
والحاضرُ المرتجّ بينهما شجاً | وتطُّلعاً تهفو به الأحلام
ألقى إليك" الخائنون" نَتاجَ ما | سدروا وشطوا وارتَعَوْا وأساموا
والمخلصون ، رجاؤهم أن تنجلى | كُرَبٌ وأن يِلد الصباحَ ظلام
ياأيُّها الجيلُ الجديدُ وطالما | لصقت بغير ذواتِها الأعلام
ولطالما اشتطّ الطغاةُ وأرجفوا | للمصلحين وأقعدوا وأقاموا
سَمَّوكَ " هدّاماً " لأنكَ تَجْتَوي | ما البغيُ سَنَّ وما جنى الإِجرام
ولانك استمت العدالةَ خطةً | من في يديه النقضُ والإِبرام
وغضِبت أن تجدَ الرعايا مَغْنَماً | بيدِ الرُّعاة كأنهم أنعام
وشجبت أنّ الحكم في قاموسِهِمْ | سوطٌ يشدُّ وشهوة وعُرام
هوّنْ عليكَ فكلُّ ذلكَ فِريةُُ | تَفْنى . ويَبْقى السعي والإِقْدام
وكذاك كلُّ " مخرّبٍ " لرذيلة | بانٍ ، وكلُّ " مُعَمِّرٍ " هدّام


الخريف في فارس

يا هائجينَ لخريفِ فارسٍ | ما تصنعونَ لو أتى ربيعُهُ
ورافعينَ طُنُباً تدعَمه | قدودُهم دامَ لكم رفيعه
أبياتُ حُسنٍ ، نُظِّمتْ ، بيُوتُكم | جميعها وحُّكم جميعه
كأنما الجْمالُ شِعرٌ بحرُه | برٌّ وأطنابُكمُ تقطيعه
تشكركُمْ عُيونُ أرباب الهوى | وصاحبُ الاحسانِ من يُشيعه
هذا جمالٌ زانهُ نورُ الفضا | لا كجمالٍ حِفظُه يُضيعه
لله دَرُّ دَرِّه من مُرضِعٍ | كلُّ الثرى ومن به رضيعه
أُفٍّ لخَلْقٍ رشَّةٌ من السَّما | تُشبعه وَمنْعُها يُجيعه
الحيُّ بادٍ عُجْبُه وعندَه | عجيبُ أمرٍ مضحكٍ بديعه
ما الحيُّ يقتادُ القطيعَ للكلا | وإنما يقودُه قطيعه


الخطوب

عَدتني أن أزوركمُ عوادي | فلا تُشَجوا بكتبكُم فؤادي
عجيبٌ ما أرتنيه الليالي | وأعجب منه أن سلم اعتقادي
بأيسر من أذاي ومن شَكاتي | رمى الناسُ " المعرّي " بارتداد
وما في هِمَّتي قِصرٌ ، ولكن | قدحتُ مطالبي فكبا زنادي
سلِ الأيامَ ما أنكرنَ مني | كريمَ الخِيم ، أم شرفَ الوِلاد
أرقُّ من النسيم الغضَّ طبعي | وأحمل ما يشقُّ على الجماد
فيا نفسي على الحسرات قَرّي | فأين مُراد دهركِ من مرادي
ولا ترِدي ماردَ صافيات | إذا ما كان حتماً أن تذادي
أينكر إلفتي حتى صحابي | وتنبو الأرض بي حتى بلادي
ومن عجب تضيعني وذكري | تردّده المحافل والنوادي
أيدري من يردِّدها حساناً | خلاءً من زِحتف أو سناد
تناقَلُها الرُّواة بكلّ فجٍّ | وتُهديها الحواضر للبوادي
بأن الشعرَ تشرب من عيوني | قوافيه ، وتأكل من فؤادي


الدم يتكلم بعد عشرٍ ..

قبل أن تبكيَ النُّبوغَ المُضاعا | سُبَّ من جرَّ هذه الأوضاعا
سبّ من شاء أن تموت وأمثالُك | همّاً وأن تروحوا ضَياعا
سبَّ من شاء أن تعيشَ فلولٌ | حيث أهلُ البلاد تقضي جياعا
داوِني إنَّ بين جنبيَّ قلباً | يشتكي طولَ دهره أوجاعا
ليت أني مع السوائم في الأرض | شرودٌ يرعى القَتاد انتجاعا
لا ترى عينيَ الديارَ ولا تسمعُ | أذني ما لا تُّطيق استماعا
جُلْ معي جولةً تُريك احتقار | الشعب والجهلَ والشقاءَ جِماعا
تجدِ الكوخَ خالياً من حُطام | الدهر والبيتَ خاوياً يتداعى
واستمع لا تجدْ سوى نَبضاتِ القلب | دقَّت خزفَ الحساب ارتياعا
فلقد أقبلت جُباةٌ تسومُ الحيَّ | عنفاً ومهنةً واتضاعا
إنَ هذا الفلاّحَ لم يبقَ إلا َّ | العِرضُ منه ، يُجِلّه أن يباعا
بعد عشر مشت بِطاءً ثقالا | مثلَّما عاكست رياحٌ شِراعا
عرّفَتْنا الآلامَ لوناً فلونا | وأرتنا المماتَ ساعاً فساعا
اختبرنا ، إنَّا أسأنا اختباراً | واقتنعنا ، إنا أسأنا اقتناعا
وندِمنا فهل نكفّر عمَّا | قد جنينا اجتراحهً وابتداعا
لو سالنا تلك الدماءَ لقالتْ | وهي تَغلي حماسةً واندفاعا
ملأ الله دُورَكمْ من خيالي | شبحاً مرعباً يَهُزّ النخاعا
وغدوتمْ لهول ما يعتريكمْ | تُنكرون الأبصار والأسماعا
تحسبون الورى عقاربَ خضراً | وتَرَوْن الدُّروب ملأى ضِباعا
والليال كلحاءَ لا نجمَ فيها | وتمرّ الأيام سوداً سِراعا
ليتكمْ طِرتُمُ شَعاعاً جزاءً | عن نُفوس أطرتموها شَعاعا
بالأماني جذّابةً قُدتُموها | للمنّيات فانجذبنَ انصياعا
وادعيتم مستقبلاً لو رأته | هكذا لم تضع عليه صُواعاً
ألهذا هَرقْتُموني وأضحى | ألفُ عرض وألف مُلكُ مُشاعا
أفوحدي كنتُ الشَّجاعةَ فيكمْ | أولا تملكون بعدُ شُجاعا
كلُّ هذا ولم تصونوا رُبوعاً | سِلتُ فيها ولم تُجيدوا الدفاعا
إنّ هذا المتاعَ بخساً ليأبى الله | أن تفصِدوا عليه ذراعا
قلْ لمن سِلتُ قانياً تحت | رجليهِ وأقطعته القُرى والضيِّاعا
خَبَّروني بأن عيشة قومي | لا تساوي حذاءك اللماعا
مشت الناس للأمام ارتكاضاً | ومشَيْنا إلى الوراء ارتجاعا
في سبيل الأفراد هُوجاً رِكاكاً | ذهب الشعب كلُّه إقطاعا
طعنوا في الصميم من يركُن | الشعبُ إليه ونصبَّوا القُطَّاعا
شحنوهم من خائنِ وبذئٍ | ومُريبٍ شحنَ القِطارِ المتاعا
ثمّ صبوهمُ على الوطن المنكوب | سوطاً يلتاع منه التياعا
خمَدت عبقريةٌ طالما احتيجتْ | لتُلقي على الخطوب شُعاعا
وانزوت في بُيوتها أدباءٌ | حَطَمت خِيفةَ الهوان اليراعا
ملءُ دور العراق أفئدةٌ | حَرَّى تَشكِّى من الأذى أنواعا
وجهودٌ سُحِقن في حينَ | ترجِّتْ منها البلاد انتفاعا
فكأنَّ الاحرار طرّا على هذي | النكايات أجمعوا إجماعا
اثأري أنفساً حُبسن على الضيم | وكيلي للشرّ بالصاع صاعا
واستعيني بشاعر وأديب | وأزيحي عمَّا تَرينَ القِناعا
لا يُراد الشعورُُ والقلمُ الحرّ | إذا كان خائفاً مُرتاعا
هيَّجوا النار انها أهونُ الشرّينِ | وقعاً ولا تَهيجوا الطباعا
إنَّ هذي القوى لهُنَّ اجتماعٌ | عن قريب يهدّد الاجتماعا
عصفت قوَّةُ الشعوب بأرسى | أمم الأرض فاقتُلِعن اقتلاعا
أنهِ هذا الصراع يا دمُ بين الشعب | والظلم قد أطلت الصراعا


الذكرى أو دمعة تثيرها الكمنجة ..

ءيا مستثياً دمعةً صَمدتْ | لطوارئِ الدّنيا فلم تَثُرِ
إنَّ التي صَعُبَتْ رياضتُها | أنزلتَها قسراً على قَدَر
وأسَلْتَها وهي التي عَجَزَتْ | عن أن تُسيلَ فوادحَ الغِيَر
ردتْ نداءَ كوارثٍ عَظُمَتْ | ودعا فلبَّتْ مَنطِقَ الوَتَر
هل عند أنْمُلَةٍ تُحَرِّكُها | باللطفِ إنَّ الدمعَ بالأثر
وهل الدموعُ ودفعُها وطرٌ | للناسِ تَدْري أنَّها وطري
ما انفكّتِ البلوى تُضايِقُني | حتى شَرَيْتُ النفعَ بالضرر
وَوَجَدْتُني بالدمعِ مبتهجاً | مثلَ ابتهاجِ الزرع بالمطر
غطّى العيونَ فلم تَجِدْ نَظَراً | دمعٌ أعزُّ عليّ من نَظَري
يا دمعةً غراءَ غاليةً | يَفْديكِ ما عندي من الغُرَر
من قابلاتٍ حكمَ مُنْتَقِدِ | وشجارِ مفتَخرٍ ومحتَقَر
لغة العواطفِ جلَّ مَنْطِقُها | عن أن يُقاسَ بمنطقِ البشر
فتّشتُ عنكِ فلم أجِدْ أثراً | حتى ظننتُ العينَ من حجر
ومَرَيْتُ جَفْني مَريَ ذي ثِقَةٍ | ورجعتُ عنك رجوعَ مُنْدَحِر
وغدوتُ أحْسُدُ كلَّ مكتئبٍ | ذي محجَرٍ بالدمع مُنْفَجِر
كم أزمةٍ لو كنتِ حاضرةً | فَرَّجْتِها بمسيلِك العَطِر
لو كنتِ عندي ما ثَقلتُ على | كأس الشراب ومجلس السَّمر
لغسلتُ جَفْناً راح من ظمأٍ | مُتَلَهباً مُتَطايِرَ الشَّرر
أنا بانتظارِكِ كلَّ آونةٍ | علماً بأن الحزنَ مُنْتَظِري
طال احتباسُكِ يسن مُخْتَنَقي | ومحاجري والآن َ فانحدري
كنتِ الأمينةَ في مخابِئها | وأراكِ بعدَ اليومِ في خطر
واذا امتنعتِ عليّ فاقتنعي | أنَّ " الكمنجةَ " خيرُ مُعْتَصَر
سيلي فلا تُبقي على غُصَصٍ | رانتْ على قلبي ولا تذَري
واستصحبِي جَزَعا يلائِمُني | وخذي اصطباري إخْذَ مُقْتَدر
فلقد أضرَّ بَسحنتي جَلَدي | فملامحي تُربي على عمري
كم في انكسار القلب من حِكَمٍ | لا عاش قَلْبٌ غَيرُ مُنْكَسِر
هذي الطبائعُ لا يُطَهِّرُها | مثلُ اصطلاءِ الهمِّ والكدر
وَلَرُبَّ نفسٍ بان رَوْنَقُها | جراءَ حُزْنٍ غير مُنْتَظَر
مُسَّ الكمنجةَ يَنْبَعِثْ نَفَسٌ | يمتدُّ في أنفاسِ مُحْتَضَر
في طوعِ كفكَ بَعْثُ عاطفتي | وخَلاصُها من رِبقةِ الضّجر
وأزاحني عن عالَمٍ قَذِرٍ | نَحْسٌ لآخرَ زاهرٍ نَضِر
بالسمعِ يَفْدي المرءُ ناظِرَهُ | وأنا فديتُ السَّمْعَ بالبصر
يا قلبُ – والنسيانُ مَضْيَعَةٌ - | هذا أوانُ الذِّكْر فادَّكِر
هذي تواقيعٌ مُحَلِّقَةٌ | بك في سماءِ تَخَيُّلٍ فَطِر
واستعرضِ الأيامَ حافةً | مكتظَّةً بِتَبايُنِ الصُّوَر
أذْكُر مسامَرَةً ومجْتَمَعاً | مزدانتين بقُبلَةِ الحَذر
مطبوعتين بقلبِ مثريةٍ | بالمغريات وقلبِ مُفْتَقِر
متفاهمين فما نبا وجل | لوقوعِ ذنبٍ غير مغتَفَر
أذْكُرْ تَوَسُّدَها ثنيَّتَها | وسنانةً محلولةَ الشعر
معسولةَ الأحلامِ ذاهبةً | بِخَيالِها لمدارجِ الصِّغَر
أذْكر يداً مرّتْ على بَدَنٍ | هي منهُ حتى الآن في ذُعُر
ولُيَيْلَةً بيضاءَ خالدةً | منها عرفت لذائذَ السفر
ثم اعطفِ الذكْرَى إلى جهةٍ | أُخرى تُرعْ بعوالِمٍ أُخَر
تُذْهلْ لمغتصَبٍ على مَضض | أمسى يقلَّبُ في يَدَيْ أشِر
بَدَنٌ بلا قلبٍ لدى أثِرٍ | عاتٍ على الشَّهَواتِ مُقْتَصِر
ثمرٌ بلا ظلٍ لديك كما | في أسرِهِ ظلٌّ بلا ثمر
كم مثلِ قلبِك ذاهبٌ هدَراً | لتحكُّماتِ الدين في البشر
© شبكة السراب الثقافية
WWW.ALSARAB.TK


الذكرى المؤلمة

أقول وقد شاقتنيَ الريحُ سحرةً | ومَنْ يذكرِ الاوطانَ والأهلَ يَشْتَقِ
ألا هل تعودُ الدارُ بعد تشتُّتٍ | ويُجْمَعُ هذا الشملُ بعدَ تفرُّق
وهل ننتشي ريحَ العراقِ وهل لنا | سبيلٌ الى ماء الفرات المصفَّق
حبيبٌ إلى سمعي مقالةُ " احمدٍ " : | " أأحبابَنا بين الفراتِ وجِلَّق "
فو اللهِ ما روحُ الجنان بطيّبٍ | سواكم ولا ماءُ الغوادي بريق
ووالله ما هذي الغصونُ وإن هَفَتْ | بأخْفَقَ من قلبي إليكم وأشوق
شرِبنا على حكمِ الزمانِ من الأذى | كؤوساً أضرت بالشراب المعتق
فما كان يَهنيه صَبوحٌ ومغبقٌ | فإن من البلوى صَبوحي ومغبقى
خليليَ لا تُلْحى سهامُ مصائبٍ | أُتيحت فلولا حكمه لم تُفَّوق
تعنف أحكام القضاء حماقة | كأن القضاءَ الحتمَ ليس بأحمق
كفى مخباً بالحال أنْ ليس مُنيةٌ | لنفسيَ إلا أن نعودَ فنلتقي
وما فارسٌ الا جنانٌ مُضاعةٌ | ويا رُبَّ خمْرٍ لم تجد من مُصفق
هنيئاً فلا مسرى الرياح بخافتٍ | وبيٍّ ولا مجرى المياهِ بضيّق
اتى الحسنُ توحيه إليها من السما | يدُ الغيث في شكل الكمام المفتَّق
مضى الصيفُ مقتاداً من الحسن فيلقاً | وجاء الشتا زحفاً إليها بفيلق
كأن الثلوجَ النازلاتِ على الرّبى | عمائمُ بيضٌ كُوِّرتْ فوق مَفْرِق


الرجعيون !

ستَبقى طويلاً هذه الأزماتُ | إذا لم تُقصِّرْ عُمرَها الصدَّمَاتُ
إذا لم يَنَلْها مُصلحونَ بواسلٌ | جريئونَ فيما يَدَّعونَ كُفاة
سَيبقى طويلاً يَحمِلُ الشعبُ مُكْرَهاً | مَساوئَ مَنْ قد أبْقَتِ الفَتَرات
قُيوداً من الارهاقِ في الشرقِ أُحكِمَتْ | لتسخير أهليه ، لها حَلَقات
ألمْ ترَ أنَّ الشْعبَ جُلُّ حقوقهِ | هي اليومَ للأفرادِ مُمتلَكات؟
مشتْ كلُّ جاراتِ العراقِ طموحةٍ | سِراعاً، وقامتْ دونهُ العَقَبات
ومِنْ عَجَبٍ أن الذينَ تكفَّلوا | بانقاذِ أهليهِ همُ العَثَرات
غداً يُمْنَعُ الفتيانَ أنْ يتعلَّموا | كما اليومَ ظُلماً تُمنَعُ الفتيات
أقولُ لقومٍ يَحْمَدونَ أناتهم | وما حُمِدتْ في الواجباتِ أناة :
بأسرعَ مِن هذي الخُطَى تُدرَكُ المُنى | بِطاءٌ لَعَمْري مِنكمُ الخُطُوات
وما أدَّعي أنَّ التهوُّرَ صالحٌ | متى صَلُحَتْ للناهضِ النزوات؟!
ولكنْ أُرَجي أنَّ تقوم جريئةً | لصدِّ أكُفِّ الهادمين بُناة
أُريدُ أكُفّاً مُوجِعاتٍ خفيفةً | عليها – متى شاءتِ – الَّلَطمات
فانْ ينعَ أقوامٌ علىَّ مقالتي | وما هي إلَّا لوعةٌ وشَكاة
فقد أيقَنتْ نفسي ، وليسَ بضائري | بأنّيَ في تلكَ العُيونِ قَذاة
وما النقدُ بالمُرضي نفوساً ضعيفةً | تهدُّ قُواها هذهِ الحَمَلات
وَهَبْني ما صلَّتْ علىَّ معاشرٌ | تُباعُ وتُشرى منهمُ الصَّلَوات
فلو كنتُ مِمَّنْ يطعمونَ بمالهِ | لعادَتْ قِداساً تلكمُ اللعنات
دَعُوها لغيري عَلَّكُمْ تحِلُبونها | ستُغنيكمُ عن مِثليَ البَقَرات
وما هيَ إلاَّ جمرةٌ تُنكرونَها | ستأتيكُمُ من بَعدِها جَمَرات
قوارصُ قولٍ تقتضيها فِعالُكُمْ | وتدعوا " الهَناتِ " القارصاتِ " هَنات "
وإنْ يُغضِبِ الغاوينَ فضحٌ معاشرٍ | همُ اليومَ فيه قادةٌ وهُداة
فما كان هذا الدينُ ، لولا ادّعاؤهم | لِتمتازَ في أحكامهِ الطَّبَقات
أتُجبى ملايينٌ لفردٍ ، وحوَلُه | أُلوفٌٌ عليهمْ حَلَّتِ الصَّدقات؟!
وأعجبُ منها أنَّهم يُنكرِِونَها | عليهم ، وهمْ لو يُنصِفونَ جُباة
قذىً في عيونِ المصلحينَ شواهقٌ | بدتْ حولَها مغمورةً خَرِبات
وفي تلك مِبطانونَ صُغْرٌ نُفوُسُهم | وفي هذه غرثى البطونِ أُباة
ولو كانَ حُكْمٌ عادلٌ لتهَّدَمتْ | على أهلِها هاتيكمُ الشُرُفات
على باب " شيخِ المسلمين " تكدَّسَتْ | جِياعٌ عَلَتْهم ذِلَّةٌ وعُراة
همُ القومُ أحياءٌ تقولُ كأنَّهم | على بابِ " شيخِ المسلمين" موات
يُلَمُّ فتاتُ الخُبزِ في التربِ ضائعاً | هُناك، وأحياناً تُمَصُّ نواة
بيوتٌ على أبوابها البؤسُ طافحٌ | وداخِلَهُنَّ الأنسُ والشَّهَوات
تحكَّمَ باسمِ الدّينِ كلُّ مذَمَّمٍ | ومُرتكِبٍ حفَّتْ به الشُبُهات
وما الدينُ إلا آلةٌ يَشهَرونها | إلى غرضٍ يقضُونه ، وأداة
وخلفَهُمُ الأسباطُ تترى ، ومِنهُمُ | لُصوصٌ ، ومنهمْ لاطةٌ وزُناة
فهَلْ قَضتِ الأديان أن لا تُذيعَها | على الناسِ إلَّا هذه النَّكِرات
يدي بيدِ المستضعَفِينَ أُريهمُ | من الظُلْمِ ما تعيا به الكَلِمات
أُريهمْ على قلبِ " الفُراتِ" شواهقاً | ثِقالاً تَشَكَّى وطأُهنَّ " فُرات"
بنتْهُنَّ أموالُ اليتامى ، وحولَها | يكادُ يَبينُ الدمعُ والحسَرات
بقايا أُناسٍ خلَّفوها موارداً | تسدِّدُ لهوَ الوارِثِينَ ، وماتوا


الروضة الغناء

نسجَ الربيع لها الرداء الضافي | وَهَمَتْ بها كفُّ الحيا الوكّافِ
فضَّت بها عذراءَ كلِ سحابة | خطرت فنبهتِ الهزار الغافي
قضّى الربيع بها ديون َ مصيفها | من سَح كل مُدرة الأخلاف
الحب ما ضَمِنت ضُلوع سمائها | للأرض لا ما يدعيه الجافي
قلب كما اتَّقدت لظىٍ، جوانحٌ | رَعْدٌ ، وجَفْنٌ دائم التَّذراف
ان الذي قَسم الحظوظَ مواهباً | أعطى الربيع نِقابة الأرياف
وكأنما لبست به أعطافها | حُللا يُوشِّها الَّحاب ضوافي
وكأنما هَزَجُ الرعود إذا حَدّتْ | ركب َ السحاب ، بشائر الألطاف
وكأنما العُشبُ النضير خمائلٌ | ومن الورود لها طِراز وافي
وكأن مياسَّ الغُصون إذا انتشى | غِبَّ السحاب يُعبُّ صِرف سلاف
وكأن مختلف الورود صحائفٌ | فيها تُخط بدائع الأوصاف
وكأن خلاّق الطبيعة شاعرٌ | نَظَمَ الرياض قصائداً بقوافي
وتلبد الجو المغيم كأنه | قُطرٌ عرته سياسة الإجحاف
وكأنما الماء النمير مهند | للمَحْل تصقُله يد الإرهاف
وكأنه سَلَبَ الاصيلَ رداءه | او دسّ قرنَ الشمس في الأجراف
أين الصفي سرائراً وخلائقاً | يحكي لنا لُطْفَ النمير الصافي
مترقرقاً تلقى السماء بأرضه | لو لا خيالُ تشابك الصفصاف
وتخال ان لمعت حَصاهُ لآلئاً | تُجْلى بكف النيْقدِ الصرّاف
ترتد عنه الطير وهي مُليحة | مما عليه من الجلال الطافي
اوحى النسيم إليه أ عواصفاً | بعدي فأرجف خِشية الإرجاف
واهتاج حتى ود أن ضفافه | سالت فلم يُصبْحْ رهين ضفاف
ليت الذي قاد الزعازع ردّها | عن مثل هذا الجوهرِ الشفاف
الروضةُ الغناء مفرشُ لذتي | حيثُ الخيالُ مطَّرزُ الأفواف
تتساند الاعشاب في جَنَباتها | فترى القويَّ يَشُدُّ إزر ضعاف
باكرتُها والنجمُ متقدُ السنا | لِهثٌ وقد ضرب الدجى بسِجاف
والطيرُ يكتُم نطقه متحذراً | خوف انتباه الصبح للأسداف
حتى إذا ما الفجر حان نشوره | وسطا الصباح بجيشه الزحاف
خلعت عليه ذُكا ملاءة نورها | فتباشرت منها ربّى وفيافي
فاخذت انشدها وعندي هاجس | أخذ الهمومَ عليَّ من اطرافي
لو شاء من ضم الأزاهر لم تكن | لتعيثَ في الأكوان كف خلاف
وِلِما تزاحمت القوى وتهافتت | منها سِمانٌ لانتهاك عجاف
متكالبين كأنَّ رب لغاتهم | ماخط فيها لفظة الإنصاف
لو أن ألقاب الورى في قبضتي | حلَّ الوضيعُ محَلَّة الأشراف
لو كان في مال الغنىِّ لمعوزٍ | حق لسادت عيشه بكفاف
يسمو الغني على المُقل وعنده | ان الثراء قوادم وخوافي
عاثوا بشمل الاجتماع فحبذا | يومٌ يَعيث القصد بالإسراف
خير من الأشر الضنين صعالك | لا يسألون الناس بالألحاف
لِتبَجلِّ الناس الغنيَّ فانني | كلفٌ بتبجيل الفقير العافي


الريف الضاحك

كلُّ أقطارِكِ يا " فارسُ " رِيفُ | طابَ فصلاك : ربيعٌ وخريفٌ
لا عرَتْ أرضُكِ من لطفٍ فقد | ضَمِنَ الحسنَ لها جوٌ لطيف
يا رِياضاً زهَرَتْ في فارسٍ | شكرَتْكنَّ عُيونٌ وأُنوف
مثلَّما للقلبِ من حرِّ الجوي | رفَّةٌ للطيرِ فيكنَّ رفيف
ألشيءٍ غيرَ أنْ نقطِفَه | ثمراً غضّاً دنتْ منكِ القُطوف
نزلتْ ضيفاً بها أرواحُنا | فَقَرَتْها خيرَ ما تُقرى الضُّيوف
مِن جمال خُط معناهُ على | فارسٍ واختصَّتِ الأرضَ حروف
وخيَالٍ تُطربُ النفسَ به | هِزَّةُ الروضِ ويشجوها الحفيف
صَنعةٌ للفرسِ في الوشيِ ولا | مثلَ ما وشَّى بها الروضُ المفوف
لذَّ مشتاها فأنسانا بما | هزَّ منّا أنَّه لذَّ المصيف
ما لأكنافِ الرُّبى مبيضَّةً | أتُراها بُدِّلت منها الشُّفوف
أمْ هو الشيبُ دَهاها عَجباً | شيَّبت حتى الرُّبى هذى الصُّروف
إنما جلَّلها الثلجُ الذي | غُمِرتْ منه جبالٌ وكهوف
فارِسٌ أينَ وأُلافُ الصِّبا | أوَ هلْ يبقى على النأيِ أليف ؟
أمن الناسِ تُرجِّي صفوةً | عنكَ يا ناشدُ فالحيُّ خَلوف
لا تعُدْ تسلُكُ فيها قفرةً | فطريقُ الودِّ في الناسِ مَخوف
كلُّ هذا وهو يومٌ واحدٌ | كيف لو مرَّتْ مئاتٌ وألوف
قد تَناوَمنْا على رغمِ الكرى | لنراكمْ .. أفلا طيفٌ يطوف
سِمةٌ للشوقِ كانتْ سبباً | لسؤالِ الناسِ : مَنْ هذا النحيف؟
لا تقولوا وَحدةٌ تُوحِشُه | كيف يستوحشُ والشوقُ رديف
أيها الحَضْرُ وفي أبياتكم | أوجه تُفدى بما ضم النصيف
لم يفتها ترف الظل ولا | نال من أوراكها السير الوجيف
حبذا حبُّكُمُ من معهدٍ | كم نما فيه أديب وظريف


الزهَاوي..

على رغم أنف الموت ذكُرك خالدُ | ترِنُّ بسَمع الدهر منكَ القصائدُ
نُعيتَ إلى غُرّ القوافي فأعولَتْ | عليك من الشعر الحسانُ الخرائد
وللعلم فياضاً فماجَتْ مصادرٌ | عُنيتَ بها بحثاً وجاشَتْ موارد
وفلسفةٌ أطلعتَ في الشعر نُورَها | هي اليومَ ثَكْلى عن جميلٍ تُناشد
حَلفتُ يميناً لم تَشُبْها اختلاطةٌ | وقلبي على دعوى لسانيَ شاهد
لقد كنتَ فخراً للعراق وزينةً | تُزانُ نواديه بها والمعاهد
وكنت على خِصبِ العراقِّي شاهداً | إذا أعوزتنا في التباهي شَواهد
وكنت أرقَّ الناس طبعاً ونُكتةً | وألطفَ من دارَتْ عليه المقاعد
وأنت ابتعثتَ الشعرَ بعد خُموله | نشيطاً . فخوضُ الشعر بعدك راكد
ثوى اليومَ في هذي الحفيرة عالِمٌ | باسرارها . لهه بالعقل ناشد
أقامَ على العلم الصحيح اعتقادَه | عَدوٌّ لا شباح الخُرافات طارد
وكان نقياً فكرةً وعقيدةً | عزيزاً عليه ان تَسِفَّ العقائد
يؤكد أن الدينَ حُبٌّ ورحمةٌ | وعدلٌ ، وأن اللهَ لا شكَ واحد
وأن الذي قد سخَّر الدينَ طامعاً | يتاجرُ باسم اللهِ ، للهِ جاحد
ثوَى اليومَ في هذي الحفيرة شاعرٌ | على الظلم محتجٌّ عن العدل ذائد
وشيخوخةٍ مدّت على الكون ظلَّها | تكافحُ عن آرائها وتجالِد
أبا الشعرِ ، إنَّ الشعر هذا محلُّه | فقد نصَّت الاسماعُ والجمع حاشِد
وهذي جيوشُ العلم والشعر تبتغي | لها قائداً فذاً فهل أنَت قائد؟
فأين قصيدٌ قد نظَمتَ فريدَهُ | وأينَ من الشعر البديعِ الفرائد
وأين النكاتُ المؤنساتُ كأنها | حدائقُ تُسقى بالندى وتعاوِد
وأين العيونُ اللامعاتُ زكانةً | رغائبُ تبدو تبدو فوقها ومقاصد
جميل أعانَ الرافدينِ بثالثٍ | من الشعر تَنميه بحورٌ رَوافد
وكان حياةً للنفوس ورحمةً | تُغاثُ بها هذي النفوسُ الهوامد
تطاوعُه غُرُّ كأنها | وصائفُ في زِيناتها وَولائد
أقولُ لرهطِ الشعر يبغون باعثاً | عليه . تُثير الشعرَ هذي النضائد
هلمُّوا إلى قبر الزهاويِّ نقتنصْ | به نَفَساً من روُحه ونُطارِد
وإن خيالاً يملأُ الشعرَ رَهبةً | سكونٌ على قبرِ الزهاويِّ سائد
وحجُّوا إلى بيتٍ هو الفنُّ نفسُه | أنارَتْ " فَنيسٌ " ساحَه و " عُطارد"
فإن بيوتَ الشاعرين مناسكٌ | وإن قبورَ النابغين معابد
أبا الشعر والفكرُ المنبِّهُ أمةٌ | عزيزٌ علينا أنكَ اليومَ راقد
وأن الذي هزَّ القلوبَ هوامداً | وحرَّكَها في التُرب ثاوٍ فهامد
وأن فؤاداً شع نوراً وقوَّةً | هو اليوم مسودُّ الجوانب بارد
فهل أنت راضٍ عن حياة خبرتَها | ممارسةً أمْ أنت غضبانُ حارِد؟
أضاعوك حياً وابتغوك جنازةً | وهذا الذي تأباه صِيدٌ أماجد


الساقي

لا تَعدُكم سُننُ الهوى وفُروضُهُ | فالروضُ يضحك للغمامِ أريضُهُ
ما أبهجَ الزهرَ المرقرقَ في الضحى | يجلو العيونَ شعاعهُ ووميضه
والروض شعَارٌ له من وَردِه | نَفَسٌ ومن سجعِ الطيور قريضه
وكأنَّما جاء الربيعُ رُواقه | بيد الرياحِ متى تشأ – تقويضه
وكأنَّما جاء الربيعُ الى الثرى | بالحسن عن سَمج الشتاء يَعيضه
والكأسُ يجلوها أغنُّ يكاد من | فرْطِ النُعاس يؤدهُ تغميضه
راضت محاسنُه النفوسَ فادركت | ثأراً فهاهي بالكئوس تروضه
لو كنتَ تُبصره رثيتَ له وقد | أعيا عليه من الخُمار نُهوضة
لا تأسَ إنْ غفل النديمُ فلم يُدرِ | كأساً فعند جفونه تَعويضه
إيهٍ نديمي قد جمعتَ لناظري | أمرين كلُّ لا يَبين غموضه
أمواجَ خدّك والتوقّدُ ضدُّها | ومُذابَ خمرِك واللهيبُ نقيضه
طولُ الجمال وعَرضه لك والهوى | وقفٌ عليك طويلُه وعريضه
وقِّعْ كما تهوىَ على وتر الهوى | فلأنت " مَعْبدُ " لحنه و " غريضه "
أما الغرامُ بكم فانّ قصيدَه | وَقْفٌ عليكم بحره وعَروضه


الشاعر

لا أريدُ " الناي " إني | حاملٌ في الصدرِ نايا
عازفاً آناً فآناً | بالأماني والشَّكايا
ألبلايا أنطَقتْهُ | سامحَ اللهُ البلايا
حافظاً كلَّ الذي | مرَّ عليه كالمرايا
سّيء الحالِ ولكنْ | حَسُنَت منه النَّوايا
حجزَ الهمُّ على | أنفاسِه إلاَّ بقايا
أفلتت في نَبراتٍ | شائعاتٍ في البرايا
ترقصُ الفتيانُ إن | غَنَّيتُ فيه والفتايا
هو وِردي في صباحي | وصَلاتي في مسايا
مُعجِزٌ تهييجُهُ كلَّ | المُغَنّينَ سِوايا
أدركتْ ظاهره النّاَسُ | وأدركتُ الخفايا
رنَّةُ المِعَولِ في الحفرةِ | صوتٌ لِلمنايا
كومةٌ للرملِ أم | جُمجمةٌ طارتْ شظايا
حملَ الناسُ سكوناً | وجَلالاً في الحنايا
شاعراً أدركهُ الموتُ | غريباً في الزوايا
سبرَ الأفق بعينٍ | أدركتْ منه الخبايا
فانبرى يُوحي إلى النَّاس | منَ الأسرارِ آيا
ثمَّ أغفاها وفي النَّفْسِ | ميولٌ ونوايا
قالَ لمَّا لَقَّنوهُ : | أنَا لا أملكُ رايا..
لستُ أدري ما أمامي .. | لستُ أدري ما ورايا
لا أرى مَن شيَّعوني | منكمُ إلاَّ مطايا!
رجعتْ ، إذ لم يجدْ سائقها | للسيرِ غايا
حَزِنَ " الشيخُ " ولكنْ | ضحِكتْ منه الصبَّايا


الشاعر السليب !

"بَلِينا وما تَبْلى النجوم " الرواكدُ | رسومٌ عَفَت منها العلا والمحامدُ
أصاخَ بها للجهل طيرٌ مشردَّ | وسابت بها للغي رُقْمٌ أساود
وليلة بتنا بالغريّ بساطُنا | رياض ، ومن خد الشقيق الوسائد
تخال الصبَّا إما سرت كفَّ لا قط | وقد نُظِمتْ للطلِّ فيها فرائد
تجمع للأحزان جو ملبدٌ | وهبّت من البلوى رياحٌ رواكد
ومما شجا أن الثلاثة قادهم | لما قادني حَظٌ عن الكل شارد
صغارٌ بغوا للنحو شرَّ وسيلة | تضِل بها للسالكين المقاصد
يقولون أعْرب قام زيد وخالد | وما جرّ الا الشؤمَ زيد خالد
فقلتُ: لئن قاما فذاك الفعل حاضر | وقد بان عما تسألون الشواهد
وقالوا : جلاميدٌ أقيمت مَحْارِباً | فقلت : جسومٌ دونهن الجَلامد
فلما دنونا وانجلى ضوء بارق | من الحق ، جلّى الظن ُ ، والظن فاسد
هناك التقى الجِنُحان منها وأخفقا | ضعيفان مقصودٌ هناك وقاصد
وما منهمُ الا كما البرجُ ناهض | علينا ومثل الكلب للتُرب ساجد
يقولون : لا تَهمِس ، وبالهمس قولهم | فقلت : استوى منا خليُّ وواجد
أراكم " حسبتم كل بيضاء شحمةٍ" | من الناس أو ضاقت عليكم فدافد
وإلا فهل اغنتكُمُ عن طرائف | من المال هذى البالياتُ الأوابد
لهم حسب في اللؤم دقَّت عروقُهُ | طوارفُه تسمو بهِم والتوالد
مُحالاً أرى تصحو من الغي قفرة | أراذلها تُكسى تَعرى الأماجد
لئن سلبوا ثوباً أرَّثَّ فبعدما | كستهم ثياب العار مني القصائد
© شبكة السراب الثقافية
WWW.ALSARAB.TK


الشاعر المقبور

دعا الموت فاستحلت لديه سرائره | اخو مورد ضاقت عليه مصادره
عراه سكوت فاسترابت عداته | وما هو إلا شاعر كل خاطره
وحيدًا يحامي عن مبادئ جمة | اما في البرايا منصف فيوازره
تفرد بالشكوى فاسعده البكا | لقد ذل من فيض المدامع ناصره
يهم يبث النجم سراً فينثني | كأن رقيباً في الدراري يحاذره
وتنطقه الشكوى فيخرسه الأسى | فيسكت لاحيه إذا جد عاذره
يروم محالاً أن يرى عيش ما جد | أوائله محمودة وأواخره
فؤادي وإن ضاق الفضا عنه فسحة | فلابد أن تحويه يوماً مقابره
فؤادي وكم فيه انطوت لي سريرة | عظيماً أرى يبلى وتبلى سرائره
سيحمل همي عند منزل وحدتي | وتصبح آمالي طوتها ضمائره
فيا طير لا تسجع ويا ريح سكني | هبوبا على جسمي ليسكن ثائره
ويا منزل الأجداث رحمة مشفق | عليه ففيك اليوم قرت نواظره
ويا بدر من سامرته وجدك انقضى | فمن لك بعد اليوم خل تسامره؟
عساك إذا ضاقت بصدرك فرجة | تطالعه في رمسه فتذاكره
ويا خلة الباكي عليه تصنعاً | ألم تك قبل اليوم ممن يغايره؟
تحمل ما ينأى فشاطره الردى | فما ضر لو كانت الرزايا تشاطره
ويا غاضبا قلبي لترقيق حره | سراحاً فقد دارت عليه دوائره
دعا بك يستشفي فاغضيت فانطوى | وما فيه إلا الهجر داء يخامره
أمن بعدد ما وسدته بت جازعاً | إذا مات مهجوراً فلا رق هاجره
فيا ظلمة الآمال عني تقشعي | فقد تتجلى عن فؤادي دياجره


الشاعر والعود

ما سَمِع السامعونَ آسى | من شاعرٍ ضَيمَ في العراقِ
ألوى على عوده شَجيّاً | يبُثُه فَرْطَ ما يُلاقي
إذا بكى ارتدَّ يبكي | شَجْواً لألحانه الرِقاق
في ذمةِ الله ما تُلاقي | يا عودُ منّي وما أُلاقي
روحانِ مني ومنكَ باتا | من وَطأة الهمِّ في الترَاقي
ما ضاق منك الخِناقُ يوماً | لو نفَّسَ الدهرُ عن خِناقي
يا دهرُ خُذني واحلُلْ وَثاقاً | أرهَقَ عُودي واحلُلْ وَثاقي
أو لا فحِّولْ أنّةَ أسري | عنه إلى نغمةِ انطلاق
فَغَمْغَمَ العودُ واستجاشَت | أشجانُهُ خطرةً الفِراق
اِسْلَمْ رفيقَ الصِّبا ، ألوفٌ | تفدِّيك مثلي وأنتَ باق
قبلكَ واسيتَ ألفَ شاكٍ | والفَ حاسٍ وألفَ ساق
من فضلِ ما أوحت الرزايا | إليَّ مُيِّزت عن رفاقي
أقول لما انبرتْ غُصونٌ | أعوادَها تبتَغي لَحاقي
أحْملْنَ مثل الذي أُلاقي | من اصطباحي أو اغتباقي
طارِحنَ مثلي أخا شجونٍ | شاركنَ مثلي اخا اشتياق
ربَّ نهارٍ كنتُنَّ فيه | جنباً إلى جنب في اعتناق
قضيته جنبَ ذي شجونٍ | أخافُ من بثِّه احتراقي
وربَّ ليلٍ سهِرتُ فيه | أشدو حزيناً مع السواقي
اصبْر قليلاً يا عودُ إنّا | عما قريبٍ إلى افتراق
حملتَ عني ماضي همُومي | فاحمل قليلاً من البواقي
وَلَّى شبابي إّلا بقايا | ضحيةَ القلب والمآقي
والنفسُ تأبى إّلا انطلاقاً | والدهرُ يأبى إّلا ارتهاقي
والحزنُ لم يدخر صُباباً | يُبقه في كأسِه الدِهاق
اَلانِطفائي كان اشتعالي | اَلاحِتراقي كانَ ائتلاقي
وحين جاء الظلامُ يُرخي | سِتراً على الأوجه الصِّفاق
ورفَّ روحُ السلامِ يُخفي | غريزةَ الحِقْدِ والنِفاق
باتَ بطيّاته فؤادٌ | يشكُرُ لُطفَ الموت الذعاق
وجنبَه عودُهُ يُناغي | حَشرجةَ الصدرِ في السياق
الى التلاقي " عودي" وداعاً | وكيف بعدَ الموتِ التلاقي
اقرأْ سلامي على الرزايا | أعني سلامي على الرفاق
ذاك أديبٌ مات اضطهاداً | ذاك هو الشاعرُ العراقي


الشاعرية بين البؤس والنعيم ..

جَهِلْتُ ، أحظُّ المرءِ بالسعي يُقْتَنَى | أم الحظُّ سرٌّ حَجَّبتْهُ المقادرُ
وهل مثلَما قالوا جدودٌ نواهضٌ | تقوم بأهليها وأخرى عواثر
فمن عجب أن يُمْنَحَ الرزقَ وادعٌ | ويُمْنَعَهُ ثَبْتُ الجَنانِ مُغامر
تفكّرتُ في هذي الحياةَ فراعنى | من الناسِ وحشٌ في التزاحُمِ كاسر
ولا فرقَ إلاّ أنَّ هذا مراوغٌ | كثيرُ مُداجاهٍ وهذا مجاهر
وقد ظنَّ قومٌ أنَّ في الشِعر حاجةً | إلى فاقةٍ تهتزُّ منها المشاعر
وأنَّ نَتاجَ الرفهِ أعْجَفُ خاملٌ | وأنَّ نَتاجَ البُؤسِ ريّانُ زاهر
كأنَّ شعوراً بالحياة وعيشة | بها يشتهى طَعْمَ الحياةِ ضرائر
وما إن يُرى فكرٌ كهذا مُزَيَّفٌ | لدى أمّةٍ للفنِّ فيها مناصر
ولا أمةٌ تحيا حياةً رفيهةً | يَجيشُ بها فيما يُصوّرُ شاعر
ولكنّهُ في أمّةٍ مستكينةٍ | طغى الذُّلُّ فيها فهو ناهٍ وآمر
وآنسها بؤسُ الأديبِ وأُعْجِبَتْ | بِشِعرٍ عليه مهجةٌ تتناثر
وللحزنِ هزّاتٌ وللأُنْسِ مِثْلُها | يُخالِفُ بعضٌ بَعْضَها ويُناصر
ومثلُ قصيدٍ جسَّدَ الحزنَ رائعاً | قصيدٌ بتجسيدِ المسراتِ زاخر
نُسَرُّ بشِعرٍ رقرق الدمعُ فوقَه | إذا عَصَرَ الذهنَ المفكّرَ عاصر
وقد فاتنا أنّ الذي نستلذُّهُ | قلوبٌ رقاقٌ ذُوِّبَتْ ومرائر
وما أحوجَ القلبَ الذكيَّ لعيشةٍ | يَعِنُّ بها فِكْرٌ ويَسْبَحُ خاطر
ورُبَّ خصيبِ الذهنَ مَضَّتْ خَصاصةٌ | به فهو مقتولُ المواهبِ خائر
وشتّانَ فنّانٌ على الفنِّ عاكفٌ | وآخرُ في دوّامِةِ العَيْشِ حائر
وقد يطرق البؤسُ النعيمَ اعتراضة | كما مَرّ مجتازاً غريبٌ مسافر
ولكنّ بؤساً مُفْرِخاً حَطَّ ثِقْلَهُ | وألقى عصاه فهو موتٌ مخامر


الشاعَر

الشاعَر: ابن الطبيعَة الشَاذ !

إذا خانتكَ مَوهبِةٌ فحقُّ | سبيل العيشِ وَعْرٌ لا يُشَقُّ
وما سهلٌ حياةُ اخي شُعورٍ | من الوجدان ينبُضُ فيه عِرق
أحلَّتْهُ وداعتُه محيطاً | حَمَتْه جوارحٌ للصيد زُرق
تفيض وضاحةً والعيشُ غِشٌ | سلاحك فيه أن يعلوك رَنْق
وتحمل ما يحلّ من الرزايا | قُواكَ وقد تخورُ لما يَدِقّ
يطُن الناسُ أنّك عُنجهُيُّ | وأنتَ وَهُم بما ظَنّوا مُحِقّ
قليلٌُّ عاذروكَ على انقباضٍ | أحب الناسِ عند الناسِ طَلْق
ووجهٍ تُقطُر الأحزانُ منه | على الخُلَطاء مَحمِلُه يشِقّ
شريكُكَ في مِزاجك من تُصافي | له شِقٌ وطوعُ يديك شِق
وقبلاً قال ذو أدَب ظريفٍ | قِرى الأضياف قبلَ الزاد خُلْق
وعذرُك أنت آلامٌ ثِقالٌ | لهنَّ بعيشةِ الأدباء لَصق
أحقُّ الناس بالتلطيف يغدو | وكل حياتِه عَنَتٌ وزَهْق
تسير بك العواطفُ للمنايا | وعاطفةٌ تسوءُ الظُفرَ حُمق
وحتى في السكوت يُرادُ حزمٌ | وحتى في السلامِ يُرادُ حِذق
يريد الناسُ أوضاعاً كثاراً | وفيك لما يُريدُ الناسُ خَرق
خضوعُ الفرد للطبقاتِ فَرضٌ | وقاسيةٌ عقوبةُ من يَعِقّ
نسيجٌ من روابطَ محكماتٍ | شذوذُ العبقريةِ فيه فَتْق
وعندّكَ قوَّةُ التعبير عما | تُحسُّ ، وميزةُ الشُعَراء نُطْق
حياتُك أن تقولَ ولو لهاثاً | وحُكمٌ بالسكوت عليك شَنْق
فما تدري أتطلق من عنان القريحةِ | أم تُسفُّ فتُستَرَقّ
فان لم تُرضِ أوساطاً وناساً | ولم تكذِبْ وحُسْنُ الشعرِ صِدق
ولم تقلِ الشريفُ أبو المعالي | وتَعلَمُ أنه حمَقان مَذْق
ولم تمدحْ مؤامرةً وحُكما | بأنهما لميلِ الشَعب وَفق
دُفِعتَ الى الرعاع فكان شتمٌ | ورحتَ إلى القضاء فكان خَنْق
بقاءُ النوع قال لكلِّ فرد | " أُحطُّ شمائلي عَدل ورِفق "
قلوب صِحابتي غُلْفٌ ووِرْدي | لمن لم يعرف التهويش طَرْق
وصارمةٌ نواميسي وعندي | لمن لا يسحَقُ الوجدانَ سَحق
وإني لاحبٌ بالظلم سهلٌ | ومنحدِرٌ لصافي القلب زَلْق
غريبٌ عالم الشعراء تقسو | ظروفهم والسنُهم تَرِق
كبعضِ الناس هُمْ فاذا استُثيروا | فبينهم وبين الناس فَرْق
شذوذُ الناس مُختَلَق ولكنْ | شذوذُ الشاعر الفَنّان خَلْق
وإن تعجَبْ فمن لَبِقٍ أريبٍ | عليه تساويا سَطْحٌ وعُمْق
تضيق به المسالكُ وهو حُرٌّ | ويُعوِزُهُ التقلُّب وهو ذَلْق
وسرُّ الشاعرية في دِماغٍ | ذكيٍ وهو في التدبير خَرْق
تَخبَّط في بسائِطهِ وحَلَّت | على يَدهِ من الأفكار غُلْق
مشاهيرٌ وما طَلَبوا اشتهاراً | مَشَتْ بُرُدٌ بهم وأُثيرَ بَرق
ومَرموقونَ من بُعدٍ وقُربٍ | لَهمْ أُفُقٌ وللقمرين أُفْق
ومحسودونَ إن نَطَقوا وودُّوا | بشَدق منهُمُ لو خِيطَ شَدْق
يُعينُ عليهُمُ رَشْقُ البلايا | من التنقيد والشتَمات رَشق
فاما جَنْبةُ التكريم منهم | فبابٌ بعضَ أحيان يُدَقّ
متى تُحسِن مدائحَهُمْ يَجِلّوا | كما اشتُريِتَ لحُسن اللحن وُرْق
وإلا غُودِروا هَمَلا ضَياعاً | كما بَعدَ الشرابِ يُعاف زِقّ
ورب مُضيَّع منهم هباءاً | يَشيدُ بذكرهِ غَرب وشَرق
تَزيَّنُ في الندى له دوَاةٌ | ويُعرَض في المتاحف منه رَق
فيا عجباً لمنبوذٍ كحَق | يقدَّر من بديع نَثاه عِلْق
وفي شتى البلاد يُرى ضريحٌ | عليه من نِثار الوَرد وَسق
يُجل رفات أحمدِه فرات | وتَمسح قبرَ أحمدها دمشق
ومفرق ذاك شُجَّ فلم يُعقِّب | وُروعٌ ذا وسد عليه رزق


الشباب المر

طوت الخطوبُ من الشباب صحيفةً | لم ألقَ منها ما يُعِز فراقها
ومسهدٍ راع الظلامَ بخاطر | لو كان بالجوزاء حَلّ نطاقها
ترنو له زُهرُ النجوم وإنها | لو انصفته لسَوّدتْ احداقها
أفدي الضُّلوع الخافقات يروعني | أن الرقاد مسكِّن خفاقها
وأنا الموآخذ في شظايا مهجة | حَمّلْت مالا تستطيع ، رقاقها
ضمنت لي العيش المهنأ لوعة | أَخذت على شُهْب السما آفاقها
يشتاق إن يردَ اللواذع منهلا | صبٌ ولولا لذةٌ ما اشتاقها
هزجٌ اذا ما الوُرق نُحن لانني | خالفت في حب الأسى أذواقها
كم نفثةٍ لي قَنَّعتْ وجه الدجى | هماً وأوحت للسُها إخفاقها
ومهونٍ وجدي عَدَتْهُ لواعجٌ | اخرسن ناطقَ عذله لو ذاقها
ما في يديْ هي مهجةٌ وهفا بها | داءٌ ألّح ، وَعبرةٌ وأراقها
يا مهبِطَ الرسل الدعاة إلى الهدى | عليا بنيك عن العلى ما عاقها
زحفت بمدرجة الخُطوب ففاتها | شأو المُجِدِّ من الشعوب وفاقها
لحقت فلسطينٌ بأندلسٍ اسىً | والشامُ ساوت مصرَها وعراقها
مهضومةٌ من ذا يرد حقوقها | وأسيرةٌ من ذا يفُك وَثاقها
يسمو القويُّ وذاك حكم لم يدع | حتى الغصونَ فشذَّبت أوراقها
نقضت مواثيقَ الشُّعوب ممالكٌ | باسم العدالة أبرمت إرهاقها
لم تُنْصفوا الأمم الضِعافَ ، ورَدَتُمُ | عذْب الحياة وأُرِدت غَسْاقها
ان الذي قسم الورى جعل الحبا | نصفاً وقسَّم بينهم أرزاقها
هُبي ليوثَ المشرقينِ وجددي | منها الحياة وقوِّمي أخلاقها
صبحٌ من الآمال أشرق إن يكنْ | حقاً فشمسكَ عاودت إشراقَها
أسمعت تَهْدار الأُسود مهاجة | تحمي العرينَ وهل رأيت وفاقها
تلك الشُّعوب المستكينة . من جلا | عنها القذى ؟ من حثَّها ؟ من ساقها ؟
ولقد علمت بان ذاك لغاية | تسمو بها إذ أكثرت إطراقها
لك في محاني " الدردنيل " معاصم | آلت تمد على رُباك رِواقها
حلَفت بمجد الشرق لا خانت له | عهداً، فأحكمَ حِلفُها ميثاقها


الشهيد قيس ...

يا قيسُ : يا لُطفَ الربيعِ | ووقدَ رَونقه الشَبُوبِ
يا قيس : يا همسَ الحبيب يذوب | في سَمع الحبيب
يا قيس : يا هَزَج الرُعاة يَشيعُ | في الحقل الخَصيب
يا قيس : يا شَجْوَ " الهزار " | يُهيبُ بالغصن الرطيب
يا قيس : يا حُلُمَ " العذاري " | يزدَحِمْنَ على " القَليب "
يا قيس : يا ذَوْبَ " الغَضارة " | قُطِّرت بأرَقِّ كُوب
يا قيس : يا لَحْنَ الحياة | ونغمةَ الأمَلِ الرَتيب
يا قيس : يا لمحَ السَنا | يا قيسُ : يا نفْحَ الطُيُوب
يا قيس : هل تَدري بما | خلَّفتَ بعدَك من نُدوب
وبما غَمَرْتَ البيتَ من | فَيْض الصَّبابة والوَجيب
وبما جَلَبْتَ لـ " ثاكلٍ " | حَرّى ومُحتَسِب حرَيب
الوالدانِ – عليك يا قيسُ | المدلَّلُ – في لُغُوب
يتعلَّلانِ بلَمح وجهِكَ | في الشُروق وفي الغُروب
ويغالِطانِ النَومَ عنك | بطَيِفك المَرحِ الطَروب
ويراجعانِ تَلاوُماً | نفْسَيهما ، صُنعَ المُريب
يتبادلانِ أساهُما | شَكوى الغريبِ إلى الغريب
يا قيسُ أُمُّك لا تزالُ | تعيشُ بالأمَل الكَذوب
تهفو لقَرْع الباب في الجِيئات | منكَ وفي الذهوب
وتظَلُّ تسألُ مَخْدَعاً | لك عن هجوعِك والهُبوب
يا قيسُ : يا رمزَ الشهادةِ | عُطِّرت بدَمٍ خَضيب
كرَّمتَ بالكَفَن المخضَّب | منك والخدِّ التَريب
وطناً بمثلك من بنيه | يَستجيرُ من الخُطوب
ويرُد أنصبةً أليهم | ما حَبوه من نَصيب
بالمجدِ تَخلعُه الحُقوبُ | عليهِمُ تلوَ الحقوب
والغار تَضفِرُهُ لهمْ | رَيانَ من طَفَح القلوب
يا قيسُ : يا قيسُ الملوِّح | في شبابك بالحُروب
الشعب يثأرُ من " رُماتِك " | في بعيدٍ أو قريب
© شبكة السراب الثقافية
WWW.ALSARAB.TK


الصَبر الجَميل ..

ذممَتُ اصطبارَ العاجزينَ وراقني | على الضُرِّ صبرُ الواثبِ المتطلِّعِ
له ثِقَةٌ بالنفسِ أنْ ستقودُه | لحالٍ يرجِّي خيرَها أو لمصرع
وما الصبرُ بالأمرِ اليسيرِ احتمالُه | وإن راحَ ملصوقاً به كلُّ مُدَّعي
ولا هو بالشئ المشرِّفِ أهلَه | إذا لم تكنْ عُقباه غيرَ التوجّع
ولكنَّه صبرُ الأسودِ على الطَّوى | تغطّي عليه وثبةُ المتجمِّع
مِحَكُّ طباعٍ آبياتٍ وطُوَّعٍ | وبَلوى نفوسٍ طامحاتٍ ووُضَّع
يُعنَّى به حُرٌّ لإحقاقِ جرئٍ غايةٍ | ويَخرُجُ عنه آخرٌ للتضرُّع
فإنْ كنتَ ذا قلبٍ جرئٍ طبيعةً | على نكبات الدهر لا بالتطبّع
فبورِكَ نسْجُ الصَّبرِ درعاً مضاعفاً | وبوركْتَ من ذي مِرَّةٍ متدرِّع
الشاعر الجبَار ..
وُلد الالمعيُ فالنجمُ واجمْ | باهتٌ من سُطوع هذا المُزاحمْ
أتُرى عالمَ السموات ينحطُّ | جلالاً عن واطئات العوالم
أم تظُن السماء في مهرجانٍ | لقريب من الملائك قادم
أم تُرى جاءت الشياطينُ تختصُّ | بروح مشكك متشائم
كيفما شاء فليكنْ ، إن فكراً | عبقرياً على المَجرة حائم
قال نجمٌ لآخرٍ : ليت أني | لثرى الكوفةِ المعطر لاثم
ولبيتٍ أناره عبقرىٌ | لم ينوَّر بمثله الأُفقُ ، خادم
ليت أني بريقُ عينيه أو أني | لنور القلب المشعِ مقاسم
أيها " الكوكبُ الجديدُ " تخيرْني | إذا ارتحت ، بسمةً في المباسم
ولقد قال ماردٌ يتلظى | في جحيمٍ على البرية ناقم :
أزعجتْ جوَّنا روائحُ من خبثٍ | وضَعفٍ على الثرى متراكم
لا أرى رسم بُرثُنٍ بين أظلافٍ | عجافٍ كثيرةٍ ومناسم
أفنسلُ المَلاك هذا وما كان | ملاك موكلاً بالجَرائم؟
أفهذا نسلُ الشياطينِ والشيطانُ | لم يَرْبُ في دُموع المآتم
إنَّ فيه أمراً عجيباً مخيفاً | ضعفَ مستَغشَمٍ وقسوةَ غاشم
لو ملكنا هذي اللُّحومَ لكانت | للذُباب المنحطِّ نِعمَ الولائم
وأُرانا نحتاج خَلقاً كهذا | عاصفاً ثائراً قويَّ الشكائم
فَلْنرجّف أعصابهَ وهو يقظانُ | ونزعجْ أحلامه وهو نائم
ولْنُوِّجْههُ قبْلةً لا يلقّى | عندها غيرَ حاقدٍ أو مخاصم
ولْنُثرْهُ ليملأ الكونَ عُنفاً | نفسٌ يُلهبُ المشاعر جاحم
أيها الماردُ العظيمُ تقبّلْ | ضَرَماً تستشيطُ منه الضرائم
وسأهديكَ ان تقبلتَ منى | مِعولاً من لظىً.. فإنك هادم!!
وسلامٌ عليك يوم تُناوِي | لؤمَ أطماعِهمْ ويومَ تهاجم
بُشِّر ألمنجبُ " الحسين " بمولودٍ | عليه من الْخُلود علائم
سابح الذهن .. حالم بلشقاتِ | شريد العينين بين الغمائم
وانبرت عبقَرٌ تزجِّي من الجنّ | وفوداً مزهوةً بالمواسم
واتى الكونَ " ضيفهُ " بدويَّ الرعد | يلقاه لا بسجع الحمائِم
عالماً أنَّ صوت خَلْقٍ ضعفٍ | غيرُ كفءٍ لمثل هذي الغلاصِم
فارشاً دربَهُ بشوك من الفقرِ | وجمرٍ من ضِغنةٍ وسخائِم
قائلاً :هذه حدودي تخطا | ها عظامٌ إلى أمورٍ عظائِم
ربما يفُرشَ الطريقُ بنثر الزَهر | لكن للغانيات النَواعم
قُبَل الأمهات أجدرُ ما كانَتْ | بوجهٍ مُلوَّحٍ للسمائِم
يا صليباً عوداً تحدَّته أنيابُ | الرزايا فما استلانَ بعاجِم
ورأي المجدَ خيرَ ما كان مجداً | حينَ يُستَلُّ من شُدوق الأراقِم
شامخٌ أنتَ والحزازاتُ تنهارُو | باقٍ وتضمحلُّ الشتائِم
وحياةُ الابطالِ قد يُعْجِز الشاعرَ | تفسيُرها كحَلِّ الطَلاسم
ربَّما استضعَفَ القويُّ سَديدَ | الرأي يأتيه من ضعيفٍ مُسالِم
ايُّ نَفْس هذي التي لا تعُدُّ العمرَ | غُنْماً إلا بظِلِّ المَغارِم
تَطرَحُ الخفضَ تحت خُفِّ بَعيرٍ | وتَرى العيشَ ناعماً غيرَ ناعِم
وتَلََذُّ الهجيرَ تحسَب أنَّ الذلَّ | يجري من حيثُ تَجري النسائِم
وترى العزَ والرجولةَ وصفينِ | غريبَينِ عن مُقيمٍ ملازِم
كلُّ ما تشتهيهِ أن تَصحب الصارمَ | عَضْباً وأن تَخُبَّ الرواسِم
هكذا النابغونَ في العُدْمِ لم تُرضِعْهُمُ | الغُنْجَ عاطفاتٌ روائِم
ونبوغُ الرجال أرفعُ من أنْ | يحتويه قَصْرٌ رفيعُ الدَعائِم
إنما يَبعَث النبيَّ إلى العالَمِ | بَيتٌ مُهَفْهفُ النورِ قاتِم
" كندةٌ " أينَ ؟ لم تُبقِّ يَد الدهرِ | عليها ولا تَدُلُّ المَعالم ؟
لم تخلف كفُّ الليالي من الكوفَةِ | إلا مُحرَّقاتِ الركائِم
أحصيد دور الثقافة في الشرقِ | ألا يستينُ منهُنَّ قائِم؟
أين بيتُ الجبار باق على سمعِ | الليالي مما يَقول زمازِم؟
" جُعف " منسيَّةٌ افاض عليها الشعرُ | ما كانَ في " أُمَيٍّ " و " هاشم "
لست أدري " اكوفة " المتنبي | أنجبته أم أنجبته العواصِم
غير ان النُبوغَ يَذوي وينمو | بين جوٍّ نابٍ .. وجوٍّ ملائِم
" حَلبٌ " فتَّقَت أضاميمَ ذِهنٍ | كان من قبلُ " وردةً " في كمائِم
أيُّ بحر من البيان بامواجِ | المعاني فياضةً ، متلاطِم
كَذَبَ المدَّعونَ معنىً كريماً | في قوافٍ مُهلهلاتٍ ألائِم
وَهبِ اللفظَ سُلَّماً فمتى استحسنتِ | العينُ واهباتِ السلالم؟
حجةُ العاجزين عن منطق الافذاذِ | يُخفون عجزَهم بالمزاعِم
روعةُ الحرب قد خلَعتَ عليها | روعةً من نسيجك المتلاحِم
شعَّ بين السطور ومضُ سِنانٍ | ثم غَطَّت عليه لَمعةُ صارِم
ما "ابن حمدان " إذ يقودُ من الموتِ | جيوشاً تُزجَى لموتٍ مُداهِم
بالغ ما بلَغْتَ في وصفك الجيشَيْن | اذ يقدحانِ زندَ الملاحِم
إذ يضمُّ القلبُ الجناحَ فترتدّ | الخوافي مهيضةً والقوادِم
وفرِاخ الطُيور في قُلَل الاجيال | تَهدي لها الظنونَ الرواجِم
لك عند الجُرْدِ الاصائلِ دَيْنٌ | مستَحقُّ الأداءِ في النَسل لازِم
كم أغرٍّ " مُحَجَّلٍ " ودَّ لو يُهديكَ | ما في جَبينه والمعاصِم
واجتلينا شعرَ الطبيعة في شعرك | تَفْتَّر عن ثُغورٍ بواسِم
شِعْبُ " بَوّان " لا تخيُّلُ فنّانٍ | غَنٌّ عنه ولا ذِهنُ راسِم
متعهُ الشاعرِ المفكرِ يقظانَ | ومَسْرى خيالِه وهو حالِم
لا تعفَّيْتَ من " مَمَرٍّ " كريمٍ | خلَّدَتْكَ المُحسَّناتُ الكرائِم
ايه خصمَ الملوك حتى يُقيموا | لك أمثولةَ النظيرِ المُزاحِم
عَضُدُ الدولة استشارَك بالإعزازِ | واللُطف يا عدوَّ الأعاجِم
رُحتَ عنه وأنت خَوفَ اشتياقٍ | لسِواه على فُؤادِكَ خاتِم
إن ذلك الوَداعَ كان نذيراً | بحِمامٍ دلَّتْ عليه عَلائِم
فلتُحيِّ الاجيالُ مغناكَ بالريحانِ | وَلْتَلْتَثِمْهُ وهي جَواثِم
رَمْز قَوميةٍ بَنَتهُ البَوادي | مُشمخرَّ البِناء ثَبتَ الدعائم
بدويَّ المُناحِ أرهفَ منه الحسَّ | جوٌّ مُشَعْشَعٌ غيرُ غائِم
لدِمشقٍ يَدٌ على الشِعرِ بيضاءُ | بما زيَّنَتْ له من مَواسِم
وسلامٌ على النُبوغ ففيما | تَسْقُط الذكريات وهو يُقاوِم


العزم وأبناؤه

هو العزم لا ما تدعي السمر والقضب | وذو الجد حتى كل ما دونه لعب
ومن أخلفته في المعالي قضية | تكفل في إنتاجها الصارم العضب
ومن يتطلب مصعبات مسالك | فأيسر شئ عنده المركب الصعب
ومن لم يجد إلا ذعاف مذلة | وروداً فموت العز مورده عذب
وهل يظمأ اللاوى من الذل جانباً | وبيض الظبا رقراقها علل سكب
إذا رمت دفع الشك بالعلم فاختبر | بعينك ماذا تفعل الأسد الغلب
أما والهضاب الراسيات ولم أقل | عظيما ، فكل دون موقفه الهضب
لئن أسلمتهم عزة النفس للردى | فما عودتهم أن يلم بهم عتب
أحباي لو لم تمسك القلب أضلعي | لطار أسى من برج ذكراكم القلب
قضيتم وفي صدر الليالي وليجة | وما غيركم يستلها ، فلها هبوا
سقاك الحيا أرض العراق ولا رقت | جفون غوادية ، وناحت بك السحب
تضمنت ، لا ضمنت شراً لظالم | كواكب ليل الخطب إن حلك الخطب
بكيت وحيداً في رباك ولم أرد | مخافة واش ، ان يساعدني الركب
فيا شرق حتى الحشر تربك فوقه | دليل لمن يدر ما فعل الغرب
© شبكة السراب الثقافية
WWW.ALSARAB.TK


العلم والوطنية

.يا علم قد سعدت بك الأوطان | فليسم منك على المدى سلطان
وليسق حبّيك العراق ليشتفي | منه الغليل ويرتوي الظمآن
هذِّب لنا أخلاق أهليه فقد | غشّى عليها الجهل والعدّوان
ياأيّها النشىء الجديد تسابقاً | بالعلم إن حياتكم ميدان
صونوا البلاد فانما عزماتكم | قضب ومن أقلامكم خرصان
يا شعب هل تخشى ضياعاً بعدما | حاطت عليك حياضك الشبان
شادوا المدارس بالعلوم تنافساً | فكأنَّما بين البلاد رهان
يا جهل رفقاً بالشعوب فأهلها | كادت تذيب قلوبها الأضغان
لا لن تفرقنا الحدود ولم تكن | تدري الحواجز اخوة جيران
ماذا يريد اللائمون فانّه | وطن يحبُّ ، وحبُّه إيمان
سنذود عنه بعزم حر صادق | منه ضمير يستوي ولسان
لا يرتضي إلا المنية منهلا | أو منزلاً من دونه كيوان
لي فيك آمال وصدق عزائم | لا بد تنشر طيَّها الأزمان
ولئن هتفت بما أجن فعاذر | فلقد اضر بصدري الكتمان
يا موطن النُّجد الغزاة هضيمة | كيف ارتقت عن شأنك الأوطان
ماذا التواني منك في شوط العلى | هلا نهضت وكلنا أعوان
إن تخش سطوة ظالم فلقد ترى | والغرب منه لحكمك الاذعان
غرُّوك اذ دارت كؤوس خداعهم | حتى سكرت فعقَّك النُّدمان
أمن المروءة أن تنال حقوقها | لقط وأنت نصيبك الحرمان
بئست علاقة واغلين وإنما | عيش الكريم مع اللئيم هوان
قد سرَّ اكناف الجزيرة ما رووا | يا مصر عنك ومادت الأركان
مديِّ برجك للعراق يبن له | نهج الرشاد ، أمدَّك الرحمن
يا أيها الوطن المفدى دونه | يوم الفداء الأرض والأوطان
فدّتك ناشئة البلاد وشمرت | لك عن سواعد عزمها الفتيان
زاحم بمنكبك النجوم ولا يطل | شرفا عليك ببرجه " كيوان "
وارع الشباب وصن كريم عهودهم | فهم لصفحة مجدك العنوان


العَدل..

لعمرُك إنَّ العدلَ لفظٌ اداؤُهُ | بسيطٌ ولكن كنهُه متعسِّرُ
تخيَّلَه عقلٌ نشيطٌ أرادَه | دليلاً لقومٍ في الحياة تعثَّروا
يفسِّرُهُ المغلوبُ أمراً مناقضاً | لما يرتأيهِ غالبٌ ويفسِّر
ولما رآه الحاكمون قذيفةً | تُضعضِعُ من أهوائهم وتدمِّر
ولم يجدوا مَندوحةً عن قَبوله | لإرضاءِ مخدوعينَ بالعدل غَّرروا
أتَوه بتاؤيلاتِهم يُفسدونه | قوانينَ باسم العدل تَنهى وتأمُر
لقد كانَ أولى بالرفاهِ وبالغِنى | ذكيُ فؤادٍ جائع يتضوَّر
وقد كان أولى بالحفاءِ وبالعَرى | وبالجوعِ هذا الأبلهُ المتبختِر


الفرات الطاغي !...

طغَى فضوعف منه الحسنُ والخَطَرُ | وفاض فالأرضُ والأشجارُ تنغمِرُ
وراعت الطائرَ الظمآنَ هيبتُه | فمرَّ وهو جبانٌ فوقَه حذِر
كأنما هو في آذيِّه جَبَلٌ | على الضفاف مُطلٌّ وهي تنحدر
رَبُّ المزارعِ والملاّحِ راعَهما | بالحول منه عظيمُ البطش مقتدِر
باتت على ضَفَّتيه الليلَ تحرُسُه | غُلبُ الرجال لما يأتيه تنتظر
راحو أُسارى مطأطين الرؤوسَ له | وراح طوعَ يديه النفعُ والضرر
مَشَى على رِسْلِه لا الخوفُ يَردَعُه | ولا عن الفِعلة النكراءِ يعتذِر
ومر يَهزَأ من أيد تقاومه | تسعَى لتحكيم أسداد وتبتدِر
فكلُّ ما بلغَ الانسانُ من عَنَتٍ | قُوى الطبيعةِ تأتيه فيندحِر
وما " الفرات ُ " بمسطاعٍ فمختَضَدٍ | ولا بمستعبَد بالعُنفِ يُقتَسر
كم من معاركَ شنَّ الفنُ غارتَها | على " الفرات " ولكنْ كانَ ينتصر
نَموذَجٌ " للأنانيينَ " ليس له | ولا عليه ، أفازَ الناسُ أم خسِروا
في حينَ باتَ جميعُ الناس يُرهبُهم | في كل ثانيةٍ عن سَيره خَبَر
ملءُ القلوب خشوعٌ من مهابتِه | وملءُ أعينهم من خوفِه سَهر
وراح شُغْل النوادي عن فظاظته | يُجرى الحديثَ وفيه ينقضي السهر
ورُوِّعَ السمعُ حتى بات من ذَهَل | يود سَمعُ الفتى لو أنه بَصَر
واستُبطِئت عن نَثَا أخباره بُرُدٌ | واستُنهِضَ البرقُ يُستقصي به الخَبَر
هو " الفرات " وكم في أمره عَجَبٌ | في حالتيهِ وكم في آيِه عِبَر
بينا هو البحرُ لا تُسطاع غضبتُه | إذا استشاطَ فلا يُبقي ولا يَذرَ
إذا به واهنُ المَجرى يعارِضُه | عودٌ ويمنعه عن سيره حَجَر
طَمَى فردَّ شبابَ الأرض قاحلةً | به وعادت إلى رَيعانها الغُدُر
وأشرفت بقعةٌ أُخرى ألَّم بها | على الممات فأمسَت وهي تُحتَضر
وودَّعَ الزارعون الزرعَ وانصرفوا | للماء ما زَرَعوا منه وما بَذَروا
من كان بالامس يعلو وجهَهُ فرحٌ | بما يُرجِّيه غطَّ وجهَه كَدَر
وقطَّبت بعد تهليل أسرَّتُه | وبان فوق خُطاه الضعفُ والخَوَر
صُبَّت عليها بلاياه ونقمتُه | أنا " القصورُ " فلا خوفٌ ولا حذَر
طافت عليه حنايا الكوخ واقتُلِعَتْ | مضارِبُ البيت منه فهي تنتثر
غط الهديرُ فغضَّت منه ثاغيةٌ | ورددت ثغيّها من خلفِها أُخر
واستحكمت ضجةٌ من كل ناحية | جاءت إليها بموتٍ عاجلٍ نُذُر
ورُبَّ طالبةٍ بالماء راضَعَها | ورب عاريةٍ بالماء تأتزر
وصفحةٍ من بديع الشعر منظرهُ | طامي العُباب مُطِلاً فوقَه القَمَر
وقد بدت خضرةُ الأشجار لامعةً | مغمورةً بسناه فهي تزدهِر
ومن على ضَفَّتيه انصاعَ منغمرا | في الماء نصفٌ فوقَه الشَجر
باتت على خَطَرٍ ناسٌ بثورته | وراح يؤنُسنا في المنظر الخَطَر
وهكذا الناسُ يُغريهم تخيُّلُهم | حتى يَجيئوا الى البَلْوى فيختبروا
كما أتى الحربَ فنانٌ ليرسُمَها | في حينَ آخرُ يُصلى جسمَه الشرَر
روحٌ جرت لم يُردْ نَفعا بها بدنٌ | وعسجدٌ سال إلا أنه هَدَر
هذا المشيِّدُ للعُمران ريِّقَه | في الرافدين به العُمرانُ يندثر
كان العراقُ سواداً من مزارعه | على بنيهِ يفيءُ الظلُ والثَمَر
تَفيض خيرا على الأقطار غلَّتُه | موفورةً لسنين الجوع تُدَّخر
ووزّع الماءَ عدلاً في مسايله | فكلُّ ناحيةٍ يجري بها نَهَر
باسم " الفرات " وتنظيمٍ له خُلقتْ | دوائرٌ لم يَبِنْ من سعيها أثَر
أغفَت طويلاً ولما هاجَ هائجُه | جاءته بعد فواتِ الوقتِ تبتدِر
وهاهو الماءُ موتٌ في زيادته | وفي النقيصةِ مسروقٌ فمُحتَكَر


القرية العراقية ..

رونقٌ في الثَّرى وعلى الروضةِ | لطفٌ من السَّما مسكوبُ
ما أرقَّ الأصيلَ سال بشفَّافِ | شعاعٍ منه الفضاءُ الرحيب
كلُّ شيءٍ تحت السماء بلونٍ | شفقيًّ مورَّدٍ مخضوب
وكأن الآفاقَ تَحْتَضِنُ الأرضَ | بآصالِها إطارٌ ذهيب
مَتّعِ العينَ إنَّ حُسناً تراهُ | الآنَ من بعدِ ساعةٍ منهوب
والذي يخلَعُ الأصيلُ على الأرض | بكفِّ الدُّجى أخِيذٌ سليب
منظرٌ للحقولِ إذ تُشرقُ الشمسُ | جميلٌ وإذ يَحيِنُ الغروب
ولقد هزّني مسيلُ غديرٍ | مِنْ على جانبيهِ روضٌ عشيب
يُظهِر الشيءَ ضدُّه .. وتُجارى | بسواها محاسنٌ وعيوب
وكذاكَ المرعى الخصيبُ يُحلّيه | إلى الناظرينَ مرعىً جديب
ثمَّ دبَّ المَساءُ تَقْدمُه الأطيارُ | مرعوبةً وريحٌ جَنوب
وغناءٌ يتلو غناءً ورُعيانٌ | بقُطْعانِهم تَضيقُ الدروب
يَحْبِسُ العينَ لانتشار الدياجي | في السَّما منظرٌ لطيفٌ مَهيب
شفَقٌ رائعٌ رويداً رويداً | تحتَ جُنحٍ من الظلام يذوب
وترى السُحبَ طيَّةً تِلوَ أُخرى | قد أُجيد التنسيقُ والترتيب
وتراها وشعلةً الشفقِ الأحمرِ | تبدو أثناءها وتغيب
كرَمادٍ خلاَّهُ وانزاحَ عنه | قبسٌ وسْطَ غابةٍ مشبوب
ثمَّ سدَّ الأفقَ الدُّخانُ تعالى | من بيوتٍ للنارِ فيها شُبوب
منظرٌ يبعثُ الفراهة والأنسَ لقلبِ | الفلاّح حين يئوب
يعرفُ اللقمةَ الهنيئةَ في البيتِ | مُجدٌّ طولَ النهار دَءوب
بُرهةً ريثما انقضى سمرٌ | تقطرُ لطفاُ أطرافُه وتَطيب
واستقلَّ السريرَ أو حُزمةَ القشِّ | أريبٌ . نِضْوٌ . حريبٌ . تَريب
سكنَتْ كلُّ نأمةٍ واستقرَّتْ | واستفزَّ الأسماعَ حتَّى الدَّبيب
واحتواهمْ كالموتِ نومٌ عميق | وتغشَّاهُمُ سكونٌ رهيب
ولقد تَخرِقُ الهدوءَ شُويهاتٌ | وديكٌ يدعو وديكٌ يُجيب
أو نداءاتُ حارسٍ وهو في الأشباح | لاحتْ لعينه مستريب
أو صدَى " طَلقةٍ " يبيتُ عليها | أحدُ الجانبينِ وهو حريب
تركَ الزارعُ المَزارعَ للكلب | فأضحى خلالَهنَّ يجوب
شامخٌ كالذي يُناطُ به الحكمُ | له جَيئةٌ بها وذُهوب
كانَ جُهدُ الفلاّحِ خفَّف عنه | جَهدهُ فهو مُستكِنٌّ أديب
وهو في الميلِ غيرهُ الصبحَ وحشٌ | هائجٌ ضيِّق الفؤادِ غَضوب
فاحصٌ ظُفْرَه ونابيهِ أحلى | ما لديهِ أظفارهُ والنُيوب
إنَّه عن رِعاية الحَقلِ مسئول | على ترك أمره معتوب
وكثيراً ما سرَّه أنَّه بات | جريحاً .. ورأسًه مشجوب
ليرى السيّدُ الذي ناب عنه | أنَّ حيوانَه شُجاعٌ أريب
ولكيلا يرى مُسامحةً | يَعدِلُ منها لغيره ويُنيب
للقُريَّاتِ عالَمٌ مُستقلٌّ | هو عن عالَمٍ سواه غريب
يتساوى غروبُهم وركودُ النفس | منهم وفجرهُم والهبُوب
كطيور السماءِِِ همّهُمُ الأوحدُ | زرعٌ يرَعْونه وحبوب
يلحظون السماءَ آناً فآناً | ضحكُهم طوعُ أمرها والقُطوب
أتُرى الجوَّ هادئاً أمْ عَصوفاً | أتصوبُ السماء أمْ لا تصوب
إن يومَ الفلاّحِ مهما اكتسى حُسناً | بغير الغيومِ يومٌ عصيب
وهو بالغيمِ يخنقُ القلب والأفقَ | جميلٌ في عينه محبوب
للقُرى روعةٌ وللقرويِّين | إذا صابَ أرضهم شُؤبوب
تُبْصِرُ الكلَّ ثمَّ حتى الصَّبايا | فوقَ سِيمائهم هناءٌ وطِيب
يُفرِح البيتَ أنَّه سوف تُمسي | بقراتٌ فيه وعنزٌ حَلوب
ويرى الطفلُ أنَّ حصتَّه إذْ | يُخصبُ الوالدان ثوبٌ قشيب
أذكياءٌ .. عيونُهم تسبقُ الألسُنَ | عمَّا ترومه وتنوب
والذي يَستمدُّ من عالم القريةِ | وَحياً وعيشةً لَلبيب
مطمئنونَ يحلُمونَ بأنَّ الخيرَ | والشرَّ كُلّهُ مكتوب
لا يطيرونَ من سرورٍ ولا حزنٍ | شَعاعاً ، لأنه محسوب
ولقد يغضَبون إذ ينزلُ الغيثُ | شحيحاً ...والأرضُ عطشى تلوب
أتُرى كانَ يعوِز اللهَ ماءٌ | لو أتتْ دِيمةٌ علينا سَكوب
ثمَّ يستفظعون إثمَ الذي قالوا | فينوونَ عندهُ أنْ يتوبوا
فإذا الشمسُ فوقهم فيقولون : | أعُقبى إنابةٍ تعذيب ؟
أفإيمانُنا بعيدٌ عنِ الخيرِ | وُكفراننا إليه قريب..!
هكذا يَرجِعُ التقىّ أمامَ | العقلِ وهو المشكِّكُ المغلوب
قلتُ إذ رِيعَ خاطري من مُحيطٍ | كلُّ ما فيه موحشٌ وكئيب
ليس عدلاً تشاؤمُ المرءِ في الدنيا | وفيها هذا المحيط الطَروب
مِلءُ عينيكَ خضرة تًستسرٌّ | النفسُ منها وتُستطار القلوب
عندَهم مثلَ غيرِهم رغباتٌ | وعليهمْ كما عليه خطوب
غير أنّ الحياةَ حيثُ | تكونُ المدنيَّاتُ جُلّها تعذيب
كلَّما استُحدثتْ ضروبُ أمانٍ | أعقبتها من البلايا ضروب
وكأنَّ السرورَ يُومِض برقاً | من خِلال الغيومِ ثمَّ يَغيب
لا ترى ثَمَّ – غيرَ أن يتركَ الحبُّ | شحوباً – وجهاً علاهُ الشحوب
ثمّ لاشيء عن سنا الشمس ممنوعٌ | ولا عن طلاقةٍ محجوب
الهواءُ الهبَّابُ ، والنورُ ، | والخضرةُ تأتي ما ليس يأتي الطبيب
ثمّ باسمِ الحصادِ في كلّ حقلٍ | تتناجى حبيبةٌ وحبيب
قال فردٌ منهمْ لأخرى وقد | هَيَّجَ نفسيهما ربيعٌ خصيب
طابَ مَنشا زروعِنا فأجابت : | إنَّ نشءاً يرعاهُ كْفءٌ يطيب
قال ما أصبرَ الحقولَ على الناسِ | فقالتْ ومثلُهنَّ القلوب
إنّ ما تفعلُ المناجلُ فيها | دونَ ما يفعلُ الشجا والوجيب
ينهضُ الزرعُ بعدَ حصدٍ وقد | يُجتثُّ من أصله فؤادٌ كئيب
يا فؤادي المكروبُ بعثرَكَ الهمُّ | كما بُعثِرَ الثرى المكروب
وعيوني هلاّ نَضبتِ .. وقد ينضبُ | من فرطِ ما يسيل القليب
عندَهم منطقٌ هنالكَ للحبِّ | جميلٌ وعندَهم أُسلوب
ولهم في الغرامِ أَكْثَر ممّّا | لسواهمْ مضايقٌ ودروب
مُلَحٌ خُصصِّتْ لهم ونِكاتٌ | ملؤهنَّ الإبداعُ والتهذيب
ثَمَّ تحتَ الستارِ ممتَلكٌ بالحبِّ | عفواً .. ومثلُه مغصوب
إنهمْ يُذنبونَ . ثم يقولون: | محالٌ أنْ لا تكونَ ذُنوب
نحنُ نبتُ الطبيعةِ البِكرِ فينا | حسناتٌ منها .. وفينا عيوب
بنتُنا وابنُنا معاً يرقُبانِ الزرعَ | والضرعَ .. والضمير رقيب
ليس ندري ما يفعلانِ ولا نعلمُ | عمَّا زُرّتْ عليه الجيوب
ما علينا ما غابَ عنَّا فعندَ | اللهِ تُحصى مظاهرٌ وغيوب
غيرَ أنَّا ندري وكنَّا شباباً | نتصابى أنَّ الجمالَ جَذوب
والفتى ما استطاعَ مُندفِعٌ نحو | الصباباتِ .. والفتاةُ لَعوب
بالتصابي يُذكي الشبابُ ويغتُّر | كما بالرِّياح يُذكى اللهيب
ثمّ عندَ اللقاء يُعرفُ إن كان | هنلكم " نجيبةٌ ..! " أو نجيب..
إنّ بعضَ الرجال يبدو أمامَ الحبِّ | صُلباً والأكثرون يذوب
والتجاريبُ علَّمتنا بأنّ المرءَ | غِرٌّ يُقيمه التجريب
ليس بِدعاً أن نَستريبَ ولكن | نتمنىَّ ألاّ نرى ما يُريب
ليس فينا والحمدُ للهِ حتى الآنَ | بيتٌ " إناؤهُ مقلوب "
فإذا كانَ ما نخافُ فهرقُ الدّمِ | سهلٌ كما تُراقُ ذَنوب
منطقٌ للعقولِ أقربُ ممَّا | يدَّعيه أخو عَفافٍ مُريب
ولقد يرمزونَ " عنَّا " بأنَّا | كلُّ ما في محيطنا مَثلوب
فيقولون: قد تطيحُ من العارِ | بيوتٌ .. وقد تثورُ حروب
والخَناسبَََََّةٌ علينا ولكن | في القُرى كلُّ ناقصٍ مسبوب
عندنا كالفتى " الخفيفِ " لئيمٌ | وجبانٌ ، وغادرٌ ، وكذوب
يُخجِلُ الناسَ في القُرى أنَّ فرداً | من أُلاءٍ عليهمُ محسوب
إنَّه من خصائص المدنيَّاتِ | إليها شنارهُم منسوب
في القُرى يوسعوننا وصماتٍ | مُخجِلٍ أمرها " البداةَ " مَعيب
فيقولونَ : كلُّ شيءٍ صريحٍ | عندنا – عندكم خليطٌ مَشوب
شُوّشَتْ منكم وسيطتْ سِماتٌ | ولُغاتٌ ولهجةٌ وحليب
إنَّكم من نماذجِ العَربِ الساطينَ | ظُلماً عليهم تعريب..!
كجليبٍ من البضائعِ يأتيكم من | العالمينَ وجةٌ جليب
هو منكمْ كالأهلِ في كلِّ شيءٍ | وهو فينا عن كلِّ شيءٍ جنيب
إنَّكم تمدحونَ خُبثاً وعدواناً | وغدراً كأنما المرءُ ذيب


الليل والشاعر

وليل به نم السنا عن سدوفه | فنمت بما تطوى عليه الأضالع
تلامع في عرض الأثير نجومه | كأن الدجى صدر وهن مطامع
رعيت به الآمال والنسر طائر | إلى أن تبدى الفجر والنسر واقع
خليلان مذهولان من هيبة الدجى | تطالعني من أفقها وأطالع
سجية مطوي الضلوع على الأسى | متى يرم السلوى تعقه المدامع
صريع أمان لم يقر به جاذب | لما يرتجي الا وأقصاه دافع
عمى لعيون الهاجعين وأسلموا | لحر الأسى جنباً قلته المضاجع
أفي العدل صدر لم تضق عنه أضلع | تضيق به الست الجهات الشواسع


المآسي في حياة الشعراء

رَبَأتُ بنفسي ان تظل كما هيا | تُرَجِّي سراباً او تخافُ دواهيا
واكبرتُ أني لا ازالُ دريئة | يجرب فيها المُغرضون المراميا
نظائرُ مما احكم الغدرُ نسجَها | تذكِّرُني ما كنتُ بالأمس ناسيا
تجاريبُ لم أنعُم بعُقبى احتمالِها | على أن عندي غيرَها ما كفانيا
فلم ألف من خيرٍ ونُصح مُعوِّضاً | لأحمدَ عن شَرٍّ وغدرٍ جوازيا
كَفَى مُخبراً بي ان تكونَ مطامحي | مباهجَ أقوام تجيءُ ورائيا
ولم أرَ الا انني غيرَ منطوٍ | على خِسّة لما ابتغيتُ الدواعيا
إذا ما أدَرت الفكر فيما ارومُه | وما أبتغيه ان يكون مثاليا
وفي حالةٍ أُرغِمتُ ان أصطلي بها | مُحَلِّقَ نفسٍ عاثرَ الجد كابيا
رثَيتُ نفوسَ الشاعرين طموحةً | أريدُ لها ان تستَذلَّ جواثيا
عجِبْتُ لشعبٍ يُنجبُ الفَرد نَابغاً | حريقاً ، حصيفاً ، واثب النفس واعيا
يريد له نهجاً من المجد لاحِباً | وعصراً به يشأى العصورَ الزواهيا
يُزيل الشباب الرِخوَ عن مُستقرِّهِ | ويدفعه دفعَ الأتيِّ الجواريا
ويرهق بالتفكير نفساً عزيزةً | ليُعتِقَ رِقّاً او ليُرشدَ غاويا
ويستنهض الارواحَ غُفلاً مؤثِّلاً | قوادِمَه من شعره والخوافيا
له كلَّ يوم قطعةٌ من فؤادِه | يُساقطها للناشئين قوافيا
ولا سائلٌ عن ليلة كيف باته | ولا كيف لاقى الصبحَ اسودَ داجيا
تشكَّى الطموحَ من مُحيطٍ أجاعه | فاطعمتُه غُرَّ القوافي دواميا
وما هي بالشكوى ولكن أثارة | وقد يُحسَب الليثُ المزمجرُ شاكيا
لعَنْتُ الضميرَ الحرّ لعنةَ غاضبٍ | رأي الغُنْم محموداً فذمَّ التفاديا
لقد كنتُ عما اصطلي في كِفاية | لو انيَ كنتَ المستغِلَّ المُحابيا
وقد كنت في بحبوحة لو عَدِمتُه | شعوراً حباني العُدمَ فيما حبانيا
لعمريَ أني سَوف اختطُّ خُطّة | تُضاعف دائي أو تكونُ دوائيا
وسوفَ أُري الايامَ نقمةَ حاقدٍ | اذا ما تقاضاها أساءَ التقاضيا
وما أبتغي رَدَّ العوادي منيخةً | على يدِ من يُزجِي إليَّ العواديا
ولكن بكفٍّ علَّمَ الزندُ كفَّها | مُقارعَةً او يسقطُ الزندُ واهيا
ألا هل أراني مُرسِلاً في شكيمتي | تُصرَّف كفّي كيف شاءت عنانيا
اذنْ لاستشَفَّ الناسُ نفساً تجلببتْ | غباراً يغطي اقتمَ الريشِ بازيا
وجدتُ دواءً في الصراحة ناجعاً | إذا افتَقَدتْ نفسي طبيباً مُداويا
وقد كان سِلمٌ في التغابي وراحةٌ | بقلبي لو أنّي أطَقتُ التغابيا
حباني العراق السمحُ أحسنَ ما حبا | به شاعراً للحق والعدل داعيا
وجاء كما استمطرتُ في الصيف مزنةً | وعيشاً كما اسأرتُ في الكأسِ باقيا
وعيشاً إذا استعرضته قلت عنده : | " كفى بك داء ان تَرىَ الموت شافيا"
وأوعدني بعد المماتِ احتفاءةً | يجوِّدُ فيها المُنشدون المراثيا
وحَفْلاً ترى فيه اكُفّاً تعجَّلَت | ظِمائيَ تستسقي عليّ الغواديا
وتلك " يد " أعيا لساني وفاؤها | فاوصيتُ اولادي بها وعياليا!
وان " فراتاً " للكفيءُ بشكرها | اذا مِتُ فليردُدْ عليها العواديا
مَضَت زَهرةُ العمر التي يحسبونَها | هي العمرُ لا عُوداً مع الشيب ذاويا
وراجعت في هذا السجل فصولَه | اقلِّبُ اياماً به ولياليا
أحاسِب نفسي كيف ألفَتْ يبيسة | ضروعاً سقت وغداً ، وغِرّاً ، وجافيا
وعما أفادت من بلادٍ تكالَبَتْ | على الغُنم ، وارتدَّت سِباعاً ضواريا
الم تجِدي والدهرُ نشوانُ طالِعٌ | على الناس بالأفراح إلاّ المآسيا
يقصُّون احوالََ الحياة تمتُّعاً | وأنتِ تقصيِّن الحياة أمانيا
ولمّا أبَتْ عُذراً يقوم بحالها | مَضَت تدَّعي إن لم تُجَلبَبْ مخازيا
محاذيرُ يسترضي المغرِّرُ نفسَه | بها ويُخلِّيها جَسورٌ تحاشيا
ولا خيرَ في بَغيٍ تحاول نيلَها | إذا لم يُنهِكْ بيِّنَ البطش عاتيا
ولم يَعدُ في قصدي ولا سدَّ مذهبي | ولم يُنهِكْ الصبرَ المملِّ اعتزاميا
لئن كرهتْ مني الحضارةُ ناقماً | فقد حَمِدتْ مني البداوةُ باديا
صَبوراً على بأسائِها لا يخالُها | اشدَّ أذى من أن يُداري اعاديا
ولكنَّني آسَي لأخلاق عصبة | تعُدُّ المزايا الطيباتِ مساويا
ترى كل مَرهوبِ الشَذاة عدوَّها | وكلِّ رخيِّ العودِ خِلاٍّ مُصافيا
وهذا بلاء يُمطر الشرَّ منذراً | وهذا وباءٌ يَجرف الشَعب غاشِيا


المازني وداغر..

"رفائيلُ " دارُك قد أشَرقَتْ | بأسعدَ داغرَ والمازِني
ففَذٌّ يناضلُ عن أمةٍ | وفَذٌّ لآدابها حاضِن
وإني لمستأذنٌ أسعداً | بما قد يشِقُّ على الآذِن
اذا ما خَصَصْتُ فتى مازنٍ | بضربٍ من الكَلِمِ الفاتِن
فإنّ السياسةَ قد حَجَّبتْ | فتى مصرَ بالبرقُعِ الداكِن
وطبعُ السياسيِّ جمُّ الغُموض | فلا بالصريح ولا الداهن
أأسعدُ إنَّ حديثي إليكَ | حديثُ مقيمٍ إلى ظاعِن
حديثُ أخٍ لك مستأنسٍ | للطفِ مسامِره راكن
أخاف السياسةَ خوفَ اللديغ | من أرقمٍ نافخٍ شاحِن
وما زال جدعٌ بليغُ الوضوح | منها يَلوحُ على مارني
فقبلَك طاوعتُ من أهلِها | صديقاً إلى مَصرَعي قادني
أرانيَ مظهرَ ذي نخوةٍ | كفيلٍ بما أرتجي ضامن
وأسلَمَني عند جِدِّ الخطوبِ | كأني قلتُ له عادِني
فما كنتُ بالمصطفي وُدَّه | ولا كنتُ للنفس بالصائِن
وها أنا أرزحُ في كَلكَلً | مُنيخٍ على نَفسَي رائِن
فعُذراً فما أنا إذ أتّقي | رجالَ السياسة بالمائن
غموضُ السياسة يبدو عليك | في مظهر الهادئ الساكن
على حينَ قد وَضَح المازني | وضوحَ السماوات للكاهن
نظرتُ بعينيكَ إذ يشرُدان | ووجهِك ذي الدَعَة الآمِن
فأنكرت قولك : ما صاغَنى | قبيحاً سوى عبثِ الماجن
وطالعتُ آثارَك الناطقاتِ | بما فيك من جوهرٍ كامِن
وظاهِر لفظٍ رقيقِ الروُاءِ | لطيفٍ يَدُلّ على الباطن
لقد شبَّه العُربُ حسنَ البيانِ | والشعر في الزمنِ البائِن
يَرْدِ النَمير وصَفو الغديرِ | يمرَان بالعاطشِ الساخِن
وأحسِنْ بتشبيه قومٍ بُداة | تعيش على طرق آسن
فحاولت تشبيهها بالجديدِ | يُؤخَذُ من وضعنا الراهن
بكأسٍ تَرُدّ شرورَ الجمام | لذي سَفرٍ مُتعَبٍ واهن
وذائبِ زَهرٍ على سَلْسَلٍ | يصبُّ على رَهَلٍ بادِن


المجلس المفجوع

يبكي عليكَ وكلُّهُ أوصابُ | شَعبٌ يمثِّلُ حزنَه النُواب
غطَّت على سُود الليالي ليلةٌ | وعلى المصائبِ كلِّهِنَّ مُصاب
المجلِسُ المفجوعُ رُوِّع أهلُهُ | وبكتْكَ أروقةٌ له وقِباب
قد جلَّلتْه وجلَّلتهُمْ رَهبةٌ | فهل البلادُ يسودُها إِرهاب
كادت تحِنُّ لفقدِ وجهِك ساحةٌ | فيه ويُسألُ عن دخولِك باب
عبءٌ على الأوطانِ ذكرى ليلةٍ | عن مثلِ مَصرع " مُحسنٍ " تَنجاب
عن مصرعٍ في المجلِسَين لأجلهِ | وهما البلادُ بأسرِها إِضراب
بالدمع يَسألُ عن غيابك سائلٌ | في المجلسَين وبالدموعِ يُجاب
هذي الثمانونَ التي هي جُلُ ما ارتضَتِ | البلادُ وضمَّتِ الاحزاب
مُتجلببونَ سكِينةً وكآبة | ومن السواد عليهم جِلباب
متشنجون يخالَهم من راءهُم | للحزن – أنَهمُ عليه غِضاب
ناجي لسانَ النثر قمْ واخطُب بهم | وأعِنْ لسان الشعر يا ميرابو
هَدِّأْْ بنطقِك رَوعَهم قد أوشكت | للحُزنِ ان تتمزقَ الأعصاب
ولقد أقولُ لرافعين أصابعاً | ليست تُحِسُّ كأنَّها أحطاب
رهنَ الاشارة تختفي أو تعتَلي | وينالُ منها السَلْبُ والإيجاب
ماذا نَوَيتمْ سادتي : هل أنتُمُ | بعد الرئيس – كعهده – أخشاب
هل تنهضونَ إذا استُثيرتْ نخوةٌ | أو تجمُدون كأنكم انصاب
هل أنتُمُ – ان جدَّ أمرٌ ينبغي | توحيدَ شملِكُمُ به – أحزاب
يا أيها " النوابُ " حسبُكُمُ عُلا | قولي لكم يا أيها " النواب "
روحُ الرئيس ترفٌ فوقَ رؤسِكم | ارَعوا لها ما تقتضي الآداب
سترى حضوراً غائبينَ بفكرهم | سترى الذين بلا أعتذارٍ غابوا
سترى الذين له أساءوا تُهمة | وإلى البلاد جميِعها ، هل تابوا
سيقولُ ان خَبُثَت نواياً منكُمُ | اخشَوا رفاقي أنْ يحِلَّ عذاب
لتكنْ محاكمةُ الخصومِِ بريئةً | في قاعِكم وليحسُنِ استجواب
تأبى المروءةُ ان يُقدَّسَ خائنٌ | أو أن يطولَ على البريءِ حساب
من أجل أن ترعَوا مبادئَ " مُحسنٍ " | لتَكنْ أمامَكُمُ له أثواب
متضرّجاتٌ بالدماء زكيةٌ | فيهنَّ للجرحِ البليغِ خطاب
فيهنَّ من تلك " الرَّصاصة " فَتحْةٌ | هي للتفادِي ان وَعَيتُمْ باب
ليكُنْ أمامَكُمُ كتابٌ صارخٌ | فيه ثوابٌ يُرتَجى وعِقاب
فيه الوصيةُ : سوف َتحنوا رأسَها | عَجَباً بها الأجيالُ والأحقاب
أوحى " الزعيمُ " إلى الجزيرةِ كلَّها | أنْ ليسَ يُدركُ بالكلام طِلاب
يا هذهِ الأممُ الضِعافُ تَروّ ياً | لا تنهضي صُعُداً وأنت زِغاب
لا تقطعي سبباً ولا تتهَّوري | نزقاً إذا لم تكمُلِ الأسباب
لا تقرَبي ظُفرَ القويِّ ونابَه | ان لم يكنْ ظُفْرٌ لديك وناب
وإذا عتبتِ على القويِ فلا يكنْ | إلا بأطرافِ الحرابِ عتاب
فاذا تركَتِ له الخيارَ فانه | أشهى إليه أن يكونَ خراب
هذا القصيدُ " أبا عليٍ " كلُّه | حزنٌ وكل سطوره أوصاب
ثق أنَّ أبياتي لسانُ عواطفي | ثقْ أنَّ قلبي بينَهن مُذاب
الحزن يملؤُها أسىً ومهابةً | ويُمدُّها بالروح منه شباب
منسابةً لطفاً وبين سطورها | حزناً عليك مدامعي تنساب
ماذا عسى تََقوىَ على تمثيله | بمصابِك الشعراءُ والكتاب
ضُمّوا القلوبَ إلى القلوبِ دوامياً | ستكونُ أحسنَ ما يكونُ كتاب
© شبكة السراب الثقافية
WWW.ALSARAB.TK


المحرقة

ء
أَحاوِلُ خرقاً في الحياةِ فما أجرا | وآسَفُ أن أمضي ولم أُبقِ لي ذكرا
ويُؤلمني فرطُ افتكاري بأنَّني | سأذهبُ لا نفعاً جلبتُ ولا ضُرّا
مضتْ حِججٌ عَشْرٌ ونفسي كأنها | من الغيظ سيلٌ سُدَّ في وجهه المجرى
خيَرْتُ بها ما لو تخلَّدتُ بعدَه | لمَا ازدَدْتُ عِلماً بالحياةِ ولا خُبرا
وأبصرتُ ما أهوى على مثلهِ العمى | وأُسمعتُ ما أهوى على مثلهِ الوَقْرا
وقد أبقتِ البلوى على الوجهِ طابَعاً | وخلَّفَتِ الشحناءُ في كبِدي نَغرا
تأمَّلْ إلى عيني تجدْ خَزَراً بها | ووجهي تُشاهِدْه عن الناس مُزورّا
ألم تَرَني من فرطِ شكٍّ ورِيبةٍ | أُري الناسِ ، حتى صاحبي ، نظراً شزرا
لبستُ لباسَ الثعلبيِّينَ مُكرهاً | وغطَّيتُ نفساً إنَّما خُلقت نَسرا
ومسَّحتُ من ذيلِ الحَمامِ تملّقاً | وأنزلتُ من عَليا مكانتهِ صقرا
وعُدتُ مليء الصدَّرِ حِقداً وقُرحةً | وعادت يدي من كلِّ ما أمَّلَتْ صِفرا
أقولُ اضطراراً قد صبَرتُ على الأذى | على أنني لا أعرِفُ الحُرَّ مُضطرّا
وليس بحُرٍّ مَن إذا رامَ غايةً | تخوَّفَ أن ترمي به مَسلكاً وعْرا
وما أنتَ بالمُعطي التمرُّدِ حقَّه | إذا كنت تخشى أن تجوعَ وأن تَعرى
وهل غيرَ هذا ترتجي من مَواطنٍ | تُريد على أوضاعها ثورةً كبرى
مشى الدهرُ نحوي مستثيراً خطوبَه | كأني بعينِ الدهر قيصرُ أو كسرى
وقد كانَ يكفي واحدٌ من صروفهِ | لقد أسرفتْ إذ أقبلتْ زُمراً تترى
مشى لي كعاداتِ المخانيثِ دارعاً | يُنازِل قِرْناً مُثخَناً حاسِراً صدرا
خليّاً من الأعوانِ لا ذُخرَ عندَه | سوى الصبرِ أوحشْ بالذي صحبَ الصَّبرا
وما كانَ ذنبي عندَه غيرَ أنني | إذا مسَّني بالخيرِ لم أُطِلِ الشكرا
ولم أتكفَّفْ باليسيرِ ولم أكنْ | كمستأنِسٍ بالقُلِّ مستكثِرٍ نَزْرا
طموحٌ يريني كلَّ شيءٍ أنالُه | وإنْ جلَّ قَدرْاً دونَ ما أبتغي قدرا
حلَبتُ كِلا شطرَيْ زماني تمعّناً | فلم أحمَدِ الشطر الذي فَضَلَ الشطرا
شرِبتُ على الحالينِ بؤسٍ ونعمةٍ | وكابدتُ في الحالينِ ما نغَّصَ السكرا
حُبيتُ بنَدمانٍ وخمرٍ فغاظني | بأنيَ لا مُلكاً حُبيتُ ولا قصرا
ولو بهما مُتّعتُ ما زلتُ ساخطاً | على الدهر إذ لم يَحْبُني حاجةً أُخرى
فما انفكَّ حتَّى استرجعَ الدهرُ حُلوَه | وحتَّى أراني أنني لم أذُق مرّا
وجوزِيتُ شرّاً عن طُموحي فها أنا | برغميَ لا خِلاًّ تخِذتُ ولا خمرا
فانْ يُشمِتِ الأقوامَ أخذي فلم أكن | بأوَّلِ مأخوذٍ على غِرَّةٍ غدرا
وإنْ تفترِسْني الآكلاتُ فبعدَ ما | وثِقتُ بها فاستلَّتِ النابَ والظُفرا
وإن تُلهبِ الشكوى قوافيَّ حُرقةً | وغيظاً فاني قادحٌ كبِداً حرّى
وكنتُ متى أغضبْ على الدَّهر أرتجلْ | مُحرَّقةَ الأبياتِ قاذفةً جمرا
كشأنِ " زيادٍ " حين أُحرجَ صدرُهُ | وضُويقَ حتى قال خُطبتَه البترا
أو المتنبّي حينَ قالَ تذمُّراً | " أفيقا خُمارُ الهمِّ بغَّضني الخمرا"
وما زلتُ ذاك المرءَ يوسِعُ دهرَه | وأوضاعَه ، والناسَ كلَّهمُ كفرا
تحولتُ من طبعٍٍ لآخرَ ضدِّه | من الشيمةِ الحسناءِ للشيمةِ النَكرا
وكنتُ وَديعاً طيب النفسِ هادئاً | فاصبحتُ وحشاً والِغاً في دمٍ نَمرا
فلَو دَبَّر الباغونَ للكيدِ خطةً | رأوا أنَّني منهُمْ بَتدبيرِها أحرى
وَلو ملكَ قارونٍ ملكتُ دَفعتُه | على كرهِ بعض الناسِ بعضَهم أجرا
وِشجَّعتُ ما أقوى يراعةَ كاتبٍ | يُزيحُ بها عن كلِّ ذي عورةٍ سِترا
وَمجَّدتُ من بَثَّ الدعايةَ ضدَّهم | ومن قالَ في تَسخيفِ آرائهم شعرا
وِلو حُمَّ لي أنْ أحكمَ الناسَ ساعةً | وأن أتوَلى فيهُمُ النهىَ والأمرا
لمزَّقتُ وَجهاً بالخديعةِ باسِماً | ولا شيتُ ثَغراً بالضَغينةِ مُفترّا
وَقَطَّعتُ كفَّيْ من يمدُّ يمينَهُ | يَصافحني في حين تَطعنُني اليسرى
وَعاتَبتُ سراً من يضِلُّ لنفسةِ | ومن ضلَّلَ الجمهورَ أخزيتهُ جَهْرا
رأيتُ من الإِنسانِ يُطغيه عُجْبُه | من الخزي ما تأباهُ وحشيَّةٌ تَضرى
إذا أُغرِيتْ هذي بأكلِ فريسةٍ | فهذا بأنْ يلهو بتعذيبها مُغرى
أتعرفُ كم من أصيَدٍ مُمتلٍ قهرا | وكم حُرَّةٍ تشكو ومَن حولَها ، الفقرا
لينعُمَ مَن إنْ عاشَ لم يُدرَ نفعُه | وإنْ ماتَ لم يعرِف له أحدٌ قبرا
أتعرفُ ما يأتيه في السرِّ ناصبٌ | على العينِ منظاراً على الناسِ مغترّا
يُقلِّبهُ بينَ الجموعِ دلالةً | على أنه أذكى من الناس أو أثرى
وما ميَّزتْهُ عن سواه فوارقٌ | سوى أنه قد أتقنَ الرَّقصَ والزمرا
وهذا الذي إحدى يديهِ بجيبهِ | وأُخراهما تلهو بشاربه كِبرا
ولو فتَّشوا منه السَّبالينِ شاهدوا | خلالَهما العاهاتِ محشورةً حشرا
وهذا الذي رغمَ النعيم وشرخهِ | يُرى حاملاٍ وجهاً من الحقدِ مُصفرّا
وهذا الذي إنْ أعجبَ الناسَ قولهُ | مشى ليُريهمْ أنه فاتحٌ مِصرا..
وهذا الذي قد فخَّمتْه شهادةٌ | خلاصتُها أنَّ الفتى قارئٌ سطرا
ويكفيكَ منه ساعةٌ لاختباره | لتعلمَ منها أنه لم يزل غِرّا
وهَبْ أنه قد أُلهِمَ العلمَ كلَّه | وحلَّلَ حتى الجوهرَ الفردَ والذرّا
وكانَ " شكسبيرٌ " خويدمَ شعره | وكانت لُغى الأكوان تخدمُه نثرا
فهل كانَ حتماً أنني أنحني له | وتصطكُ مني الركبتانِ إذا مرّا..!
ألمْ يدرِ هذا " الكوكب ! " الفذ أنه | كما كان حُرّاً كان كلُّ امرئٍ حرّا
ذممتُ مُقامي في العراقِ وعلَّني | متى أعتزمْ مسرايَ أن أحمَدَ المسري
لَعلي أرى شِبْراً من الغَدر خالياً | كفاني اضطهاداً أنني طالبٌ شِبْرا


المقصورة ...

برغمِ الإِباءِ ورغمِ العُلى | ورغمِ أُنوفِ كِرامِ المَلا
ورغم القلوبِ التي تستفيضُ | عُطفاً تَحوطُكَ حَوْطَ الحِمى
وإذ أنتَ ترعاكَ عينُ الزمانِ | ويَهْفُو لجِرْسِكَ سَمْعُ الدُّنى
وتلتفُّ حولَكَ شتَّى النُّفوسِ | تَجيشُ بشتَّى ضروبِ الأسى
وتُعرِبُ عنها بما لا تُبين | كأنَّك من كلِّ نفسٍ حشا
فأنتَ مع الصبحِ شَدْوُ الرعاةِ | وحلمُ العذارى إذا الليلُ جا
وأنت إذا الخطبُ ألقى الْجِران | وحطَّ بكلكلهِ فارتمى
ألحْتَ بشِعرِكَ للبائسين ، | بداجي الخُطوبِ ، بَريقَ المُنى
توحُ على مثلِ شَوك القَتادِ | وتغدو على مثل جَمْرِ الغضا
وتطوي الضُّلوعَ على نافذٍ | من الصَّبرِ يُدمي كحزِّ المُدى
دريئةَ كلِّ جذيم اليدينِ | رمى عن يَدَيْ غيرهِ إذ رَمى
رمى عن يدَيْ حاقدٍ نافسٍ | عليك احتشادَ العلى والندى
وحلِساً لدارِكَ والمُقْرفون | يجولونَ كلَّ مجالٍ بدا
على حينَ راحَ هجينُ الطباعِ | تَنطَّفُ أطرافُه بالخَنا
أدَرَّ عليه ثُدِيَّ الخُمولِ | وهزَّتْهُ في المهدِ كفُّ الغَبا
يجرُّ ذيولَ الخنا والغِنى | وتهفو عليه ظِلالُ المُنى
وحولَكَ مثلُ فِراخِ الحَمامِ | لولا الشعورُ – وزُغْبِ القَطا
تدورُ عيونُهمُ والذَّكاءُ | يَلمَعُ فيها كحدِّ الظُبا
إلى كلِّ شَوْهاءَ مرذولةٍ | وأشوَهَ مستأثِرٍ بالغِنى
وتَرْجِعُ والعتبُ في مُوقِها | تَساءلُ : أيُّكما المُبتلى ؟
بـ " علقمةَ الفحلِ " أُزجي اليمينَ | أنَّي ألَذُّ بمُرِّ الجنى
وبـ " الشَّنْفَرى " أنَّ عينَّي لا | تَلَذّانِ في النومِ طعمَ الكرى
وبـ " المتنبئِ " أنَّ البَلاءَ ، | إذا جدَّ ، يَعلم " أني الفتى "
ألا مِن كريمٍ يَسُرُّ الكرامَ | بجيفةِ جلْفٍ زَنيمٍ عَتا
فيا طالما كانَ حدُّ البَغِيِّ | يُخفِّفُ مِن فحشِ أهل البِغا
ويا طالما ثُنِيَ السادِرونَ | بما اقتِيدَ من سادرٍ ما ارعوى
على أنَّه مِن شِفاءِ الصُدورِ | لو أنَّ حُرّاً كريماً شفى
تأصَّلَ هذي العروقَ الخِباثَ | فقد ضاقَ بالجِذْمِ منها الثرى
فما هي أوّلُ مجذومةٍ | مخافةَ عدوى بها تُنتفى
ولا هي أوّلُ " أغلوطةٍ " | محا شاطبٌ رسمَها فامَّحى
وما بالنفوسِ اللواتي ملكنَ | بأطماحهنَّ عَنانَ السّما
عناءٌ إلى مَن يُقيتُ البُطونَ | ولكنْ إلى من يُميطُ الأذى
إلى من يكُفُّ صغارَ النفوسِ ، | صغارَ الحلومِ ، صغارَ الهوى
يَكُفُّهمُ أنْ يكون الكريم | به عن هوانهمُ : يُشتفى
أُنّبِيكَ عن أطيبِ الأخبثينَ | فقُلْ أنتَ بالأخبثِ المُزدرى
زِقاقٌ من الرّيحِ منفوخةٌ | وإنْ ثَقَّلَ الزهوُ منها الخطى
وأشباحُ ناسٍ ، وإنْ أُوهِمُوا | بأنّهمُ .. " قادةٌ " في الورى
ألمْ ترَ أنِّيَ حربُ الطغاةِ | سلمٌ لكلِّ ضعيفٍ الذَّما
وأني تركتُ دهينَ السِّبالِ | كثيرَ الصيالِ ، شديدَ القوى
من الخوفِ كالعَيْرِ قبلَ الكواءِ | يَحبقُ مما اصطلى واكتوى ؟!
بماذا يخوِّفني الأرْذَلُونَ | وممَّ تخافُ صِلالُ الفلا؟!
أيُسْلبُ عنها نعيمُ الهجيرِ | ونفحُ الرمالِ ، وبذْخُ العرا!!
بلى ! إنّ عنديَ خوفَ الشُّجاعِ | وطيشَ الحليمِ وموتَ الرَّدى
إذا شئتُ أنضجتُ الشِّواء | جلوداً تعَّصْت فما تُشتوى
وأبقيتُ من مِيسَمي في الجِباهِ | وشْماً كَوشْمِ بناتِ الهوى
فوارقُ لا يَمَّحي عارُها | ولا يَلتَبسْنَ بوصفٍ " سوى !"
بحيثُ يقالُ إذا ما مشى الصّليُّ | بها : إنّ وغداً بدا
وحيثُ يُعيَّرُ أبناؤهُ | بأنّ لهُمْ والداً مثلَ ذا
أقولُ لنفسيْ – إذاضمَّها | وأترابَها محفِلٌ يُزدهى
تسامَيْ فانكِ خيرُ النفوسِ | إذا قيسَ كلٌّ على ما انطوى
وأحسنُ ما فيكِ أنّ " الضميرَ " | يَصيحُ من القلبِ أنِّي هُنا
وأنتِ إذا زيفُ المعجبينَ | تلألأ للعينِ ثُمَّ انجلى
ولم تستطعْ هممُ المدَّعين | صبراً على جمرةٍ المدَّعى
خلَصْتِ كما خَلصَ ابنُ " القُيون " | تَرعرَع في النار ثمَّ استوى
تسامَيْ فإنّ جناحيكِ لا | يَقَرّانِ إلا على مُرتقى
كذلكَ كلُّ ذواتِ الطِماحِ | والهمِّ ، مخلوقةٌ للذُّرى
شهِدتُ بأنكِ مذخورةٌ | لأبعدَ ما في المدى من مدى
وأنكِ سوفَ تدوِّي العصورُ | بما تتركينَ بها من صدى
بآيةِ أنَّ يدَ المُغرياتِ | تهابُكِ إلاَّ كَلمسِ النَّدى
وأنكِ إنْ يَلتمعْ مطمعٌ | يُخاف على الرُّوحِ منه العمى
يموتُ " النبوغُ " بأحضانه | ويُنعى به " الأمل " المرتجى
وتمشي الجموعُ على ضوئهِ | لتبكي على عبقريٍّ قضى
وكادتْ تَلُفُّكِ في طيّها | حواشيه .. ردَّكِ عزمٌ قَضى
لشرِّ النِهاياتِ هذا " المطافُ " | وكلُّ مَطافٍ إلى مُنتهى
متى ترَعوي أُمةٌ بالعِراقِ | تُساقُ إلى حتفِها بالعصا
تُذَرَّى على الضَّيْمِ ذَرْوَ الهشيمِ | ويَعرقُها الذُّلُّ عَرْقَ اللِّحا
وتنزو بها شهوةُ المشتهينَ | كما دُحرجتْ كرةٌ تُرتمى
يَجدُّ بَغيضٌ بها عهدَهُ | إذا قيلَ عهدُ بَغيضٍ مضى
وتسمَنُ منها عِجافٌ مَشتْ | إلى الأجنبيِّ تَجُرُّ الخُصي
تُراودُها عِزّضها كالقُرومِ | هِجانٌ عليها غريبٌ نَزا
عجبتُ وقد أسلمتْ نفسَها | لعَرْكِ الخُطوبِ وعَصْرِ الشَّقا
وقَرَّ على الذُّلِّ خَيشومُها | كما خطمَ الصعب جَذبُ البُرى
وأغْفَتْ فلم أَدْرِ عن حَيرةٍ | بها : كيف إيقاظُها أو متى
ولم أدرِ مِن طيبِ إغفائها | على الذُّلِّ ، أيَّ خيالٍ تَرى
أهِمّاً تغشَّاهُ بَعْدَ العنا | كرىً ،أمْ صبياً بريئاً غفا؟
متى تستفيقُ وفحمُ الدُّجى | عليها مشتْ فيه نارُ الضُّحى
وقد نَفَض الكهفُ عن أهله | غُبارَ السنينَ ووَعْثَ البِلى ؟
تعيشُ على الأرضِ أُمِّ الكفاحِِ | وتربُطُ أحلاَمها بالسَّما
وتَصْبَغُ بالوَرْد آمالَها | كما طرَّزَ الحائكونَ الرِّدا
وأصنامِ بَغْيٍ يصُبّونها | ويَدْعُونها مَثلاً يُقتدى
يُثيرونَ من حولِها ضَجَّةً | بها عن مَخازيهمُ يُلتهى
كما حَجَبَتْ بالغُبارِ العيون | خِفافٌ مُهرّأةٌ تُحتذى
فهذا سيمضي وهذا مضى | وهذا سيأتي وهذا أتى
وهذا " زعيمٌ " ، لأنّ السفيرَ | يرنو إليه بعينِ الرّضا
وفي ذاكَ عن سُخطِ أهل البلادِ | على حُكمهِ أو رضاهم غِنى
وهذا بعِمتَّهِ ، ساخراً ، | من " الجنِّ " يَرفعها للعلى
تجيءُ المطامعُ منقادةً | إليه إذا شاءَ أو لم يَشا
وليتك تحَسِبُ أزياءهم | فتجمعَ منها زهورَ الرُّبى
فتلكَ اللفائفُ كالأُقحُوانِ | بها العِلمُ ينفحُ طيبَ الشذا!
تَطُقُّ المسابحُ من حولِها | لتُعلِنَ أنَّ مَلاكاً أتى
وتلكَ الشراشيفُ كالياسمينِ | تاهَ " العِقالُ " بها وازدهى !
تدلَّتْ عناقيدُ مثلُ الكرومِ | على كتفَيْ " يابسٍ " كالصُوى
يَوَدُّ من " التِّيهِ !" لو أنَّه | يَشُدُّ بها " جَرَساً ! " إنْ مشى
لِيَعلِمَ سامعُه أنَّه | " ينوبُ !" عن البلدِ المُبتلى
إذا رَفعَ اليدَ للحاكمينَ | بدَتْ " نَعَمٌ " وهي في زيِّ " لا! "
وبينهما محدَثٌ ناشيءٌ | إذا خطَّ تَعرِفُه أو حَكى
تعوِّذُه أُمُّه إنْ مشى | إلى " البرلمانِ " بأمِّ القرى
ومُستسلمين يَرونَ الكفاحَ | قَوراء مدحوَّةً تُمتطى
فَتغرُزُ في رَخوةٍ سَمْحَةٍ | وتنفِرُ عن ذي مِسَنٍّ قَسا
يَرَوْنَ السياسةَ أنْ لا يمسَّ | هذا ، وأنْ يُتَّقى شرُّ ذا
وهذا وذا في صميمِ البلادِ | سُلٌّ ، وفي العينِ منها قذى
مساكين يقتحمونَ الكفاحَ | وقد راعهمْ بابُه مِن كُوى
وما هو إلاَّ احتمالُ الخُطوبِ | وإلاّ الأذى والعَرا والطَّوى
فهمْ يعرفونَ مزايا الخُلودِ | ولا يُنكرونَ مزايا الفَنا
وهمْ يعشَقونَ هُتافَ الجموعِ | ويَخْشونَ ما بعدَه من عَنا
فليتَ لنا بهمُ ناقةً | تُطيق الحفا والوجا والوحى
وتجترُّ بالجوعِ ما عندَها | وتَطوي على الخِمْسِ حَرَّ الظما
ومُحتقِبٍ شرَّ ما يُجتوى | مشى ناصباً رأسهُ كاللِّوا
مشى ومشتْ خلفَهُ عُصبةٌ | تقيسُ خُطاهُ إذا ما مشى
يُحبُّ " السلامةَ " مشفوعةً | بدَعوى " الجْبانِ " بحُبِّ الوَغى
ويجمعُ بينَ ظِلالِ القصورِ | وعَصْرِ الخمورِ ورشْفِ اللَّمى
وعيشِ " المَهازيلِ " في ناعمٍ | من العيشِ مِن مثلهِ يُستحى
وبينَ " الزعامةِ ! " لا تُصطَفَى | بغيرِ السجونِ ولا تُشترى
ولم أدرِ كيفَ يكونُ الزعيمُ | إذا لم يكنْ لاصقاً بالثرى
ومنتحلينَ سِماتِ الأديبِ | يظنّونها جُبَباً تُرتدى
كما جاوبتْ " بومةٌ ! " بومةً | تَقارَضُ ما بينها بالثَّنا
ويرعَوْن في هذَرٍ يابسٍ | من القولِ ، رعيَ الجمالِ الكلا
يرَوْنَ " وُرَيقاتِهم " بُلغةً | من العيشِ لا غايةً تُبتغى
فَهُمْ والضميرِ الذي يصنعونَ | لمنْ يعتلي ، صهوةٌ تعتلى
ولاهِينَ عن جِدِّهم بالفراغِ | زوايا المقاهي لهم مُنتدى
تصايَح باللغوِ ما بينها | صِياحَ اللقالق تنفي الحصى
وشدُّوا خُيوطاً بأعناقِهمْ | تَصارَخُ ألوانُها بالدِّما
ألا يخجلونَ إذا قايسوا | حياتَهمُ بحياةِ الأُلى
سقَوا أرضَهم بنجيعً الدِّماءِ | فكانَ الشعارَ الدَّمُ المُستقى
وأولاءِ شُغْلُهم بالبطونِ | فهلاّ استعانوا بشدِّ المِعى
وعارٍ تحلّى بثوب الأديب | وممَّا يُزكّي أديباً خَلا
ومن تبعات النُّفوس الكبار | بسِنِّ اليَراعِ الرخيصِ احتمى
ووغدٍ تخيَّرَ أمثالَه | فوغداً أهرَّ ووغداً شلا
إذا ما تصفحتَ أصنامَه | وهُزأةَ ألقابها والكُنى
أراكَ- وإن أنكرَ العالمانِ - | بمزمارِ داودَ ، بُوماً شدا
وأنَّ غُراباً شأى " معبداً " | وأنّ حِماراً " غريضاً " حَكى
بدا لكَ طاهٍ أجيرُ البطونِ | كلُّ الذي تشتهيهِ طها
يسُدُّ بذاكَ فراغَ الضميرِ | ويُوقِدُ روحاً خبيثاً خَبا
يبِصُّ لَذي مَنصِبٍ يُرتجى | ويَخدُم ذا صَولةٍ يُختشى
يَرى أنَّه حين يُطري الفسيل | جُذَيْلاً هجا ، وعُذَيْقاً رمى
وشرٌّ أهرَّ بها أكلُباً | أعارَهمُ نابَهمْ إذْ سَطا
حَبا ما حبا طغمة أُتخِمتْ | بفَضْلاتهِ ، وزوي ما زوى
وأطلقَ للصيدِ أظفارهنَّ | وأنيابَهنَّ بها واختفى
يقولونَ إنَّ يداً في الغُيوبِ | تُدير على الأرضِ حُكم السَّما
ولمَّا يَزَلْ مَثَلٌ سائرٌ | على الناسِ يَجري : بأيدي سبا
وتحريقُ " لوطٍ " بذنبٍ أتى | وأخذُ " ثمودٍ " بسِقبٍ رغا
فما بالُ كفِّ القضا لا تدورُ | على بلدٍ ظلَّ حتى اختزى !؟
وأضحى " ثمودُ " و " لوطٌ " به | ومَن لهما في الشرورِ انتمى
ومَن عاثَ في أممِ المشرقَينَ | وجارَ على أهلها واحتمى
حَييِينَ بينَ ولاة الأمورِ | في بلدٍ ضاعَ فيه الحيا
يسائلُ بعضٌ به بعضهم | أنحنُ أُخذنْا وهذا نجا ؟!
أُخِذْتَ لأني ركبتُ الطريقَ | شَذاً إلى غايةٍ تُبتغى
وأنت أُخِذْتَ على ناقةٍ | بفلْسينِ أمثالُهما تُشترى
وكنَّا أُناساً كماء السَّماءِ | تَخبَّطَ طوراً وطوراً صَفا
نجيءُ الحياةَ على رِسلِها | نهاياتُها عندنا كالبِدي
ونأتي الجريرةَ لا نَغتلي | ونَبغي الهَناةَ كما تُبتغي
ولا نكبِتُ العاطفاتِ الجْياعَ | فيُشرِقنا كبتُها بالشجا
إلى الآنَ يُضرَبُ من ههنا | بنا مَثلٌ في مصيرِ الدُّنى
ولو صَحَّ من مثلٍ للدَّمارِ | ما كانَ غيرَهمُ ، والتَّوى
وجَدنا هُنا كلَّ ذي عَورةٍ | على كلِّ ذي حُرمةٍ قد سطا
وكلَّ كريمِ الثَّنا أصيدٍ | تَقلَّص في كِنِّهِ وانزوى
وجَدنا الرَّجالَ هنا بالرِّجالِ | لاهينَ ، في وَضَحٍ من سَنا
على حينَ تختصُّ نِسوانُهم | نساءً ، ومنتصِفٌ مَن جزى
وجدَنا الزعيمَ – كما يَنْعَتُونَ - | على قدَميْ غاصبيهِ ارتمى
وجدنا الخبائثَ والطَّيباتِ | بأضدادِهنَّ – هُنا – تُصطفى
وجدنا الرَّجالَ وأسماءَهم | يُخَّففُ من قُبحها بالكُنى
بَنِيَّ إذا الدَّهرُ ألقى القناعَ | وصرَّح من حسوهِ ما ارتغى
ودالتْ لهمْ دولةٌ كالَّتي | لدى الناسِ في وجهها والقفا
سواءٌ فلا خَلْفُها من أمامِ | يبدو ، ولا وجهُها من ورا
ولا يستبيحُ بها سابقاً | إلى المجدِ ركّاضةً مَن حَبا
ولا يقذفُ الشهمَ ذو لَوثةٍ | ذميمٌ ، ولا يدّري مَن وعى
وكانَ المُفَضَّلُ لا المُزدرى | لهُ يُعتزى وبهِ يُؤتسى
وكان بها المُثُل الصالحاتُ | لا الطالحاتُ ، هي المُقتدى
فلا تبخلوا أنْ تزوروا أباً | جريرتُه أنَّ ذُّلاً أبى
ولا تبخَلوا أنْ تَمُدوا يداً | لتحضِنَ منه خيالاً سَرى
وطيفاً أتاكمْ يُهنّيكمُ | بأنْ قد وُقِيتمْ زماناً مضى
ولا تُنكروا أنَّ " عُشّاً " به | تلوحُ لكمْ قَسَماتُ الهنا
كطُهْرِ " الطفولةِ " أجواؤه | وأفياؤه كرفيفِ الضحى
ضرَبنا لنجمعَ أعوادَه | لكم في صميمِ زمانٍ جَسا
ستدْرون أيَّ مطاوي البلاءِ | نزلنا إليها ، وأيَّ الهُوى
وأيَّ الخصومِ مَدَدْنا له | بأيِّ الأكفِّ بأيِّ القَنا
ضربناهُ بالفكرِ حتى التوى | وبالقلبِ حتى هفا بالرَّدى
وكانَ القريضُ الذي تقرءونَ | أقتلَ مِن ذا وهذا شَبا
ضربناه أنْ لم يُصِبْ مَقتلاً | بسهمٍ أراشَ ونصلٍ برى
وشرُّ " السهامِ " رُواءُ النعيمِ | وشرُّ " النضالِ " بريق الغِنى
سلامٌ على هَضَباتِ العراقِ | وشطَّيهِ والجُرْفِ والمُنحنى
على النَّخْلِ ذي السَّعَفاتِ الطوالِ | على سيّدِ الشَّجَرِ المُقتنى
على الرُّطَبِ الغَضِّ إذ يُجتلَى | كوَشْيِ العروسِ وإذ يُجتنى
بإِيسارهِ يومَ أعذاقُه | تَرفّث ، وبالعسرِ عندَ القنى
وبالسَّعْفِ والكَرَبِ المُستجِدِّ | ثوباً " تهرّا " وثوباً نضا
ودجلةَ إذْ فارَ آذيُّها | كما حُمَّ ذُو حَرَدٍ فاغتلى
ودجلةَ زهوِ الصَّبايا الملاحِ | تَخَوَّضُ منها بماءٍ صَرى
تُريكَ العراقَّي في الحالتينِ | يُسرِفُ في شُحّهِ والنَّدى
سلامٌ على قَمَرٍ فوقَها | عليها هَفا وإليها رَنا
تُدغدِغُ أضواؤهُ صَدْرَها | وتَمسحُ طيَّاتِها والثِنى
كأنَّ يداً طرَّزَتْ فوقَها | من الحُسن مَوشِيةً تُجتلى
رواءُ النميرِ لها لُحمةٌ | وذَوبُ الشعاعِ عليها سَدى
ونجمٌ تَغَوَّرَ من حُبّها | ونجمٌ عليها ادَّنى فادَّلى
على الجْسِرِ ما انفكَّ من جانبيهِ | يُتيحُ الهَوى مِن عيونِ المها
فيا ليتَهُنَّ الذي يعتدي | ويا ليتَكَ الرّجلُ المُعتدى
ويا ليتَ بلواكَ قُبُّ الصدورِ | ولُعسُ الشفاهِ وبيضُ الطُّلى
ويا ليتَ أنَّكَ لا تشتكي | ظَماءكَ إلاَّ لهذا اللَّمى
وليتَ بهنَّ ولا غيرهنَّ | تَنَقَّلُ في غضبٍ أو رِضا
بهنَّ ولا بغلاظِ الرقابِ | قِباحِ الوجوهِ خِباثِ الكُلى
سلامٌ على جاعلاتِ النَّقيقِ ، | على الشَّاطئينِ ، بَريدَ الهوى
لُعنتنَّ مِن صِبيْةٍ لا تشيخُ | ومن شِيْخَةٍ دَهْرَها تُصطبى
تقافَزُ كالجْنِّ بينَ الصخورِ | وتندسُّ تحتَ مَهيلِ النَّقا
حَلَفتُ بمنْ راءَكنَّ الحياةَ | سمحاءَ أبدعَ ما تُرتأى
وألبسكُنَّ جَمالَ الغديرِ | مَن صافَ منكنَّ أو مَن شتا
لأنتُنَّ من واهباتِ البيانِ | جَمالاً ومن مُحييِاتِ اللُغى
على أنَّها لُغةٌ ثرَّةٌ | عواطفكنَّ بها تُمترى
لقد عابكنَّ بما لا يُعابُ | فَدْمٌ بخَلْقٍ جميلٍ زَرى
بسَمحٍ يُنادمُ رَكبَ الخلود | ويُحسن للخابطينَ القِرى
يَدُلُّ على الماءِ مَن ضَلَّه | ويَرفعُ وحشةَ ليلٍ طَخا
كأنَّ بعينيكِ ياقوتتينِ | صاغهما جوهريٌّ جَلا
ولو لم يُخبِّرْ بريقُ النبوغِ | بعينيكِ عن مثلِ سفعِ الذّكا
لنَمَّ الجُحوظُ على شاعرٍ | بعيدِ الخيالِ عنيفِ الرؤى
سجا الليلُ إلا حماماً أجدٍّ | هَديلاً وترجيعَ كلبٍ عَوى
وجُندُبةً طارحَتْ جُندُباً | وبُوماً زقا وسحيلاً ثغا
وديكاً يؤذِّنُ في جَمعهم | بأن قد مضى الليلُ إلا إنى
ودَّوى قِطارٌ فرَدَّ الحياةَ | عفواً إلى عالَمٍ يُبتنى
وما برِحَ القمرُ المستديرُ | يَسبحُ في فلَكٍ مِن سنا
تلوذُ النجومُ بأذيالهِ | هَفَتْ إذ هفا ودَنَتْ إذ دنا
إلى أنْ تَضوَّرَ غولُ الصَّباحِ | ودَبَّ الهُزالُ به فانضوى
سلامٌ على عاطراتِ الحقولِ | تناثرُ مِن حولهن القُرى
ويا لَلَطافةِ هذي الدُّنى | يُتمّمها لُطفُ تلكَ القُصى
وحبلِ ضياءٍ تدلّى به | على أُفقٍ أُفقٌ والتقى
كأنَّ يدَيْ خالقٍ مُبدعٍ | تخيَّلَ عُريتَها وأرتأى
يَمُرَّانِ فوقَ الرُّبى والسفوحِ | ويخترقانِ سُدوفَ الدُّجى
وينتزعانِ الشُفوفَ التي | تدثَّرَ كَوْنٌ بها وارتدى
رويداً رويداً كما سُرِّحتْ | غلائلُ غانيةٍ تُنتضى
وألقتْ عليها الغيومُ اللطافُ | نَسْجاً كعهدِ الغواني وهى
تحرّقَ كاسٍ إلى عُريهِ | وأُغرم عارٍ به فاكتسى
كأنَّ بها عالماً واحداً | تلاقى ، وإنْ بَعُد المنتأى
سلامٌ على بلدٍ صُنتُه | وإيايَ مِن جفوةٍ أو قِلى
كلانا يكابدُ مُرَّ الفراق | على كبدَينا ، ولَذْعَ النَّوى
وكلٌّ يُغِذُّ إلى طِيَّة | لنا عند غايتها مُلتقى
غداً إذ يَطِنُّ فضاءُ العراقِ | طنينَ الثرى من هزبرٍ خَلا
وإذ يستقلُّ بِضَبْعِي فتىً | يَرى الغُنْمَ في العيش كسب الثنا
ويقدُرُ إن ضمَّ منه اليدينِ | ايَّ ثمينٍ نفيسٍ حَوى
غداً إذ فريقٌ يحوزُ الثنا | يَعَضُّ فريقٌ بصمِّ الصفا


الملك حسين

أرى الشعبَ في أشواقه كالمعلَّقِ | لَما حدَّثُوه عنكَ يرجو ويتَّقي
يغالط نفساً فيكَ إن قيلَ لابثٌ | يكذِّبُ أنْ قالوا سيأتي يصدِّق
صبَتْ لك أنحاءُ العراق وفتِّحَت | للُقياكَ صَدرَ الوالِهِ المتشوِّق
وأجدرْ بأن يشتاق مثلُك مثلها | وأنعِمْ بأن تحنو عليها وأخلِق
سَرَت بُردُ الأشواقِ تحمِلُ طَيَّها | تحياتِ خُلصانٍ شديدي التعلّق
ر|طاباً كأنفاس النسائم سَحرةً | عِذاباً كماء الرافدين المصفقَّ
وقد سَمَتْ الزَوراءُ ترفَعُ رأسَها | على الأرض تِيهاً مثلَ نَسر مُحلِّق
وتفخَرُ أن نالَتْ بتفضيل أرضِها | على سائر الجاراتِ حظَّ الموَّفق
فقد نافسَتْ بغدادُ بطحاء مكّةٍ | وقد غبرَّت بغدادُ في وجهِ جِلَّق
وقد حَسَدَت بغدادُ شَتى عواصمٍ | من الشرق لم تنعُمْ بهذا التفوُّق
ولو نَطَقتْ قالتْ هَلمَّ لمَصبحٍ | جميلٍ على الشطَّينِ مني ومَغْبِق
هلمَّ فعندي مُشتهى كلَّ ماجدٍ | ومن كلِّ ذوق طيّبٍ فتذَّوق
فحقِّقْ لها أمنيةً فيكَ تَستَعضْ | بها عن أمانٍ جمةٍ لم تُحقَّق
وأدخلْ عليها فرحةً فهي بَلْدةَ | بها ثارت الأتراحُ ثورةَ مُحنَق
تمشَّت بها تعتاقُها عن نُهوضِها | خطوبُ الليالي زَردَقاً بعد زَرْدَق
أبغدادُ وهي القحمةُ السِنِّ خِبرةً | تَلَهَّى بألعابٍ كطفلٍ مُحمَّق
توقِّعُ باليمنى صكوك انعتاقِها | وتُومي لها اليسرى بأن لا تصدِقي
وتَفشلُ اسبابٌ لترقيع وحدةٍ | تمزِّقُها الأضغانُ شرَّ مُمزَّق
وشعبٍ تُمشيِّه السياسةُ مُكرهاً | على زَلَقٍ من حُكمها كيفَ يَرتقي
سلامٌ على شيخ الجزيرة كلِّها | سلامٌ على تأريخِه المتألِّق
سلامٌ عليه يوم شطَّت رِكابُهُ | سلامٌ عليه يومَ نحظَى فنلتقي
سلامٌ على عُمرٍ تَقَضَّى بصالحٍ | سلامٌ على ما فات منه وما بَقى
أبا فيصلٍ بعضَ التعزي فكم رَمَت | شهامةُ قومٍ شملَهمْ بالتفرّق
وقبلَك غمّت عزةٌ رَبَّ كندةٍ | وشرَّد صونُ العرض رَبَّ الخَورَنق
وما قَدْرُ عُمرِ المرءِ إن لم يُرَعْ به | وما طيبُ عيشِ المرء إن لم يُرَنَّق
أبا فيصلٍ إن الحياةَ ثقيلةٌ | على غير مذمومينَ وغدٍ وأحمق
سلِ القومَ ما معنى المرونةِ تختبرْ | تُستِّرهم عن خِسّةٍ وتَملُّق
وعن ذمِّ محمودٍ لفرط مَنَاعةٍ | وعن حَمد مذمومٍ لفرطِ التحذلُق
يسفُّون بالأخلاقِ إذ يُطلقونها | على كلِّ ما يَزري بحُرٍ مخلَّق
أبا فيصل أشجى التحايا تحيةٌ | تمازجها الذكرى بدمعٍ مُرقرٌق
تحيةُ مشتاقٍ لو اسطاع نُهزةً | تلقّاكَ من غر القوافي بفيلَق
أخي عاطفات لم يَشُنها تكلُّفٌ | وذي خُلُقٍ لم يُمتَهنْ بتخلُّق
لقد هزّت الأشواقُ قلباً عهِدتُهُ | إلى غيرِ أربابِ العُلى غير شيِّق
ونفساً على أن لا تزالَ أمينةً | أخذتُ عليها كلَّ عهدٍ وموثَّق
ولي فيك قبل اليوم غُرُّ قصائدٍ | كفاها سموّا أنها بعضُ منطقي
من اللاء غذّاها " جرير " بروحه | ولاءَمَ شَطرَيها نسيج " الفرزدق"
شربنَ بماء الرافدين وطارَحَت | بأسجاعِها سجعَ الحمام المطوَّق
ومن قبل كانوا إن أرادوا انتقاصةً | من الشِعر قالوا عنه لم يتعرَّق
فان لا تبذَّ المفلقينَ فانّها | يقصِّرُ عنها شاعرٌ غير مُفلِق
سهرتُ لها الليلَ التّمام اجيدُها | أغوصُ على غُرِّ المعاني فأنتقي
وأحبِبْ بها من مُورقاتٍ عزيزةٍ | عليّ وبي من مُستهامٍ مؤرَّق
فجئتُ بها مبغى أديبٍ مقدّرِ | ومنعى حسودٍ موَغرِ الصدرِ أخرق
وجاءوا بمرذولِ القوافي كأنما | " مركبةٌ أبياتها فوق زِئبق"
وحسبكَ من خمس وعشرين حجةً | بها الشيخ ذو السبعين من حَنَقٍ شَقِي
يقول وقد غطَّى شُعاعي بصيصَه | ترّفقْ وهل لي طاقةٌ بالترفّق
فيا أيها الشعرُ الجميل انحطاطةً | بغيضٌ إلى قلب الحسود تفوُّقي
مكانَك قِفْ بي حيثُ أنتَ فحسبُه | وحسبُك من شَوط تقدَّمتُ مالقي
إذا قال شرِّقْ لا تغرَّبْ إطاعة | وإن قال غرّبْ فاحترس لا تشرّق
وإن قال رِّفةْ عن حياتي فرأفةٌ | وإن قال دع لي فرجةً لا تضيِّق
وعنديَ من لفظٍ جزيلٍ وصنعةٍ | لبابٌ وطبعٌ كالُمدام المعتَّق
خوافٍ بشعري حلَّقت وقوادمٌّ | وما خيرُ شعرٍ لم يَطرِ فيُحلِّق
إذا ما تبارَى والقوافي بَحلْبْة | صَرختُ به إن كنتَ شعري فأسِبق
ولم لا يسيل الشعرُ لُطفاً ورقةً | إذا كان من فَيض القريحة يستقي
يجيء به النسجُ الرقيقُ مُهَلْهَلاً | كمُوشِيِّ روضٍ أو كثوبٍ منَمَّق
ويُردفهُ صوبُ المعاني فيزدَهي | زَها الروضُ عن صوب الحيا المتدِّفق
وإن ضاعفتَه مسحةُ الحزن رَونقاً | فمن فضلِ أشجان أخذْن بمخنِقي
فمن يَتنَكَّرْ من همومٍ فإنني | لأنكِر أن أعتادَ غيرَ التحرُّق
وأنكرُ نفسي أن تُرى في انبساطةٍ | وأُنكر صدري أن يُرى غيرَ ضيق
أخِفُّ إلى المرآة كلَّ صبيحةٍ | أرى هل أشابَ الهمُّ بالأمس مفرِقي


النجوى

يقولون : ليلٌ علينا أناخ | نهارٌ على الغربِ يُعشي العيونا
وأنَّا نسينا عناءَ القلوب | لأنَّا بهذى الدُّجى هادئونا
وأنْ ليس في الكون من رحمةٍ | يواسي بها معشراً آخرونا
فليتَ عيوناً سُهاداً درتْ | بأنا – كعادتنا – راقدونا
سألناكمُ عن مَثار السَّديم | فَعَنْ حُرَقِ الهمِّ لا تسألونا
فانَّ معاملَكمْ والبخار | وقلبي وزفرَتهُ مستوونا
أرى أُمماً هي والمالكين | متاعٌ أعدَّ لِمنْ يأكلونا
نظنَّهُمُ خُلقوا للغلاب | وأنَّا خُلِقْنا لأنْ يغلبونا
وعصرٌ تَناهضَ فيه الجمادُ | عجيبٌ به يجمُدُ النَّاهضونا
ألا هِزَّةً تستثيرُ الشّعوب | فقد يُدْرِكُ النَّهْزَةَ الثائرونا
ألا قبساً من شُعاعِ الكليم | تُعيدُ على الشَّرق يا" طُورَ سينا "
خليليَّ أين نبوغُ العراق | وأين ذوو حُكْمهِ النابغونا
أذاكَ الذَّي خَلَّفَ الذّاهبون | كهذا الذَّي ترك الوارثونا ؟
أغير َ المطامعِ لا تعرفون | وغيرَ الهياكلِ لا تعبدونا ؟
زفيفاً وقد حلَّقَ المعتلون | وزحفاً وقد أبْعَدَ الرّاكضونا ؟
ولسنا وقد أعجزتنا الحياة | عن الموتِ في نيلها عاجزينا
وإن أنسَ لآ أنس حول " الفرات " | مناظر تُصبي الحليمَ الرزينا
نسيماً يلاطف رِخوَ النمير | كما حرَّكَ الوَرَقَ اللاعبونا
وساكن جوٍ يعيدُ الأثير | كما الحبُّ شاء شجيّاً حزينا
ونوراً كسا سُدُفاتِ الأثير | جمالاً يردُّ التَّصابي جنونا
يدلُّك يا بدر هذا الجمالَ | على الخَلق لو انصفَ الشاكرونا
كفتنيْ الكرى واجباتُ المِحاق | فجئتُ تَماسَحُ مني الجفونا
تَجَلىَّ علينا إلهُ الشعور | سجوداً معي أيُّها الشاعرونا
على مَهَلٍ بعضَ هذا الخداع | فنُورك قد أوهمَ اللاقطينا
إذا ما اعتلى البدرُ خيطَ الرمال | تخيَّلها الطرفُ عِقْداً ثمينا
بامركَ تحريكُ درع الفضاء | وان رَجَمَ الخلق فيك الظنونا
سلامٌ على أنفُسٍ رفرفتْ | من الحبِّ هام بها المغرمونا
خليليَّ حتى وعورُ الجبال | تَهيجُ الصبَّابةَ لي والحنينا
ولي مضغةٌ بينَ عُوج الضلوع | تحاولُ أنْ تجعلَ الفَوْقَ دونا
فديتُ المُنى أنَّها رَوحةٌ | وروحٌ يعيشُ بها الشاعرونا
ولو لا قلوب تحس الاذى | لما عرف اللذة العاشقونا
رقاق ٌ ترى أنَّ مَيْل الغصون | إذا ما الصبا جالَ في الروضِ هُونا
وإنَّ ممنَ الشّعْر وهو الخيالُ | عروشاً وأنهمُ المالكونا
خليليَّ إنَّ ادكارَ الصبّا | يُهَيّجُ من عيشنا ما نَسينا
هَلُمّوا رفاقي فهذا الضياء | سينشرُ أعمالَنا إنْ طُوينا
ابن أيُّها البدرُ كيفَ النَّجاة | وأين اقتنْصنا ، وأني رُمينا
وكيفَ استحالَ صفاءُ الربيع | هموماً تصاحِبنا ما بَقينا
وكيفَ اختفائيَ تحتَ الظلال | زمانَ صِبايَ مع اللاعبينا
وكيف إذا البدرُ حتى الوِهاد | نَخِفُّ لطلعتهِ أجمعونا
نسير على خُطُواتِ الشّعاع | كأنا إلى غايةٍ سائرونا
وكيف السَّلامُ عَقيبَ الصِدّام | وكيفَ التمازجُ ماء وطينا
أعيدوا الطفولةَ لي إنَّها | تُعيدُ النواهةَ لي والقينا
وليلٍ أراني دبيبُ السَّنا | بهِ كيف تحيا أمانٍ بَلينا
وقد ذهب الَّليلُ إلاَّ ذَماً | كما ردَّدَ النَّفَس َ الجارضونا
وآذنَ بالصبحِ صوتُ الهَزار | كما هيَّجَ النَّغَمَ العازفونا
صُداحٌ هو الشّعر زاهي البيان | يُكذِّبُ ما زخرفَ المُدَّعونا
وكم هاجَ في شدوهِ الأعجمي | خواطرَ أعجزتِ المُفصحينا
يهبُّ على نَسَماتَ الصْباح | إذا ما استهانَ بها الرّاقدونا
خليليَّ روح الحياة النَّسيم | فلولا انتشاقُ الصَّبا ما حيينا
ويوم ٌتضاحكَ فيه الرَّبيع | وحيَّتْ ورودُ الرُّبى المجتلينا
تمشَّى على الروض روحُ الاله | فمالَ ومِلْنا له ساجدينا
حدائقُ خَطَّ عليها الجمال | قصائدَ أعْجَزَتِ النَّاظمينا
كأن جلالَ الهوى شَّفها | ففاضتْ دموعاً وسالتْ عيونا
وساقيةٍ باتَ قلبُ الدُّجى | يُعيد عليها الصَّدى والأنينا
جرتْ وأجرَّتْ دموع الغرام | فلا عَذُبَ الوِرْدُ للشاربينا
عليها رياضٌ كساها الرّبيع | مَطارفَ يَعيا بها المُبدعونا
أُحِبُ الحقولَ لأنَّ الجمال | تجمَّعَ فيها فنوناً فنونا
فيا ساكني فَجَواتِ البطاح | هنيئاً لكمْ أُيُّها الخالدونا
نعيماً فلا الريحُ خاوي المهبّ | ولا الرُّوحُ ذلَّلها الطَّامعونا
خليليَّ أُفٍ لهذي المروج | إذا ما استبدَّ بها المالكونا
وليتَ الفداء لكوخ الفقير | قصورٌ أنفَ بها المْترَفونا
إذا ما استدارتْ خطوبُ الزَّمان | ستعلمُ أيُّهُمُ الخاسرونا
فانَّ الهبوطَ بَقدْرِ الصعّود | فانْ شئتَ فَوْقاً وإنْ شئتَ دونا
وَمنْ في البسطةِ يَفدي البسيط | ويفدي ذَوُو الجَشعِ القانعيا
ألا هَلْ أتى نوَّماً في العراقِ | أنَّا للأجلِهِمُ ساهرونا
أحبَّتنَا إنَّ همسَ البحار | زفيرُ الأحَّبةِ لو تعلمونا
أصيخوا ولَوْ لاهْتزازِ القلوب | فليسِ من العدلِ أنْ تُوحدونا
إذا ما وردتمْ نميرَ الحياة | وراقَ لكمْ وِرْدُه فاذكرونا
وإن لاحَ صبحٌ لكمْ فاذكُروا | بأنَّا بليلِ العمى خابطونا
وإنَّ عُضالاتِ هذا المحيط | نقائصُ أعوزها المصلحونا
هياكلُ أخنى عليها الجمود | فغيرََ الذي وجدوا لن يكونا


النزغة

النزغة ! أو ليلة من ليالي الشباب

كم نفوسٍ شريفةٍ حسَّاسه | سحقوهنَّ عن طريقِ الخساسه
وطباعٍ رقيقةٍ قابَلتهنَّ | الليالي بغِلْظَةٍ وشراسه
ما لضعفٍ شكوايَ دهري | فما أنكرُ بأسي وإن تحاميتُ باسه
غيرَ أني أردتُ للنجحِ مقياساً | صحيحاً فلم أجدْ مقياسه!
وقديماً مسَّتْ شكوكٌ عقولاً | وأطالتْ من نابهٍ وَسواسه
اِِِستغلَّتْ شعورَها شعراءٌ | لم تُنشني ظرافةً وكيَاسه
وارتمت ْ بيْ لإلى المَطاوحِ نفسٌ | غمرتها انقباضةٌ واحتراسه
عدَّتِ النُبلَ رابحاً واستهانتْ | من نعيمٍ ولذَّةٍ إفلاسه
كلَّما أوشكتْ تبلُّ .. من الاخلاصِ | والصدقِ عاودتْها انتكاسه
تَعِسَ المرءُ حارِماً نفسَه كلَّ | اللذاذاتِ قانعاً بالقداسه
اِستفيقي لا بدَّ أنْ تُشبهي الدَّهرَ | انقلابا .. وأنْ تُحاكي أُناسه
لكِ في هذه الحياةِ نصيبٌ | اِغنميهِ انتهازةً وافتراسه
فالليالي بلهاءُ فيها لمن يُحسن | إبساسةً لها ، إسلاسه
مُخلَفاتٍ حلبتِها .. وأُناسٌ | حلَبوها درّارةً بسَّاسه
كلُّ هذا ولستُ أُنكرُ أنّي | من لذاذاتها اختلستُ اختلاسه
ألفُ إيحاشةٍ من الدَّهر قد | غطَّتْ عليها في ليلةٍ إيناسه
ليلةٌ تُغضبُ التقاليدَ في الناس | وتُرضي مشاعراً حسَّاسه
من ليالي الشبابِ بسَّامةٌ ، إنَّ | لياليَّ جُلّها عبَّاسه
ومعي صاحبٌ تفرَّستُ فيه | كلَّ خيرٍ فلمْ تخني الفَراسه
أريحيُّ ملء الطبيعةِ منه | عزَّةٌ وانتباهةٌ وسلاسه
خِدْنُ لَهوٍ ..إني أُحبّ من الشاعر | في هذه الحياةِ انغماسه
عرَّقتْ فيه طيّباتٌ ويأبى | المرءُ إلاَّ عروقَه الدسَّاسه
ولقد رُزْتُه على كلّ حالاتِ | الليالي فما ذممتُ مَساسه
كان مقهى " رشيد " موعدنا عصراً | وكنَّا من سابقٍ أحلاسه
مجلسٌ زانَهُ الشبابُ ، وأخلوا | " للزهاويِّ" صدرَه والرياسه
هو إنْ شئتَ مجمعٌ للدُّعاباتِ | وإن شتتَ معهدٌ للدراسه
ثمَّ كلن العِشاءُ فانصرف الشيخُ | كسيحاً موِّدعاً جُلاّسه
وافترقنا نُريد" مَهَرانَ" نبغي | وَرطة ًفي لذاذةٍ وارتكاسه
تارةً صاحبي يُصفِّقُ كأسي | وأنا تارةً أُصفِّق كاسه
وجديرٌ أنْ يُمتِعَ المرءُ بالخمرةِ | نفساً . وأنْ يُثقِّلَ راسه
قبلَ أن تَهجُمَ الليالي عليه | فتُعري من الصِّبا أفراسه
أتُراه على حياةٍ قديراً | بعدَ ما يُودِعونه أرماسه
فاحتسبنا كأساً وأُخرى فدبَّتْ | سَورةٌ لم تدعْ بنا إحساسه
وهَذينْا بما استكنَّت به النفسُ | وجاشتْ غريزةٌ خنَّاسه
لا " الحسينُ الخليعُ " يبلغُ شأوينا | ولا " مسلمٌ " ولا ذو " النُواسه"
قال لي صاحبي الظريفُ وفي الكفّ | ارتعاشٌ وفي اللسانِ انحباسه :
أين غادرتَ " عِمَّةً " واحتفاظاً | قلتُ : إني طرحتُها في الكُناسه
ثم عُجنا لمسرحٍ أسرجته | كلُّ رَودٍ وضَّاءةٍ كالماسه
حدَّدوةُ بكلّ فينانةٍ خضراءَ | بالزهرِ عطرتْ أنفاسه
ولقد زادتِ الوجوهَ به حُسناً | ولُطفاً للكهرباء انعكاسه
ثمَّ جَسُّوا أوتارَهم فأثرنَ | اللهوَ أيدٍ قديرةٌ جسَّاسه
وتنادَوا بالرقصِ فيه فأهوى | كلُّ لدنٍ للدنةٍ ميَّاسه
خُطةٌ للعواطف الهُوج فاقَتْ | خُطّةَ الحربَ جذوةً وحماسه
أُغرمَ الجمعُ واستجاب نفوساً | تتقاضاهُ حاجة مسَّاسة
ناقِلاً خطوَةُ على نغمةِ العودِ | وطوراً مرَّجفاً أعجاسه
وتلاقى الصدرانِ .. واصطكَّتِ | الأفخاذُ .. حتى لم تبقَ إلا لُماسه!!
حرَّكوا ساكناً فهبَّ رفيقي | لامساً باليدينِ منه لباسه!!
ثمَّ نادى مُعربداً لُيحيِّ | الله مغناكَ وليُدِمْ أعراسه
وخرَجْنا منه وقد نصلَ الليلُ | وهدَّتْ إغفاءَةٌ حُرّاسه
ما لبغدادَ بعدَ هاتيكمُ الضجَّةِ | تشكو أحياؤها إخراسه
واقتحمنا بيتاً تعوَّد أنْ نطرق | في الليلِ خُلسةً أحلاسه
وأخذنا بكفِّ كلِّ مَهاةٍ | رنَّقَتْ في الجفونِ منها نُعاسه
لم أُطِلْ سومَها وكنتُ متى يعجبني | الشئُ لا أُطيلُ مِكاسه!
قلتُ إذ عيَّرتنيَ الضعفَ لمَّا | خذلتني عنها يدٌ فرّاسه:
لستُ أعيا إنْ فاتني أخذيَ الشيء | بعنفٍ ، عن أخذهِ بالسياسه
ثمَّ كانتْ دعابةٌ فَمُجونٌ | فارتخاءٌ . فلذةٌ .! فانغماسه !!
وعلى اسمِ الشيطانِ دُستُ عَضوضاً ! | ناتئَ الجنبتَينِ .! حلوَ المداسه!
لبَداً .. تنهلُ اللُبانةُ منه ! | لا بحزْنٍ ضَرسٍ .. ولاذي دَهاسه!
وكأنّ العبيرَ في ضرَمِ اللذَّةِ | يُذكي بنفحةٍ أنفاسه..!
وكأنّ الثِقْل المرجّحَ بين الصدرِ | والصدرِ .. يستطيبُ مراسه
وكأنّ " البديعَ " في روعة الأسلوب ! | يُملي " طِباقه ! " و" جِناسه"
واستجدَّتْ من بعدِ تلك أمورٌ | كلّهنَّ ارتيابةٌ والتباسه
عرَّفتنا معنى السعادةِ لمّا | أنْ وضعنا حدّاً بها للتعاسه
بسَمَ الدهرُ وتجافى | بعدَها كاشِراً لنا أضراسه
صاحبي لا ترُعكَ خِسَّةُ دهر | " كم نفوسٍ حسَّاسه"


النشيد الخالد

تزاحمت الآمال حولكِ وانبرتْ | قلوب عليهنَّ العُيون شواهدُ
مشت مهجتي في إثرِ طرفِكِ واقتفت | دليل الهوى والكلُّ منهنَّ شارد
حُشاشةُ نفسٍ أجهدت فيك والهوى | يطاردها عن قصدها وتطارد
أجابت نفوسٌ فيك وهي عصية | ولانت قلوب منك وهي جلامد
أعلَّ السُّها مسرى هواك وأوشكت | تَنازَلُ عن أفلاكهنَّ الفراقد
ورغبَني في الحب ان ليس خالياً | من الحب إلا بارد الطبع جامد
إذا كان وحي الطرف للطرف مدليا | بأسرار قلبينا فأين التباعد
خليلي ما العين في الحب ريبةٌ | إذا كُرمت للناظرين المقاصد
ولي نزعات أبعدتها عن الخنا | سجية نفس هّذبتها الشدائد
أقاويل أهل الحب يفنى نشيُدها | وأما الذي تُملي الدموع فخالد
وما الشعر إلا ما يزان به الهوى | كما زَيّنت عطلّ النحور القلائد
© شبكة السراب الثقافية
WWW.ALSARAB.TK


النفثة!

السَّلم لا يُجدي بيوم الكفاحْ | فاستقبلِ الأيام شاكي السلاحْ
واغتنمِ العمرَ وساعاتِه | فانها تمر مرَّ الرياح
حسبُك فيما قد بقي عِبرةٌ | لا يَرُح اليومُ اذا الأمسُ راح
آهٍ على الفُرصةِ ضيعتَها | والآن إذ تطلُبها لا تُتاح
بالعزم نِلْ يا شرق ما لم يُنَلْ | فالغرب قد طار بِهذا الجَناح
لا تك مهما اسطعت رِخو الجماح | واستنزلِ الدهرَّ على الإقتراح
يكفيك ما كابدتَ من ذِلّة | الملكُ قد فُرِّق والعرش طاح
هلاّ إلى مَكْرُمةٍ خُطوةٌ | يا شرق يا ذا الخُطُوات الفِساح
يا أمةً أعمالُها طفرةٌ | بُشراك قد انتجت قبل اللِّقاح
سائمةُ الحيِّ اطمأنتْ به | مرعىً خصيبٌ ونميرٌ قراح!
أْلجِد ما تُضمر من طيّةٍ | وكل ما نُعلن عنه مزاح
نُحْتُ وغنَّيتُ ولا مِيزةٌ | قَبْلِيَ كم غنّى هزارٌ وناح
لا غرو أنْ سال قصيدي دماً | فانَّ قلبيْ مثخنٌ بالجِراح
يا ظلمةً قد طبقّتْ موطني | دومي : فشعبي لا يُريد الصّباح
الشؤم قد أوهم أوطاننا | أن ليس يُجدي المرء إلا النِّياح
ما لبلادي فظّةٌ روحُها | بعيدة عن هزةِ الارتياح
من لي بشعبٍ واثقٍ آمنٍ | غُدُوُّهُ لغايةٍ والرَّواح
قد فَوَّضَ الأمرَ لشُبانِهِ | فكُلِّلتْ أعماله بالنجاح
تَوَّجَهُ الوعيُ بألطافه | بِشراً كما تُوِّجَ زهرُ البِطاح


النقمة

قد كنتُ أقربَ للرجاء فصرت أقربَ للقنوطِ

كلُّ البلاد صعودٍ ةالعراقُ الى هبوط

في كل يوم مبدأٌ ، أُواهُ من هذا السُّقوط

وطنٌ أقامت ركنه شباننا بدمٍ عبيط

يا للرجال تلاقفته يدُ الأعاجم والنَّبيط

سقط النشيط على افتقار الخاملين الى النشيط

ولقد بَكَيْتُ على حُبوطِكِ يا بلادي لا حبوطي

يا نائماً ما نَّبهَتْهُ الحادثاتُ من الغطيط

لم يبقَ من نسج الأكفِّ المحكمات سوى خُيوط

خُدِعت جموعٌ عن صريح الحق بالكَلِمِ البسيط

أبداً تَقَرُّ على ضياع في حقوق أو غموط

أما أنا فكما ترى بين الطبيعة والمحيط

أُفٍ لها من عيشةٍ ما بين وغدٍ أو لقيط

يا شعرُ ثُرْ إن الشعور مهدَّدٌ ، يا نفس شيطى


الوحدة العربية الممزقة

حتى مَ هذا الوعدُ والايعادُ | والى كتمِ الابراقُ والارعادُ
أنا إن غصصتُ بما أحسُّ ففي فمي | ماء وبين جوانجي إيقاد
يا نائمينَ على الأذى لا شامُكم | شامٌ ولا بغدادُكُمْ بغداد
تلك المروج الزاهراتُ تحولت | فخلا العرينُ وصوّح المرتاد
هُضِمت حقوقُ ذوي الحقوق ، وُضيِّعت | تلك العهودُ وخاست الآساد
أعزِزْ على الأجدادِ وهي رمائم | أن لا تُعزَّ تراثَها الأحفاد
فزِعت الى تلك المراقد في الثرى | لو كان يُجدي بالثرى استنجاد
قَرِّى شعوبَ المَشرقَيْنِ على الأسى | ميعادُ فكِّ أسارِك الميعاد
أخذوا بأسبا السماء تعالياً | واستنزلوكِ الى الثرى أو كادوا
يسمو الخيال بنا ويسمو جهُدهم | بِهمُ ، فكلُّ عنده منطاد
ايهٍ زعيم الشرق نجوى وامق | لَهجٍ بذكركَ هزَّهٌ الانشاد
ان فَتَّ في عضُدِ الخِلافة ساعدٌ | فلكَمْ هوت بسواعد أعضاد
ولكم تضرَّت في القلوب عواطفٌ | ثم انثنت وكأنهنَّ رماد
خُطَّت على صفحات عزمك آيةٌ: | إن الحياة ترفعٌ وجهاد
حاطت جلالَك عصبةٌ ما ضرّها | أن أبرقت ، أن يكثُر الارعاد
أنا منكم حيث الضُّلو خوافق | يهفو بها التصويبُ والاصعاد
انا شاعرٌ يبغى الوفاق موِّحد | بين الشُّعوب سبيلُه الارشاد
ما الفرسُ والأعراب إلا كَفتا | عدل . ولا الاتراكُ والأكراد
لم تكفنا هذي المطامع فُرقةٍ | حتى تُفرِّقَ بيننا الأحقاد
ألغات هذا الشرق سيري للعلى | جنباً لجنب رافقتك الضاد


الوطن والشباب

أتت زمراً فهدَّدت البلادا | خطوبٌ هزَّت الحجرَ الجمادا
فيا وطناً تناهبتِ الرزايا | حُشاشتَه وأقلقتِ المهادا
برغمي أنَّ داءك لاأقيه | وجرَحكَ لاأطيق له ضمادا
وأنْ يِردوا مياهَكَ صافياتٍ | مرقرقةً وأنْ أرِدَ الثمادا
وأن تصفو مواردُهم فتحلوا | لهمْ وبنوكً لا يَجِدونَ زادا
تدفقْ ماءَ دجلة فاخترقْها | سهولاً طبنَ مرعىً أو وهادا
وجلّلْها عميمَ النبت واخلعْ | عليها الحُسْنَ وافرُشْه وسادا
وقُلْ للزارع المسكين يزرعْ | ويتركه إذا بلغ الحصادا
أراد السوطُ أن نشقى ليهنوا | وماضٍ حكم "سوطٍ " إنْ أرادا
وسيّدُ نفسه شعبٌ ولكنْ | قضى الفردُ المسلَّطُ أن يُسادا
ألا ساعٍ ولو بخيال طيفٍ | يبشّر أنَّ عصَ الظلم بادا
أخُلانَ العبادِ على استواءٍ | لِمن وعلى مَ اسلَمْتِ العِبادا
رأوا في الرافدين ثرىً خصيباً | يروقُ العين فانتشروا جرادا
سل النشءَ الجديدَ حماه ربي | أيقدِر أنْ يُبلّغنَا المرادا
أيقدر أن يُري التاريخ سعياً | متى نمرُرْ عليه نقلْ أجادا
وأن يسعى ليصلحها شعوباً | بنوها أوسعت فيها فسادا
فانَّ على الوجوه سماتِ خيرٍ | حساناً تكشف الكُرَبَ الشدادا
مدارسَنا احفظي الأولد إنا | وضعنا بين أضلعك الفؤادا
أريهم واجبَ الوطنِ المفدَّى | لكيما يُحسنوا عنه الجهادا
أريهمْ أننا بالعلم ننمو | كما ينمو الثرى سُقِي العهادا
أريهم أننا نبغي رجالاً | نسود بها الممالك لا سوادا
أشبَّانَ العراق لكم ندائي | ومثلُكُمُ جديرٌ أن يُنادى
ألستم إنْ نبا بالشعب خطبٌ | نضيناكمْ له قضباً حدادا
وحسب الشعبِ بالفكرِ اعتقاداً | وبعد الله بالنشء اعتضادا
لساني نافثٌ سماً وطبعي | يلطفُه فتحسبُه شِهادا
لئنْ غطى على كَبدي اديمٌ | فكم من جمرةٍ كُسِيَتْ رَمادا


الى الباجة جي

ا لى الباجة جي " في نكبته"!..

ءألا إنما تَبغي العُلى والمكارمُ | من الله أن يَبْقى لهنَّ " مُزاحمُ "
فتى الدولةِ الغراءِ تَعْلَمُ أنَّهُ | عليها إذا نام الخليوّنَ قائم
وذو الحكْمِ مرهوباً على المُلكِ ساهرٌ | وفيما يصونُ الحكْمَ والمُلْكَ حازم
وذو الخُلُقِ الضّافي يَخالُ مرّفهاً | وفي الصدر أمواجُ الأسى تتلاطم
يَبِيتُ على شوكِ القَتادَ وَينْطوي | على مَضَضِ حتى تُرَدَّ المظالم
عليمٌ بآدابِ السياسةِ تَنْجلي | لِفِطْنَتِهَ أسرارُها والطلاسم
ضمينٌ إذا ما الجوُّ غامَ بطاريءٍ | جليلٍ ؛ بأن تَنْزاحَ عنه الغمائم
على وجهِهِ سِيماءُ أصيدَ أشوسٍ | وفيه من النفس الطَّموحِ علائم
جَهيرٌ يرى الأقوامُ عندَ احتدامِهِ | إذا أغضبوهُ كيْفَ تدأى الضَراغم
وفي العنفِ فَهوّ الأبْلَقُ الفرد مَنْعَةً | وفي اللِّينِ فهو المصحبُ المتفاهم
لقد مارس الأيامَ ذو خبرةٍ بها | ذكيٌّ لحالاتِ الزمان ِ مُلائم
وما هو إن خيرٌ تحداهُ طائشٌ | ولا هو إن خيرٌ تعدّاهُ نادم
ومرتقبٌ للشرِ والشرُّ غائبٌ | و مسْتَحْقِرٌ للشرّ والشرُّ قادم
على ثقةٍ أنَّ الحياةَ تَراوُحٌ | نسائمُها جوّالةٌ والسمائم
وماشٍ إلى قلبِ الحقودِ بِحيلةٍ | يُداوي بها حتى تُسَلَّ السّخائم
وقد عَلِمَ الأقوامُ أنَّ مُزاحماً | من الشعبِ مخدومٌ وللشّعبِ خادم
ولما اعتلى دَسْتَ الوزارة وُطّدَتْ | بهمتِهِ آساسُها والدعائم
عفيفُ يدٍ لا يَحْسَبُ الحُكمَ مَغْنّما | ولو شاء لم تَعْسُر عليه المغانم
ترفعَّ عن طرْقِ الدنايا فمالَه | سوى المجدِ والقلبِ الجريءِ سلالم
لقد سرّني أنَّ الزّمانَ الذي سطا | عليكَ بحربٍ عاد وَهْوَ مُسالم
وأن ظروفاً ضايَقَتْكَ عوابساً | أتتك تُرَجِّي العفْوَ وَهْيَ بواسم
وقد أيقَنَتْ إذ قاوَمَتْكَ كوارثٌ | بأنَّكَ لا تُسطاعُ حينَ تُقاوم
وَجَدْتُك خشن المسّ تأبى انحلالةً | وتَنْحَلُّ في البلوى الجلودُ النواعم
تلقيت يَقْظانَ الفؤادِ حوادثاً | يُرَوَّعُ منها في التَّخَيُّلِ حالم
وقد كنتَ نادَمْتَ الكثيرَ فلم تَجد | على حينَ عَضَّتْ كُرْبةٌ مَنْ تُنادِم
وقد كانتِ الزلفى إليكَ تَزاحُماً | فأصْبَحَ في الزُّلفْى عليكَ التزاحُمُ
ولم تُلْفِ لما استيقظ الخطبُ واحداً | من َ المانحيكَ الوُدَّ والخَطْبُ نائم
وأنت عَضَدْتَ الملك يَومَ بدا له | يُهدِّدُهُ قَرْنٌ من الشرّ ناجم
تكفَّلْتَهُ مُسْتَعْصِماً بك لائذاً | وليس له إلاكَ واللهُ عاصم
ولم أرَ أقوى منكَ جأشاً وقد عدَتْ | عليكَ العوادي جمةً تتراكم
وأُفرِدتَ مِثْل السيفِ لا مِنْ مُساعِدٍ | سوى ثِقةٍ بالنفس أنَّكَ صارم
ولمّا أبَىَ إلا التَّبلُّجَ ناصعٌ | من الحق لم تقدِرْ عليهِ النمائم
ولم يجدِ الواشون للكيدِ مَطْمَعاً | لديكَ ولم يَخْدِشْ مساعيك واصم
خرجْتَ خروجَ البدر غطَّتْ غمامةٌ | عليه وسرُّ المجدِ أنَّكَ سالم
فللتُرْبِ أفواهٌ رمتْكَ بباطلٍ | ولا سَلِمَتْ أشداقُها والغلاصم
وحُوشيِتَ عن أيّ اجترامٍ وإنّما | تُدَبَّرُ من خَلْفِ الستارِ الجرائم
وصَقْرٍ تحامَتْهُ الصقورُ وراعها | من النظر الغضبانِ موتٌ مُداهم
لقد أحكمت منه الخوافي خؤولةً | ومتت إلى الأعمام منه القوادم
فتى " الحلةِ " الفَيْحاءِ شَدَّتْ عُروقَهُ | بناتُ الفراتِ المنجِباتُ الكرائم
فجئن بأوفى من تُحلُّ له الحُبا | وأمتنَ مَنْ شُدَّتْ عليهِ الحيازم
وطيد الحجى لم تستجدّ له الرُّقَى | صغيراً ولم تَعْلَقْ عليه التمائم
وداهية أعلى العراقَ بمجلسٍ | تصافِحُهُ فيه دُهاةٌ أعاظم
يمثل شعباً يستعدُّ لنهضةٍ | يُرَدُّ عليها مجدُهُ المتقادم
وألطفُ ميزاتِ السياسيِّ أنّه | أديبٌ بأسرارِ البلاغةِ عالم
يؤّيدهُ ذهْنٌ خصيبٌ ومنطقٌ | متينٌ كهُدابِ الدِمَقْسِ وناعم
ورنانةٍ في المحْفِلِ الضَّخْمِ فذّةٍ | تَناقَلُها عن أصغريهِ التراجم
بعيدة مرمى مستفيضٍ بيانُها | يجيْ بها عفواً فتَدْوي العواصم
ومحتملٍ للحقِ مستأنسٍ به | يُرَجّيهِ مظلومٌ ويَخشَاهُ ظالم
يَسُدُّ طريقَ الخَصْمِ حتى يردَّهُ | إلى واضحٍ منْ حُكمِهِ وَهْوَ راغم
وقد أرضت المظلوم والظلمُ مُغْضَبٌ | مواقِفُهُ المستعلياتُ الحواسم
وإنَّ بلاداً أنجبتْكَ سعيدةٌ | وشعباً تَسامَى عِزُّهُ بك غانم


الى البعثة المصرَية ..

رُسُلَ الثقافةِ من مُضَرْ | وَجْهُ العراق بكِم سَفَرْ
حَرَصَ القضاء عليكم | وَرَعتْكُمُ عينُ القَدَر
جئتتُمْ وهاطلةُ الغَمام | معاً ورُحْتُم والقمَر
رشَّ السماءُ طريقَكم | أيُحبُّكم حتى المطر !
في القلبِ منزلُكم وبين | السَمع منا والبَصر
نحن الحُجولُ وانتم | في كل بارزةٍ غُررّ
ليل الجزيرة لم يكنْ | لولاكمُو فيه سَحَر
يا سادتي ان العراق | جميعُه بكُمُ ازدَهَر
والمحتفونَ بكم وإنْ | كانوا ذوي كَرٍّ وفَرّ
وجميعُهُم اهلُ البلاد | ولا يُقاسُ بِما نَدَر
فأجَلُّ من زُمَرٍ تَلَقَّتْكُمْ | قد اختبأتْ زُمَر
وأجَلُّ ممن قادَهُمْ | حبُّ الظهورِ مَن استَتَر
خَفيَت ذواتٌ جَمّةٌ | وبَدَتْ لكم بعضُ الصُور
وأُزيِحَ من ظَفِروا به | ومشى اليكم من ظَفِر
ملءَ النوادي معجَبون | بفضلِكِم ملء الحَجَر
كنَّهُمْ لم يملِكوا | حقّ الجلوس على السُرُر
غيرُ المناسِب ان يَمسَّ | حريرَ سادَتنا الوَبَر
فاذا أرَدْتُم ان يُتاح | لهم بصُحبْتكم وَطَر
فضَعوا بقارعةِ الطريق | لَهُم بُيوتاً من شَعَر
وسيسُمعونَكُمُ من الترحيب | خاتَمةَ السُوَر
وَضْع العراقِ خذوه من | عذبَات أقلامِ أُخر
ولحفظِ حُرِيّاتِهِمْ | من أن تُداسَ وتُحتَقَر
لَتُرحْ لمصرَ سُعاتُكم | ليَجئْكُمُ منها خَفَر
هم مُرهقون لانَّهمْ | لا يصدَعون لمن أَمَر
ومُضايَقون لانَّهمْ | ما في عزائِمهم خَوَر
عندي مقالٌ يستَوي | من لامَ فيه ومن عَذّر
سقَطَتْ على الأرض الثمار | وجاءَكم يمشي شَجَر
ماذا احدّثُكُمْ حديثَ | القَلب من جَمْر أحَرّ
كلُّ المسائل مُرَّةٌ | وسكوتُنا عنها أمَر
أعليكم يَخفَى وفي | كلِّ الورى ذاعَ الخَبر
لستُمْ من القوم الذينَ | يُخادَعون بما ظَهَر
حتى نغالِطكم ونزعمُ | أنَّنا فوقَ البَشر
رُسلَ الثقافة من أجلِّ | صفاتِكم بُعْدُ النَظر
ولداُتنا في كلِّ نَفع | للسياسةِ أو ضَررَ
غَطَّى علينا سادتي | وعليكُمُ جِلدُ النَمِر
وعلى السَواء لنا كما | لكُمُ يُكادُ ويُؤتمرَ
وعلى قياسٍ واحدٍ | حُفِرتْ لكم ولنا الحُفَر
انتُمْ لنا عِبرٌ وفيما | نحن فيه لكُمْ عِبَر
عن أي شيءٍ تَسألون | فكل شيء مُحتكَر
لم يخلُ دَرْب من عراقيلٍ | ولم يسَلَم مَمَرّ
وسَلُوا الخبيرَ فانني | ممن بواحدةٍ عَثَر
حتى لقد اشفقت أن | يعتاقَ رحلتَكم حَجَر
تهتاجُنا النعرات طائشةً | وينجَحُ من نَعَر
في كلِّ حَلق نغمةٌ | ولكلِّ أنملةٍ وَتَر
ويعاف من لم يرض | أصحاب النفوذِ وينتهِر
تمشى سموم المُغرِضين | بسُوحنا مشيَ الخَدَر
يتقاذَفُون عقولَنا | وقلوبَنا لَعِبَ الأُكر
ولقد نُُصفِّق للخطيب | ونحن منه على حَذَر
باسم البلاد يجل من | جرَّ البلادَ الى الخَطَر
يا سادتي : لا ينتَهي | فيضُ الشعور اذا انفَجَر
ولكي أريحَكُمُ أجيءُ | لكم بشيء مُختَصَر
إن السياسة لَم تبقِّ | على البلادِ ولم تَذَر
وبرغم ما في الرافدينِ | من المصائبِ والغِيَر
وبرغم أنا قد تزعَّمَ | عندنا حتى البَقَر
فهنا شبابٌ ناهضونَ | عقوقُهم إحدى الكُبَر
كِتَلٌ تَحَفَّزُ للحياة | يسوقهُا حادٍ اغّر
تمشي على نُور الثقافة | مشيَ موثوقِ الظَفَر
فيها الشجاعةُ من عليٍّ | والسياسةُ من عُمّر
واذا أمَرتُم ان أسامرَكم | فقد لذَّ السَمَر
عن نَهْضةٍ أدبية | ما إن لها عنكُمْ مَفَر
لولاكُمُ ما كان للشعراء | فينا من أثَر
قبر الاديبِ الالمَعَيِّ | هنا وفي مصرَ انتَشَر
الله يُجزي من أفاد | ومن أعانَ ومن نَشَر
اني اسائلُكم وأعلَم | بالجواب المُنتَظَر
هل تَقبَلون بأن يقالَ | اديبُ مصرَ قد افتَقَر
او أنَّ " شوقي " من | حَراجة عيشِه كالمُحتَضَر
او أنَّ " حافظَ " قد هوى | فتجاوبونَ : الى سَقَر
حاشا : فتلكَ خطيئةٌ | وجَريمةٌ لا تُغتَفَر
" شوقي " يعيشُ كما يَليقُ | بمن تَفكِّر او شَعَر
وسطَ القصورِ العامراتِ | وبين فائحةِ الزَهَر
برعايةِ الوطَن الأعَزِّ | وغيرةِ الملِك الأبَر
وتحوطُ ابراهيمَ عاطفةٌ | الأمير من الصِغَر
أما هُنا فالشعر شيء | للتملُّح يُدَخَر
وعلى السواءِ اغابَ | شاعرُنا المجوِّدُ أم حَضر
سَقَطُ المتاع وجوُده | عند الضرورة يُدَّكَر
في كل زاويةٍ أديبٌ | بالخمول قد استَتَر
وقريحة حَسَدوا عليها | ما تجودُ فلم تثر
والى اللقاءِ وهمُّنا | أن الضيوف على سَفر
جَمَعَ الالهُ مصيرَنا | ومصيرَ مصرَ على قَدَر
© شبكة السراب الثقافية
WWW.ALSARAB.TK


الى الخاتون المسبل

قل لِلْمِسِ الموفرة العرض التي | لبستْ لحكم الناس خيرَ لباسِ
لي قيلةٌ تلقى عليك بمسمعٍ | وبمحضرٍ من زمرةِ السواس
ان كانَ سَرَّكِ في العراق بأن تري | ناساً له مضروبةً بأناس
فلكِ التعزي عن سياستكِ التي | عادتْ عليكِ بصفقة الافلاس
خُطَط وقفتِ لها حياتَك أصبحت | شؤماً عليكِ وانت في الأرماس
إن تهزئي منهم فعذركِ واضح | فهم الذين سَقوْكِ أوبأَ كاس
وهم الذين أرَتْكُمُ وقفاتُهُمْ | لَطْمَ الخدودِ ونَتْفَ شَعْرِ الرأس
وهم الذين عِظامُهم وعظامُكمْ | معروضةٌ للناس في أكياس
لو كان فيهم للخيانةِ مطمعٌ | لعرفتِ كيف إقامةُ " القُدّاس"
لكنّهنّ شناشنٌ معروفةٌ | لكُمُ تليق بعرقِكِ الدساس
ملء العراق أماجدٌ لولاهمُ | هو مثلُ بنيان بغير أساس
قد أصبحوا ولهم عليه دخالة | يالَلظليمةِ من قضاء قاسي
للحشر بين حلوقِكم وضلوعِكم | من فضلِ ما صنعوا كحزِ مواسي
لا بأس ، أخداني فهذا كله | من أجل أنكُمُ شديدو الباس


الى السعدون..

فيم الوجومُ؟ وجومُكم لا ينفعُ | نَفَذَ القضاءُ وُحمَّ ما لا يُدفَعُ
فيم الوجومُ؟ أبو عليٍّ قد مضَى | وقد انقضىَ الخيرُ الذي يُتوقَّع
وقد اختفى رمزُ البطولة ، وانطوتْ | تلكَ المحاسنُ والشمائلُ أجمَع
الشعبُ محتشِدٌ هنا يتسمَّعُ | ماذا يقولُ الشاعرُ المتفجِّع
احذرْ لساني أن تكونَ مقالةً | ليست تَليقُ به فانكَ تُقطَع
يا سادتي أما اللسانُ فواهنٌ | متلجلجٌ فَلْتُلْهِبَنْكُمْ أدمُع
يعتاقُ إبدعي ارتباكُ عواطفي | فاذا مَلكتُ عواطفي فسأُبدِع
وستَحمَدون قصائداً مهما عَلَتْ | قَدْراً فَقدْر أبى عليٍّ أرفَعَ
أُمُّوا ضريحَ أبي عليٍّ واكشِفوا | فيه الرؤوسَ وفي الشدائد فافزَعوا
وإذا ألمَّتْ بالبلاد مُصيبةٌ | فتوَّسلوا بزعيمها وتضرعَّوا
قولوا له يا مَن لأجل بلادِه | هَدْراً مضى : ان البلادَ تُروَّع
هذا الضريحُ ضريحُ أمةِ يَعرُبٍ | فيه خِيار خِصالِها مُتجَمِّع
أن كنتُ لم أسْجُدْ ولم أركَع فما | قَدْري ركعتُ عليكَ أولا أركَع
فسَيركعُ التاريخُ فوقَك كلُّه | وسيركَعُ الوَطنُ الذي بك يُمنَع
وسَيركعُ الجيلُ الذي شرَّفتَه | وتمرُّ أجيالٌ عليكَ وتَركَع
ولسوف تركَع نخوةٌ ورويَّةٌ | وشهامةٌ وصراحةٌ وتَمنُّع
للموتِ فلسفةٌ وَقفتُ ازاءَها | مُتخشِّعا وبرغم أنفي أخشَع
أيموتُ شَهْمٌ تستظل بخيره | دنيا ، ويبقى خاملٌ لا ينفع
ناشدتُهُمْ وقد اعْتْلَيتُ حَفيره | أأبو علي وَسْطَ هذا مُودَع
أو تهزأون بقدرِه ما هذه الاحجارُ | ما هذي الصخورُ الاربَع؟
أهُنا ينامُ فتىً يُهابُ ويرتَجَى | أهُنا يعاف فَتىً يَضرُّ وينفَع
إنهضْ فُدِيتَ " أبا عليٍّ " وارتجلْ | بين الجمُوعِ قد استَتَمَّ المَجْمَع
واسمعْ تُشَرِّفْ باستماعِكَ قِيلَتيِ | أسفاً وأنكَ مَيِّتٌ لا تَسَمع
ماذا فَعَلتَ لقد أتَيتَ عظيمةً | ينبو الأريبُ بها ويَعيَا المِصقَع
وافتْ مروِّعةٌ فهوَّنَ خطبَها | وأتت أناساً هادئينَ فرُوِّعوا
أعلِمتَ إذ اطلقتَها نارّيةً | ما أنتَ بالوطن المفدَّى تصنَع
وإذ انتزَعْتَ زنادَهُ مُستَوريا | عن أيِ ثُكلٍ للمُواطِنِ تُنزَع
با مِدفعَ الأبطالِ أنَّك حاملٌ | من كانَ ينهضُ حينَ يعجَزُ مِدفَع
من خاصَ أمواجَ السياسةِ رافعاً | رأساً ورُبَّ مخاضةٍ لا تُرفَع
يمشي إليها بالرؤيةِ مدركاً | بالشِبرِ ما لا تَستطيعُ الأذرُع
يكفيك من أبناء شعبِك غَيرَةٌ | حمراءُ ان صنَعوا الذي لم يصنَعوا
نِصفانِ بَغدادٌ فنِصفٌ مَحشَرٌ | ساحاتهُ اكتضَّتْ ونصفٌ بَلقع
متماوجُ الأشباحِ حزناً ما به | الا حشاً دامٍ ووجهٌ أسفَع
مَرصودةٌ ستُّ الجهات لساعةٍ | نكراءَ محسودٌ بها المتطلِّع
وتوجَّعَ الملكُ الهمامُ ولم يكُنْ | إلا لأعظمِ حادثٍ يَتَوَجَّع
وانقضَّ فوقَك كالعُقابِ وأنَّه | لسواكَ عن المامةٍ يترَففَّع
وهفا فؤادٌ كالحديدِ على وأسبَلَت | عينٌ تُفاخر أنها لا تدمَع
ولقد يَعِزُّ على المليك وشعبِهِ | والمشرقينِ نجيعُك المتدَفِّع
لا يرتضي الوطنَ الذي فَدَّيتهَ | بالنفس أن تَدمَى لكفك اِصبَع
هِبَه العروبة للبلادِ أهكذا | مُستدمياً متظلِّماً تُستَرجع
تأريخُ شَعبٍ سُوِّدَت صفحاتُهُ | فاتى فبيَّضَهنَّ هذا المَصرعَ
هذي الرجولةُ ضُيِّعَتْ ممنوحةً | واليوم يُعرَفُ قدرُها إذ تُرفَع
حصَدَت خصومُك حسرةً وخجالةً | حتى لودّوا أَنهم لم يزْرَعوا
كانت حياتُك للبلاد منافعاً | جُلََّّى وأنك في مماتك أنفَع
غيرتَّ راهنةَ الأمور بطلقةٍ | مستقبلُ الأوطان منها يَلمَع
يُنسى دويُّ مدافعٍ وعواصفٍ | وأزيزُها حتى القيامةِ يُسمَع
ووقَفتَ أقطابَ السياسة موقفاً | يرتدُّ حيراناً به المتضلِّع
يتساءلون بأي عُذرٍ نختفي؟ | عن شعبنا وبأيِ وجهٍ نَطلُع
واسترجعوا أحكامَهم مرفوضَةً | ناسٌ بحكمهمُ عليكَ تسرَّعوا
غَطَّى على المتبرعينَ مُبجِّل | بحياتِه لبلادِه يتبَّرع
قولوا لأشباه الرجالِ تصنعاً | إلّا تكونوا مثلهُ فتقنَّعوا
لا تُزعجونا بالتشدُّقِ اننا | بسوى التخلص منكمُ لا نقنع
قد يدفع الدمُ ما يحيق بأهله | فاذا صدقتُم بادعاءٍ فادفَعوا
أما كتابُك فهو أفَضلُ ما وَعى | واعٍ وخزيُ معاشرٍ إن لم يَعُوا
طِرْسٌ على التاريخ يَفخَر أنه | من كلّ ما يَحوي أجلُّ وأرفَع
دستورُ شَعبٍ لا يُمَسُّ وشِرعةٌ | هي فوقَ ما سنَّ الرجال وشرَّعوا
هذي الوصيةُ ذخرُهُ ان أعوزَتْ | طيارةٌ وبنادقٌ ومُدرَّع
مَشَتِ الأناملُ هادئاتٍ فوقَها | والموتُ يمشي بينَهنَّ ويُسْرِع
قرَّعت شعبَك ان يَعُقَّك ، مرحباً | بأبي البلاد على العُقوق يُقرِّع
وشكوتَه أن ليسَ يسمعَ ناصحاً | نمْ هادئاً ان البلادَ ستسمَع


اليأس المنشود...

رُدُّوا إلى اليأسِ ما لم يَتَّسع طَمَعا | شَرٌّ من الشرِّ خوفٌ منه ان يقَعا
شَرٌّ من الأمَلِ المكذوبِ بارقُه | ان تحمِلَ الهمَّ والتأميلَ والهَلَعَا
قالوا " غدٌ " فَوَجَدتُ اليَومَ يفضُلُه | و " الصبر " قالوا : وكان الشَهمُ من جَزعاً
ولم اجدْ كمَجالِ الصَبرِ من وَطَنٍ | يَرتادُه الجُبْنُ مصطافاً ومُرتْبَعَا
وأنَّ من حَسَناتِ اليأس أنَّ له | حَدّاً ، اذا كَلَّ حَدُّ غيرهُ قطَعَا
وأنَّه مُصحِرُ الارجاءِ لا كَنَفاً | لمن يَلَصُّ ولا ظِلاً لمنْ رَتعا
وَجَدْتُ أقتَلَ ما عانَت مصايُرنا | وما التَوَى الشَيبُ منه والشَبابُ معا
أنَّا رَكِبِنا إلى غاياتِنا أمَلاً | رَخواً إذا ما شدَدْنا حَبلهُ انقطعا
نسومُه الخَسْف ان يَطوي مراحلَنا | وإن تشَكَّى الحَفَا ، والأينَ ، والضلعا
هذا هو الأمَلُ المزعومُ فاقتَرِعُوا | واليأسُ أجدَرُ لو انصَفْتَ مُقتَرعا
اليأسُ أطعَمَ بالأشْلاءِ مِقصَلةً | عَدْلاً وطوَّحَ " بالبستيل " فاقتَلَعا
وطارقٌ منه اعطَى النصرَ كوكَبُه | نَزْراً وعَدَّى إلى الاسبانِ فانَدفَعَا
يا نادِبينَ " فِلَسطينا "وعِندَهُمُ | عِلْمٌ بانَّ القضاءَ الحتمَ قد وَقعا
كم ذا تُلحُّون ان تَستَوقِدوا قَبَساً | من الرَمادِ ومِمَّن ماتَ مُرتَجَعا
كَفَى بما فاتَ مما سميت " املا " | من " الحُلول " التي كيلتْ لكُم خُدعا
جيلٌ تَصَرَّمَ مذ أبْدَى نَواجذَه | وعدٌّ لبلفورَ في تهويدِها قَطعا
نَمَا وشَيبَّ بأيدي القَوم مُحتَضنَاً | ومن ثُدِيِّ النتاج المَحضِ مُرتَضعا
والساهرونَ عليه كلُّ " منتخَبٍ " | يبني ويهدِمُ ، إن اعطى وان مَنعا
تهوِي " العروشُ " على أقدامهم ضَرَعا | وتحتمي ساسةُ الدنيا بهم فَزَعا
وعندَنا ساسةٌ سؤنا لَهُم تَبَعاً | ذُلاً ، وساؤوا لنا في الهدي مُتَّبعا
من كل مُرتَخَصٍ إن عبَّسَت كُرَبٌ | او كشَّرَ الخطبُ عن شدقيهِ فاتَّسَعا
ردَّ المصيبةَ بالمنديلِ مفتخراً | مثلَ الصبايا – بانَّ الجفن قد دَمعا
او عابث ٍ من فِلَسطينٍ ومحنتِها | ألفى مَعيناً ، فالقى الدَلوَ وانتزَعا
او سارقٍ لا لقَعر السِجنِ مَرجِعهُ | لكنْ إلى الجاهِ وَثّاباً ومُرْتفِعا
شَدُّوا بذيل غُرابٍ امَّةً ظُلِمَت | تطيرُ ان طارَ او تَهوي إذا وقَعَا
وَخوَّفوها بـ " دُبٍ " سوف ياكلُها | في حين " تسعون عاما " تألفُ السَبُعا
وضيَّقوا أفقَ الدنيا باعينِها | مما استجدُّوه مِن بغيٍ . وما ابتُدعا
و اودَعوا لغلاظٍ من " زَبانيةٍ " | حَمْقى حراسة قِرطاسٍ لهم وُضِعا
وذاك معناهُ أنْ بيعوا كرامَتكُم | بيعَ العبيد بتشريعٍ لكم شُرِعا
يا نادبينَ فلسطيناً صدعتُكُمُ | بالقول لا مُنكَراً فَضْلاً لكم صَدعا
ولا جَحوداً بان الليلَ يُعقبه | فَجرٌ تفجَّّرُ كمه الشمس مُطَّلَعا
ولست أنكِرُ أن قد قارَبَتْ فُرَصٌ | واوشكت مثقلاتُ الدَهر ان تَضَعا
لكن وَجْدتُ القوافي تَشْتَكي عَنتاً | والمنبرَ الحُرَّ يشكو فَرطَ ما افترعا
إن تحمَدوا او تذُمُّوا أنَّ شافعتي | أنّي رأيتُ ، وما راءٍ كمَن سَمِعا
مررت بالقوم " شُذّاذاً " فما وقعت | عيني على مُستمنٍّ غيره ضَرعا
ولا بمُلْقىً واهليه بقارعةٍ | ولا بحاملة في الكُور مَن رضَعا
ولا بمن يحرِس " الناطورُ " ارجلَهُم " | مهروءة سَهَّلت للكلب منتزَعا
وعندنا " سِلعةٌ " تُصفي البنينَ لنا | نُغلي – ونُرخصها – في الأزمة السِلعا
وجدتُها عندَهم زهواً منورةً | البيتَ ، والبحرَ ، والاسواقَ والبِيَعا
بينا تُراقص بالانغام صاحبَها | اذا بها تُوسِع ( الالغامَ ) مُزدَرَعا
ونحن ما نحن قطعانٌ بمَذْأبَةٍ | تساقَطت في يدَي رُعيانِها قِطَعا
في كل يومٍ " زعيمٌ " لم نجدْ خَبَراً | عنه ، ولم ندر كيف اختيرَ واختُرِعا
اعطاهموا ربُّهم فيما اعدَّ لهُم | من الولائم صَفّوا فوقَها المُتَعا
كأسَينِ ، كاساً لهم بالشُهد منزعةً | وللجماهير كأساً سَمُّها نَقَعا
قتالةً خوف ان لا تُستَساغَ لهم | اوصاهُمُ ان يُسَّقَوهم بها جُرَعا
وان يَصُبّوا عليها من وُعودِهُمُ | كالشِعر مكتمِلا – سهلاً ومُمتنِعا
من ذا يرُدُّ لنا التاريخَ ممتلِئاً | عِزاً وإن لم نُرِدْ ردّاً ومرتَجَعا
كانوا يذمُّون ( ربّاً ) بالعصا قُرِعا | ويغضَبون لأنفٍ منهم جُدِعا
ويبعثَون قِتالاً أنَّ " قُبَّرةً " | ضيمَت وأن " بَسوساً " ذيلُها قُطِعا
وكانَ من فتْحِ عمّوريةٍ مَنَعت | حُماتَها حَوَّمَ العقبان أنْ تَقَعا
نداءُ صارخةٍ بالرومِ " معتصِماً " | لم يألُ ان ادركَتْها ( بُلْقُه ) سَرعَا
حميَّةٌ لو اخذناها ملطَّفةً | بالعلم طابَت لنا رِدءاً ومُدَّرَعا


امان الله

أمان الله

وَداعا ما أردت لكَ الوَداعا | ولكنْ كانَ لي أملٌ فضاعا
وكمْ في الشرقِ مثلي من مُرَجٍّ | أرادَ لكَ النجاحَ فما استطاعا
وإنَّ يداً طوتكَ طوتْ قلوباً | مرفرفِةً وأحلاماً وِساعا
وقد كانت متى تذكَرْكَ نفسي | تَطِرْ –إذْ تمتلي فرحاً – شَعاعاً
فها هيَ بينَ تأميلٍ ويأسٍ | تُصبَّرُ ساعةً وتجيشُ ساعا
أمان الله والدُّنيا "هَلوكٌ " | أبتْ إلَّا التحوُّلَ والخِداعا
بغيرِ رويَّةٍ حُبّاً وكُرهاً | إذا كالتْ تُوفّي المرءَ صاعا
تثَّبتْ لا ترعُكَ فليس عدلاً | ولا عَّودتَ نفسكَ أنْ تُراعا
إلهُ الشرِّ جبارٌ عنيدٌ | يحبُّ معَ الجبابرةِ الصراعا
وأحكامُ القضاءِ مغفَّلاتٌ | يُسئنَ إذا انتخبنَ الإِقتراعا
أرى رأسَ " ابنَ سقاءٍ " محالاً | يُطيق بتاجكَ الألِقِ اضطلاعا
بلى وأظنّه عمَّا قريبٍ | سيشكو من تحمّله الصدداعا
لقد أودى بعاطفتي ركودٌ | فها أنا سوفَ أندفعُ اندفاعا
تقدَّمْ أيها الشرقيُّ وامددْ | يديكَ وصارعِ الدُّنيا صِراعا
فقد حلَفوا بأنَّك ما استطاعوا | ستبقى أقصرَ الأقوامِ باعا
وأنَّك ما تُشيِّدْ من بِناءٍ | تَجِدْ فيه انثلاماً وانصداعا
وليس بأوَّلِ التيجانِ تاجٌ | أرْدنَ له مطامعُهم ضياعا
فيا لِشقاء شعبٍ مَشرقيٌٍّ | إذا وجدوا به ملِكاً مُطاعا
وهبْ أوفى بـ " أنقرة " وأنعمْ | رُواءُ المُلك يَزدهرُ التماعا
فلمْ تكنِ " البَنيَّةُ " وهيَ فردٌ | لتعدِلَ ألفَ بنيانٍ تداعى
سأقذِفُها وإنْ حُسِبَتْ شذوذاً | وإن ثقُلتْ على الأذنِ استماعا
فما للحرِّ بدٌّ من مَقالٍ | يرى لضميرِهِ فيه اقتناعا
إذا لم يشْمَلِ الاصلاحُ دِيناً | فلا رُشْداً أفادَ ولا انتفاعا
وأوفقُ منه أنظمةٌ تُماشي | حياةَ الناسِ تُبتدَعُ ابتداعا
أتتْ " مدنيَّةُ الاسلام " لمّاً | لشعثٍ لا انشقاقاً وانصداعا
ولا لُترى مواطِنُها خراباً | ولا ليبيتَ أهلوها جِياعاً
ولا لتكونَ للغربيِّ عوناً | يهدَّدُ فيه للشرقِ اجتماعا
وإلَّا ما يُريدُ القومُ منَّا | إذا ألقتْ محَّجبةٌ قِناعا
أعندَ نسائنا منهمْ عهودٌ | بأنَّهُمُ يجيدونَ الدِّفاعا
أإنْ حُلِقتْ لحىً مُلئتْ نِفاقاً | تَخِذْتُمْ شَعرها دِرْعاً مَناعا
رفعتمْ رايةً سوداءَ منها | وثوَّرتمْ بها ناساً وِداعا
عَفتْ مدنيَّةٌ لدمارِ شعبٍ | وديعٍ تخدُمُ الهمجَ الرَّعاعا
همُ نفخوا التمرُّدَ في خِرافٍ | وأغرَوهنَّ فانقلبت سِباعا
ومن خُططِ السياسةِ إنْ أرادتْ | فساد المُلك أفسدَتَ الطّباعا
على أني وإنْ أدمى فؤادي | ليومك ما أضيقُ به ذراعا
أُحمِّلكَ الملامةَ في أُموراٍ | بِطاءٍ قد مشيِتَ بها سِراعا
وقد كانت أناةٌ منكَ أولى | وإنْ كنتَ المجرِّبَ والشجاعا
" وخيرُ الأمرِ ما استقبلتَ منه | وليسَ بأنْ تتبَعهُ اتباعا"
" ولكنَّ الأديمَ إذا تفرَّى | بلىً وتعيُّباً غلبَ الصَّناعا"
© شبكة السراب الثقافية
WWW.ALSARAB.TK


امر الاستاذ

لا بأمري خلق الصاحي | ولا النبّاذْ
كلنا يأتي كما قد | أمر الأستاذ
© شبكة السراب الثقافية
WWW.ALSARAB.TK


اندونيسيا المجاهدة...

يا " اندونوسُ " إن استماتَ بَنوكِ | فالحربُ أمُّكِ والكفاحُ ابوكِ
ولديكِ تاريخٌ على صَفَحاتِه | أرَجٌ يضُوعُ من الدم المسفوك
وكأنَّ من ألَقِ الضُحى ورفيفِه | نُوراً يُشِعُّ عليه من واديك
يا " بنتَ " ثانيةِ الجنان بما اشتَهتْ | نَفْسٌ ، وما رَمَتِ الطبيعةُ فيك
وبما تسيلُ ظهورُها وبطونُها | بالتِبْرِ من متذوِّبٍ وسَبيك
بالحاشِد الملتَفِّ منك إذا دَجى | والضاحكِ العُريانِ من " ضاحيك "
فاءت على المستعمرينَ ظلالُها | وعلى مليكاتٍ لهم ومُلوك
يا بنتَ ذاك و " أمَّ " كلِّ مغرِّف | في بُؤسه ومُجوَّعٍ صُعلوك
يا أمَّ كلِّ مُشرَّدٍ عن أهله | وُهِبَ الجنانَ وعاش كالمملوك
بمن " الجهادُ " يَليق ان لم ينتظِمْ | تاجاً تَليق به رؤوسُ ذَويك
في كل قَبر من قُبورك طائفٌ | يمشي إليك ، وصارخٌ يدعوك
ليشُُدَّ حاضرَك المضمَّخَ بالدِما | بالموَجعِ الأسيانِ من ماضيك
ومن الطبيعةِ عن بنيكِ مُدافعٌ | أن يأخذوا منك الذي تُعطيك
تأبى المروءةُ ان تُزقَّي غيرَهم | اذ يُحرَمون مُجاجةً من فيك
يا " اندنوسُ " ! وفي الخلائقِ شركة | لاشيءَ غير الله دونَ شريك
اصلَوْكِ ما الشرقُ اصطَلى بجحيمهِ | وبميسَم من ذُلِّه وَسَموك
وسَقَوك من كأسٍ سُقينا مثلَها | ولقد يكون ارقَّ من يسقيك
وكذاك أنتِ وقد تمخَّضَ نقمةً | تتمخضِّينَ على القَنا المَشبوك


ايها المتردون !

أساتذتي أهلَ الشعورٍ الذينَ هُمْ | مناريَ في تدريبتي وعمادي
أروني انبلاجا في حياتي فانَّني | سئمتُ حياةً جُلّلتْ بسواد
وما الشاعرُ الحسَّاسُ صِنوٌ لِعيشةٍ | مكرَّرةٍ مخلوقةٍ لجماد
خذوا بِيدَيْ هذا " الغريب ِ" فانَّه | لكلِّ يدٍ مُدَّتْ إليه مُعادي
لئن جئتُ عن أزمانِكمْ متأخراً | فإنّي قريبٌ منكمُ بفؤادي
لغيرِ زمانٍ كَوَّنَ الدهرُ نزعتي | وكوَّنَ أعصابي لغير بلاد
وعنديَ منكمْ كلَّّ يومٍ مَجالسٌ | ترفُّ بها أرواحُكم ونوادي
معي روحُ "بشَّارٍ" وحَسبْي بروحه | تقرّبني من حكمةٍ وسَداد
تعّلِمني سُخفَ القوانينِ في الورى | وسوءَ نظامٍ لم يجئ برشاد
وطوراً مع الشَّهم الظريف " ابن هانيءٍ " | يراوح خمَّاراً له ويغادي
يسجّل ما احصْت يداه بدقَّةٍ | ويمزُج منه صالحاً بفساد
ومن قبلُ " للحاناتِ" كانت ولم تزلْ | لدى الشعراء النابهينَ أيادي
تعوِّضهمْ عن وحشةٍ بانطلاقةٍ | وعن يقظةٍ مذمومةٍ برقاد
أساتذتي ، لا تُوحِدوني فانَّني | بوادٍ وكلُّ الشاعرين بوادي
ولا تعجبوا أنَّ القوافي حزينةٌ | فكلُّ بلادي في ثيابِ حِداد
وما الشعر إلاَّ صفحة من شَقائها | وما أنا إلاَّ صورة لبلادي
فلا تذكروا عيشي فانَّ يراعتي | تَرفَّعُ عن تدوينه ومدادي
أمرُّ مَن المِلح الأُجاج مواردي | وأرجعُ من شوكِ القتادةِ زادي
تقدَّمني مَن لستُ أرضى اصطحابه | وطاولني من لم يكنْ بعدادي
وضُويقتُ حتى في شعوري وإنَّما | شعوري ّبُقيا عُدَّتي وعتادي
وما لذَّةُ الدُّنيا إذا لم أكن بها | أُمتَّع في تفكيرتي ومرادي
وما أنا بالحُرِّ الذي ينعتَونه | إذا لم يكن في راحَتَيَّ قيادي
أُصرِّفُه فيما أروم وأشتهي | وأبذلُ فيه طارفي وتلادي
وماذا يريدُ الناسُ مني وإنَّما | " لنفسي صلاحي أو عليَّ فسادي "
فلا تَنشُدوا حُريّةَ الفكر إنَّها | "ببغدادَ " معنى نكبةٍ وصفاد
فما كان بشَّارٌ بأوَّلِ ذاهبٍ | ضحيَّةَ جهلٍ شائنٍ وعناد
إلى اليوم في" بغداد " خنقُ صراحةٍ | وتعذيبُ الافٍ لأجل أحاد
مداخلةٌ في مجلسٍ ومساربٍ | وتضييقةٌ في جِيئةٍ ومَعاذ
وخلّوا اهتضامَ الشعر إنَّ حديثَه | شجونٌ ، اقضَّتْ مضجعي وَوِسادي
خلَتْ حَلبةُ الآداب إَّلا هجائناً | ملفَّقَةً سدَّتْ طريق جياد
تشكَّى القريضُ العابثين بَحقله | كما يتشكَّى الروضُ وقعَ جراد


باريس...

تعاليتِ " باريسُ " ..أمَّ النضالْ

وأمَ الجمال.. وأمَّ النغم

تَذوَّبَ فوقَ الشِفاهِ الألَم

وسال الفؤادُ .. على كلِّ فم

تَضيعُ الحرارةُ بينَ الوصالْ

وبين التّنائي وبين الملال

كأنّكِ شمسُك بينَ الجبال

تغازلُ حين .. تلوحُ القِمَمْ

وتبدو الغيومُ لها .. من أمَم

فَتخفى كما يتخفّى النَّدَم

تعاليتِ " باريسُ " .. كم تلعبينْ

وكمْ تُلهِمينَ .. وتَستلهِمين

وكمْ تُؤثرين .. وتستأثرين

تعاليتِ " باريسُ " .. كم تشتهين

تَصيحُ من الجوعِ منكِ العُيونْ

وتُطوَى على الحبِّ خُمصُ البُطون

وتَنسَيْنَ ما كان أو ما يكون

بما أنت في لُجِّهِ من فُتون

تعاليتِ " باريسُ " إنّ الجنون

جُنونَ العواطفِ ما تَصْنَعين

تعاليت ِ " باريسُ " .. إن السنينْ

بما تَعْلَمينَ .. وما تَجْهَلين

وما تستلذّينَ إذ تحلُمين

بوَقْع الشَّكاةِ .. ورَجعِ الأنين

ونثرِ الزُّهورِ على الفاتحين

وثلِّ العُروشِ .. وضَرْبِ الوتين

وما سنَّ " روسو " .. و " لامارتَين "

أناختْ طويلاً على عاتقَيْكِ

وألقتْ بريقاً على ناظريك

وهَدْهَدَتِ الموجَ من ناهديك

تعاليتِ " باريسُ " .. في وجنتيك

يلوحُ جميلاً .. دمُ الثائرين

جلَتْ منك " باريسُ " كفُّ الدهورْ

فُتوناً مُضَمَّخَةً بالعُطور

ودنيا تَفور .. بنارٍ ونور

بما يُتَّقى ويُرَجَّى تَمور

صراعٌ مريرٌ فُوَيْقَ الثُّغور

لنَوحِ الأسى .. وابتهالِ الحُبور

تَكادُ جِراحاتُكِ المُثخنَه

تُصفَّق منها .. كؤوسُ المُدامْ

ويبدو على حَجَرِ المدخَنَة

مواعيدُ حُبٍ .. وشكوى غَرام

تُخال نجاواكِ خلفَ السُّتورْ

لفرطِ الجوى .. قِصةً في سُطور

ويُوشِكُ ما اخْتَزَنَتْهُ .. الصُّدور

يرِفُّ على .. " لافتاتِ المرور "

تَكادُ الأحاسيسُ فوقَ الوجوهْ

تُشيعُ الهوى .. والرُّؤَى .. والمنى

وتُوشك مكبوتةً .. أن تَفوه

تَحِلُّ الذي يَعقِدُ .. ألألْسُنا

كأن طُيوفَ الخطايا .. تتوه

مُدىً .. ثم تحتضِنُ الأعينا

كأنكِ " باريسُ " كلُّ الدُّنا

بكلّ " الغموض" .. بكل السّنا

على كلِّ خَصْرٍ تلاقت يدانْ

ألانا مُثَقَّفَهُ فاستلان

وكل فمٍ حَشْوُه وردتان

هما الشفتانِ .. هما الجَمْرتان

أراقَ الزمانُ دماءَ الشباب

لِيَرْويهِما وهما يَلْهَثان

تَمَسّح خدٌّ بخدٍّ يلوبْ

من الحب في وجنتيهِ نُدوب

ولاح كما لاح فوقَ السُّهوب

رؤَى شفقٍ في الوجوه الشحوب

كأنّي رأيت فؤاداً يذوب

على مثلِه بدمٍ يَقْطُرُ

وأمواجَ عاطفةٍ تزخر

بصدرَيْن كالبحرِ مستسلمَيْن

لِكَيْفَ تُريدُ رياحٌ ؟ وأيْن ؟

تعاليتِ " باريسُ " مِنْ فاتنهْ

يُدَغْدِغُ فيها النعيمُ العذابْ

يُزيح بأجوائِها الداكنه

شفيفُ السنا .. مِزقاً من سَحاب

تعاليتِ " باريسُ " مِنْ ماجنه!!

وما في مُجانتها ما يُعابْ

سوى أنّها في .. كؤوسِ الشراب

وجمرِ الشفاه .. وبردِ الرُّضاب

ترى كاذبَ العمرِ مثل الحبَاب

يخادع آونةً .. آونه

ويَنْسَلُّ كالعُهْر تحتَ الثياب

إلى الآنَ " باريسُ " .. في مسمعي

صدى مَرَحِ " العابثاتِ " الحسانْ

ولمحُ العُيونِ لها الشرَّعِ

وزحف الصحافِ .. وعزف " الكمان "

ومقهى تكوّرَ كالبُّعْبُع

تَماوَجُ جُدرانُه .. بالدُّخان

ومعتركٌ .. ببذيءِ الشجار

تصارخَ .. ثُمَّ انتهى بالحِوار

كما اسّاقطتْ بالحصاةِ الثِمار

وعاد " الشجار " .. لنجوى سرار

وَقَرَّ دمٌّ فار كالموقدِ

بمسح الشفاه .. وعصرِ اليد

ومات الذي خِيلَ .. لم يُولَد

وغودر " أمسِ " .. لمثوى غد

وفاحت عطورٌ .. من المضجعِ

تنَزّى لها قفَصُ الأضْلُع

ودبَّ الضِرامُ .. على الأذْرع

فراحت تَشابكُ ناراً بنارْ

وأزَّ الوقيدُ .. وسار القِطار

سجا الليلُ " باريسُ " سجوَ الحمام

تدلَّى " الجناحان " منهُ فنام

ولاحت كُوىً .. من خِلالِ الظّلام

ترِفُّ عليها .. ظِلالُ الغَرام

رفيفَ العواطفِ .. في المقلَتَيْن

وحام رهيباً عليها الغدُ

خليقاً بانجازَ .. ما يُوعَد

فمُدَّت .. إلى كلِّ بابٍ يد

فَأرْخَتْ ستاراً .. مِنَ الّكرياتْ

عذارى من النورِ .. مُسْتَحْيِيات

وراحت .. حنايا ضُلوعٍ تموجْ

بما لم تَمُجْ في الربيع المروج

وضمّت شَتاتَ النجومِ .. " البُروج "

فكلُّ " طَوالِعِها " أسعدُ

على الحبِّ تَنْزِلُ .. او تَصْعَد

ويحنو على " فَرْقدٍ " .. فَرْقَد

كأنَّ مَدارَهُما مَعْبَد

يناجي بهِ المرقدَ .. المرقد

نجومٌ بأحلامها شُرَّد

فلا " الزاجُ " منها .. ولا المرصد

وثَمَّ بصيصُ ضياءٍ .. يلوحْ

ونفحةُ عطرٍ ذكىٍّ ..تَفوح

وصدرٌ يجئُ لصدرٍ يروح

وحاشيةٌ من غطاء السريرُ

واصداءُ نجوى كَسَحْب الحرير

ونهدانِ قاما على الشاطئينْ

يَمُدّانِ نحوَ غريقِ الغرام

يَدَيْنِ يُليحانِ بالبُرْعُّمَتين

تعاليتِ " باريسُ " كلُّ الدّروبْ

تَفايضُ مُفْعَمَةً بالقُبَلْ

تعلّمتِ كيفَ يَشُقُّ الغَزَل

طريقَ الحياةِ إذا أظلما

من اليأس والتاثَ فاستجهما

وكيفَ تحُد الشفاه الأملْ

إذا ما التوى بالمُنَى عُودُهُ

وحُلَّ من اليأسِ معقودُهُ

تعلّمتِ " باريسُ " : أنَّ الضَّجَرْ

إذا لم يُدَفْ .. بلذيذِ السَّمَر

ولحنِ الكؤوسِ .. وسَجْعِ الوَتَر

وما لم تغَصَّ بحُلوِ اللمى

شفاهٌ .. تعودُ لتشكو الظّما

وما لم يَجِدْ مِعْصَمٌ .. مِعْصَما

له في حِمىً مستباحٍ .. حِمَى

أمات الضميرَ .. ولاثَ الدما

ودب دبيبُ الرّدى .. في المُقَلْ

وجرّرَ عداوه .. حيثُ انتَقَل

تعلمتِ " باريسُ " .. كيف الملَل

إذا لم تُقَطَّرْ بكفٍ رفل

على سُمِّه .. قَطْرَةٌ من عسل

لِتَقْتُلَهُ بمزاجٍ .. قتل !

تعلّمتِ " باريسُ " .. كيفَ الفروضْ

تؤدَّى ... وكيف تُوَفَّى .. القروض

تعلّمت : كيف بوشمِ العضوض

على أذرعٍ بضّةٍ يُستدلْ

وكيف ... خُصيَلةُ شعرٍ تُسَل

إذا الشَّعُر عِيثَ به فانسَدل

بها عن " سبائكِ " تبرٍ بَدَل

وأن " حسيساً " كلفٍّ يُفل

لفرطِ الوَنَى .. أو لِفَرْطِ الجَذَل

ووجدٌ تناهى لأوجِ الغموضْ

لأوجِ الوضوحِ .. لأوجِ الوَجَل

فريضٌ .. ودنيا سواه نفَلْ

تعاليتِ " باريسُ " إنَّ الصباحْ

أطلَّ فألقى عليكِ الوِشاح

وضمَّكِ تحتَ خَضيبِ الجَناح

وألفاكِ غافيةً فاستراح

على صدرِكِ العَطِرِ النّاعِمِ

وأنفاسِ بُرْعُمِكِ الحالم

تعاليتِ " باريسُ " من نائم

كانَ الدنا كُلَّها نائمةْ

بمقلتهِ وبهِ حالمه

تعاليتِ " باريسُ " هلْ مِنْ مَزيدْ

على ما لَدَيَكِ وهل مِنْ جَديد

وماذا تركتِ لهذا الوجود

إلى الموتِ يَرجِعُ أوْ للخُلود

وللكائناتِ سواء تُعيد

نماذجَ من حُسْنِكِ المستفيضْ

بماذا يعوِّضُها المستعيض

بماذا يعوض هذي الخدودْ

مزبرةٍ كغصونِ الوُرود

ومثقلة بثمارِ النُّهود

بهذي الوجوهِ .. بهذي العيونْ

بهذا الرُّواءِ .. بهذا البَريقْ

يفيض عليها شُواظ الحريق

كأنّكَ تَعرِفُ عُنْوانَها

ورافقتَ من قبلُ إنسانها

وأصبحتَ تَعْرِفُ ماذا يقولْ

كأنَ عواطفَهُ والميول

خيولٌ أُبيحَ لها أنْ تَجول

بحيثُ تشاءُ وميدانُها

صميمُ القلوبِ وصَفْوُ العقول


بديعة...

هُزِّي بنصفِكِ واتركي نصفا | لا تحذَري لقَوامكِ القصفا
فبحَسْبِ قدِّكِ أنْ تُسنِّدَه | هذي القلوبُ ، وإنْ شكتْ ضَعفا
أُعجبتُ منكِ بكلِّ جارحةٍ | وخصَصتُ منكِ جفونَك الوَطفا
عشررنَ طرفاً لو نُجمِّعها | ما قُسِّمتْ تقسيمَكِ الطرفا
تُرضينَ مُقترباً ومُبتعِداً | وتُخادعِينَ الصفَّ فالصفّا
أبديعةٌ ولأنتِ مُقبِلةً | تستجمعينَ اللُّطفَ والظَّرفا
ولأنتِ إنْ أدبرتِ مُبديةٌ | للعينِ أحسنَ ما ترى خَلْفا
هُزِّي لهم رِدفاً إذا رغِبوا | ودعي لنا ما جاورَ الرِّدفا
ملءُ العيونِ هما وخيرُهما | ما يملأُ العينينِ والكفّا
وكلاهما حسنٌ وخيرُهما | ما خفَّ محمِلُه وما شفّا
هذا يرفُّ فلا نُحِسُّ بهِ | ويهزُّنا هذا إذا رَفّا
وتصوّري أنْ قد أتتْ فُرَصٌ | تقضي بخطفِ كليهما خطفا
فبدفَّتَيهِ ذاكَ يُبهضنا | في حينَ ذاكَ لرقةٍ يخفى
ونَكِلُّ عن هذا فنَطْرَحُهُ | ونُحِلُّ هذا الجيبَ والرفا
ونزورُه صبحاً فنلثِمُهُ | ونَضُمُّهُ ونَشَمُّهُ ألفا
ونَبُلُّهُ بدمِ القلوبِ ، وإنْ | عزَّتْ ، ونُنعِشُهُ إذا جفا
© شبكة السراب الثقافية
WWW.ALSARAB.TK


بريد الغربة

هبَّ النسيم فهبتِ الأشواقُ | وهفا إليكمْ قلبه الخّفاقُ
وتوافَقا فتحالفا هو والأسى | وحَمامُ هذا الأيكِ والأطواق
عارٌ على أهل الهوى ان تُزدرى | هذي النفوسُ وتُشترى الأعلاق
ذَم الفراقَ معاشرٌ جهلوكُمُ | من أجلكم حتى الفراقُ يُطاق
ما شوقُ أهل الشوق في عُرفِ الهوى | نُكرٌ فقد خُلِقوا لكي يشتاقوا
أما الرفاقُ فلم يَسُؤْني هجرهمْ | إذ ليس في شرع الغرام رفاق
لو أُبرم الميثاقُ ما كَمَلَ الهوى | شرطُ الهوى ان يُنقَض الميثاق
كُتُبُ الاله تشّرفت في ذكره | وبذكركمْ تتشرفُ الأوراق
هذا القريض تكبَّرت بُرُآتهُ | إذ ضاق من ألم الفراق خناق
عَمَرت بذكركمُ اللذيذِ مجالسٌ | وازَّيَّنَتْ بهواكُمُ أسواق
ماذا أذُم من الهوى وبفضله | قد رق لي طبعٌ وصحَّ مَذاق
هي " فارسٌ " وهواؤها ريح الصَّبا | وسماؤها الأغصانُ والأوراق
وَلِعَتْ بها عُشّاقها وبليةٌ | في الشرق إنْ وَلِعَتْ بها العشاق
سالت بدفاق النُّضار بقاعُها | وعلى بنيها شحتِ الأرزاق
يا بنتَ " كومرثٍ " أقلَّى فكرةً | فلقد أضرَّ برأسك الإخفاق
وتطلَّعي تَتَبَيَّني الفجرَ الذي | تتوقعينَ وتنجلي الآفاق
لي في العراق عصابةٌ لولاهمُ | ما كان محبوباً الىّ عراقُ
لا دجلةٌ لولاهمُ ، وهي التي | عذُبت، تروق ولا الفراتُ يذاق
" شمرانُ " تُعجِبُني ، وزهرةُ روضها | وهواؤها ، ونميرُها الرَّقراق
متكسراً بين الصخور تمُدّهُ | فوقَ الجبال من الثُّلوج طِباق
وعليه من وَرَقِ الغُصونِ سُرادقٌ | ممدوةٌ ومن الظِلالِ رُواق
في كل غصْنٍ للبلايل ندوةٌ | وبكل عودٍ للغنا " إسحاق "
كانت منايّ فلم تُعَقْ وعجيبةٌ | أني أُحب منىً فلا تُعتاق
سرُّ الحياة نجاحُ آمالِ الفتى | أما المماتُ فسرُّه الإخفاق


بشرى جنيف

مرحباً بالمتوج الغِطريفِ | حاملاً للعراق بُشرى جَنيفِ
ناهضاً بالثقيلِ من عِبء هذا | الوطن النَكدِ عابِئاً بالخفيف
رجلُ الأمَّة التي أنجبت الف | شريف من بيت هذا الشريف
واخو الوقفة الرهيبةِ والخطبة | تدوي في المحِفِلِ المرصوف
بلطيفٍ من التعابير يجري | في مَدَبٍ من الكلام لطيف
لغة الضاد في فم الملِك الفذِّ | تباهي بحسنِها الموصوف
واذا ما تفاضلوا فَضَلَ الجمعَ | بانقى مخارجٍ للحروف
وربيط الجَنانِ والميتهُ الحمراءُ | ترمي بها اكفُّ الحتُوف
ينقل الخطوَ فوقَ شِلوِ صديقٍ | او على مُخ صاحبٍ مقذوف
عالماً أنَّ خيرَ ما ركب المرءُ | إلى غاية متونَ السيوف
وطريقٍ مشى بها في سبيلِ العُرْبِ | بالشوكِ والأذى مَحفوف
داخلاً في مآزق ليس يخلو المرءُ | في مثلها من التّعنيف
بهرَ الساسةَ الدهاةَ حصيفٌ | ذائع الصيتِ بين كلِّ حصيف
لامعٌ في صفوفهمْ تقع العَينُ | عليه من دونِ مِن في الصفوف
لَمسوا منه في التصافُحِ كفاً | لم يَرَوا مثلَ وقعِها في الكفوف
خَبَّرتْ فوقَها خطوطُ السُلامياتِ | عن أيَّ ماهرٍ عِريّف
عن لطيفٍ في ساعَتيه مَهيبٍ | وأديبٍ في موقفَيه ظريف
وجَموعٍ للحالتين نسيمٍٍ | في ظروفٍ وعاصفٍ في ظُروف
وأرتْهم ملامحَ العَرب الماضينَ | سِيما هذا الطُوالِ النحيف
وجنةٌ تَنطف السرورَ عليها | مسحةُ الهادئ الغيورِ الأسيف
وجبينٌ كغُرّةً البدرَ فيه | أثرٌ للهمومِ مثلُ الكُسوف
لو اطاقَتْ فيه الغضونُ لقصَّتْ | عن عراكٍ مع الليالي ، عنيف
فهُمُ واثقونَ كلَّ وثوقٍ | أنهم واجدونَ خيرَ حَليف
لم يعُقْهُ أمرُ العراق وبُغيا | ثمرٍ للنهوض داني القُطوف
والرزايا تعِنُّ بين تليد | مُعجزٍ حلُّه وبينَ طَريف
عن أماني سورّيةٍ وقلوبٍ | من بنيها ترفُّ أيَّ رَفيف
إن في عيبة الملوك عهوداً | هو في رعيهنَّ جدُّ عفيف
عَبقاتٍ بذكر فيصلَ أيامَ | دمَشقٍ وعهدِه المعروف
ويكاد اللبيبُ يلمُسُ حباتِ | قلوبٍ على نِقاط الحُروف
لا تلُمْ سُوريا اذا بكت العهدَ | بجَفن المولَّهِ الملهوف
إنها ذكرياتُ أمٍّ رؤوفٍ | فَجعوها بواحدٍ مخطوف
مُتعَب الذهنِ بالسياسة لا ينُسيه | أثقالَها جِمالُ المصيف
عكفتْ أنفسٌ هناك على الأفراحِ | والأنسِ بين خَمرٍ وهيف
تاركاتٍ عبءَ البلادِ ثقيلاً | لغَيور على البلاد عَطوف
من دُعاة المألوفِ ما دام فيه | مظهرٌ لائقٌ بشَعبٍ أنوف
فإذا كانَ حِطةً وجموداً | فالعدوُّ اللدودُ للمألوف
وهو بين ذين لا بِعَنودٍ | في الذي يَبتغي ولا بعَسوف
حافِظٌ حُرمةَ الأنوف فإن هيجَ | تَوَلَّتْ يداهُ رغمَ الأنوف
لا برِخوِ اليدَين في نهزه الفُرصةَ | إنْ ساعَدَتْ ولا المكتوف
آخِذٌ بالذي يعِنُّ من الأمرِ | ويخشى مَغَبَّةَ التسويف
يتركُ العُنفَ ما استطاعَ قديرٌ | أنْ يَروضَ النفوس بالتَلطيف
لا أُحابيكَ سيدي وأُراني | لستُ في حاجةٍ إلى التعريف
أنتَ قَبْلَ الجميعِ تَعرِفُ أني | في شعوري أجري على المكشوف
سيدي ليس يُنكِرُ الشعبُ ما قمتَ | بهِ نحوهُ من المعروف
والمساعي التي تَجَشَّمْتَ فيها | ألفَ هولٍ وألْفَ أمرٍ مُخيف
إن ما بين حالَتَيْهِ لَفَرقاً | مثلَ ما بين مشِيةٍ وَوُقوف
وهو يَجزيْك بالجميلِ من الفِعْلِ | جميلاً من الثناء المنيف
قدرت سَعيَك البلادُ فجاءتكَ | أُلوفاً متلُوَّة بألوف
ولأمرٍ يَدوي الفضاءُ هُتافاً | من مُحييَّك فوقَ كلِّ رَصيف
حيث غصَّت بفُرجة الناسِ بغدادُ | وغصَّت بيوتُها بالضيوف
وتبارَى الوفودُ من كل فَجٍّ | كلُّ فرد مُشفَّعٌ برديف
حاملاتٍ اليك تسليمةَ الأهلينَ | من كلّ قريةٍ أو ريف
غيرَ أنَّ البلادَ مازال فيها | أثَرٌ للشَّقاءِ غيرُ طفيف
زُمْرَةٌ ضِدُّ زمرةٍ ولفيفٌ | تَعِبُ النفسِ في انتقاصِ لفيف
وقويٌ باسم الضعافِ مجيلٌ | ظُفْرَهُ في محزِّ ألفِ ضعيف
وأكفٍ شَتَّى تدبّرُ شتّى | لُعبَةٍ من وراءِ شَتَّى سُجوف
ولأنْتَ القديرُ بالرغم مما | عِشْتَ من جَمْعِنا على التأليف
ليس هذا المريضُ أوّلَ من عُولِجَ | من دائِهِ العُضالِ فَعُوفي


بعد الفراق

خليليَسلِّ القلبَ عن هذه البلوى | وناجِ فانّ الهمّ تدفَعَه النَّجوى
ألا لو وجدنا عن أذانا محامياً | أقمنا على الدهر الذي ضامنا الدعوى
سل الفَلَكَ الدوارَ يرفقْ بسيره | فانا بَلَغْنا للأذى الغايةَ القصوى
نأت دجلةٌ عني وبانت ضفافُها | وأبعدَ ذاك الروضُ ذو المنبتِ الأحْوى
فواللهِ لا أقْوى على ما تَهيجُهُ | لقلبي من الذكرى وياليتني أقوى


بعد المطر

عاطى نباتُ الأرض ماءَ السما | مالا تُعاطيه كؤوسُ الرحيقْ
وبات إذ حطَّ بها ثِقْلَه | يكلِّف الأرض بما لا تُطيق
أوشكتِ القِيعانُ ، إذ فُتّحت | لها السما ، مما عراها تَضيق
واهتدت الشمس لتجفيفها | فابتعثتْ شكرَ النبات الغريق
الجوُّ زاهٍ ، والثرى فائحٌ | ومنظر الأرض لطيفٌ أنيق
والعُود يهتزّ لمرِّ الصَّبا | والروضُ من سَكرته لا يُفيق
والغيثُ يَهمي أين من صَفوهِ | وهو جديدٌ ، خمرُ دنٍّ عتيق
تفتَّحي خُضْرَ الرُّبى للنَّدى | في مَبسِم الفجر – متى شئتِ – ريق
وعطّري ريحَ الصَّبا بالشَّذى | وانفتقي عن فار مسك فتيق
كلُّ فصولِ الدهر لا تُشترى | بالنزْر من نَشْرِ شذاك العبيق
جاء الربيعُ الطلق فاستبشري : | غريمُكِ البردُ طريدٌ طليق
مثل الذي لاقيت من ذا وذا | يصدف في الدهر انفراجٌ وضيق
صوبَ الحيا رفقاً فكم لطمة | أنزلتها قسراً بخدِّ الشقيق
كأن نَضْحَ القَطْرِ من فوقه | ذائبُ دُرٍّ في أواني عقيق
إني تخالفت وزهرَ الرُّبى | والكلُّ منا ذو مزاج رقيق
أنفاسها نشرُ شذىً نافحٍ | وحرّ أنفاسي شواظُ الحريق
كلُّ وجوه الأرض مكسوَّةٌ | لفائفَ الأزهار حتى الطريق


بغداد

خذي نفسَ الصبا " بغداد " إني | بعثتُ لكِ الهوى عرضاً وطولا
يذكّرُني أريجٌ بات يُهدي | إلىَّ لطيمُه الريحَ البليلا
هواءك إذ نهشُّ له شَمالاً | وماءك إذ نصّفِقه شَمولا
ودجلةَ حين تَصقُلها النُعامى | كما مَسَحتْ يدٌ خداً صقيلا
وما أحلى الغصونَ إذا تهادت | عليها نُكَّسَ الأطراف مِيلا
يُلاعبها الصِّبا فتخال كفّاً | هناك ترقِّصُ الظلَّ الظليلا
ربوعُ مسرَّةٍ طابت مُناخاً | وراقت مَربعاً ، وحلَتْ مَقيلا
ذكرتُ نميرها فذكرتُ شعراً | " لأحمدَ" كاد لطفاً أن يسيلا
" وردنا ماءَ دجلةَ خيرَ ماءٍ | وزرنا أشرفَ الشجر النخيلا"
" أبغدادُ " اذكري كم من دموع | أزارتكِ الصبابةَ والغليلا
جرينَ ودجلةً لكن أجاجاً | أعدن بها الفراتَ السلسبيلا
" ولولا كثرةُ الواشينَ حولي " | أثرتُ بشعريَ الداءَ الدخيلا
إذن لرأيتِ كيف النار تذكو | وكيف السيل إنْ ركب المسيلا
وكيف القلبُ تملكه القوافي | كما يستملك الغيثُ المحولا
أدجلةُ إنَّ في العبرات نطقاً | يحّير في بلاغته العقولا
فانْ منعوا لساني عن مقالٍ | فما منعوا ضميري أن يقولا
خذي سجعَ الحَمامِ فذاك شعرٌ | نظمناه فرتَّله هديلا


بغداد على الغرق

بدت خَوداً لها الأغصان شَعرُ | ودجلةُ ريقُها والسَفْحُ ثَغْرُ
على " بغداد " ما بَقِيتْ سَلامٌ | يَضُوعُ كما ذَكَا للوَردِ نَشْر
سمتْ تَزْهو على السَفحَينِ منها | قصورٌ ملؤها زَهْوٌ وكِبْر
يُظلَّلُ دجلةً منها جَناحٌ | كما بَاهى بقادِمتَيه نَسْر
نزلتُ فما رأيتُ أبرَّ منها | وضيفُ كريمةٍ برّ يُبَر
قرتْني الريحُ ، لم يَفْسُد ، مَهَبٌّ | له والماءُ ، لم يسْدُدْ ، مَمَرُّ
سكِرتُ وما سُقِيتُ بغيرِ ماءٍ | ودجلةُ ماؤُها عَسَلٌ وخَمر
كريمةُ سادةٍ عَرَّقْنَ فيها | عروقٌ من بني " عدنان " نُضْر
كفى " العباسَ " ما أبقَتْ بنوه | فما تَربو على " بغدادَ" مِصْر
مَضَوا غُرَّ الوجوهِ وخلَّدتْهم | نِقاباتٌ من الآثار غُرّ
فمن يكُ ذكرهُ حَسَناً جميلاً | فحسْبُ القَوم في بغدادَ ذِكْر
فيا بغدادُ لا ينفكُّ سِرٌ | لحُسْنِكِ ينجلي فيدِقُّ سِر
أكنت و " بابلاً " بلداً سواء | فللملكَينِ باقٍ فيك سحر
سقى الجْسرَ المَطيرَ من الغوادي | فَملْقى اللهو واللذاتِ جسر
هو البرجُ الذي كادَتْ عليه | نجومُ الأفقِ ساجدةٌ تَخِرّ
رأيتُ بأفقه شمسْاً وبَدراً | كأحسنِ ما تُرَى شَمسٌ وبَدر
نهاراً كلُّه أُصُلٌ لِذاذٌ | وليلاً كلهُّ سحرٌ وفجر
وقفتُ عليه وِقفةَ مستطيرٍ | من الأحزانِ ملْ حَشاه ذُعر
وللأمواج من حَنَقٍ نَشيشٌ | كما يَغلي على النيرانِ قِدر
ودجلةُ كالسجينِ بغَى فراراً | وأزْبَدَ حيثُ أعوزَه المَفَرُّ
وذاك الثابتُ الأركانِ أمسى | عليها ريشةً لا تستَقِرُّ
فما أدري غَداةَ نَزَا عليه | من الأمواج مُغتَلِمٌ يؤر
أتحتَ الماءِ غاصوا حين جازوا | عليه أم فُوَيقَ الماءِ مرّوا
أحقاً أن " أمَّ الخير " منها | بعاصمة " الرشيد " أحاطَ شرّ
وبات الماءُ منها قِيدَ شِبرٍ | لقد أسدَى لها الأحسانَ شِبر
ودجلةُ حُرَّةٌ ضيمَت فجاشَت | ويأبى الضيمَ والاذلالَ حرّ
أضاعُوا ماءها هدراً وأخنَى | على مُستودَعِ البَرّكات فَقْر
فان تَكُ دجلةٌ هَدَأت وقرَّت | فللغضبان " شِقْشِقَةٌ " تَقَر
وإن تُبْتُمْ فذالكمُ وإلا | تُصِرُّ على البلية إن تُصرّوا
رأوا حسنَ العراق فأعجبتهمْ | اباطحُ من ، ربيع فيه ، خُضْر
وقد حَنُّوا اليه كما تلظى | فطيمٌ حول مرضعة تدُر
فيا وطناً جَفَوْهُ وهو راضٍ | وعقَّته بنوه وهو بَرّ
برغمي أن تروقَ لهم فتحلوا | مواردُهم وعيشي فيك مرّ
نصيبي منك دمعٌ ليس يرقى | على البلوى وجنبٌ لا يَقِر
رضيً بالحالتين ضنىً وبؤسٌ | فضُر من بلادي لا يضر
ولستُ ببائعٍ أرضي بأرضٍ | وإن لم ألقَ فيها ما يسر
ومن لم يرضَ موطنه مقراً | من الدنيا فليس له مقر
تتابعت الخطوبُ على بلادي | فواحدةٌ لواحدةٍ تُجَر
وقد مرت نحوسٌ واستمرت | وذلُ القوم نحسٌ مستمر
فلو قالوا تمنَّ لقلتُ يوماً | يكرُّ وما به خطبٌ يكر
إليك الشعرَ يا بغدادُ عِقداً | تناسق لؤلؤٌ فيه ودُرّ
بيانٌ جاش فيكِ فجاء عفواً | وحسنٌ رق منك فرقّ شعر
جرى بالوَفق من قلبي لساني | وأظهرت القوافي ما أُسِر


بلية القلب الحساس

تلبَّد لكن ما حكاه غمام | وناح ولكن أين منه حمام
ألا ليت إحساسا وسلوى تجمعا | وكيف ، وهل يلفى سنى وظلام ؟
فمن أين للحساس قلب يريحه | ومن أين للقلب الغبيِّ غرام ؟
أكلُّ نسيم للأسى هبَّ زعزع | وكل ضباب للهموم قتام ؟
تطلَّب دقيقات الأمور تفز بها | وخل التي تنوي فتلك جسام


بم أستهل

بم أستَهِلُّ بِموته ورثائِهِ ؟ | أم قبل ذاك بعُرسه وهنائِهِ
عيَّ اللسانُ فان سمِعتَ بِمِقول | فاعلم بأني لستُ من أكفائه
هو موقفٌ ما بين قلبي والأسى | جَلّى ، فكان الصبرُ من شهدائه
سكن الثرى من كان لا يطِأ الثرى | وهوى اليه وكان في جوزائه
ولقد خشِيتُ عليه من نَفسَ الصَّبا | أسفاً لواهُ الموت في نكبائه
نجم هوى من أُفقه فتناقصت | ولتشهدنَّ عليه شُهْبُ سمائه
من كان يفترش الجْفُون وطاؤه | قد وسدته الترب غيرَ وِطائه
بشرى أبيكَ وبورك العُرسُ الذي | زفوك فيه الى ثرى بَوغْائِه
ما الموت أطبقَ ناظريكَ وإنما | رق الصَّبا فكَرعْتَ من صهبائه
امجانباً عرض البسيط أعيذه | من ان يَضيقَ عليك رحبٌ فضائه
لكن رأى زمراً تمور وعالماً | خلط الظلال هديره بِرُغائه
فطواك في أحشائه متخوفاً | من أن يضيع الدُّر في حصبائه
هذا الربيع – وأنت من أزهاره - | يَبكيك طيبَ أريجه وهوائه
أسفاً فلا روضُ الحمى زاهٍ ولا | نُوارُه متفتحٌ بشذائه
ما اهتز نعشك يوم صفف عوده | الا لأنك كنت من خطبائه
يَبكيك مِنْبَرُكَ الرفيعُ وإنما | يبكى لفقد وقاره وعلائه
قد كان يأمُل أن يبلغ مُنيةٍ | حتى يراك وأنت من بلغائه
لا توقظوه بالدموع فربّما | أغفى لطول سُهاده وعنائه
ولقد خشِيتُ عليه قبلَ حِمامه | أن سوف يُحرِقُه لهيبُ ذكائه
غصْن لوته الحادثات فلم يُطِق | دفعاً لها فذوى بخضرة مائه
جاذبنه فضل الحياة فقصّرت | منه وما قصُرت فضول رادئه
قالوا أأعوزه الدواء جهالةً | ولربما مات الفتى بدوائه
يا أيها " السلك " المبلغ نعيَهُ | هلاّ حملتَ لنا حديث لقائه
ركب تحمل والحِمامُ يسوقه | عَجِلاً ووقعُ البرق صوتُ حُدائه
قلت : البشارةُ بالقدوم ، فهذه | أوتارهُ هزِجت بلحن غنائه
فإذا على أسلاكه مهزوزةً | نبأ يرِن الحزن في أثنائه
عجباً له خِلو الحشا من لوعة | وجليلُ رزء الموت في أحشائه
قاسٍ تحمل وقع كل عظيمة | جللٍ تحطُ البدر في عليائه
كالعود في أهزاجه ، والسهم في | إصماته ، والطَرفِ في إيمائه
متملكٌ سمعَ المُلوك وإنما | يروي فصيح القول في فأفائه
لا يستكنُّ السرُّ بين ضلوعه | وتراه محموداً على إفشائه
تتراجع الأفكار رازحةََ الخطى | ما بين عودته الى إبدائه
ما كنت أعلم " والغريُّ " مَحِلّةٌ | لك أن ستقضي في ربى " فيحائه "
كنت الهلال تنقلاً وقد ارتدى | ثوب المِحاق رعايةً لاخائه
لفُّوْهُ في شَطَن الردى ومضى فلم | يحللْ لغير الله عقد قَبائه
أفديه مصدورَ الفؤاد تقاطرت | افلاذُه بالنار من صُعَدائه
أبكيه ريانَ الشباب ، رداؤه | نَضِرُ الصبِّا ، شَرِقٌ بحسن روائه
أبكيه منطوياً على نارين من | داء النَّوى ، وهو الأمضّ ، ودائه
أبكيه مذعوراً تقسَّمَ طرفُهُ | ما بين أهليه ، الى رفقائه
أو بعدَما بَرَقَتْ أسِرَّتُّه لنا | وبدت مخايلُ حسنِه وبهائه
تنتاشُه كفُ المنية صارماً | عَضْباً يفُلُ العضبَ حدُّ مضائه
ما بعدَ يومك غيرُ عينٍ ثَرّة | ومدامعٍ سُحٍّ وحِلْمٍ تائه
لا تسألنِّي عن " أبيكَ " فبعض ما | لاقاه أن بكاءَنا لبكائه
عين تسيل دماً لفقد سوادها | وحشىً يذوب أسىً على سودائه
والمرء سلوة والدٍ متصبرٍّ | فاذا استقلَّ فصبره بازائه
ولقد عهِدْتُكَ والشمائلُ غضةٌ | غنيَ النديم بهن عن نُدمَائه
قالوا : " الوباءُ " فقلت من أدوائنا | وهو القتيل بهن لا بوبائه
رُحْ سالماً ، ودع الحياة لجاهل | وغروره ، أو عالم وريائه
والدين ، كلُّ الناس تعرف حَمْلَهُ | والفرق كلُّ الفرق عند أدائه
هل كنت لو نُجِّيتَ الا ساخراً | من حكم دهرك ، سادراً بشقائه
صبراً أباهُ وإن دهاك برزئه | دهر يذوب الصبر في أرزائه
أخذ الاله واخذُه أجرٌ كما | أعطى ، وكان الفضل في اعطائه
ولربما جزِع الفتى من علّة | كانت سبيلَ الشكر عند شِفائه
صبراً وشافع من تسمّى " محسنا " | أملٌ بحسن الصبر عند بلائه
بالخلد عن هذي الحياة تصبراً | يُغنى وعن أكدارها بصفائه
إني نظمت الدمع فيه قصيدة | لما وجدت القول دون رثائه
وعلمت أن الخلد ملك " محمد " | فعسى أكون هناك من شعرائه
صبراً وإن ذهب " العليُ " وأنتم | " بسعيد " هذا الجيل من سعدائه
على حدود فارس
أحبابنا بين مَحاني العراقْ | كلفتُمُ قلبيَ ما لا يُطاقْ
العيشُ مرٌّ طعمهُ بعَدكم | وكيف لا والبُعْدُ مرُّ المذاق
أمنيَّةٌ تَستاقُها شقوة | آهٍ على أمنيَّةٍ لا تُعاق
كلُّ لياليكُمْ هنيئاً لكم | بيضٌ ، ودَهري كلُّه في مِحاق
لي نَفَسٌ كيف بتَصعيده | والشوقُ مني آخِذٌ بالخِناق
الله يَرعَى " حَمَداً " انه | غادرني ذكراه رهنَ السياق
هل جاءه ان أخاه متى | يَذكرْه يَشَرقْ بدموع المآق
يكفيكُمُ من لوعتي أنني | في فارس أشتاقُ قُطرَ العراق
لا سوحُها وهي جِنان زَهَتْ | بكلِّ ما رقَّ جمالاً وراق
ولا الربى مخضّرة تزدهي | حسناً حواشيها اللطافُ الرِقاق
خُطَّتْ على أوساطها خضرةٌ | سبحان من قدّر هذا النِطاق
تنال من شوقي وهل سلوةٌ | لمن قضى اللهُ له أن يُشاق
صبَّ الشتاء الثلج فوق الرُبى | يرفعُه فيها طباقاً طباق
حتى إذا الصيفُ انبرى واغتدتْ | تُصَبِّحُ الأرض بكأسٍ دهِاق
هبَّ عليلاً ريحُها لاصَحَا | زماسَ سُكراً روضُها لا أفاق
أحسن ما في وجهِ هذا الثرى | عيونُه لا رمُيتْ بانطباق
تجري وتجري أدمعي ثرةً | وأدمُعي أولى بشأو السباق
لمُ يحيِ هذا الماءُ مَيْتَ الثَرى | لو لم يكنْ ماءُ حياةٍ يُراق
ذكرتكُمْ والنفسُ مسحورةٌ | وللخُطى بين المروج إستراق
ليس يقي النفْسَ امرؤ من هَوى | إلا إذا كانَ من الموت واق


بنت بيروت ...

يا عَذبَةَ الرُوح يا فتّانَة الجَسدِ | يا بنتَ " بيروتَ " يا أنشودةَ البَلدِ
يا غيمةَ الشَعرِ مُلتاثاً على قَمر | يا بَسمةَ الثغر مفترَّاً عن النَضَد
يا رَوعةَ البحرِ في العينينِ صافيةً | يا نشوةَ الجبَلِ الملتّفِ في العضُد
يا قَطرةً من نِطاف الفجر ساقطها | من " أرز " لبنانَ خفَّاقُ الظلالِ ندى
يا نَبتة الله في عَليا مَظاهرِه | آمنتُ بالله لم لم يُولَد ولم يَلِد
يا تلعةَ الجيدِ نصَّته فما وقَعَت | عَينٌ على مِثله يَزدانُ بالجَيَد
يُطِلُّ منها بوجهٍ أيِّ مُحْتَملٍ | ويَستريحُ بصدرٍ أيِّ مقتعَد
يا جَوهرَ اللُطفِ يا معنىً يضيقُ به | لَفظ فيقذِفُهُ الشِدقانِ كالزَبَد
أعِيذُ وجهَكِ أن أشْقى بِرقَّتِه | وفَيْضَ حُسنِك إن يَعيا برِيِّ صدى
ولا يليقُ بأجفانٍ أنشِّرُها | على جمالكِ أن تُطوى على السُهد
يَدٌ مَسحتُ بها عَيني لأغمِضَها | على الهوى ، ويدي الأخرى على كَبِدي
وَرَدتُ عن ظمأٍ ماءً غَصِصتُ به | فليتَ أنَّيَ لم أظَمأْ ولم أرِد
قالَ الرِفاقُ ونارُ الحُبِّ آكلةٌ | مِن وَجنْنتَّي أهذا وجهُ مُبَترِد
لمْ أدرِ أذكُرُ " بيروتاً " بأيِّكما | أأنتِ . أم لَوعتي ياليلةَ الأحد
عَجّ الرصيفُ بأسرابِ المها وهَفا | قلبي بزفرةِ قَنَّصٍ ولم يسِد
فمِن مُوافيةٍ وعداً ، وراقبةٍ | وعداً ، وأين التي وَّفت ولم تَعِد؟
فُويقَ صدرِكِ من رفق الشبابِ به | أشهى وأعنفُ ما يُعطى لمنتهد
كنزانِ مِن مُتَع الدُنيا يُقِلُّهُما | جمُّ الندى سَرِفٌ في زيِّ مُقتَصِد
قالوا تَشاغَلَ عن أهلٍ وعن ولَدٍ | فقال نهداك : لم يَشغَلهْ من أحد
سوى رَضيِعي لبانٍ توأمٍ حُبِسا | رهنَ الغِلالة إشفاقاً مِن الحَسَد
راجَعتُ نَفسي بما أبقى الشبابُ لها | وما تخلَّف من أسئاره بِيدي
فما أمرَّ وأقسى ما خرجتُ به | لولا بَقيةُ قلبٍ فيَّ مُتَّقِد
أمسى مَضى بلُبانات الهوى . وأتى | يَومي يُمهِّد بادي بَدءةٍ لِغَدي


بين الأحبة والبدر

لئن شكر الصبح المحبون إنني | شكرت الدجى إذ كان ما بيننا سترا
وليل رثى لي والأحبة نوَّم | له مقلة بالشُّهب من لوعتي عبرى
بكيت فرَّق النجم لي وهو صخرة | إلى أن جرت منه مجرَّته نهرا
ومالي صدر ينفث الهمَّ زفرة | ولكنّه الهمُّ الذي ينفث الصدرا
خليلي ما اخترت الدراري لو أنني | وجدت بكم من يحفظ العهد والسرّا
وما أهون الآلام لو كان سرُّها | يباح ، ولكن أحمل الوجد والصبرا
على البدر من غدر الأحبة مسحة | فكل قسى قلباً وضاحكني ثغرا


بين القلب والاستقلال

وهواجس في الليل رامت حملها | شهب فعثن بشملها المجموع
ما أنصفت فيه الطبيعة حبّها | لما دعا للشوق غير سميع
أبت الجوانح أن تقر ، فمن يطق | ملكا فلست بمالك لضلوعي
حبّ الرجوع إلى الشباب ولم أجد | في مرِّه ما يرتجى لرجوع
بين الأضالع صخرة لكنّها | مما جنى الأحباب ذات صدوع
قلب عليه تحالفت زمر الهوى | فمنيعه للذُّل غير منيع
قالوا استقلَّ عن الهموم فقلت لا | فهو التبيع لظالم متبوع


بين النجف وأمريكا

أأمريك يابنت " كولمبس " | لحبِّك وقع على الأنفس
صبوت إليك وأين الفرات | وأهلوه من بحرك الاطلس
حنّنا ولو كان في وسعنا | سعينا إليك على الارؤس
إذا آنس الصبَّ ذكر الحبيب | ففي غير ذكرك لم آنس
هواجس تدني إليك المنى | ولولا المنى قط لم اهجس
وأني ، ومابي حبّ الصخور | أحن إلى صخرك الأملس
هوى لو بشهب الدراري صبت | ولو بالعواصف لم تهمس
إذا كان من ثمر للمنى | ففي غير أرضك لم يغرس
وكم قائل ما اصطلى في الهوى | بناري وقد غرّه ملمسي
أليس سواها نفيس يرام | فقلت : هواي مع الأنفس
أحبّاى حتى م يصبو لكم | معاف ويذكركم من نسي
ألا هل أتاكم بأني متى | تدر كأس حبّكم أحتس
وأني كالليل بادي الهموم | وأني كالنجم لم انعس
ولي قلب حر عصيُّ الزمام | فإن راضه حبُّكم يسلس
وكم ليلة بتُّ في عزلة | ومن طيب ذكراكم مجلسي
وبلدة ذل تميت الشعور | فمنطيقها الحرُّ كالأخرس
أحب بلادي لو لم أخف | بها شرَّ ذي الغدرة الأشرس
يجاذب قلبي إليها الهوى | ويأبى المقام بها معطسي
جفوني ولا ذنب إلا الاباء | وإن طاب من بينهم مغرسي
وقالوا تناسى ولا حنة | وهل بلبل حنَّ للمحبس !
© شبكة السراب الثقافية
WWW.ALSARAB.TK


بين قطرين

سقى تُربَها من ريِّقِ المزن هطّالُ | دياراً بعثْنَ الوقَ والشوقُ قتالُ
خليليَّ أشجَى ما ينغِّص لذتي | مَناحٌ أقامته عيالٌ وأطفال
وأيد وأجيادٌ تُمَدّ وتلتوي | ومنهن حال بالدموع ومعطال
خليليَّ لو لم يَنطق الوجدُ لم أقل | فقد كذَّبت قبلي لذي الحبّ أقوال
وحيداً فلو رُمتم على الوجد شاهداً | لما شَهِدت الا بُكورٌ وآصال
وما برِحت أيدي الخطوب تنوشُني | بفارسَ حتى بغَّضَ الحلَّ ترحال
وما سرني في البُعد حال تحسَّنَتْ ، | بلاديَ أشهى لي وان ساءتِ الحال
فمن شاقه بَردُ النعيم بفارسٍ | فاني إلى حَرِّ العراقين ميّال
أُحب حصاها وهو جمر مؤجَّج | وأهوى ثراها وهو شَوكٌ وأدغال
واني على أنَّ البلادَ جميلةٌ | تروق كما ازدادت من الدلِّ مِكسال
منعَّمة أما هواها فطيّب | نسيم وأما الماءُ فيها فسَلسال
يسيل على أجبالها وهو لجّةٌ | ويجري على حَصبائها وهو أوشال
تحيط به خُضرُ الرياض أنيقةً | كما رُقِمت فوق الصحائف أشكال
أحنُّ إلى أرض العراق ويعتلي | فؤادي خُفوقٌ مثلَما يَخفُق الآل
وما الهول غِشيانَ الدروبِ وضيقُها | عراكُ الهوى والوجدُ والذكرُ أهوال
خليليَّ أدنى للبيب رُقيُّهُ | إلى النجم من أن يَسلَم العزُ والمال
ألا مُبلغٌ عني " المعرِّيَ " أحمداً | ليسمَعَه والشعر كالريح جوّال
بأني وإيّاه قرينا مصائبٍ | وان فَّرقت بين الشعورينِ أحوال
واني وإياه كما قال شعره : | " مغاني اللوي من شخصكَ اليوم أطلال "
" تمنيت أن الخمر حلَّت لنشوة | تُجَهِّلُني كيف استقرَّت بيَ الحال "
احباي بين الرافدين تيقَّنوا | بأني وان أُبعِدتُ عنكم لسّآل
لئن راقكم ماءُ الفرات وظلِّلتْ | عليكم من الصَفصاف والنخل أظلال
فانيَ من دمعٍ عليكم أُذيله | شَروبٌ ومن سَوداءٍ قلبي أكّال
لقد كان هذا القلب في القُرب مضغةً | وها هو من بعد الأحبَّة أوصال


تأبين الغراف الميت

عُمِرَتْ ديارُ شَراذمٍ دُخّال | أسفاً عليك وأنتَ قَفرٌ خالِ
عُمِرَتْ ديار " الطارئين " ونُكِّستْ | دورٌ شَراها أهلها بالغالي
بالروح يُزهقُها الغَيورُ على الحمى | والمالُ يبذله عدوُ المال
بدت البيوتُ الخاوياتُ حزينةً | محفوفةً بالشوكِ والأدغال
وكأنما شُرفاتها مغبرَّة | أشباحُ الآمٍ وَقفْنَ حيالي
يا عابرينَ على الطريقِ تلفتوا | وتَبَصَّرُوا بتقلُّبِ الأحوال
هذي البيوتُ الموحشاتُ عِراصها | كانت تُحَطُّ بها عصا التَرْحال
نُحرَتْ هنا كُومُ النياق وأوقدَتْ | نارُ القِرى للطارق المِحلال
هذي الديارُ ديارُ كلِّ سَمَيْذَعٍ | حامٍ لحوزةِ غابهِ رِئبال
هذي الديارُ ديارُ كل مُرَحِّب | بالوافدين مُشَمِّر السربال
ولقد يُرى في نِعمةٍ محسودةٍ | هذا الذي تَرثيِه في الأسمال
هذا المشرَّدُ كان مَأمَلَ طالبٍ | ومناخَ أطلاح وخدنَ عوالي
أسفاً يهدُّ الجوع منكَ بطولةً | يامعدِنَ الأشبالِ والأبطال
يا معدِنَ النَفَرِ الذينَ تقسَّموا | لسماحةٍ ورَجاحةٍ ونِزال
ذُخِرَتْ لأيامِ السرورِ فلائلٌ | نَزلتْ على الأوطانِ شرَّ عِيال
وبنوكَ قد ذُخِروا ليومِ كريهةٍ | وضريبةٍ و مجاعةٍ وِقتال
تلك السواعدُ فعمةٌ مفتولةٌ | أرخَتْ أشاجعَها يدُ الإقلال
ولقد وَقفتُ على مَصبِّك وَقفةً | لا ينمَحي تَذكارُها من بالي
أما مسيلُ الماء فيكَ فإنه | يَبَسٌ تعاورَهُ مسيلُ رِمال
أعيا لسانَ القولِ فرطُ تَلجْلُجٍ | فيه فساعدَهُ لسانُ الحال
خالستُ موقفَ صاحبي فوجدتُه | وهو الرزينُ مهيَّج البِلبال
ولقد يعزُّ على الشُعور وأهلِهِ | مرأى البلادِ بمثل هذي الحال
وفحصتُ أطرافي فكانت كلُّها | توحي الىَّ معرّة الإهْمال
يا ساكني " الغراف " ما قدرُ الذي | يأتيكُمُ من شاعرٍ قوّال
أو أبعثُ الأملَ المريحَ اليكُمُ | أنا مثلكُمْ متصدِّعُ الآمال
أنا مثلُكم أسلمتُ كلِّ عواطفي | لليأسِ يأخذُها بكلِّ مَجال
في ذمة التاريخِ ما جُرِّعتُمُ | من غُصَّةٍ ، في ذمة الأجيال
قد قلتُ للنَفَرِ القليلِ خِيارُهم | لو كانَ ثمةَ سامعٌ لمقالي
هاتوا من الأعمال ما يقوى على | تصديقِ بعضِ خوادِع الأقوال
أولا فانَّ الشعبَ دوّى يأسُه | اخشَوا عواقبَ يأسِه القَتّال
ما يمنعُ الساداتِ أن يتفكروا | بمصير أعبِدَةٍ لهُمْ ومَوالي
شعبٌ على شكلٍ تمشَّى حكمُهُ | أبداً برغم تخالُفِ الأشكال
وأمضُّ من قَحْط السنين بأمةٍ | مشلولةِ الأعمالِ قحطُ رجال
شعبٌ أراد به الوقيعةَ خصمُهُ | وبنوه فهو ممزَّقُ الأوصال
شُغِل الفراتُ بضيمه عن دجلة | ونسى جنوبيّ العراق شمالي
وإذا سألتَ الرفقَ كان جوابُهُم | ما للقلوبِ الموجَعاتِ ومالي


تائه في حياته!..

قلَّ صبري على زمانِ ألدِّ | وخُطوبٍ ألبَسَنْنَي غيرَ بُردي
وتقاليدَ لا تطاقُ وناسٍ | لا يُجيدون غيرَ لُؤمٍ وحِقْد
آنست مَنْ معي قوافٍ حِسانٌ | سوف تبقى أُنْسَ الشجييِّن بعدي
حملتْ همَّهُمْ ورُحْتُ غريباً | عنهمُ حاملاً هموميَ وحدي
أفرَشوني شوكَ القتاد وخصُّوا | بالرياحين كلَّ جِبْسٍ ووَغْد
وزَوَوْا كلَّ ما أودُّ احتكاراً | وأتوني بكل ما لم أودّ
وأجالوا أفراسَهُمْ في مَلاهٍ | ضربوا بينها وبيني بِسُدّ
ثم قالوا صفِ الحياةَ بلطفٍ | رغمَ أنَّ الحياةَ تجري بضدي
كيف يسطيعُ رسمَ شَكلِ المسرّاتِ | نزيلٌ في غرفة مثلِ لَحْد
تائه في حياته ليس يَدري | أيُّ بابٍ إلى السُّرورِ يُؤدّي
قد وصفتُ الشَّقاءَ أروعَ وَصفٍ | من بلاءٍ وخبرةٍ مستَمَدّ
وأرَيْتُ الناسَ الحياةَ جحيماً | قاذفاً أنْفُساً لطافاً بوقْد
فأروني رفاهةً ونعيماً | لأُريكم تصويرَ جنةِ خُلْد
صدماتُ الزمانِ تُبْقي خدوشاً | في أصَمٍّ من الجلاميدِ صَلدْ
أفتنجو من هذه الغَيرِ السودِ | خلايا دمٍ وقطعةُ جِلد
أكلتْ قلبيَ الهمومُ وهدّت | كلّ حولي واستنزفتْ كلَّ جهدي
فتراني وليس غيرُ اطِّلابٍ | لكفافٍ من المطاليبِ عندي
بدلاً من تقلُّبي في نعيمٍ | سابغ الظلِّ ذي أفانينَ رَغْد
هذه العيشةُ الرفيهةُ لا عركُ | زمانٍ ملآنَ بالنحس نَكْد
ما عسى تبلُغُ القناعةُ من نفس | طروبٍ لغيرِها مستعِد
أين من تستثيرُ طبعي بهزاتِ | التصابي منها وتقدَحُ زندي
من تشكي الغرامِ والوجدِ إني | ذو احتياج إلى غرامٍ ووجد
قد سئمتُ الجفافَ في العيش لارشفةُ | ثغرٍ ولا نعومةُ خدّ
وردةٌ من حديقةِ الشعرِ أُهديها | إلى مطعمي بقطفةِ ورد
ليس عندي أعزّ ُ منها وحسبي | أنني خيرُ ما تملكتُ أُهدي
اشتهي عُلْقةً بحبلِ غرامٍ | أوْجدِيها ولو بكاذبِ وعد
لست ادري فربّما كان نحسي | في غرامي وربّما كان سعدي
غيرَ أنيّ أُحسُّ أنَ شعوراً | تستفزينه بُقربٍ وبُعد
لا تَشِحّي ولا تجودي ولكنْ | اتركيني ما بين جَزْر ومَد
ثم قولي هاكَ الذي تبتغيه | ثم لمّا أقولُ هاتيه رُدّي
لوحةٌ مالها نظيرٌ وقوفُ العاشقِ | الصبِ بينِ أخذٍ وردْ
لا لأجلي لكنْ التّلهي | بقوافي حرّكي بعضَ وَجْدي
أَولا ترغبين أن يَتَغّنى | بمعانيكِ مُعْجَباً كلُّ فرد
رُبَّ جسمٍ يَبْلى به عبقريٌّ | لا يرى عن تَصْويرِهِ من مَردّ
حاشدِ الذهنً بالصبابةِ يأتي | من ضُروبِ البيان فيها بحشْد
وتراه عَفْوَ القريحةِ يَخْتارُ | أناشيدَ تُعْجِزُ المتصدِّي
سَهُلَتْ فهو مثلُ سيلٍ تَجارى | في مسيلٍ دَمْثٍ يُعيد ويُبدي
يَلمِسُ الشيخُ في قوافيه بُقيا | أثَرٍ من شبابهِ المسَتَردّ
ويُعيدُ الصِبا إليه وبلقى | في مريرِ الذكْرى حلاوةَ شُهْد
فهو يُسْدي إلى الوجودِ جميلا | وهو لولا الغَرامُ ما كانُ يُسْدي
ولقد تَضْمنُ البداعةَ في الفنِّ | وتخليدهِ بضاضةُ زند
ما عرفنا دعدّيةً تتصّبى | كلَّ نَفسٍ لولا تحكُّمُ دَعْد
لا جفافُ الحجاز أضرمَ تلك الروحَ | فيها ولا خشونةُ نجد
هي إلهامةٌ يَنِزّ لها الحبُّ | على الشاعرينِ من غير قَصْد


تحت الرسم

أ"أحمدُ " م أبْثَثَتُكَ الهمَّ والجوى | مكاشفةً إلا لأنك " عارفُ "
ألا لا تَنَلْ شكوايَ منكَ فانها | تُؤلِّمُ حتى الصخرَ هذي القذائف
يقولون " " مطبوعُ القريض لطيفُه " | فهل قوبلت باللطف تلك اللطائف
ألا لو يبوحُ الشعر مني بما انطوى | لَهَبَّتْ على هذي الطُروس العواطف
سيُغنيك رسمي عن أمور كثيرة | فظاهرُهُ عن باطن الأمر كاشف


تحت ظل النخيل

مَرَّ النَّسيمُ بريّاكم فأحيانا | فهل كذكرتكُمُ في القلب ذكرانا
من مُبلغُ الجاعلين اللهَو مركبَهُمْ | أنا ركبنا بحارَ الهمِّ طوفانا
إنا سرينا على الأمواجِ تحملنا | وباسْمِكم بعد إسم اللهِ مسرانا
ما للدجى هادئا تزري كواكبه | بنا وقد هاجَتِ الامواجُ شكوانا
لا تسألوا عن جمال البدر يَبْعَثُهُ | فذاك إلا عن الأحباب ألهانا
هذي النجومُ ، وما خلق سدى ، خلقت | أنسُ المحبين نرعاها وترعانا
يا حبذا هذبانُ العاشقين بكم | لا شيءَ أفصحُ عندي منه تبيانا
وحبذا تحت النخل مُصْبَحُنا | بدجلةٍ وعلى الأجرافِ مُمْسانا
وليت من دجلةٍ كأساً تصفقه | امواجُها بالرحيق الصفْوِ ملآنا
يا من ذكرناه والالبابُ طائشةٌ | ظلم على خطرات الأنس تنسانا
ما مَسَّ الاعلى طُهْرٍ غرامُكُم | قلبي لاني اعد الحب قرآنا
آنست في غربتي حبّاً يُبدِلُني | بلأهل أهلاً وبالجيران جيرانا
سِيّانِ فيما جنى صحبي ودهرُهُمُ | كلُّ أرانا من التعذيب ألوانا
لا تحسبوا العدَّ بالأرقام يُسعدكم | تحصى النجومُ وما تُحصى بلايانا
ألروحُ جارت علينا في محبتِكم | وطالما أشءقَتِ الأرواحُ أبدانا
والحب أرخص من أقدارنا بكم | لولا هوانا بنا ما كان أغلانا
نَعِمْتُمُ وشَقِينا في الهُيامِ بكم | شتانَ ما بينَ عُقباكُمْ وعقبانا
© شبكة السراب الثقافية
WWW.ALSARAB.TK


تحرك اللحد !..

كِلُوا إلى الغَيبِ ما يأتي به القَدَرُ | واستَقبلوا يومَكُمْ بالعزمِ وابتدروا
وصَدِّقُوا مُخْبِراً عن حُسْنِ مُنْقلَبٍ | وآزِرُوه عسى أنْ يَصْدُقَ الخَبَرُ
لا تَتْرُكوا اليأسَ يَلقى في نُفوسكم | لَه مَدَبَّاً ولا يأخُذْكُمُ الخَوَر
إنَّ الوساوِسَ إنْ رامَتْ مَسارِبَها | سَدَّ الطريقَ عليها الحازِمُ الحَذِر
تَذكَّروا أمس واستوُحوا مَساوئهُ | فقدْ تكونُ لَكُمْ في طَيَّه عِبَر
مُدُّوا جَماجِمَكمْ جِسراً إلى أملٍ | تُحاوِلونَ وشُقُوا الدربَ واخْتَصِروا
وأجمِعوا امرَكُم يَنْهَضْ بسعيِكُمُ | شَعبٌ إلى هِمَمِ الساعينَ مُفْتَقِر
إنَّ الشبابَ سِنادُ المُلْكِ يَعضُدُهُ | أيّامَ تُوحِدُهُ الأرزَاءُ والغِيَر
أتتْكُمُ زُمرةٌ تحدو عزائِمَها | ما خَلَّفت قَبلها من سيّيءٍ زُمَر
ألفتْ على كلِّ شبرٍ من مَسالكها | يلوحُ مما جَنى أسلافُها أثر
مُهمةٌ عظُمت عن انْ يقوم بِها | فردٌ وأن يتحدَّى امرَها نفر
ما إن لكُم غيرَهُ يومٌ فلا تَهنوا | وقد أتتكم بما تخشونه نُذُر
طالتْ عَمايةُ ليلٍ ران كَلْكَلُه | على البلادِ وإنَّ الصُبْحَ يُنتظر
وإنما الصُبحُ بالأعمال زاهيةً | لا الوعدُ يُغري ولا الأقوالُ تنتَشِر
وأنتَ يا بن " سليمانَ" الذي لَهِجتْ | بما جَسرتَ عليه البدوُ والحضر
الكابتُ النفسَ أزماناً على حنَقٍ | حتى طغى فرأينا كيفَ ينفجر
والضاربُ الضربةَ لصَدمتِها | لحمُ العُلوج على الأقدام ينتثر
هل ادَّخرتَ لهذا اليوم إهبَته | أم أنت بالأجل الممتَّدِ مُعتذر
أقدَمتَ إقدامَ من لا الخوفُ يمنَعُهُ | ولا يُنَهنِهُ مِن تَصميمهِ الخطر
وحَسْبُ امرِك توفيقاً وتوطئةً | أنَّ الطُغاةَ على الأعقابِ تَندحر
دبَّرتَ أعظمَ تدبيرٍ وأحسنَه | تُتلى مآثِرُهُ عُمراً وتُدَّكر
فهل تُحاوِل ان تُلقي نتائِجه | يأتي القضاءُ بها أو يَذْهب القَدَر
وهل يَسُرُك قولُ المُصطلين به | والمُستغِلين أنَّ الأمرَ مبتَسَر
وأنَّ كُلَّ الذي قد كانَ عِندَهم | على التبدل في الأسماءِ مُقْتَصر
وهل يَسُرُك أن تخفي الحُجُولُ به | ما دامَ قد لاحتِ الأوضاحُ والغُرَر
أُعيذُ تلك الخُطى جَبَّارةً صُعِقَت | لها الطواغيتُ وارتجَّت لها السُرُر
أنْ يَعتري وقْعَها من رَبكةٍ زَللٌ | أو أن يثبِّط من إقدامها الحَذَر
ماذا تُريد وسيفٌ صارِمٌ ذَكرٌ | يحمي الثغورَ و أنتَ الحيَّة الذَكر
والجيشُ خلفَك يُمضي مِن عزيمتهِ | فَرطُ الحماسِ ويُذكيها فتَستعِر
أقدِمْ فأنتَ على الإقدامِ مُنطَبِعٌ | وأبطُشْ فأنت على التنكيل مُقتدر
وثِقْ بأن البلادَ اليومَ أجمعَها | لما تُرجيِّه مِن مسعاك تَنتظِر
لا تُبقِ دابِرَ أقوامٍ وتَرْتَهم | فَهم إذا وَجدوها فُرصَةً ثأروا
هُناك تنتظِرُ الأحرارَ مَجزرةٌ | شنعاءُ سوداءُ لا تُبقي ولا تَذَر
وثَمَّ شِرذِمةٌ الفَتْ لها حُجُباً | من طُولِ صَفحٍ وعَفوٍ فهي تَستَتر
إنّي أُصارِحك التعبيرَ مُجترئاً | وما الصريحُ بذي ذَنبٍ فَيعتذر
إن السماءَ التي ابديتَ رَونَقها | يومَ الخميس بدا في وَجهها كَدَر
تَهامَسَ النفَرُ الباكون عَهدَهُم | أن سوفَ يرجِعُ ماضيهم فَيزدِهر
تَجري الأحاديثُ نكراءً كعادتِها | ولم يُرَعْ سامرٌ مِنهُم ولا سمر
فحاسبِ القومَ عن كلِّ الذي اجترحوا | عما أراقوا وما اغتلوا وما احْتَكروا
للآن لمْ يُلغَ شبرٌ من مَزارعِهم | ولا تَزحزح مّمِا شيَّدوا حَجر
ولم يزل لهمُ في كلِّ زاويةٍ | مُنوِّهٌ بمخازيهم ومُفَتخر
وتلكَ لِلحرَّ مأساةٌ مُهيَّجةٌ | يَدمى ويدمعُ منها القلبُ والبصَر
فضيِّقِ الحبلَ واشدُدْ مِن خناقِهُمُ | فَربَّما كانَ في إرخائه ضَرر
ولا تَقُلْ تِرَةٌ تبقى حَزازتُها | فَهُمْ على أيِّ حالٍ كُنتَ قد وُتِروا
تَصوَّرِ الأمرَ معكوساً وخُذْ مَثَلاً | مما يَجرُّونه لو أنهم نُصِروا
أكانَ للرِفِقِ ذِكرٌ في مَعاجِمهمْ | أم كانَ عن " حِكمةٍ " أو صحبِهَ خَبَر
واللهِ لاقتِيدَ "زيدٌ " باسم " زائدةٍ" | ولأصطلى " عامرٌ " والمبتغى " عُمَر"
ولا نمحى كلُ رَسمٍ من مَعالمكُم | ولاشتَفَتْ بِكُم الأمثالُ والسِيَر
ولا تزالُ لهم في ذاكَ مأرُبَةٌ | ولا يزالُ لهم في أخذِكُم وطَر
أصبحتُ أحذرُ قولَ الناسِ عن أسفٍ | من أن يروا تِلكمُ الآمالَ تَندَثِر
تَحرَّكَ الَلحدُ وانشقَّت مُجدَّدةً | أكفانُ قَومٍ ظنَّنا أنَّهم قُبِروا


تحية الحلة..

عفواً إذا خانني شعري وتبِاني | فلُطفُكُم لا أوفِّيهِ بشُكْرانِ
وقد يُهوِّنُ عند المرء زلتَه | إحساسُه أنه ما بينَ إخوان
غطارفَ الحلةِ الفيحاءِ أنكُمُ | في كل مَكرمُةٍ فِرسانُ ميدان
وليس إحسانُكمُ نحوي بمبتَدعٍ | هنا منابتُ ألطافٍ وإحسان
للعُرْبِ سفرُ نقاباتٍ مُضيَّعةٍ | باقٍ لديكم عليه خيرُ عُنوان
ملامحٌ عرَبيّاتٌ مُخبِّرةٌ | بأنكُم خيرُ منسوبٍ لقَحطان
أتيتُ ربةَ أشعاري أُناشدُها | عَوناً على الشعر أو صَفحاً عن الجاني
ورُحتُ منها على وَعدٍ بمغفرة | إنْ لم يُسدِّدْ خطايَ اليومَ شيطاني
وجئتُ مَحفِلَكُم أمشي على ثقةٍ | من ربّةِ الشعر عندي صَكُ غُفران
أبناءَ بابل للأشعار عندَكُمُ | عِمارةٌ لم يشيَّدْ مثلَها بانِ
ودولةٌ برجال الشعر زاهرةٌ | معمورةٌ بمقاطيعٍ وأوزان
أقمتمُوها عُصوراً في رعايتِكم | لم تَخلُ من آمرٍ منكُم وسُلطان
طوعَ الأكُفِّ دواوينٌ مشهَّرة | وفي الزوايا مُضاعٌ ألفُ ديوان
هنا نَمَتْ عذَبَاتُ الشعر وارفةً | غصونُها قبل سوريّا ولُبنان
وعنكُمُ أخَذَتْ مِصرٌ مساهِمةً | في مُعجِبٍ من طريف القول فَينْان
ومن شعور الفراتِينَ قد نَهِلَت | أرضُ العراق وعبَّتْ أرضُ بَغدان
لكنني مستميحٌ عفوَكم كَرَماً | اذا عَتَبتُ عليكم عَتْبَ غضبان
وان نَكِرتُ عليكم سيرَ متَّئدٍ | وان طَلَبتُ اليكم سيرَ عَجلان
وإن أردت لكم شِعراً يُجَسُّ به | نَبْضُ السياسةِ من آنٍ إلى آن
يكون منها بمرصادٍ يقابلها | وجهاً لوجهٍ على حدٍ وميزان
وفي العواطف أمواهٌ مُرَقْرَقَةٌ | وتارةً هو تسعيرٌ لنيران
شعراً تُعالَج أبوابُ الحياة به | يكونُ عن كل ما فيها كإعلان
نَسَجتُمُ بُردةً للشعر ضافية | أتقنتُمُ لُحمَتَيها أيَّ إِتقان
ماشتْ عصوراً طِوالاً وهي زاهيةٌ | نُوراً لملك وتزييناً لتيجان
ولو أردَتُم لكانَتْ زينةً لكُمُ | بها يُفاخَرُ ماكرَّ الجديدان
أتاكُمُ عالَم ثانٍ فكانَ لكم | أن تُبرزوها بشكل مُونِقٍ ثان
وكان يكفيكُمُ حِفظاً لرَونقِها | أنْ تأخذوها بأصباغٍ وألوان
لا أدَّعي أنني أولَى بتَكرِمةٍ | وأنني فوقَ أصحابي وأقراني
ولا أُعرضُ اني طائشٌ فرحاً | وان تَذكَّرتمُوني بعد نِسيان
لكنما سرَّني أن الفراتَ به | يُقامُ أولُ تكريمٍ لفنّان
ناشدتُكم بالحَمِيّات التي دفعت | بكم لذكرِيَ والإِعلاءُ من شاني
وبالمزايا الفُراتِيّات هذَّبها | جورُ الطُغاةِ وكم فضلٍ لطُغيان
ألا اجتهَدْتُم بأن لا تتركوا لَبِقاً | أو نابغاً عبقرياً طيَّ كتمان
قد يَبعَثُ الشاعرَ الحَساسَ مزدهراً | تقديرُ عاطفةٍ منه ووجدان
وقد تَبوخُ على الأهمال مَوهِبةٌ | لو أُلْهِبَت لرأيتُم أيَّ بَركان
أنا الدليلُ على قَولٍ أردتُ به | أن لا يكونَ له غَيري كبُرهان
تناوشتْني من الأطراف ناهشةً | لحمي عصابةُ أضباع وذُؤبان
كالتْ ليَ الشَتْمَ ما شاءَت مكارمُها | سمحاءَ من دون تطفيف ونُقصان
وحسبُكُم وعليكُمْ شرحُ مُجمَله | أن لم يكن شتمُ إنسانٍ لإنسان
وان صَدَقتُ فما للقوم من غَرَضٍ | إلا إماتةُ حِسٍ فيَّ يقظان
ولم أجدْ ما يُنَسَّيني مَضاضتَها | إلا عواطفَ خُلاّنٍ وخُلْصان
وانني إنْ رَمَتْني أعينٌ خُزُرٌ | فانَّ أعينَكُم باللطفِ تَرعاني
في الشعر شَحْذٌ لعَزْماتٍ ومُحتَسَبٌ | لطارئآتٍ وترويضٌ لأذهان
خذوا بما ضمَّت " الفيحاءُ " من غُرَرٍ | مْخَلَّداتٍ وما ضَمَّ " الغَرِيّان "
ونوِّهوا باسمِ أهليها لتَسمَعَهم | - ولو على الرغم منها – صُمُّ آذان
ودَرِّسوا نشْكم من شِعرِهم قِطَعاً | مُصوِّراتٍ لأفراحٍ وأحزان
هنا بـ " بابلَ " قام الفنُّ تُسنِدُه | حضارةُ المُلكِ من أزمانِ ازمان
هنا مَشَى الفذُّ " بانيبالُ " مُزدَهياً | في موكِبٍ بغُواةِ الفنِ مُزدان
تَرجَّلَ المُلْكُ إكراماً له ومَشَتْ | خواشعاً – ساسةٌ غُرٌّ – كرُهبان
مُقَدِّرين من النحّات موهبةً | هي النُبُوّةُ من وحيٍ وإيمان
من هاهنا كان تحضيرٌ لأنظمةٍ | في المشرِقَينِ وتمهيدٌ لأديان
تشريعُ بابلَ هزَّ الناسَ روعتُه | من قبلِ أن يعرِفوا تشريعَ يونان
للآنَ يُحتاجُ في إصلاحِ مملكةٍ | نظامُ دولةِ آشورٍ وكِلدان
هنا " حمورابِ" سنَّ العدلَ معتمداً | به على حفظِ أفراد وعمران
شكراً جزيلاً لأفواهٍ تُعطِّرُني | بكل مُمتْدَحِ الأسلوبِ حَسّان
رّيانةً بمُذابِ العاطفاتِ أتَتْ | تسعى لقلبٍ من الإخلاص رَيان
ولو تمكَّنتُ قدَّمتُ الفؤادَ لكم | لكنَّ تقديمَ إحساسي بإِمكاني


تحية العيد أو الملك والإنتداب

لمن الصُّفوف تحفُّ بالأمجاد | وعلى من التاج الملمع باد
ومن المحلّى بالجلال يزينه | وقر الملوك وسحنة العبّاد
ليت الرشيد يعاد من بطن الثرى | ليرى الذي شاهدت في بغداد
حيث الملوك تطلعَّت تّواقة | لك والوفود روائح وغوادي
وعلى المواكب من جلالك هيبة | غصَّ الصعيد بها وماج الوادي
شّوال جئت وأنت أكرم وافد | بالعيد تسعد كعبة الوفّاد
أما العراق فلست من أعياده | وعليه للأرزاء ثوب حداد
ملك العراق هناك ملك أنه | وقف على سبط النبي الهادي
زف العراق إلى علاك سلامه | ما بين حاضر ربعه والبادي
يدعوك للأمر الجليل ولم تزل | ترجى ليوم كريهة ونآد
فكَّ العراق من الحماية تحيه | وامداد لسورّيا يد الإسعاد
عجباً تروم صلاح شعبك ساسة | بالأمس كانوا أصل كلِّ فساد
صرِّح لهم بالضدِّ من آمالهم | أولست ممن أفصحوا بالضاد ؟
قم ماش هذا الشعب في خطواته | لا تتركن وطني بغير سناد
ألله خلفك والجدود كلاهما | وكفاك عون الله والأجداد
هذي الرقاب ولم تعوَّد ذلة | تشكو إليك نكاية الأصفاد
علت الوجوه الواضحات كآبة | ومحا الذبول نضارة الأوراد
والرافدان تماوجا حتى لقد | أشفقت أن يثبأ على الأسداد
ولقد شجاني أن ترى في مأتم | أمَّ الخلائف مرقد الأسياد
سل عن تشرشل كيف جاذبه الهوى | حتى استثار كوامن الأحقاد
هيهات من دون الذي أمَّلته | وقع السُّيوف ووثبة الآساد
ومواطن حدبت على استقلالها | بالسيف ترضعه دم الأكباد
يكفيكمو بالأمس ما جرَّبتم | فدعوا السيوف تقرُّ في الأغماد
أبني الشعوب المستضامة نهضة | ترضي الجدود فلات حين رقاد
هذا تراث السالفين وديعة | لا تخجلوا الأجداد في الأحفاد


تحية الوزير

حيِّ الوزيرَ وحيّ العلمَ والأدبا | وحيِّ من أنصف التأريخَ والكتبا
وحيِّها ضربةً للجهل قاضيةً | مجالسُ العلمِ قد عجّت لها طربا
وحيّه ساخطاً هاجت حميَّتُهُ | وحيِّهِ ناهضاً غَيرانَ ملتهبا
أُريد منه الذي لم يهوَهُ فنبا | وسِيمَ ما لم يُطقْ وجدانهُ فأبى
لولاك أعدى بُراءاً داءُ دعوتِهم | وربّ عضةِ كلبٍ أورثت كَلَبا
لم يحفظوا لأماني الشعب حرمَتَها | من أجل أن يبلُغوا من مطمعٍ أرَبا
يا صاحب الهمّةِ الشماء حسبُكَهُ | يوماً رَعَيْتَ به الأجدادَ والنسبا
أللهُ يجزيك والآباء مأثرةً | في اللهِ صُنتَ بها آباءَك النُجبا
ما زلت " حباً بما شيدت في رجب " | من فوق كل شهوري رافعاً رجبا
بصّرت بعدك من ياتي بواجبه | نحو البلاد كما أخجلتَ مَنْ ذهبا
لو كان للشعبِ رأي في مصائرِه | حقاً اقام لك التمثالَ والنُصُبا
هم حاولوها لأغراض مُذمَّمَةٍ | حتى إذا سُعِّرَتْ كانوا لها حطبا
جزاء ما قد أظلته البلادُ وما | أضفت عليهم به أثوابَها القُشُبا
عارٌ على صفحة التاريخ قيلتُه | ولطخةٌ في جبين المجدِ ما كتبا
حسب " الحسين " الذي لاقاه مغتربا | من الشآم وما لاقاه محتربا
هذا نتاجُ شعورٍ جاش جائِشُهُ | راعوا عواطف هذا الشعب ياغُرَبا
أما العراقُ فقد غصت " مطاعِمُهُ " | فاستطعموا بعده بيروتَ أوحلبا
ضاقت بما لَقيِتْ منهم مواطِنُهُمْ | لكنّما موطني من ذلةٍ رَحُبا
وقيعة بين شعب هادئ وجدوا | كفواً لها ساقطَ الأخلاق فانتدبا
ما كان يعلم لما أن أهاب به | شيطانُه أنْ يَجُرَّ الويلَ والحربا
حتى إذا صَوَّحَتْ آمالهُ ورأى | أن الأماني التي غرّته عُدْنَ هبا
عضَّ النواجذَ من غيظٍ فما نفعت | شيئاً ، وأهْوِنْ به من واجد غضبا
كسرتَ من شوكة الطاغوتِ ما عسرت | ورُضْت من خُلُقِ الجْبّارِ ما صُعبا
لا رحمة لغَويٍّ في الضلال هوى | ولا لعاً لِمُجِدٍّ في الشقاق كبا
مشى يظنُّك كالماضين ذا خَوَرٍ | حتى إذا ما رأى ما لم يرَ انسحبا
هيهاتَ في أيّ مرعى شائكٍ سفها | رعى ومن أيِّ كاسٍ عَلْقَمٍ شَرِبا


تذكر العهود

أُعِدَّ لك النَّهَجُ الواضحُ | فسِر لا هفا طيرُك السانحُ
وحيّاك ربك من ناصح | اذا عزّنا المشفقُ الناصح
يحدث عنك بطيب الهُبوب | نسيمٌ له عبَقٌ نافح
فكل مكان ربيع يروق | وكل تراب شذىً فائح
سلام الاله على طالعٍ | يَحارُ بطلعته المادح
مَهِيب يرُدُّ سناه العيون | وان أُجْهد النظرُ الطامح
مليكَ العراق وكم جمرةٍ | يَضيق بأمثالها القادح
ينوح المغرد شجواً فلا | يَغُرَّنْكَ إن غرّد النائح
أبُثُّك أن الفؤاد الرقيقَ | يُمِضُّ به الحادث الفادح
الا لا يُقَلْ ، وحُبِيتَ الحياةَ ، | وريدُك أنت له ذابح
وإنك مستبدِل باليسَار | يميناً لها الشرف الراحج
وانك خودعتَ عن نية | فؤادُ الحسود بها طافح
فقد سار بين حُداة الركاب | حديثٌ يرِق له الكاشح
تنُمَّ الشَمال به للجَنوب | ويُنبي به الغاديَ الرائح
وحاشاك ، حاشاك كيف استُخِفَّ ، | لما بلَّغوا ، حِلْمُك الراجح
بودي لو مجمَلاتُ الحديث | تباح لينشُرَها شارح
لتعلمَ كيف خبايا الصُّدور | ومن هو في غيبهِ جارح
لئن سرهم أننا عزَّلٌ | فقد أخطأ المقتلَ الرامح
وفيمن تصول لرد الصَّيال | يمينٌ لها عَضُدٌ طائح
تذكَّرْ لعل ادكارَ العُهود | يُراح به نَفَسٌ رازح
غداةَ استضّمك في " كربلاء " | وإياهم المجلسُ الفاسح
هُمُ ألْقحوا الأمر حتى إذا | تَمخَّض لم يَجْنِه اللاقح
فيا جَبرَ اللهُ ذاك الكسير | ويا خَسِرَ الصفقةَ الرابح
ووالله لا الوِرْدُ عذبُ النمير | ولا العيشُ من بعدِهِمْ صالح
وأقسمُ لولا أمانٍ يُراض | بتعليلهن الحشا الجامح
لبِتنا وكلٌّ له شاغل | وكلٌّ على قربه نازح
ولولا قدومُك كان " الغري " | لفقدهم وجهُهُ كالح
وإنا لنأمُلُ نصرَ اللُّيوث | وأن يُلْقَمَ الحجرَ النابح
ودام مَقامك للوافدين | كالركن ما مِسِحِ الماسح


تطويق!..

نوري ولم يُنعمِ علىّ سواكا | أحد ونعمةُ خالق سَوّاكا
إني وجدت المكرُماتِ مَتاجراً | يبغي ذووها مربحاً إلاّكا
بل لو أشاء لقلت كم من وردة | لي عند جِبس ردَّها أشواكا
جاء القريضُ مطوَّقاً بك لائذاً | وانزاح عنهم مُعرِضاً وأتاكا
طوَّقْتْنى طوقَ الحَمام مبرَّةً | ونصبتَ لي من مِنَّةٍ أشراكا
كم من يد بيضاءَ ضِقْتُ بشكرها | ذرعاً وعاشت – لا تضيق – يداكا
نوري تحيةَ معجب بك مثقل | بجميل صُنعك واثقٍ بعُلاكا
حاشايَ لم أدلِف اليك تزُّلفاً | كّلا ولستَ تُريدهُ حاشاكا
للشعر منزلةٌ لديَّ أُجَّلها | وأُحلها – لو أقدِر – الأفلاكا
لكن وجدت الشعرَ مهنةَ عاجز | إن لم يَقُمْ عني بشكر نَداكا


تونس..

رِدي يا خيولَ اللهِ مَنْهَلَكِ العَذْبا | ويا شرقُ عُدْ للغربِ فاقتَحمِ الغَرْبا
ويا شرقُ هَلْ سَرَّ الطواغيتَ أنَّها | فويقَكَ أشلاءٌ مبعثرةٌ إربا
يدٌ جَذَّ يومُ القيروانِ عُروقَها | وظهرٌ على القفقاسِ مستعلِياً جُبَّا
ويا طارقَ الجيلِ الجديدِ تلفُتاً | إلى جبلٍ إجتازه طارقٌ دَرْبا
أثرتَ لنا في غَمرةِ النصرِ خَطْرَةً | من الذكرِ فيها ما نحبُّ وما نأبى
هزَزْنا بها ذِكرى ، وتِهنا بزهوها | بُدوءاً ، ونُحنا من تصوَّرها عُقْبى
لمثلِ الذي تَبْغي من الحقِّ قادَها | إلى الموتِ ، لم تسألْ به السَّهْلَ الصَّعبْا
حَدا من جيوشِ الوحي والنصر ما حدا | وعَبَّا من الإيمانِ بالنصر ما عَبَّا
كنارِ " ابن عمرانَ " التي جاءَ قابساً | سناها حريقٌ في سفائنهِ شبَّا
وألواحُها " الألواحُ " لولا " رسالةٌ " | على " قُرَشيٍّ " لم تُرِدْ عينُه الربَّا
تخطَّتْ إلى مَحْميَّةِ الغربِ أُمَّةٌ | حمتْ فأجادت قبلَها عن حِمّى ذَبَّا
تحدَّتْ عُبابَ البحرِ تُزعجُ حُوتَهُ | ومن قبلهِ في البرّ أزعجتِ الضَّبَّا
أولاءِ " البُداةُ " الغامطُ النّاسِ حقَّهم | وتلكَ التي منها العربَ العَرْبا
لَتِلكَ قلوبٌ نَنشُدُ اليومَ مِثْلَها | أبى دينُها أنْ تجمعَ اللهَ والرُّعبا
سرَتْ كشُعاعِ النورِ في فَحمةِ الدُّجى | ومثلَ النسيم الرَّخْو في يَبَسٍ هبَّا
وفي ذلَّةٍ عزّا ، وفي ضَلَّةٍ هُدىً | وفي جَنَفٍ عدلاً ، وفي جَدَبٍ خصبْا
وفي عصبيَّاتٍ غِلاظٍ تسامُحاً | وفي مُلْتوٍ مِنْ نهجها منهجاً لحَبا
أطلت على " مدريدَ " تُسمِعُ دعوةً | وسارتْ إلى " باريسَ " تَسمعُ من لَبَّى
ودبَّتْ مَدَبَّ الروحِ في الكونِ رحمةً | وشدَّتْ لجسمٍ خائرٍ مُتْعَبٍ صُلبا
ومدَّتْ برفقٍ كفَّها فتلَمَّسَت | جراحَ بني الدُّنيا فآستْ لهم نُدْبا
وآوتْ من الأديانِ شتَّى وأطْلَعَتْ | مِن الخطراتِ النيّراتِ بها شُهْبا
وحامَتْ يَراعاً جالَ في جَنَباتِها | وصانَتْ – عليها أو لها – مِقولاً ذَرْبا
وما سَمَلَتْ عيناً ، وما قَطَعَتْ يداً | ولا حجزتْ رأيا ، ولا أحْرَقَتْ كتبا
نظرتُ إلى ما كانَ منها . وما جرى | عليها ، وما يأتي الشقاقُ إذا دَبَّا
وكيفَ أفاءَتْ ما أرادتْ ظِلالَها | وكيفَ اغتدَتْ مستثقلاً ظِلّها ، نُهْى
فقلتُ : وبعضُ القولِ عُتْبى وبعضُه | عتابٌ ، وشرُّ القولِ عتبٌ بلا عُتَبى
أساءَت صنيعاً أُمَّةٌٌ مستكينةٌ | صبورٌ على البلوى إلى أُمَّةٍ غَضْبى
سقى " تونساً " ما يدفعُ الخَطْبَ ، إنَّها | بخُضْرَتِها تُكْفَى الذي يدفعُ الجَدْبا
وحَيَّاً القِبابَ البيضَ رَوْحٌ كأهلها | رقيقُ الحواشي يَمسحُ الماءَ والعُشْبا
ورافقَها نورٌ من الوعيِ مُسْفِرٌ | كأنوارِ أسحارٍ ترقرقها سكبا
نَحنُّ لِذكراها ، ونشكو افتقادَها | كما شَكَتِ العينُ التَّي افتقدَتْ هُدْبا
ويا" مونتكُمري " لو سقى القولُ فاتحاً | سقَتْكَ القوافي صفَوها السلسلَ العذْبا
ولو كانَ ذَوْبُ العاطفاتِ نِثارةً | نَثْرنا لكَ الإعجابَ والشكرَ والحُبَّا
نضتْكَ لدَرْءِ الشرِّ عَضْباً " صياقلٌ " | أعَدَّتْ لِلُقْيا كلِّ مستكبرٍ عَضْبا
حلَلْتَ على " روميلَ " كَرْباً ، وقبلَها | أحلَّ بأدهى منه " ولنِكْتِنٌ " كربا
وأنتَ انتزعتَ النصرَ من يدِ قادرٍ | عليهِ ، ولم ترحَمْ معنّىً به صَبَّا
ودحرجتَهُ عن " مِصْرَ " وهوَ مُعرِّسٌ | بأحلامهِ ، يُحصي الخراجَ الذي يُجْبى
وغرَّتْهُ من ريحِ الصحاري قَبُولُها | فكيفَ رآها وهي مُعرِضةٌ نَكْبا
دَحَا أرضَها ، وانصَبَّ كالموتِ فوقَها | ولُحْتَ له مَوتاً على الموتِ مُنصَباً
تركتَ الَّذي رامَ السَّما يلمِسُ الثَّرى | ومنْ كانَ يشكُو بِطنَةً يشتكي السَّغْبا
وبَصَّرْتَهُ لَّما تَصَعَّرَ خدُّهُ | بأنَّكَ أعلْى من أخادِعِهِ كَعْبا
قصَصْتَ جناحَيْه فقَرَّتْ شَذاتُهُ | وعادتْ " نوازي " شَرِّه أفرخاً زُغبا
كشفتَ لهُ ضَعْفاً وغطَّيْتَ قُوَّةً | فكنتَ ، ولولا خُدعةٌ لم تكن ، خِبَّا
أرادَ الَّتي من دونِها أنت ، والوغى | وعدلُ القَضا ، تَبّاً لِما رامهُ تَبَّا
سددتَ عليه الرأيَ حتى تركتَه | يَرى من سَدادِ الرأيِ ما عدَّه سبَّا
وحتى رأى ذُلَّ الفِرارِ غنيمةً | وحتى رأى الداءَ الذي يشتكي طِبَّا
وضاقتْ عليه الأرضُ فهوَ مهوِّمٌ | عليها نهَتْهُ أنْ يُريحَ بها جَنْبا
تمنَّى عليهِ " رَبُّهُ " مِصْرَ مَنْحةً | وكادَ على " القطَّارِ " أنْ يُرضيَ الربَّا
وكادَ على " القَطَّارِ " يُرْسِلُ حاصباً | على " الشرقِ " لولا أنْ قذفتَ به حَصْبا
تراءى له نَهْباً ، ولمَّا صَدَمْتَهُ | تراءتْ له الأحلامُ صيْحَ بها نَهْبا
ومدَّتْ لهُ الأطماعُ في نَزواتهِ | إلى أنْ غَدَتْ كَلاً على نَفْسْهِ حَرْبا
وداعَبَتِ " الاسكندريَّةُ " عينَهُ | وخادَعَ منه " النيلُ " في طميْهِ اللُبَّا
ولاحَ له " الاسكندرُ " الصِّدْقُ فانثنتْ | تُزَيَّفُ منه النفسُ إسكندراً كذِِبْا
ومَنَّى بيَنْبوعِ الفراتِ حصانَهُ | وعلَّل " بالزّابَيْنِ " عسكرَهُ اللّجبْا
فيا لَكَ زَوراً ذادَ عن عينهٍ الكَرى | وشَرَّدَ عنْ أجفانهِ حُلُماً رَطْبا
فلمْ يَرَ إلاَّ مَغرِزَ الرَّجْلِ يَقْظَةً | وكانَ يناغي حالِماً عالَماً رَحْبا
من " العَلَمَيْن " استَقْتَهُ محكَمَ القُوى | وفي " تونسٍ " أدركتَهُ رازحاً لَغْبا
نثرتَ لهُ شُمَّ المتالعِ والقُرى | كما نَثَرَ الصيَّادُ للطَّائرِ الحَبَّا
وأغريتَهُ بالقرب حتَّى إذا دَنَا | إليكَ رأى منكَ الَّذي بَغَّضَ القُرْبا
عنودٌ ، تأبَّى الوَثْبَ في نكَساتهِ | من الكِبْرِ ، لولا أنْ تُطاردَهُ وَثَبْا
ولو غيرُ " رُوَميلٍ " لقُلْنا كغيرِها | سُقاةُ الرَّدى عاطَتْ بأكؤسُها شَرْبا
ولكنَّه نَدْمانُ موتٍ إذا سَقى | ألحَّ وعاطى مَنْ ينادمُهُ عَبَّا
وقد خَبَّأ السَمَّ الزُّعافَ فَبزَّهُ | خبيرٌ بما أبدى ، بصيرٌ بما خَبَّا
ولمَّا التقى الجمعانِ غُلْبٌ أشاوسٌ | دَهَتْ مثلَها شُوْساً مُدَجَّجةً غُلْبا
وحُم الحديدُ الضخمُ ، والصبرُ ، والحجى | كِلا المعدِنين استَنجدا معدِناً صُلبْا
مشى الحقُّ في الصفَّينِ يدمَغُ باطلاً | ويغمُرُ بالريحان أوفاهما كَسْبا
تَفادى بـ " أرنيمٍ " وفَرَّ بنفسه | وأبقى لك الأهلَ الأعزَّةَ والصَّحبا
وأهداكَهم أسرى وقتلى كأنه | بهم يستميحُ العفوَ ممَّا جنى ذَنْبا
تَلَظَّى بهمْ بالنارِ بَرٌّ ، وقاءهُمْ | خِضمٌّ ، وراحَ الجوُّ يُمطرهم عَطْبا
كأنَّكَ إذ تُحصي رُكاماً حُطامَهُ | تُصَحِّحُ أغلاطاً فتوسِعُها شَطْبا
فمن يَرَ في الصحراءِ نَثْراً قبورَهُمْ | يخَلْها من الأجداثِ مجنونةً رُعْبا
ومن يُبصرِ الأسرى يُقادونَ هُطَّعاً | يَجِدْ حادياً يحدو إلى سَقَرٍ رَكْبا
وخَلَّى لكَ " الطليانَ " يحتَكُّ بعضُها | ببعضٍ كما تحتَكُّ منَجَربٍ جَرْبا
أتى بهمُ إلْباً عليكَ سَفاهةً | فكانوا عليهِ في تَغَنُّجِهِمْ إلبا
أرادَ لخوْضِ الموتِ أغراسَ نِعمةٍ | غذاها وليُّ الأمرِ فاكهةً أبَّا
حَسِبْنَ لاِزعاجِ ابنِ آوى بنادقِاً | وخلْنَ لمِضمار الهَوى شُزَّباً قُبَّا
وضاعَفْنَ نسجاً من حريرٍ ولأمةً | وجرْنَ بيضَ الهندِ والوشيَ والعَصْبا
ورُحْنَ كأسراب القطا نُعَّمَ الخُطَى | وقىَ اللهُ - من شَرٍّ يرادُ به - السِّرْبا
وجازى بشَرٍّ من أرادَ بجَورْهِ | وجُوهَ الحسان الغيدِ أن تْلمِس الترْبا
وأن تهبِطَ الوديانَ ليلاً لريبةٍ | وأن ترتقي صُبحاً على عَجَلٍ هُضْبا
وأن تَشْهَدَ الأشلاء تنقضُّ حولَها | وفي دَمِها الفرسانُ مخضوبةً خَضْبا
ولم ترتِكبْ إثماً سوى أنَّها دُمًى | ولم تأتِ – إلَّا أنَّها عورة – ذَنْبا
فلو كنتَ يومَ النَّقْعِ شاهِدَ أمرِها | وقد خَبَّأتْ تِرْبٌ بأثوابها تِرْبا
وسدَّتْ ثقوبَ الأرضِ مُحجرةً بها | فما غادرَتْ مأوىً لضبٍ ولا ثقبا
دعوتَ على مَنْ شَقَّ عنها حجابَها | وأقحَمَها ما ليسَ من شأنِها غْصبا
إذن لسألتَ اللهَ فَّلاً لغَربِه | جزاءً على ما فلَّ من سترِها غَرْبا
فرِفْقاً باشباهِ القواريرِ صُدِّعَتْ | وما اسْطعتمُ فاسَتدركوا صدعها رأبا
فيالكِ بُشرى ما أرقَّ وما أصفَى | أغاثَتْ نفوساً ما أحنَّ وما أصبي
ويا حُلفاءَ اليومِ والأمسِ إنَّنا | لكُمْ – ما اردتُم – في مودَتِنا قُرْبى
أريدوا بنا خيراً نَعِدْكُمْ بمثِلهِ | وكونوا لنا حِزْباً ، نَكُنْ لكُمُ حِزبا
وظَنُّوا بنا خَيراً فَفينا كَوامِنٌ | من الخير إنْ تُبعث تَزدْكمْ بنا عُجْبا
ولا تذكروا عَتْباً فانَّ مُوطّداً | من الودِ زِدْنا فيه ما يرفعُ العتبا
وإلا فكيلوه عتاباً بمثله | لنا . وكلانا مُعْتِبٌ بَعْدُ من أرْبى
ولا تَخْلِطوا شَغباً عليكم مُبغَّضا | إلينا وحقاً لا نريدُ به شغْبا
وآخوا بنا شعباً وهانَتْ أُخوَّةٌ | إذا كنتَ تَلقى عندها الفردَ لا الشَعبا


ثورة العراق

إن كان طال الأمدُ | فبعد ذا اليومِ غدُ
ما آن أن تجلو القذى | عنها العُيون الرَّمد
أسياُفُكم مرهفة | وعزمٌكم متقد
هبوا كفتكم عبرة | أخبار من قد رقدوا
هبوا فعن عرينه | كيف ينام الأسد
وثورة بل جمرة | ليعرب لا تخمد
أججها إباؤهم | والحر لا يستعبد
لا تنثني عن بلد | حتى يشب البلد
خفوا إلى الداعي | وفي الحرب جبالاً ركدوا
واستبشروا بعزمهم | فهلهلوا وغردوا
وأقسموا الى العدى | أن لا يلين المقود
يأبى لكم أن تقهروا | عزمكم والمحتد
إن كان أعيا مورد | غير الأذى لا تردوا
أو كان لا يجديكم | قربى لهم فأبتعدوا
كم جلب الذل على | المرء حسام مغمد
زيدوا لقاحاً حربكم | لعل عزاً تلد
إياكم والذل إن | جرحه لا يضمد
وللفرات نهضة | مشهودة لا تجحد
هاجوا بها لا لعب | فيما أتوا أودد
غطارف من الظبا | صرح لهم ممرد
وفتية على المنى | أو المنايا احتشدوا
ناديهم الحرب وصهوة | الجياد المقعد
لو أوردوا على ظماً | بذلة ما وردوا
من كل مشتد الحصاة | رأيه مستحصد
ناشد بذاك عوجة | ومثلها يستنشد
هل اشتفت من العدى | أم بعد فيها كمد؟
وهل درت أبناؤها | أن الثنا مخلد
هم عمروها خطة | يصلى بها وتحمد
خالدة ما ضرهم | أنهم ما خلدوا
وللقطار وقعة | منها تفز الكبد
ما تركوا حتى الحديد | سلسلوا وقيدوا
مر وقد تحاشدت | عديده والعدد
كأنما لسانه | خطيب جمع مزبد
كأنه آلى على | أن لا يطول المدد
تكاد من هيبته | صم الجبال تسجد
تحتثه النار كما | بالروح سار الجسد
لم يلف إلا موعدا | فمبرق ومرعد
حتى إذا ما أجل | دنا وحان الموعد
لم ينجه من الردى | حديده الموطد
هيهات يغني عن | قضاء زبر مصفد
من بعد ما قد | أبرم الأمر قدير أوحد
هناك لو قد وجدوا | سم خياط نفدوا
واستنجد وأين من | حين النفوس المنجد
ملحمة تشكر مصليها | الوحوش الشرد
ودعوة مشهودة | تدعو ليوم يشهد
قام بها مقلد | بعزمه مجتهد
" محمد " ومعجز | مثلك يا " محمد "
ألقحتها شعواء لا | يطاع فيها السيد
يرون أقصى مطمع | في الحرب ان يستشهدوا
كأنما ليست لهم | نفوسهم والولد
حتى إذا ما ويلسن | ضاقت بها منه اليد
ولم يجد ليناً بهم | وهل يلين الجلمد
وما رأى ذنباً سوى | أن حقوقا تنشد
وأنهم أولى بما | قد زرعوا أن يحصدوا
سواعد مفتولة | بعزمها تعتضد
وهمة شماء لا | ينال منها الفرقد
مال إلى الحق ولم | يكن لحق يرشد
وقال : هذا عاصف | هب وبحر مزبد
وجذوة تلهم من | أطرافها ما تجد
ولست أقوى حمل ما | تنوء عنه الكتد
يا ثورة العرب انهضي | لا تخلقي ما جددوا
لا عاش شعب أهله | لسانهم مقيد
سيان عندي مقول | أو مرهف مجرد
أفدي رجالاً أخلصوا | لشعبهم واجتهدوا
كم خطبة نفاثة | فيها تحل العقد
ومقول قصر عن | تأثيره المهند
هذا لساني شاهد | عدل متى تستشهدوا
أن لا تزال أضلعي | تطوى على ما تجد
عهداً أكيداً فثقوا | أني على ما أعهد
صبراً وما طاب لكم | مرعاكم والمورد
صبراً وما عودتموا | من قبل أن تضطهدوا
إن رفعت رواقها | الحرب فأنتم عمد
وأنتم إذا الوغى | أعوزه من يوقد
نيران حرب يصطلي | الأدنى بها والأبعد
مواطني شقت وأبناء | السقوط " سعدوا
يا أخوتي كل الذي | أملتموه بدد
نصيبكم من كل ما | شيدتموه النكد
تتركوا ، تـأرمنوا | تنكلزوا ، تهندوا
أولا فان عرضكم | ومالكم مهدد
قد أكلت نتاج | أقوامي أناس جدد
اخو الشعور في العراق | ضائع مضطهد
يحت من فؤاده | ما لا يحت المبرد


ثورة النفس!...

سكُت وصدري فيه تغلي مراجلُ | وبعض سكوتِ المرءِ للمرءِ قاتلُ
وبعضُ سكوتِ المرءِ عارٌّ وهُجْنَةٌ | يحاسَبُ من جّراهُما ويُجادَل
ولا عجبٌ أنْ يُخْرِسَ الوضعُ ناطقاً | بلى عجبٌ أنْ يُلْهَمَ القولَ قائل
جزى الله والشعرُ المجوَّدُ نَسْجُهُ | بأنكد ما تُجْزَى لئامٌ أراذل
مخامِرُ غدرٍ طوَّحَتْ بي وعودُهُ | فغُِررتُ والتفَّتْ علىَّ الحبائل
وكنتُ امرَءاً لي عاجلٌ فيه بُلْغَةٌ | سدادٌ ومرجُوٌّ من الخير آجل
رخياً أمينَ السربِ محسودَ نِعمةٍ | تَرِفُّ على جنَبيَّ منها مباذل
فغُودرتُ منها في عَراءٍ تَلُفُّني | مَفاوِزُ لا أعتادُها ومجاهل
طُموحٌ إلى الحتفِ المدبَّر قادني | وقد يُزهِقُ النفسَ الطُموحُ المُعاجل
كَرِهْتُ مداجاةً فرُحْتُ مشاغبا | ولم يُجدِني شَغْب فرُحْتُ أُجامل
وأغْرقْتُ في إطراءِ من لا أهابُه | وساجلت بالتقريع من لا يساجَل
وأصْحَرْتُ عن قلبي فكان تكالُبٌ | عليّ لإصحاري وكان تواكُل
نزولاً على حكمٍ وحفظاً لغاية | يكون وسيطاً بينهن التعاُدل
وما خِلْتُني عبْءا عليهم وأنهم | يريدون أن يُجتَثَّ متنٌ وكاهل
ولما بدا لي أنه سدُّ مَخْرَجٍ | وقد أُرتِجَ البابُ الذي أنا داخل
وأخلَتْ صدورٌ عن قلوبٍ خبيثةٍ | ولاحت من الغدرِ الصريحِ مخايل
رجعت لعُش ٍّ مُوحشٍ أقبلتْ به | علي الهمومُ الموحشاتُ القواتل
وكنتُ كعُصفورٍ وديعٍ تحاملت | عليه ممن الستِ الجهاتِ أجادِل
ورَوَّضْتُ بالتوطينِ نفساً غريبةً | تراني وما تبغيه لا نتشاكل
وقلتُ لها صبراً وان كان وطؤهُ | ثقيلا ولكن ليس في الحزن طائل
وكَظْمُ الفتى غيظاً على ما يسوؤه | من الأمر دربٌ عبَّدته الأماثل
ولِلعْقلِ من معنى العقالِ اشتقاقُه | إذا اقتِيدَ إنسان به فهو عاقل
وكنتُ ودعوايَ احتمالا كفاقدٍ | حُساماً وقد رَفَّت عليه الحمائل
حبستُ لساني بين شِدْقَيَّ مُرغماً | على أنه ماضي الشَّبا إذ يناضل
وعهدي به لا يُرسلُ القولَ واهناً | ولا في بيانٍ عن مرادٍ يعاضل
وبيني وبينَ الشعرِ عهدٌ نكثتُه | ورثَّتْ حبالٌ أُحكِمَتْ ووسائل
وجهّلتُ نفسي لا خمولا وإنما | تيقنت – ان السيّدَ المتجاهل
وما خلت أني في العراق جميعِه | سأفقِدُ حراً عن مغيبي يسائل
سَتَرْتُ على كَرْهٍ وضِعْنٍ مَقاتلي | إلى أن بدتْ للشامتينّ المقاتل
أهذا مصيري بعد عشرين حِجَّةً | تحلت بأشعاري فهن أواهل ؟
أهذا مصيرُ الشعرِ ريّانَ تنتمي | إليه القوافي المغدقاتُ الحوافل!؟
سلاسلُ صِيغتْ من معانٍ مُبَغَّضٍ | لها الذهبُ الأبريزُ وهو سلاسل
ومن عجبٍ أنّ القوافي سوائلا | اذا شُحِذَتْ للحَصْدِ فِهي مَناجل
وهنَّ كماءِ المُزْنِ لطفاً ورقةً | وهنَّ إذا جدَّ النضالُ مَعاول
فأمّا وقد بانت نفوسٌ وكُشِّفَتْ | ستائرُ قومٍ واستُشِفَّت دخائل
ولم يبق إلا أن يقالَ مساومٌ | أخو غرضٍ أو ميّتُ النفسِ خامل
فلا عذرَ للأشعار حتى يردَّها | إلى الحق مرضيُّ الحكومةِ فاصل
لأمِّ القوافي الويلُ إن لم يَقُمْ لها | ضجيجٌ ولم ترتجَّ منها المحافل
سأقذِفُ حُرَّ القولِ غيرَ مُخاتِل | ولا بدّ أن يبدو فيُخْزَى المُخاتل
لئن كان بالتهديم تُبْنى رغائبٌ | وبلخبط والتكديرِ تصفو مناهل
وإن كان بالزلفى يؤمَّلُ آيسٌ | وبالخُطَّةِ المُثلى يُخيَيَّبُ آمل
فَلَلْجهلُ مرهوبُ الغرارين صائبٌ | ولَلْحِلْمُ رأيٌ بَيّنُ النقصِ فائل
ولَلْغَرَضُ الموصومُ أعلى محلةً | من المرءِ منبوذاً علته الأسافل
أرى القومَ من يُقرَّبْ إليهِمُ | ومن يَجْتَنِبْ يَكْثُرْ عليه التحامل
على غيرِ ما سنَّ الكرامُ وما التقت | عليه شعوبٌ جمةٌ وقبائل
فلا ينخدعْ قومٌ بفرط احتجازةٍ | تَخَيَّلَ أني قُعْدُدٌ متكاسل
فإني لذاكَ النجمُ لم يخبُ نَوُؤه | ولا كَذَبَتْ سيماؤُه والشمائل
وما فَلَّتِ الايامُ مني صرامة | ولا زحزحت علمي بانيَ باسل
ولكنني مما جناه تسرُّعٌ | توهمت أنَّ الأسْبَقَ المتثاقل
وإنّي بَعْدَ اليومِ بالطيش آخذُّ | وإني على حكمٍ الجهالةِ نازل
وإني لوثابٌ إلى كل فرصةٍ | تعِنُّ وعدّاءٌ إليها فواصل
بخيرٍ وشرٍ ان ما ادرك الفتى | به سُؤْلَه فهو الخدينُ المماثل
وأعلَمُ علماً يقطعُ الظنَّ أنَّه | لكلِ امرئٍ في كلِّ شيءٍ عواذل
فانْ لم يقولوا إنَّه مُتعنِّتٌ | عَنُودٌ يقولوا مُصْحِبٌ متساهل
تخالُفَ أذواقٍ وبغياً وإثْرَةً | ومن آدمٍ في العيش كان التّقاتُل
فما اسطعتَ فاجعلْ دأبَ نفسِكَ خَيرَها | ولا تُدخِلَنَّ الناسَ فيما تحاول
فما الحرّ إلا من يُشاورُ عَقْلَهُ | وأمُّ الذي يستنصِحُ الغيرَ ثاكل
نَصيحُكَ إما خائفٌ أو مغَرَّرٌ | كلا الرجلينِ في الملماتِ خاذل
وبينهما رأيٌ هو الفصلُ فيهما | ومعنىً هو الحقُ الذي لا يجادَل
على أنها العقبى – فباطلُ ناجحٍ | يَحِقُّ . وحق العاثرِ الجَدِّ باطل


ثورة الوجدان

سَكَتُّ حتَّى شَكَتَنْي غُرُّ أشعاري | واليومَ أنطِقُ حُرّاً غيرَ مهذارِ
سلَّطتُ عقلي على مَيلي وعاطفتي | صَبْراً كما سَلَّطُوا ماءً على نار
ثُرْ يا شُعورُ على ضَيْمٍ تُكابدُهُ | أوْلا فلستَ على شيءٍ بِثَوَّار
وقَّعْتُ أُنشودتي والحزنُ يملُؤها | مَهابَةً ونياطُ القلبِ أوتاري
في ذمَّةِ الشِّعْرِ ما ألقى وأعظَمُهُ | أنّي أُغنّي لِأصْنامٍ وأحجار
الشعبُ شعبي وإنْ لم يرضَ منتبذٌ | والدارُ رغمَ " دخيلٍ " عابَني داري
لَوْ في يدي لحَبَسْتُ الغيثَ عن وطَنٍ | مُسْتَسْلِمٍ وقَطعتُ السلسلَ الجاري
ما عابَني غير أنّي لا أمُدُّ يداً | إلى دنيءٍ وأنّي غيرُ خوّار
العُذْرُ يا وطناً أغليتُ قِيمَتَهُ | عَنْ أنْ يُرى سِلعةً للبائعِ الشَّاري
الكُلُّ لاهونَ عن شكوى وموجدَةٍ | بما لَهُمْ مِن لُباناتٍ وأوطار
وكيفَ يُسْمَعُ صوتُ الحقِّ في بلدٍ | للإفكِ والزُّورِ فيه ألفُ مِزمار
يا أيُها السائحُ المُجتازُ أوديةً | مشى الربيعُ عليها مشىَ جبَّار
مَرَّ النسيمُ على أكنافها فَذكَتْ | كأنما جُرَّ فيها ذَيْلُ مِعطار
مَحِّصْ بِعينَيْ نزيهٍ غير ذي غَرَضٍ | حالَ العراقِ وخلِّدهُ بأسفار
إن القصورَ التي شاهَدْتَ ، قائمةٌ | على أساسٍ من الإجحافِ مُنهار
خَلِّ الخُوانَ وإنْ راقَتْ مَطاعمُهُ | وبتْ بليلةٍ ذاكَ الجائعِ العاري
وانظُر إلى الكوخِ قد بِيعتْ دعائمُهُ | وحَوَّلُوها لأقراطٍ وأسوار
واخشَ الدخيلَ فلا تَمدُدْ إليه يَداً | فانَّه ايُّ نَفّاع وضَرّار
صرف الدراهمِ باعوا واشتَرَوا وطني | فكلُّ عشرةِ أميال بدينار
وطغمةٍ من دُعاةِ السُوء ساقطةٍ | ليسَتْ بِشَوكٍ إذا عُدَّتْ ولا غار
تروي وتَظْمأُ لا تَلوي على نَصَفٍ | ولم تُوَكَّلْ بايرادٍ وإصدار
في كُلِّ يومٍ بأشكالٍ وأنمطِةٍ | وكُلِّ آنٍ بهيئاتٍ وأطوار
مأجورةٍ لم تَقُمْ يوماً ولا قعَدَتْ | إلاَّ على هَتْكِ أعراضٍ وأستار
عَوَتْ فجاوَبَها أمثالُها هَمَجٌ | مِنْ كلِّ مستصرَخٍ لِلغَيِّ نَعَّار
يُحصونَ تاريخَ أقوامٍ وعندهمُ | صحائفٌ مُلِئَتْ بالخزيِ والعار
لَجّوا على أنْ يزيدوا كلَّ ثائرةٍ | تسعيرةً وأصروُّا كلَّ إصرار
أينَ المساميحُ بالأرواحِ إنْ عَصَفَتْ | هوجاءُ تُنْذِرُ أوطاناً باعصار
يا للرَّجال لأوطانٍ مُوَزَّعةٍ | في كفِّ مُهانِ النفسِ دَعَّار
شَلَّتْ يدٌ عبِثتْ في أُختِها وكَبَتْ | رِجلٌ إلى نفسِها تسعى باضرار
ماذا السُكونُ الا تَهتاجُ نخوتَكُمْ | انَّ العُروبةَ قد خُفَّتْ بأخطار


جائزة الشعور

نادمتُ خلان الأسى | وسُقِيتُ من كأسٍ دِهاقِ
مثلَ اصطباحي من كؤوس الهم | والألَم اغتباقي
هذي النفوسُ الشاعراتُ | تلذَّذت بالإحتراق
غنَّيت نفسي إذ رأيت | نفوسها غنَّت رفاقي
كّلٌ يقول أنا أحوز السبقَ | في يوم السباق
مالي أنوح على سواي | وميِّتي رهنُ السياق
ساقي المدامِ إذا قَضَت | هذي البلاد فانتَ باقي
روحي : وروحٌ الشعر والأوطانِ | كل في التراقي
كل البلاد سَعت لتُصلِحَ | شأنها إلا عراقي
صَدْعَ الزجاجِ تصدَّعَ | استقلالُنا بيد النِفاقِ
شتانَ فيما أرتئيه | مَذاقُ صحبي من مَذاقي
حَلَبات آدابٍ العراق | بَكَت على الخيل العِتاق
لم يبقَ لي غيرُ | المخُاتِل والمُنافقِ والمُتاقي
أفٍّ لها من أوجهٍ | قابلْنَنّي سودٍ صِفاق
اما غِنايَ فظاهرٌ | محضٌ كأغنية السَواقي
تتكسُر النَبَراتُ في الأشعارِ | من ضيقِ الخِناق
نَزَفّت دموعُ العين ثم | تحَجرَّت هذي المآقي
ولكثرة الباكين ضاعت | حرمةُ الدّمع المُراق
هذا بياني تعرِفون الروحَ | فيه من السِياق
يا رقةٍ في الطبع بانَتْ | بين أبياتٍ رِقاق
أنت التي هوَّنتِ من | هذي الشدائدِ ما أُلاقي
وانا المديَنُ لمهجةٍ | حَمَّلتُها غيرَ المُطاق
آلامَأيامٍ مَضَينَ | وخوفَ أيامٍ بواقي
اما التمردُ في شعوري | فهو من أثَر الوَثاق
أحييتُمُ نَفْساً أردتُمْ | مَوتَها بالإختناق
لا تقتضي تلك الخشونةَ | بعضُ أبياتٍ رِقاق
ماذا تُرَجِّى " فارك " | من بعد حادثهِ الطَلاق
ما سرها لقياكُمُ | فيسوؤُها وقعُ الفِراق
قم يا " جميل " فحامِني | يا حاميَ الأدبِ العراقي
يا من بشعرِكَ ظنَّتْ الاقوامُ | أنَّ الشَعبَ راقي
قبلي باحجارٍ رُشِقتَ | لقاءَ هاتيك الرِشاق
تلك العرائسُ كم لَقَت | ضيماً وهُنَّ بلا صَداق
أو بعدَ ذا يتشدَّقونَ | بقُرب دورِ الإنعتاق


جربيني!..

جرّبيني منْ قبلِ انْ تزدَريني | وإذا ما ذممتِني فاهجرِيِني
ويَقيناً ستندمينَ على أنَّكِ | من قبلُ كنتِ لمْ تعرفيني
لا تقيسي على ملامحِ وجهي | وتقاطيعِه جميعَ شؤوني
أنا لي في الحياةِ طبعٌ رقيقٌ | يتنافى ولونَ وجهي الحزين
فبلكِ اغترَّ معشرٌ قرأوني | من جبينٍ مكَّللٍ بالغُصونٍ
وفريقٌ من وجنتينِ شَحوبين | وقدْ فاتتِ الجميعَ عُيوني
إقرأيني منها ففيها مطاوي النفسِ | طُراً وكلُّ سرٍّ دَفين
فيهما رغبةٌ تفيضُ . وإخلاصٌ | وشكٌّ مخامرٌ لليقين
فيهما شهوةٌ تثورُ . وعقلٌ | خاذِلي تارةً وطوراً مُعيني
فيهما دافعُ الغريزةِ يُغريني | وعدوى وراثةٍ تَزويني
أنا ضدُّ الجمهور في العيشِ | والتفكيرِ طُرّاً . وضدُّه في الدِّين
كلُّ ما في الحياةِ من مُتَع العيشِ | ومن لذَّةٍ بها يزدهيني
التقاليدُ والمداجاةُ في الناسِ | عدوٌّ لكلِّ حُرٍّ فطين
أنجِديني : في عالمٍ تَنهشُ " الذُئبانُ " | لحمي فيه .. ولا تُسلِميني
وأنا ابن العشرين مَنْ مرجِعٌ لي | إنْ تقضَّتْ لذاذةَ العشرين
إبسِمي لي تَبسِمْ حياتي ، وإنْ كانتْ | حياةً مليئةً بالشُّجون
أنصِيفيني تُكفِّري عن ذُنوبِ | الناسِ طُرّاً فإنهمْ ظلموني
إعطِفي ساعةً على شاعرٍ حر | رقيقٍ يعيشُ عيشَ السجين
أخذتني الهمومُ إلّا قليلاً | أدركيني ومن يديها خذيني
ساعةً ثم أنطوى عنكِ محمولاً | بكُرهٍ لظُلمةٍ وسكون
حيث لا رونقُ الصباح يُحييِّني | ولا الفجرُ باسماً يُغريني
حيثُ لا " دجلةٌ " تلاعبُ جنبيها | ظِلالُ النخيلِ والزيِّتون
حيثُ صَحبي لا يملكونَ مُواساتي | بشيءٍ إلّا بأنْ يبكوني
مَتِّعيني قبلَ المماتِ فما يُدريكِ | ما بعدَه وما يُدريني
وَهبي أنَّ بعدَ يوميَ يوماً | يقتضيني مُخلِّفاتِ الدُّيون
فمَنِ الضامنونَ أنَّكِ في الحشرِ | إذا ما طلَبتِني تجديني
فستُغرينَ بالمحاسنِ رُضواناً | فيُلقيكِ بين حُورٍ وعِين
وأنا في جهنَّمٍ معَ أشياخٍ | غواةٍ بِغيَّهمْ غمروني
أحرَجتني طبيعتي وبآرائِهم | ازدَدْتُ بَلةً في الطين
بالشفيعِ " العُريان " استملكي خيرَ | مكانٍ . وأنتِ خيرُ مكين
ودعيني مُستعرضاً في جحيمي | كلَّ وجهٍ مُذمَّمٍ ملعون
وستُشجينَ إذ ترينَ معَ البُزلِ | القناعيسِ حيرةَ ابن اللبون
عن يساري أعمى المعرَّةِ و " الشيخُ " | الزهاويُّ مقعداً عن يميني
إئذَني لي أنزِلْ خفيفاً على صدركِ | عذْباً كقطرةٍ من مَعين
وافتحي لي الحديثَ تستملحي خفَّةَ | رُوحي وتستطيبي مُجوني
تعرِفي أنني ظريفٌ جديرٌ | فوقَ هذي " النهود" أنْ ترفعني
مؤنِسٌ كابتسامةٍ حولَ ثغريكِ | جذوبٌ كسحرٍ تلكَ العيون
إسمحي لي بقُبلةٍ تملِكيني | ودعي لي الخَيارَ في التعيين
قرِّبيني من اللذاذةِ ألمَسْها | أريني بداعةَ التكوين
إنزليني إلى " الحضيضِ " إذا ما شئتِ | أو فوقَ ربوةٍ فضعيني
كلُّ مافي الوجودِ من عقباتٍ | عن وصولي إليكِ لا يَثنيني
إحمليني كالطفلِ بين ذِراعيكِ | احتضاناً ومثلَه دَّلليني
وإذا ما سُئلتِ عني فقولي | ليسَ بِدعاً إغاثةُ المسكين
لستُ أُمّاً لكنْ بأمثالِ " هذا " | شاءتِ الأُمهات أنْ تبتليني
أشتهي أنْ أراكِ يوماً على ما | ينبغي مَن تكشُّفٍ للمصُون
غيرَ أني أرجو إذا ازدهتِ النفسُ | وفاضَ الغرامُ أنْ تعذُريني
" اِلطمِيني "إذا مَجُنتُ فعمداً | أتحرَّى المجونَ كي تَلْطمِيني
وإذا ما يدي استطالتْ فمِنْ شَعركِ | لُطفاً بخُصلةٍ قيِّديني
ما أشدَّ احتياجةِ الشاعر الحسَّاسِ | يوماً لساعةٍ مِن جنون


جلوة المعشوق..

بُلْبُلٌ يحمِلُ في منقاره | وَرْقَةً من وردةٍ ذاتِ جمالِ
وهو لا ينفك في استعراضها | ذا زفيرٍ ونُباحٍ متعالي
قلت : ما أوجب ذا الحزنَ وما | نسبةُ الوصلِ من الدمعِ المُذال
قال : هذا سنةٌ توجبها | جلوةُ المعشوقِ في يومِ الوصال


جمال الدين الأفغاني

هَويِتَ لِنُصرةِ الحقّ السُهادا | فلولا الموتُ لم تُطِقِ الرُّقادا
ولولا الموتُ لم تَتْرُكْ جِهاداً | فَلَلْتَ به الظغاةَ ولا جِلادا
ولولا الموتُ لم تُفْرِحْ فُرادى | صعَقْتَهُمُ ، ولم تُحزِنْ سودا
ولولا الموتُ لم يَذهبْ حريقٌ | بيانعةٍ وقد بَلَغتْ حَصادا
وإنْ كانَ الحدادُ يَرُدُّ مَيتاً | وتَبلُغُ منه ثاكلةٌ مُرادا
فانَّ الشَّرقَ بينَ غدٍ وأمسٍ | عليكَ بِذِلَّةٍ لبِسَ الحِدادا!
ترفَّعْ أيُّها النجم المُسَجَّى | وزِد في دارة الشَّرَفِ اتّقادا
ودُرْ بالفكر في خَلَدِ الليالي | وجُلْ في الكون رأياً مُستعادا
وكُنْ بالصَّمتِ أبلغَ منك نُطْقاً | وأورى في مُحاجَجةٍ زِنادا
فانَّ الموتَ أقصرُ قِيدَ باعٍ | بأنْ يَغتالَ فِكراً واعتقادا
جمالَ الدين ، يا رُوحاً عَليّاً | تنزَّلَ بالرسالة ثمَّ عادا
تجشَّمْتَ المهالكَ في عَسوفٍ | تجشَّمَهُ سواك فما استَقادا
طَريقِ الخالدينَ ، فمَنْ تَحامى | مصايرَهُمْ تَحاماه وحادا
كثير الرُعْبِ بالأشلاء ، غطَّتْ | مَغاورَهُ الجماجِمُ والوِهادا
جماجِمُ رائِدي شَرَفٍ وحقٍّ | تهاوَوا في مَجاهلهِ ارتْيادا !
وأشباحُ الضحايا في طواهُ | على السارينَ تحتشِد احتشادا!
وفوقَ طُروسه خُطَّتْ سُطورٌ | دمُ الأحرار كان لها مِدادا
شقَقْتَ فِجاجَهُ لم تخْشَ تَيْهاً | ومَذْئَبةً ، وليلاً ، وانُفرادا
لأِنَّكَ حاملٌ ما لا يُوازي | بقُوَّتهِ : العقيدةَ والفؤادا!
وتختلِفُ الدُروبُ وسالكوها | وغايتُها ، دُنوّاً وابتعادا
ويختلفُ البُناةُ ، ورُبَّ بانٍ | بَنى مِن فِكرةٍ صَرْحاً وشادا
وأنت ازْدَدْتَ من سُمٍّ زعافٍ | تَذَوَّقَهُ سَواك فما استزادا!
نضالِ المستبدِّ ، يَرى انكشافاً | عَمايتَه ، وعثرتَه سَدادا
إذأ استحلىَ غَوايتَه وأصغى | إلى المتزلّفِينَ له تمادى
خَشِيتَ اللهَ عن علمٍ ، وحقٌّ | إذا لم تَخشَ في الحقّ العبادا
وجَدْتَ اللذَّةَ الكُبرى فكانت | طريفَ الفِكرِ والهِمَمِ التِلادا
وأعصاباً تَشُدُّ على الرَّزايا | إذا طاشَتْ وتَغلِبُها اتئادا
ولمَّا كنتَ كالفجر انبلاجاً | " وكالعنقاء تكْبُرُ أنْ تُصادا"
مَشَيْتَ بقلبِ ذي لبَدٍ هَصورٍ | " تُعانِدُ من تُريدُ له العِنادا"
صليبَ العُودِ ، لم يَغمزْكَ خَوفٌ | ولم تَسهُلْ على التَرفِ انعقادا
ولم تَنزِلْ على أهواء طاغٍ | ولا عمَّا تُريدُ لمِا أرادا
ولم أرَ في الرجالِ كمُستَمِدٍّ | من الحقِّ اعتزازاً واعتدادا
وكان مُعسكرانِ : الظُلمُ يَطغى | ومظلومٌ ، فلم تَقفِ الحيِادا
ولم تحتجَّ أنَّ البَغْيَ جيشٌ | وأنَّ الزاحفينَ له فُرادي
ولا أنَّ اللياليَ مُحرِجاتٌ | وأنَّ الدَّهَر خصمٌ لا يُعادى
و أنَّ الأمرَ مرهونٌ بوقتٍ | ينادي حينَ يأْزَفُ لا يُنادى
مَعاذيرٌ بها ادَّرَعَتْ نُفوسٌ | ضعافٌ تَرهبُ الكُرَبَ الشِّدادا
تُريدُ المجدَ مُرتميا عليها | جَنىً غَضّاً تَلَقَّفُهُ ازدِرادا!
جمالَ الدينِ كنتَ وكانَ شَرقٌ | وكانتْ شِرعةٌ تَهَبُ الجْهادا
وكانت جَنَّةٌ في ظِلِّ سيفٍ | حَمَى الفَردُ الذِمارَ به وذادا
وإيِمانٌ يقودُ الناسَ طَوعاً | إلى الغَمَراتِ فَتوىً واجتهادا
وناسٌ لا الحضارةُ دنَّسَتْهُمْ | ولا طالُوا مع الطَمَعِ امتِدادا
وكانت " عُروةٌ وُثْقَى " تُزَجَّى | لمنقَسِمينَ حُبّاً واتحادا
ونيَّةُ ساسةٍ بَسُطَتْ فبانت | ووجْهُ سياسةٍ جلَّى وكادا
وحُكْمٌ كالدَّجى عُريانُ صافٍ | فلم يُنْكِرْ ، إذا انتَسبَ ، السَّوادا
ولم يُدخِلْ من الألوانِ ظّلاً | يلوذُ به انتقاصاً وازْديادا
دَجَا قَسْراً وسادَ ، وكان شَهماً | صريحاً أنَّه بالرُّغمِ سادا
وجِئتَ ورُفقة لك كالدَّراري | لِضُلاَّلٍ بغَيْهَبِه ، رشادا
تَصُدُّ عُبابَهُ وجهاً لوجهٍ | وتَزْحَمُهُ انْعكاساً وَاطَّرادا
جمالَ الدينِ كنتَ وكانَ عهدٌ | سُقيتَ لما صمَدْتَ له العِهادا
نَما واشتطَّ واشتدَّتْ عُراه | وزادَ الصامدونَ لهُ اشتدادا
مشَتْ خمسونَ بعدَك مرْخياتٍ | أعِنَّتَها ، هِجاناً لا جِياداً
محَّملةً وسُوقاً من فُجورٍ | وشامخةً كَمُحصَنةٍ تهادى
تحوَّرَتِ السياسةُ عن مَداها | إلى أنأى مدىً وأقلَّ زادا
وباتَ الشرق ليلَتَه سَليماً | على حالينِ ما اختَلَفا مُفادا
على حُكْمين من شَفعٍ وَوتْرٍ | عُصارةُ كلّ ذلك أن ْ يُسادا
ولُطِّفَتِ الابادةُ ، فهو حُرٌّ | بأيِّ يَدٍ يُفَضِّلُ أنْ يُبادا!
ومُدَّتْ إصْبَعٌ لذويهِ فيهِ | فعاثَتْ فوقَ ما عاثُوا فَسادا!
فكَمْ في الشَّرقِ من بَلدٍ جريحٍ | تشَكِّى لا الجروحَ بَلِ الضِّمادا!
تشَكَّى بَغيَ مُقتادٍ بغيضٍ | تأبَّى أنْ يُطاوعَه انقيادا
فكانتْ حِيَلةٌ أنْ يَمْتَطيهِ | رضيعُ لِبانه فبغى وزادا
صَدىً للأجنبيّ ، ورُبَّ قَفْرٍ | أعادَ صدىً فَسُرَّ بما أعادا
وكان أجلَّ من زُمَرٍ إذا ما | تجَّنى المُستَبيحُ ، بها تفادى
فكانوا منه في العَوْراتِ سِتراً | وكانوا فوق جمرتهِ رمادا
تروَّى من مطامعهِ وأبقى | لهم من سُؤر ما وَرَدَ ، الثمادا
وكان إذا تهضَّمهُ غريبٌ | أقامَ له القيامةَ والمعادا
فأسلَمَهُ الغريبُ إلى قَريبٌ | يسّخِرُهُ كما شاءَ اضطهادا
وكان الأجنبيُّ وقد تَولَّى | زمام الأمرِ واغتَصَبَ البلادا
يرى أدنى الحُقوقِ لهمْ عليه | مُساغَ النقد والكلِم المُعادا
فأضحوا يحسبونَ النقد فتحاً | لو اسطاعُوا لِما يَصِمُ انتِقادا
فبئسَ مُنىً لمصفودٍ ذليلٍ | لَوَ انَّ يَديه لم تضَعا الصِفادا
وبئسْ مَصيرُ مُفَترشينَ جمراً | تَمّنْيهم لو افترَشوا القَتادا!
وكانوا كالزُّروعِ شََتْ مُحُولاً | فلمَّا استمْطرتْ مُطِرَتْ جرادا!


جناية الأماني

فتنة الناس وقينا الفتنا | باطل الحمد ومكذوب الثنا
جلبت لي الهم والهمُّ عنا | آه ما أروحنى لولا المنى
آه ما أخيبني من غارس | شجر الآمال لكن ما جنى
كلما حدِّثت عن نجم بدا | حدثتني النفس أن ذاك أنا
أمل أخشى عليه زمني | فلو استطعت أطلت الزمنا
لا تذكرني الهنا يشجو الحشا | ذكره إني ألفت الشَّجنا
إنما أشكو حياة كلُّها | تبعات كنت عنها في غنى
لا تخله في هناء ظاهر | كلُّ من في الأرض لا يدري الهنا
غرّد الطير فقالوا : مسعد | ربَّ نوح خاله الغرُّ غنا
وانثنى الغصن ولولا أنه | حامل ما لم يطقه ما أنثنى
أترى الانجم طرّاً تشتكي | ذا أم الآلام خصت نجمنا ؟
بات يرعى الشُّهب مضنى جالباً | سهراً راق له وهو ضنى
أترى اسجليت منها غامضاً | أنت يا من بالدراري افتتنا
آه ما أبهاك يا ليل على | ظلمة فيك وما أجلى سنا !
أترى مرتهناً بات بك البدر | أم بتَّ به مرتهنا
قمن أنت ذا لم تهوه | فبه سرُّك أضحى علنا
كم فؤاد فيك مطوي على | حرق من غير ما ذنب جنى
ومعنًّى أزعج الشُّهب له | حر أنفاس فرادى وثنى
فعلى الرفق فما أبقى الأسى | أملا يجدي على الرفق بنا
أنا حَّملتك يا طير الأسى | أنا ، حتى عدت منه ألكنا
تلك أثقال المنى شاطرتني | حملها أنت فأسديك الثَّنا
أنت مثلي شاعر معتزل | فتغنى كي تميل الغصنا
أنت لا تطلب ما لا ينبغي | فدع الألقاب عنّا والكنى
أنت يا آمال قد عاهدتني | بالوفا لا لا تخوني عهدنا
غنّني باسم عراقي تشجني | واترك الشَّام وخلِّ اليمنا
لا أرى لي بدلا عنه وقد | عذب الورد وطاب المجتنى
أترى يغنيك عنه وطن | أنت يا من خان هذا الوطنا
لم تبع شعبك لو أنصفته | فمن الشَّعب قبضت الثّمنا
خلَّف المجد لنا من سلفوا | افيخزي عارنا من بعدنا


حافظ إبراهيم ..

نَعوا إلى الشِعرِ حُراً كان يرعاهُ | ومَنْ يَشُقُّ على الأحرارِ مَنعاهُ
أخنى الزَّمانُ على نادٍ " زها " زَمناً | بحافِظٍ واكتسى بالحُزنِ مغناه
واستُدْرجَ الكوكَبُ الوضاءُ عن أُفُقٍ | عالي السَّنا يُحْسِرُ الأبصارَ مَرقاه
أعْززْ بأنَّا افتقَدناهُ فأعوزنا | وجهٌ طليقٌ وطَبعٌ خفَّ مجراه
وأنَّ ذاكَ الخفيفَ الروحِ يُوحشُه | بيتٌ ثقيلٌ على الأحياءِ مَثواه
ضيفٌ على رِمَمٍ شتَّى طبائعُها | ما كانَ يجمعُها حالٌ وإياه
أنَّ الذي هزَّ كلَّ الناس مَحضَرُهُ | لم يبقَ في الناس منه غيرُ ذكراه
نأت رعايَتُنا عنه وفارقَنا | فِراقَ مُحتَشمٍ فلْيَرْعَهُ الله
حوى التُرابُ لِساناً كُلُّهُ مُلَحٌ | ما كلُّ مُحتَرِفٍ للشِّرِ يُعطاه
للأريحيَّةِ مَنْشاهُ ومَصْدرُهُ | وللشَّجاوةِ والإيناسِ حَدّاه
جمُّ البَدائهِ سََهْل القولِ ريِّضُه | وطالما أعوزَ المِنطيقَ إبداه
جَلا القِراعُ الشبا منهُ ولطفَّهُ | طولُ التَّجارِبِ في الدُّنيا ونقَّاه
تخيَّر الكَلِمَ العالي فَسلَّطهُ | على القوافي فحَّلاها وحلاّه
ومَدَّها ببنَتِ الفِكرِ مُرسَلةً | تَرَسُّلَ السَّيلِ أدناهُ كأقصاه
من كلِّ مَعنىً لطيفٍ زاد رونَقَهُ | إبداعُ " حافِظَ " فيهِ فهو تيَّاه
فلو يُطيق القريضُ النُطقَ قابلةُ | بالشكرِ عن حُسن ما أسدى فأطراه
عرائسٌ من بنات الفكر حاملةٌ | مِن حافظٍ أثَراً حُلواً كسِيماه
وما الشُعورُ خيالُ المرءِ يَنْظِمهُ | لكنَّهُ قِطِعِاتٌ مِن سجاياه
أخو الحماسِ رقيقاً في مقاطعهِ | تكادُ تُلْمسُ نِيرانٌ وأمواه
وذو القوافي لِطافاً في تَسَلسُلها | ما شانَها عنَتٌ يوماً وإكراه
وابنُ السِنينَ نَقيَّاتٍ صحائفُها | أُُولاه فائضةٌ حُسناً وأُخراه
فانْ يكُنْ خُضِدت بالموتِ شوكتُهُ | أو نالَ وقعُ البِلى منهُ فعرّاه
فما تزالُ مَدى الأيامِ تُؤنسُنا | نظائرٌ مِن قوافيهِ وأشباه
شِعرٌ تُحِسُّ كأنَّ النفسَ تَعشَقُهُ | أو أنَّها اجتُذِبَتْ بالسِحر جرّاه
زانَتْ مواقِفَهُ جُنديَّةٌ كُسيَت | من الرزانهِ ما لمْ تُكْس لولاه
مشى بمصرَ فلم يَعثُر بها ورمى | مُحتلَّ مِصرَ فلم يُخطِئْهُ مَرماه
رِيعَ القريضُ بفذٍّ كانَ يملؤهُ | مِن الجميلينِ مَبناهُ ومَعناه
يُعطي لكلِّ مَقامٍ حقَّهُ ويَرى | حقّاً لسامعهِ لابُدَّ يَرعاه
قد يُوسِعُ الأمرَ تفصيلاً يُحتَّمُه | حالٌ وقد يَكتفي عنهُ بفَحواه
وقد يجيئُ بما لم يَجْرِ في خَلَدٍ | وقد يقولُ الذي لم تهوَ إلاّه
فمٌ من الذهب الابريزِ مَنطِقُهُ | جاءتْ تُعزّي به الأشعارَ أفواه
اليومَ يبكيهِ دامي القلبِ طارَحَهُ | بِدامياتِ قوافيهِ فواساه
وضيِّقُ الصدرِ بالأيام غالطَهُ | عنِ الحياةِ وما فيها فعزّاه
حَسْبُ الزمانِ وحِسبُ الناسِ مَنقصةً | أن طالَ من حافظٍ في الشِعر شكْواه
ما للزمانِ ونفسٍ ريعَ طائُرها | ألمْ تكنْ في غِنىً عنها رزاياه
ضَحيَّةَ الموتِ هل تهوى مَعاودَةً | لِعالمٍ كنتَ قَبلاً مِن ضَحاياه
يا ابنَ الكِنانهِ والأيامُ جائزةٌ | والدهرُ مُغْرَمةٌ بالحُرِّ بَلواه
لُقِّيتَ مِن نَكَدِ الدُّنيا ومحنتها | ما كنتَ لولا إباءٌ فيكَ تُكفاه
ما لذَّةُ العيشِ جَهلُ العَيشِ مَبدؤهُ | والهمُّ واسِطهُ ، والموتُ عُقباه
يا ابنَ الكِنانهِ ماذا أنتَ مُشتَمِلٌ | عليه ممَّا سَطا مَوتٌ فغَطَّاه
سِتّونِ عاماً أرتْكَ الناسَ كُنهَهَمُ | والدهرَ جوهرَهُ والعُمْرَ مَغزاه
وبَصَّرتكَ بأطباع يَضيقُ بها | صدرُ الحليم وتأباه مَزاياه
بَدا على نَفثَاتٍ منكَ خالدةٍ | عيشُ الأباة ونُعماهُ وغُمَّاه
وخَبَّرتنا القوافي عن أخي جَلَدٍ | صُلبِ الإرادةِ يُعْيي الدهرَ مأتاه
خاضَ الزمانَ وأبلاهُ مُمارسةً | لم يَخْفَ عنه خبيٌّ مِن ثناياه
وعَنْ مصارَعةِ الدُّنيا على نَشَبٍ | الحَالُ تُوجبهُ والنفسُ تأباه
وعن مواقفَ تُدمي القلبَ غُصَّتُها | لا المالُ يَدفعُ ذِكراها ولا الجاه
وعن أذايا يّهدُّ النفسَ مَحمِلُها | ويَستثَيرُك جانيها ومَرآه
إنَّا فَقدناهُ فقْدَ العيَنِ مُقلتها | أو فقْدَ ساعٍ إلى الهيجاءِ يُمناه
ما انفَكَّ ذِكرُ الرَّدى يجري على فمه | وما أمرَّ الرَّدى ، بل ما أُحيلاه
ومَنْ تُبَرِّحْ تَكاليفُ الحياةِ به | ويَلْمِسُ الرَّوْحَ في مَوتٍ تمنَّاه
إنّي تعشَّقتُ مِن قَبلِ المُصابِ به | بيتاً له جاء قبلَ الموتِ يَنعاه:
ودَّعتُهُ ودُموعُ العينِ فائضةٌ | والنَّفسُّ جياشةٌ والقَلب أواه


حالنا أو في سبيل الحكم ..

لقد ساءَني علمي بخُبثِ السرائرِ | وأنّي على تطهيرِها غيرُ قادرِ
وآلمني أني أخيذُ تفكُّرٍ | بكلَّ رخيص النفسِ خِبٍّ مُماكِر
تمشَّتْ به سَوءاتُ شعبٍ تلاءَمَت | وسوءاتُه واستُدرِجَتْ بالمظاهر
وها أنا بالنيّات سوداً معذَّبٌ | تعاودُني فيهنَّ سودُ الخواطر
وألمحُ في هذي الوجوهِ كوالِحاً | من اللؤم أشباحَ الوحوش الكواسر
وتوحِشُني الأوساطُ حتى كأنَّني | أُعاشِرُ ناساً أُنهِضوا من مقابر
تصفَّحتُ أعمالَ الوَرَى فوجدتُها | مخازِيَ غطَّوها بشَتى الستائر
وفتَّشتُ عما استحدَثوا من مناقِبٍ | تُروِّجُ من أطماعهم ومفاخِر
فكانت حساناً في المظاهرِ خُدْعة | على أنها كانت قِباحَ المخابر
مشى الناسُ للغايت شتى حظوظهم | وآمالهم من مستقيم وجائر
وغطَّى على نقصِ الضعيف نجاحُه | وراح القويُّ عرضةً للعواثر
وقد حوسب الكابي بأوهَى ذنوبِه | ولم يؤخَذِ الناجي بأمّ الكبائر
وراحت أساليبُ النفاق مَفاخراً | سلاحاً قوياً للضعيف المُفاخر
وحُبِّبَ تدليسٌ وذُمَّت صراحةٌ | فلا عيشَ إلاّ عن طريقِ التآمر
وألَّفَ بين الضدِ والضدِ مغنمٌ | وفرَّقَتِ الاطماعُ بين النظائر
مُحيطٌ خَوَتْ فيه النفوسُ وأفسِدتْ | طباعُ أهاليه بعدوْى التجاور
هَوَت نبعةُ الأخلاق جراءَ ما اعتَدَتْ | على الشعب أطماعُ السَّراةِ الأكابر
وقد صِيح بالإخلاص نَهبْاً فلا تَرَى | سوى بؤَر التضليلِ جِسراً لعابر
وباتَ نصيبُ المرءَ رَهناً لِما يَرَى | أولو الأمرِ فيه مثلَ لِعبِ المقامر
فإما مُكَّبٌ للحضيض بوجهه | على أنه سامي الذرى في المفاخر
وإما إلى أوجٍ من المجد مُرتَقٍ | على سُلَّمٍ من موبقاتٍ فواجر
ولم يبقَ معنى للمناصب عندنا | سوى أنها ملكُ القريبِ المصاهِر
وإن ثيابَ الناس زُرَّت جميعُها | على عاهةٍ إلاّ ثيابَ المؤازر
تُسنُّ ذيولٌ للقوانين يُبتَغى | بها جَلْبُ قوم " الكراسي " الشواغِر
وقد يُضحِكُ الثكلى تناقضُ شارع | قوانينُه مأخوذةٌ بالتناحر
أُهينَتْ فلم تُنتَجْ قريحةُ شاعرٍ | وضيِمَتْ فلم تَنشَ ط يراعةُ ناثر
وهيمَنَ إرهابٌ على كل خَطرةٍ | تَرَدَّدُ ما بين اللَّهى والحناجر
لقد ملَّ هذا الشعبُ أوضاع ثُلَّةٍ | غدت بينه مثلَ الحروفِ النوافر
وما ضرَّ أهلَ الحكم أنْ كان ظلُّهم | ثقيلاً على أهل النُهى والبصائر
فحسبُهمُ هذي الجماهيرُ تقتَفِي | خُطى كل مقتادٍ لها : من مناصر
وحسبُهمُ أن يستجدُّوا " دعاية " | تُعدِّدُ ما لم يعرفوا من مآثر
وأوجع ما تَلقَى النفوس نكايةً | مَعِزّةُ أفرادٍ بذُلِّ أكاثر
لكي ينعُمَ الساداتُ بالحكم ترتوي | بقاعٌ ظِماءٌ من دماءٍ طَواهر
وكي لا ترى عينٌ على البَغي شاهداً | تُغيرُ عمداً ناطقاتُ المحاضر
وأهوِنْ بأرواح البريئين أُزهِقَت | وأموالِهم طارت هباً من خسائر
وكانت طباعٌ للعشائر ترتجى | فقد لُوِّثَت حتى طباعُ العشائر
وكان لنا منهم سلاحٌ فأصبحوا | سلاحاً علينا بين حين وآخر
وإنك من هذي الشنائعِ ناظرٌ | إلى مُخزياتٍ هن شوكٌ لناظر
اذا ما أجَلْتَ الطَرْف حولَك وانجلت | بعينيك يوماً مُخَبئاتُ الضمائر
وكشفت عن هذي النفوس غطاءها | وأبرزتَها مثل الاماءِ الحواسِر
وفتَّشتَ عما في زوايا الدوائر | وغربَلْتَ ما ضمَّت بطونُ الدفاتر
رجعتَ بعينٍ رقرَقَ الحزنُ ماءَها | وأُبْتَ بقلب شاردِ اللُبِّ حائر
وأيقنتَ أنّ الحالَ حالٌ تعسَّرَت | على كلِّ طَبٍّ بالطبائع ماهر
وقد يملأُ الحرَّ المفكرَ حرقةً | تفكُّرُه يوماً بعُقبى المصاير
ولا أملٌ إلاّ على يدِ مُصلحٍ | حَقودٍ على هذا التدهوُرِ ثائر
وإن عيوباً جلْبَبَ الكِذبُ كُنْهَها | فغَطَينَ أضعافَ العيوبِ السوافِر
ولا تحسبنَّ الشعرَ سهلاً مهبُّه | بهذي المساوي بين بادٍ وحاضر
فإن عظيماً أن يخلِّدَ شاعرٌ | مخازيَ جيل بالقوافي السوائر
سنُضحكُ قرّاءَ التواريخ بعدنا | ونبدو لهم فيهن إحدى النوادر
وسوف نُريهم للمهازل مَرسَحاً | نَروح ونغدو فيه هُزأةَ ساخر
فإن ترني أُذكي القوافي بنَفثَةٍ | أُراني على كِتمانها غيرَ صابر
فإني برغم العاصفات التي ترى | أُقاسي رُكوداً لا يَليق بشاعر
رجعتُ لنفسي أستثيرُ اهتمامَها | وأُلزِمُها ذنبَ الصريح المجاهر
وأُثقلها بالعَتْب أن كان لي غنى | عن الشرِّ لولا حبُّها للمَخاطر
وساءلتُها عما تُريد من التي | تُرشِّحها للمُهلكات الجوائر
أأنتِ بعَورات النفوس زعيمةٌ | مُوَكَّلة عنها بِعَدِّ الجرائر
وما أنتِ والغرمَ الذي راح مَغنَماً | لقد غامر الاقوامُ فيه فغامري
خذي وِجهةً في العيش يُرضيك غيُّها | ولا تستطيبي منه قِعدَة خائر
وإن شذوذاً أن تُثيري وتصدَعي | شَذاةَ مُحيط بالمدجاة زاخر
وأحسن مما تدَّعين صلابةً | سماحُ المحابي وانتهازُ المساير


حنين ...

أحِنُّ إلى شَبَحٍ يَلْمَحُ | بِعينَيَّ أطيافُه تَمْرَحُ
أرى الشَّمْسَ تُشْرِقُ من وجهِهِ | وما بينَ أثوابِه تجنح
رضيِّ السّماتِ ، كأنَّ الضَّمير | على وَجْهِهِ ألِقاً يَطْفَح
كأنَّ العبيرَ بأردانهِ | على كلِّ " خاطرةٍ " يَنْفح
كأنَّ بريقَ المُنى والهنا | بعينيهِ عن كوكبٍ يقدح
كأنَّ غديراً فُويقَ الجبينِ عن | ثقةٍ في " غدٍ" يَنْضَح
كأنَّ الغُضونَ على وَجْنَتيهِ | يكنُّ بها نغمٌّ مُفرِح
كأنَّ بهامتهِ منْبعَاً | من النُور ، أو جمرةً تجدح
كأنَّ " فَنَاراً " على " كاهل " | يُنارُ بهِ عالَمٌ أفسح
وآخَرَ شُدَّتْ عليه يدٌ | فلا يَسْتَبينُ ! و لا تُفْتَح !
أحنُّ إليهِ بليغَ الصُمُوت | معانيهِ عَنْ نَفْسِها تُفْصِح
تَفايَضَ منهُ كموجِ الخِضمِّ | أو لحنِ ساجعةٍ تصدَح
جَمالٌ . وليسَ كهذا الجمال ! | بما بهرَجَتْ زِينةٌ يُصْلَح
كأنَّ الدُّهورَ بأطماحِها | إلى خِلقةٍ مِثْلِهِ تَطْمَح
كأنَّ الأمورَ بمقياسهِ | تُقاسُ فتؤخذُ أو تُطرح
كأنَّ الوجوهَ على ضَوئهِ | نلوحُ فتَحْسُنُ أو تَقبح
يُداعِبُني إذ تَجِدُّ الخُطوبَ | فأمْزَحُ منها كما يَمْزَح
يُشَدُّ جَناني بعَزْماتهِ | ودمعي بِبَسْماتهِ يُمْسَح
ويُبْرِدُ نَفسي بأنفاسهِ | إذا لَفَّني عاصفٌ يَلْفَح
ويَطْرقُني كلَّما راودَتْ | ضميريَ فاحشةٌ ترشَح
وكِدْتُ أُطاحُ بإِغرائِها | فأحْدو ركائبَ مَنْ طُوِّحوا
فيمشي إليَّ وثِقْلُ الشُكوك | مُنيخٌ على النَفْسِ لا يَبْرَح
وقد أوشكَ الصَّبرُ أنْ يلتوي | ويَكسِرَهُ المُبْهِضُ المُتْرِح
وحينَ تكادُ شِغافُ الفؤاد | بِسِكّينِ مُطْمِعةٍ تُجْرَح
وإذْ يُركِبُ النَفْسَ حَدَّ الرَّدى | عِنانٌ من الشرِّ لا تُكبَح
وإذْ يعْصُرُ القلبَ حُبُّ الحياة! | وكأبوسُ حِرمانها المُفْدِح
فيرفعُ وجهي إلى وَجهِه | ويقرأُ فيه ويَسْتَوضِح
فأرجفُ رُعباً كأنَّ الحشا | تَخَطَّفَهُ أجدَلٌ أجدَح
وأفْهَمُ مِنْ نظرةٍ أنَّني | لشرٍّ فكَرْتُ بهِ أصْلُح !!
وأنَّ الضَّميرَ بغيٌّ يجيء | لها " الَّليلُ " ما " الصُّبْحُ " يَستقبِح
وأنْ ليسَ ذلكَ مِنْ دَيْدَنٍ | لِمَنْ هَمّهُ عالَمٌ أصْلَح
فأنهالُ لثماً على كفّهِ | وأسألُ عفواً وأسْتَصْفِح
أحِنُّ له : وكأنَّ الحياةَ | خضراءَ مِنْ دونه ، صَحْصَح
أحِنُّ له : وأحبُّ الكَرَى | لسانحةٍ منهُ قد تَسْنَح
أحِنُّ له : ليسَ يَقْوَى النَّعيمُ | وكُلُّ لذاذاتهِ مُرْبِح
ولا كلُّ ما نَهَزَ الناهِزون | من المُمتِعاتِ وما استَنْزَحوا
ولا كلُّ ما أمَّلَ الآمِلون | ولا مُخْفِقٌ منهُ ، أو مُنْجَح
لِتَعْدلَ مِنْ ثَغْرهِ بسمةً | بها نَسْمةُ الخْلدِ تُسْتَرْوَح
فيا ليتني بعضُ أنفاسهِ | لأمْنَحَ مِنْهُنَّ ما يُمْنَح
ويا ليتني " ذرّةٌ " عندَه | لأسْبَحَ في فَلَكٍ يَسْبَح
أحنُّ إلى شبحٍ يلمحُ | بعيَنَّي أطيافُه تَمْرَح


خبر!..

خبر وليسَ كسائر الاخبارِ | حَصَبَ البلاد بمارجٍ من نارِ
فلَوَتْ له الصيدُ الاماجدُ هامَها | حُزناً لفقد زعيمِها المختار


ختم الشفتين ..

مثلُ دنِّ الخمرِ نفسي | أبداً في غليانْ
وأنا آكل من قلبي | ولا يدري اللسان
كيف بعد الختمِ تقوى | أن تبوحَ الشفتان
© شبكة السراب الثقافية
WWW.ALSARAB.TK


خل النديم

خلِّ النديم ، فما يكون رحيقُهُ | وأدر لَماك إذا غفا إبريقُهُ
لم يُصبني كأسُ النديم وخمرُهُ | لو دام لي ثغر الحبيب وريقه
أن تحمِ عن أهل الهوى كأس اللَّمى | فالخمرُ أجود ما يكون عتيقه
حاشا لعهدك بعد ما عوذتَه | بدقيق خصرك أن يُحَلَّ وثيقه
عين تؤرقها عدتك قروحها | وحشاً تؤججه عداك حريقه
حمّل فؤادي ما تشاء يُطق به | إلاّ جفاكَ فذاك لست أطُيقه
ما نسبة الخَصرْ النحيف مع الحشا | فهل استُعير من الوشاح خفوقه
أنا ليس لي عنه غنى فلو ارتضى | دينَ المسيح فانني بِطْريقه
لا أدّعي هجر الخيال وإنما | أرَّقْتُ اجفاني فَسُد َّ طريقه
طرف تنازعه هوىً ومهابة | هذاك يجذِ به وذاك يعوقه
أم كيف يسلو عنك نشوان ومِن | كأس الغرام صَبوحهُ وغَبوقه
قالوا : نَزالِ . فقلت : هل يخشى الوغى | قلبي واسمر قده معشوقه
كذَب الوُشاة فما يزال كعهده | رَغم الصدود يشوقني وأشوقه
ما راق في عيني سواه ولا انثني | شئ سواي عن الأنام يروقه
بالرغم مني بعد طول تواصل | أرضى بطيف منك عز طُروقه
وقف البيان عليكما فتغزُ لي | بك والثناء إلى " علي " أسوقه
ما أبعدَ الشأوين هذا إن يضيق | منه الحشا فبذا يُفَرَّج ضيقه
دع عنك من كعبٍ وحاتِم إنما | للّجود معنى عنده تحقيقه
المجد ما روجت فيه بضائعاً | للمكرُمات فما عُكاظُ وسوقه
نسب زهت بابي الجواد فروعُه | وإلى محمدِ ينتمين عروقه
ذو عزمة مشهورة لو طاردت | شُهْبَ السما ما عاقه عَيُّوقه
صال العدى فقست صلود صفاته | وسرى الندى فاهتز منه وريقه
لو يدَّعي الحساد شأوك في العلى | لعريق مجدك يُستَذمُّ عريقه
أنعم بليلتك التي قضَيتها | والبدرُ من بين السُّتور شروقه
لله أيُ رِتاج باب رمتَه | حتى استُبيح بهجمة مغلوقه
عجباً لقلبٍ بالوصال تروعه | ودمٍ بلا ذنب هناك تُريقه
لي فيك صوغٌ للبلاغة لو خلا | جيدُ الفتاة لزانها منسوقه
أرفدتُه لك لا كبائر سلعة | لكن كما هنّا الصديق صديقه
دُمتم على مر الزمان مباهيا | بكمُ ، وأخطي جمعكم تفريقه


دجلة في الخريف..

بكَرَ " الخريفُ " فراح يُوعِدهُ | أنْ سوفَ يُزْبِدُهُ ويُرْعِدُهُ
وبَدَتْ من الأرماث ، عائمةً | فيه ، طلائعُ ما يُجَنِّدُه
وكأنَّ ، من زَبَدِ الرِّمال على | أمواجه ، طِفْلاً يُهَدْهِده
واستَثْقَلَ النوتيُّ مِجْذَفَه | بَرِماً بمِقبَضه يُجَدِّده
وتحفَّزَتْ شُمُّ الجبال لهُ | بثُلوجها كِسفَاً تُهدِّده
ظلَّتْ تَعُدُّ خُطاه تَرقُبُه | في الصيفِ مُزدهراً وتحسُده
جَرداءُ ، وهو يَضِجُّ مَلْعَبُهُ | ظَلْماءُ ، وهو يُشَبُّ مَوقِده!
خرَساءُ ، والأنعامُ تُرقصهُ | وكأنَّها بالموج تَرفِده
تَتَعَثَّرُ الأجيالُ خالدةً | فيها .. ويَحضُنُها مُخَلَّده
" داودُ " بالمزمارِ يُوقِظه | ويُنيمُهُ بالعُود " مَعبده "
والهِيمُ تخزُنُهُ وتنهبُهُ | والغِيدُ تُنزِلهُ وتصُعِده
ألْقَتْ إليه مِن مفاتِنِها | ما ليسَ إلاَّ اللهُ يَشهَده
ورمَتْ له يقظانَ مِن مُتَعٍ | ما نحنُ في الأحلامِ نَنشُده
والنجمُ حارسُها وحارسُه | والظلُّ موعدُها وموعده
الآنَ أُدْرِكُ سِرَّ زَفْرتهِ | إذ لم يَعُدْ سِرّاً تَجَلّده
فَلفَقدِه نَفَساً تَنَفُّسُهُ | ولذِكره نَهداً تَنَهَّده
يتَعقَّبُ المسكينُ موجَتَها | عَبَثاً بمَوْجتهِ وتطْرُده
لم يَدْرِ حتى الآنَ شِيمتَها | حسِبَ الهوى نَغَماً يُردِّده
أمسِ استطابتْ فيه مَقصِدَها | واليومَ أهونُ منه مَقصِده
لو يستطيعُ لَرَدَّ خُضرتَهُ | وبرغْمِ سَفْحَيْهِ تورَّده
وبرغْمهِ أنْ حبَّ خابِطُهُ | للزارعينَ وذُمَّ مَورده
ماسرَّهُ " والبِيضُ " تُنْكِرهُ | أنَّ المراعي الخُضْرَ تَحْمَده!
فالذكْرَياتُ الغُرُّ يَشهدُها | رقراقُهُ الصافي وتَشْهَده
مُتطامِنٌ لم تُخْشَ صَولتُه | لكبْ تَضيقُ بصائِلٍ يَده
فمِنَ الشَّمال يدٌ وتُنْهِضُهُ | ومِنَ الجَنوب يدٌ وتُقْعِده
كالنَّاسِ للحُفُراتِ مَرجِعُه | ومِنَ النِّطافِ النُزْرِ مولِده
وخُضوعُهُ كخُضوعهمْ أبداً | للغيبِ أنَّى سارَ يقصده
والفَصلُُ ، دونَ الفَصلِ ، يُنْعشُهُ | والأرضُ ، دون الأرض ، تُسعِده
لَغِبٌ فلا الإِمساءُ يُوسِعُهُ | عَطْفاً ، ولا الإِصباحُ يُنجِده
النجمُ أعمى لا يرافِقُهُ | والطيرُ أخرَسُ لا يُغرِّده
مُتحَيِّرٌ لا يستَحِمُّ بهِ | فَلَكٌ ولا الأضواءُ تُرشِده
وكأنَّ مُحتَشَدَ الضَّبابِ بهِ | بابٌ بوجهِ الشُهْبِ يُوصِده
والشَّمسُ فاترةٌ تُذَكِّرهُ | وضَحَ السَّنا أيَّامَ تُوقِده
أيَّامَ تنفُخُ في قَرارتهِ | من رُوحها نَفَساً تُجَدِّده
والبدرُ .. حتى البدرُ يُوحشه | في يومِ محنتهِ ويُفرده
هذا الذي ما كانَ مِثلَهما | للصيفِ من مَثَلٍ يُخَلِّده
كانا يَرُبَّانِ الغرامَ معاً | ذا يَصْطَفيهِ ، وذا يُهَدْهِده
لم يبقَ من هَرَجِ الربيع بهِ | الا الذي قد فات أجوده
ومن العريشِ على شواطئه | إلاّ خُشَيْبات تحدِّده
ركبٌ تحمل عنه ناشطهُ | واقام عاجزُه ومُقْعَده
والسامرُونَ انفضَّ عُرْسُهُمُ | لا جِدُّهُ أغنى ، ولا دَده
حجَلَ الغُرابُ على مواقِدهمْ | وعلى الرَّمادِ بها يُلَبِّده
ومنَ الحَمامِ أظَلَّهُ زَجِلٌ | كَلِفٌ بلحنِ الصَّيفِ يُنْشِده
ضَنْكُ المسَفَّةِ يَدَّني عَطَشاً | وتَموُّجُ الآذيِّ يُبعِده
مُتَسائلاً بشمَ حالَ رَيِّقُهُ | عن حُرِّ لونٍ كان يَعهَده!؟
وعلى الضِّفافِ، البطُّ مُنكمِشٌ | لاهٍ بذاوي النبتِ يَعضِده
شَعْثُ النَّسيل ، كأنَّ عابثةً | مَجنونةً راحتْ تُبدِّده
ما الصَّيفُ سبَّطَ من جَدائلِه | جاءَ الخريفُ له يُجَعِّده!
بادي الخُمولِ يؤودُه عُنُقٌ | في أمس ، من زهْوٍ ، يُمدِّده!
وكأنَّه ، إذ خِيفَ مَسبَحُه | مُتَرِّهبُ قد سُدَّ مَعْبَده!
أتُرى يعودُ غداً لِمَلْعَبهِ | لأمْ لا يعودُ كأمسه غده؟!
وتهضَّمَ النُوتيُّ زورقَه | بالقار، بعد الغِيد، يَحشُده
يقتاتُ من كِسَرٍ يُثَبِّتثها | في اللوح ، أو حَبلٍ يُمَسِّده
لم أدْرِ لو لم تُنبِني سُرُجٌ | في شاطئيه ِ ، أينَ مَرقده
ومَضَتْ .. فقلتُ : النّومُ أعوزَه | وجُفونُه ، رُمْداً ، تُسَهِّده!
وخَبَتْ .. فقلتُ : غفا ، وإنَّ صَدىً | في السَّمْعِ من زَفْرٍ يُصَعِّده!
وكأنَّ تابوتاً يُعِدُّ لهُ | مَلاَّحُه فيما يُنَضِّده
وحسِبتُ مِزماراً يُشَيَّعُه | للقبرِ ، مسماراً يُشَدَّده
وتجاوُبَ الأجْراءِ قافيةً | سمحاءَ باكيةً تُمَجّده!
يا صامتاً عِيّاً ، ومَنْطِقُهُ | مُتَفَجِّرُ اليَنْبُوع سَرْمَده
تَهفو فرائدُ عِقدهِ جَزَعاً | مما بها ، وتهيمُ شُرَّده
وتُثيرُ فيه الذكرياتُ شجاً | يَعيا به فيَخُورُ أيِّده
ومُوَكَّلاً بالدَّهر ، يَزرعُهُ | في شاطئيه ثمَّ يحصُده
يا شَطُّ ، أنتَ أعزُّ مُنقَلباً | في الناطقينَ بما تُخَلِّده
وكذا الطبيعةُ في عناصرها | جِنٌّ حَبيسُ الرُّوحِ مجهَده!
نَرتادُ جامدَها نُفَجِّرُه | وعقيمَ غامضِها نُوَلَّده
فلعلَّ ذا ، ولعَّلها لُغةٌ | من غيرِ ما جرْسٍ نعوَّده
ولربَّما ضَحِكتْ بسائطُها | هُزْءاً بنا ممَّا نُعَقِّده


درس الشباب أو بلدتي وَالأنقلاب

إنزِعي يا بلدتي ما | رثَّ من هذيالثيابِ
وإذا خِفتِ عَراءً | فسيكسوك صحابي
أمَلٌ لي فيكِ ، بعد الله | ينمو في الشباب
يا بني العشرين في | أعمالكم فصلُ الخِطاب
رَهنُ ما عندكم من | همة ٍ عُقبى المآب
يا شباباً نَهَضوا | والناس من هاوٍ وكابي
أيُّ باب ٍ ولجَوها | وولجتم أيَّ باب
كتب الله لك النُّصرةَ | في هذا الغِلاب
إن في أعينكم رمزاً | لأسرارٍ عُجاب
إلزموا خيرَ صِحابٍ | اقرأوا خيرَ ، كتاب
أطِعوا للشعر شمساً | لا تُبقِّي من ضباب
اتركوا كلَّ قديم | منه يسعى في تَباب
شمّروا واعتصبوا : | نُجحُكُمُ في الاعتصاب
أُنبُذوا منه قُشوراً | وَتَغذِّوا باللُّباب
هُزِلَ الشعرُ وأنتمْ | من مراعِه الخِصاب
لا تقولوا حسبُنا منه | وزِيدوا في الطِّلاب
قد رأيتم ما تجشَّمنا | عليه من صِعاب
ليس بالهيِّن أن | نأتيْ بأبياتٍ عِذاب
خالياتٍ من نُفورٍ | وغلوٍّ واضطراب
إنها ذوبُ قُلوبٍ | صِيغَ في لفظٍ مُذاب
لو سُئلنا كيف نظمُ الشعر | حِرنا في الجواب
لست ادري غيرَ أني | كان حبُ الشعر دابي
كاد يُلهينيَ حتى | عن طعامي وشرابي
قد قرأتُ الشعرَ في " القرآن ِ " | من عهدِ التصابي
" بقُدورٍ راسياتٍ | وجِفانٍ كالجوابي"
ولكَمْ هَيَّجَ طَبْعِي | نَغْمُ عُودٍ أو رَباب
كانَ لحنُ الشعرِ فيه | بارتفاعٍ وانصباب
وإذا ما عدَّدوا | أهل نبُوغ واكتساب
لم يكنْ عندي سوى الشاعرِ | من خُلق عُجابِ
هكذا كنتُ وما زادَ | على العشر نِصابي
حبذا الشعرُ ربيعيا | طبيعيَّ الإهاب
مُظِهراً قدرةَ ربي | في وِهادٍ أو رَوابي
وصفَ نهر في الثرى | أو وردة بين الشعاب
يوم تُضحي الدمنةُ | الغبراءُ خضراءَ الجْنَاب
أو حماسياً يثير النفس | عن عارٍ وعابِ
كاشفاً عن عينها | كلَّ غطاء وحِجاب
فاذا كان مديحاً | فليقرِّب للصواب
أوَلا يأنفُ حُرٌّ | أن يُحابَى أو يُحابي
وإذا كان رِثاء | فليكن رجعَ المصاب
وإذا كان هجاء | فليُنَزَّهْ عن سِباب
ليس شأنُ المرء ِ | بل شأنُ الكلاب
إمزِجُو الطعنَ به | مزجَكُمُ شُهداً بصاب
ليّنَ اللفظ وفي | طيّاته وخزُ الحراب
قد سئِمت الشعرَ ما | فيه سِوى معنى كِذابِ
كلَّ يوم شاعرٌ | كالبوم ينعَى في خراب
وقوافٍ لا يَلحِنَ | السمعَ إلا باغتصاب
لهجةُ الصدق بها | مثلُ بياضٍ في غُراب
أنا يا شعر وإياك | سواءٌ في العذاب
أنا مما بكَ أبكيكَ | وتَبكيني لِما بي
شكَتِ القومُ حُضوري | وسيشكون غِيابي
بِزَّةُ الشاعر قد تُعرَف | من بعدِ استلاب
إن يكن للمرء أجرٌ | فهو لي يوم الحساب
إن في ايقاظِ قومٍ | رَقَدوا خيرَ الثواب
وبِعِتق الناسِ من | أو هامِهِمْ عِتقُ الرِقاب
© شبكة السراب الثقافية
WWW.ALSARAB.TK


دم الشهيد ...

خُذوا من يَومكم لغدٍ متاعا | وسيروا في جهادِكمُ جِماعا
وكونوا في ادَّراء الخطب عنكم | يداً تَبني بها العَضُدُ الَّذراعا
ذروا خُلفاً على رأيٍ ورأيٍ | إلى ان يلقيَ الأمرُ القِناعا
وخلُّوا في قيادتكم حكيماً | يدبِّرُها هُجوماً او دِفاعا
رحيبً الصَدر ينهضُ بالرزايا | ويُحسنُ أن يُطيع وأن يُطاعا
حملتم ثِقْل جائرةٍ عسوفٍ | تميل بمن يحاولُها اضطِلاعا
ونادَيتم بذائعةٍ هَتوفٍ | نَمى خَبَرٌ بها لكُمُ وذاعا
تعلَّقَتِ العُيونُ بها احتفاءً | وأُتلِعَتِ الرقابُ لها اطلاعا
وأوجفتِ الشعوبُ على صداها | وقد عابَ العِيانُ بها السَماعا
تراهَنُ بينها عن كلِّ شَوط | بحلْبتكم ، وتُقتَرعُ اقتراعا
فقد وعَظَتْكُمُ سُودُ الليالي | ولم تعرفْ بما تعِظ الخِداعا
بأنَّ اشقَّ مطَّلَبٍ رأته | ضعيفٌ طالبٌ حقاً مُضاعا
فلا تكِلوا الأمورَ إلى قضاء | فما كانَ القضاءُ لكم رَضاعا
ولا تنسَوا بأن لكمْ عدوّاً | طويلاً ، وفي ازدراع الخُلفِ ، باعا
يُلوِّي كلَّ يَوم من قناةٍ | ويَبتدِع الشِقاقَ بها ابتِداعا
وانكُمُ بكَعْب السَوطِ منكم | قَرَعْتُم " رأس " مَن سنَّ القِراعا
قَرَعَتُم رأسَ مختَبطٍ رؤوساً | مماكرةُ ، ومالكَها صُداعا
مسكتُمْ من خِناقةِ أفعُوانٍ | شديدِ البطش يأبى الإنصِراعا
تعاصى والدُنى من كل حَدْبٍ | تهزُّ الصُلْبَ منه والنُخاعا
فمُدّوا كفَّكَم هَوناً فهَوناً | وجُرّوا منه أنياباً شِناعا
وفكُّوا شِدْقَ مُؤتذِبٍ خبيث | وسُلُّوا حَقَّكم منه انتزِاعا
ولا تَنْسَوا بأنَّ له عبيداً | شَراهم بابتسامته وباعا
حَباهم شرَّ ما يُحبَى خَؤونٌ | يغذَّي من كرامته الطِماعا
وعوَّضَهم عن الشَرَفِ المُبَقَّى | حُطام المالِ يذهَبُ والضِياعا
احَلَّ لهم دماءكمُ مَخاضا | وبؤَّأهم " حقوقَكمُ " رباعا
وملَّكهم رقابَكم فآبٍ | تملَّكَها وذو خَورَ أطاعا
فسقُّوهُم بكأسهمُ دِهاقاً | ذِعافَ الهَون والذلِّ اجتراعا
وجُروّهم على حَسَك الخطايا | ورُدُّوا كَيْدَهم بالصاع صاعا
وزيدوا بالدم العَبِق اتشاحاً | وبالوحي الذي يوحي ادِّراعا
وكانوا في احتراشِهمُ ذئاباً | فكونوا في ضَراوتكمْ ضِباعا
شَبابَ اليَوم إن غداً مَشوقٌ | يَمُدُّ لكم ليَحضُنَكم ذِراعا
يُمدُّكُمُ بروح من خُطوبٍ ! | تعوَّدَ انْ يمدَّ بها الصِراعا
وأنْ يعتاضَ عن جيل بجيلٍ | بها ، ويفضََّ بينهما النزاعا
رصاص البَغي يفجُرُكم ليجري | دمٌ يَزْكو به الوطنُ ازدِراعا
ويُخصِب من رياضِ حقلٌ | يُراح القادمونَ ! به انتِجاعا
و " سَوطُ " الفاجرينَ يُعيد لحناً | له تترنَّحُ الدنيا استِماعا
وقَعرُ السجن حيثُ مشتْ " فرنسا " | من " البستيل " ترتَفِعُ ارتفاعا
والوانٌ من " التعذيب"! تَهدي | سجلَّ " الثورة " الكبرى شُعاعا
واشباحٌ تُراوحكم قِباحٌ | تَروعُ حَصاتَكم ساعاً فساعا
هي الاشباحُ من عهد تَرامى | على عهد فترتجفُ ارتِياعا
شبابَ اليوم إنكمُ ثمارٌ | سيقطفُها الغدُ الآتي سِراعا
جَنى جيلٌ يعبِّئُ للرزايا | مصايرَه وللذُل اقتناعا
على جيلٍ كأنَّ عليه مما | بَنَى البانون من وِزْرٍ قلاعا
بذَوب الفكر يفتتح القَضايا | ويختِمها بمهجته اندفاعا
دَمَ " الشهداء " لا تذهَبْ هباءً | ولا تجمُدْ بقارعةٍ ضَياعا
ولا تشكُ الظِماء فان فينا | دماءً سوفَ تشربُها تِباعا
ولا تَخَلِ الجفاءَ فلم تُغَيَّبْ | يدٌ تُرعى ، ولا ذمم تُراعى
فما كَدم " الشهيد " اذا تَنادى | كثيرٌ ناثِروهُ اذا تَداعى
وما تَهَب الصنائع للبَرايا | كما يَهَبُ " الشهيد " لها اصطِناعا
انَفقِدُكم ! ولا نَرعىَ حفاظاً | وتَرعَى البيتَ فاقدةٌ صُواعا
اذن! فالثَأر نَنشُده كِذاباً | وصوتُ الحق نسمعُه خِداعا
اذن! فسَيُوسِعُ التاريخُ رجماً | كِلَينا ، من " أطَلَّ " ومن أضاعا
ونحن – اذن – نَسومُ دماً زكيّاً | بعاجلةٍ شِراءً وابتِياعا
فالىُّ " زكاً " يُصان – اذن – ويُقْنَى | وايُّ شذاة طهرٍ لن تُباعا
ونحن – اذن – على الأشلاء نُزجي | رغائبَنا ! ونُسمنُها رِتاعا
فليتَ الحزنَ تُطبقُ فوق سالٍ | سحابتُه وتأبى الإِنقِشاعا
وليت الليلَ يغمرهُ دخاناً | وليت الصبحَ يُمطرُه التياعا
وليت مُنىً يُراودها فِجاراً | تُعاوِده لتنهَشَه ضِباعا
وليت ضميرَه يثب افتزاعا | من الذكرى وينتفِضُ التذاعا
وليت العارَ يبرحُ مستضيفاً | سريرتَه اصطيافا وارتِباعا
وليت امامَ عينيه احتراقاً | جَرىَ كالشمع حاضرهُ وماعا
وليت خيالَ ماضيه مَسيخاً ! | يَلوح على ملامحِه انطِباعا
دمَ " الشهداء " انتَ اعزُّ مُلكاً | وقاعُك اشرفُ الدنيا بِقاعا
وانت الخُلدُ بالأنهار يَجري | وبالمِسك انتَشَى أرَجاً وضَاعا
دمَ الشهداء كنتَ النارَ شبَّتْ | على الباغين تندَلِعُ اندلاعا
تلُفُ طَغامَهمْ نِكساً فنِكساً | إلى يَومٍ تَلفُّهُمُ جِماعا
إلى يوم تُطيح بما أقاموا | وما اختَطُّوا فتَنسِفُهُ اقتِلاعا
دمَ " الشهداء " اهِدِ الجمعَ يُبصِرْ | طريقاً منك يزدَهِرُ التِماعا
أهبَّ له الحواضر والبوادي | وعرِّفْه المَشارفَ والتِلاعا
متى يَقْحَمْ قِطاعاً من شُرور | فأقحِمْه بسَوْرتِه قِطاعا
وسدِّدْ من خُطاه اذا توانى | وجدِّدْ من قُواه اذا تََداعى
وكن ، إن لفَّه ليلٌ ، شُعاعاً | وان طال الطريق به ، متاعا
دفعتَ بما استطعتَ الضُرَّ عنه | فزده ما استطعتَ بك انتِفاعا
وزِدْه ما استطعتَ لك انصياعا | وعما يُغضِبُ الوطَنَ امتِناعا
وزِده في الخُطوب بك اعتِزازاً | وحَوْلَ شعارِك الألِقِ اجتماعا
وكنْ فيما اندفَعْتَ شِعارَ جيلٍ | حثيثِ الخطو يأبَى الإرتجاعا
وأعلِنْ بانفطامِك عن شَبابٍ | به يتعلَّلُ الشيخ ارتِضاعا
عن الشهوات في الحكمِ ازدجاراً | وعن حكم يُلاث بها ارتِداعا
دمَ " الشهداء " مهما اسطَعْتَ فادفَع | وحَسْبُ الحر جُهداً ما استطاعا
إلى الغَمَرات افئدة تَنَزَّى | من " الغَمرات " تَخْشَى الانخِلاعا
تُحبُّ الموتَ تغمرُه التحايا | وتأبَى ان تَطيرَ به شَعاعا
وتَخْشَى الخُلدَ ، مُفزعةً ، نفوساً | وتهواه ، مُكرِّمةً طُباعا
وما انفكت على رِجْلٍ وأخرى | تُخالفها نُكوصاً وانصِياعا
فأكرِهْها وقُل سيري بسَوطٍ | يُدَمِّي من أبَى سَيْراً وطاعا
بسَوْطٍ من جُلودٍ ملزماتٍ | بهَدْي الناس يقتَطِعُ اقتِطاعا
تَوَكَّلَ ان يسودَ الناس حكمٌ | يُساوي من أُجيعَ بمن أجاعا
ويُسقطُ من شِفاهِهُمُ سَواداً | ويمحُو من مَعاجِمهم رَعاعا
وقل سيري ولا تقفي انتِكاصاً | وانتَ فَسَلْ ولا تقفِ انقِطاعا
وقل سيري فما يَعْيَا دليلٌ | حَدا من قبلكم فَهَدَى وضاعا
وقل سيري اتباعَ أخي افتِداءٍ | مَشَت من خَلفه الأمم اتباعا
جلبتُ لها " السُمُوَّ " فأوسعتني | من النُّكران ما يصِمُ اتضاعا
وذُقْتُ الوحشةَ الكبرى فكانت | أنيسَ الناعمين بها اضطجاعا
وكنت لها انا المجهول علماً | وأخلاقاً وحكماً واشتِراعا
ومخترعٍ يتيه على كِبراً | ولو لم أجرِ لم يجدِ اختِراعا
وفذٍ " عبقريّ من نَتاجي | تَرَعْرَعَ " صيتُه " ونما وشاعا
تجاهَلَني وكنتُ له خيالاً | وأهملني وكنت له يَراعا
وآخرَ ذي فُتوحٍ أشجعيٍّ | سفحتُ له ليرتبيَ اليَفاعا
تناسى من له اقتادَ السرايا | ومن كانَ الشَّجاعةَ والشُّجاعا
ويا اكفانَهم كوني لواءً | وسيعاً يحضُن الهِممَ الوِساعا
وسُدي ثُلمةً من كل خَرْقٍ | يَزيدُ الخَرقُ شقتَّه اتساعا
وزِيدِي في خضَمِّ المجد مَوْجاً | وكوني من سفائِنه شِراعا


دمعَة على صديق

حَمَلَتْ إليك رسالةَ المفجوعِ | عينٌ مرقرقةٌ بفيضِ دموعي
لاتبخَسوا قَدْرَ الدموع فانها | دفعُ الهموم تَفيضُ من يَنْبوع
للنفس حالاتٌ يَلَذُّ لها الأسى | وترى البكاءَ كواجبٍ مشروع
وأمضَّها فقدُ الشبابِ مضرَّجاً | بدمائه من كفِ غير قريع
أأبا فلاحٍ هل سمعتَ مَنَاحَةً | وَصَلَتْ إلى أسماعِ كلِّ سميع
قد كنتَ في مندوحةٍ عن مثلِها | لولا قضاءٌ ليس بالمدفوع
أبكيكَ للطبعِ الرقيقِ وللحِجىَ | أبكي لحبلِ شبابِكَ المقطوع
أبكيك لستُ أخْصُّ خلقاً واحداً | لكنما أبكي على المجموع
جَزَعاً شقيقيه فهذا موقفٌ | يَشْقَى به من لم يكنْ بجَزوع
أن التجلُّدَ في المصاب تطبُّعٌ | والحزنُ شيءٌ في النفوس طبيعي
وإذا صدقتُ فانَّ عينَ أبيكما | قد خَبَّرَتْ عن قلبِه الصدوع
شيخوخةٌ ما كان أحوجَها إلى | شملٍ تُسَرُّ بقربِهِ مجموع
وبحَسْبِ " أحمدَ " لوعة "أنَّ ابنهُ " | " لبس الغروبَ ولم يَعُدْ لطلوع"
لو تأذنون سألتُهُ عن خاطرٍ | مُبْكٍ يَهُزُّ فؤادَ كلِّ مَروع
أعرفْتَ في ساعاتِ عُمْركَ موقِفاً | بَعَثَ الشُّجونَ كساعةِ التوديع؟
إني رأيت القولَ غيرَ مرَّفهٍ | لكن رأيتُ الصمتَ غيرَ بديع
فأتتك تُعْرِبُ عن كوامنِ لوعتي | مقطوعةٌ هي آهةُ الموجوع


ذات الحجاب!..

دَعاني جمالُكِ فيمن دَعَا | فلَّبيتُه مُسرعاً طيِّعا
حَشَدْتُ له من عَبيدِ الهَوَى | عَطاشَى مُحَلأةً جُوعاً
عواطِفَ لم تغذُ منها السنون | رجاءً ولا أنعشت مَطْمَعاً
ترامَت على عَذَبَات الشِفاهِ | حائرةً مَقْطَعاً مَقْطعاً
ولاحَت بَريقاً وُقيتِ الصِبا | وعادت رَماداً فلن تَسْطعا
اسّيَدتي ما أرقَّ الحجابَ | يُثير الفُضولَ وما أبْدعَا
لقد حِرتُ أيّاً من الفِتنَتْين | أصُدُّ سناكِ أم البُرْقُعا


ذكرى أبو التمن ..

طالَتْ – ولو قَصُرَت يدُ الأعمارِ - | لرَمتْ سِواكَ عَظُمْتَ مِنْ مُختارِ
من صفوةٍ لو قيلَ أيٌّ فَذُّهُمْ | لم تَعْدُ شَخْصَكَ أعينُ النُظَّار
لكن أرادتْ أن تحوزَ لنفسها | عَينَ القِلادةِ فازدَرَتْ بنُثار
وأرى المنايا بالذي تختارُهُ | للموتِ عاطلةً ، وذاتَ سِوار
فطوَتْكَ في دَرْج الخُلودِ فعطَّرتْ | بك سالفَ الأحقابِ والآثار
واستنزلَتْكَ لغُربةٍ ولأنتَ مِن | عَلياك في لَجِبٍ من الأنصار
وتجاهَلتْ أنَّ البلادَ بحاجةٍ | لكَ حاجةَ الأعمى إلى الإِبصار
مُدَّتْ من الأُخرى إليك معاصمٌ | مِن رفقةٍ لك قادةٍ أبرار
خُلصاءِ سَعيِكَ في الجْهاد وإخوةٍ | لكَ في الوفاءِ المحضِ والإِيثار
ورفاقُ هذي الدار فيما أسلَفوا | للكاتِبَيْنِ رفاقُ تلكَ الدار
بَكَرَ النَّعِيُّ فما سَمعتُ بمِثْلها | عِبءاً على الأسماعِ والأبصارِ
رَمتِ العَماياتُ العيونَ وصَكَّتِ الأسماعّ | صافرةٌ مِن الإِنذار
وترنَّحَ الأحرارُ يؤذِنُ بَعضُهُمْ | بعضاً بفقدهُمِ أبا الأحرار
لله درُّكُّ مِن نقيٍّ لم يَنَلْ | أذيالَهُ وَضَرٌ مِن الأوضار
في حيثْ تزدحِمُ الشكوكُ وترتَمي | شُبُهاتُها حتَّى على الأخيار
خاضَ السياسةَ وانجلى عن لُجَّها | ألِقَ الجبينِ مكلَّلآً بالغار
في حينَ رامَ سِواه خوضَ عُبابها | فطغى عليه فضاعَ في التَّيار
وصليبُ عُودٍ حينَ بعضُ مُرونةٍ | في ضَعفها خطرٌ مِن الأخطار
وطَريُّ نفسٍ حينَ بعضُ صلابةٍ | في عُقمها حجرٌ مِن الأحجار
وخَفيُّ كيدٍ حيثُ يسمو كائدٌ | ومن المكايدِ جالبٌ للعار
وصريحُ رأيٍ لم يَحِد عن خُطَّةٍ | ليلوذَ من تأويلها بجِدار
حَرْبٌ على مُستعمِرٍ وربيبهِ | ومُسالِمٍ مُستَعْمِراً ومُجاري
أعزِزْ عليَّ " أبا عزيزٍ " أنْ أرى | حُضَّارَ حفلِكَ زائغي الأبصارِ
خَلَتِ المحافلُ من عُلاك وأوحشتْ | من بَعْد وجهِكَ ندَوةُ السُمَّار
وتَعَرَّتِ الأنظارُ عن مُستَشرِفٍ | بادي السَّنا ، عالٍ على الأنظار
ولقد يَعِزُّ عليكَ أنَّكَ لا تَرى | في " الأرْبِعاء " مواكبَ الزُّوّار
أأبا عزِيزٍ كنتَ تُذكي جذوتي | ويَلَذُّ سَمْعُك مَنطقي وحِواري
غوْثَ الصريخِ ، أتتك تُعوِلُ حُرَّةٌ | حَّراءُ صارخةٌ من الأشعار
هَيَّجتَ منّي أيَّ داءِ كامنٍ | وقدحتَ منّي أيّ َزندٍ واري
قسَماً بيومِكَ والفُراتِ الجْاري | والثورةِ الحمراء والثُّوّار
والأرضِ بالدَّمِ ترتوي عن دِمْنَةٍ | وتَمُجّهُ عن روضةٍ مِعطار
والخيلِ تَزحفُ لم تَدَعْ لمُغيِرها | جثثٌ تُغَطي الأرضَ أيَّ مُغار!
قسَماً بتلكَ العاطفاتِ ولم تكُنْ | لي قبلَها من حِلْفةٍ بالنَّار
إنَّ الذينَ عهِدتَهُم حطَبَ الوغى | لولاهُم لم تشتعِل بأوار
والَّلاقِحينَ نَتاجَها بأعزِّ ما | ملَكَتْ يمينٌ من حِمىً وذمار
والداهناتِ دماؤُهم لِمَمَ الثَّرى | والمُؤنساتِ شواطئَ الأنهار
والناحرينَ مِنَ الضَّحايا خيرَ ما | حَمَلَت بُطونُ حرائرٍ أطهار
ما إنْ تَزالُ حقوقُهُمْ كذَويهمُ | في الفَقْر سارحةً معَ الأبقار!
وأعزُّ ما تبغي الحلائلُ مِنهمُ | أنْ تُسترَ العَوراتُ بالأطمار
خمسٌ وعشرونَ انقضَتْ وكأنَّها | بشخُوصِها خَبَرٌ منَ الأخبارِ
ضِقنا بها ضيقَ السجينِ بقيدهِ | من فَرْطِ ما حَمَلَتْ من الأوزار
وتَجَهَّمَتْ فيها السماءُ فلم تَجُدْ | للخابطينَ بكوكبٍ سيَّار
شاخَ الشبابُ الطّيبون وجُدّدتْ | فيها شَبيبةُ شِيخةٍ أشرار
وبدا على وَجهِ الحفيدِ وجدِّه | للناظرينَ تقارُبُ الأعمار
مَن كان يحسَبُ أنْ يُمَدَّ بعُمره | حُكْمٌ أقيمَ على أساسٍ هاري؟!
مَن الفظاعةِ أنْ تُريدَ رَعيَّةٌ | في ظِلِّ دُستورٍ لها وشِعار
ما يَطلُبُ المأسورُ من يدِ آسرٍ : | إسداءَ عارفةٍ وفَكَّ إسار
ورِوايةٍ حبَكَ الزَّمانُ فُصولَها | فبدَتْ لنا ممسوخةً الأدوار
من شرّ ما اختلقَ الرُّواةُ ،وَلفَّقتْ | حِيلٌ ، وضمَّتْ دَفَّةُ الأسفار
وممثلينَ تصنّعاً ووراءَهمْ | خَلْفَ السِتار مُلّقِنٌ مُتواري
ومفّرِقينَ مَذاهباً وعناصراً | مُتَكَفِّلينَ سياسةَ استعمار
نزلوا على حُكم الغريبِ وعَرَّسوا | في ظِلِّ مأْثَمةٍ له وفَجار
وتحلَّبُوا أوطارَهُ فاذا بها | وَشَلٌ لِما استحلى من الأوطار
واستفرَشَ الشعْبُ الثرى ، ودُروبهُمْ | مملوءةٌ بنُثارةِ الأزهار!
وتحَّلأَ الجَمْعُ الظِماءُ ووُكِّلَتْ | أبناؤهم بالوِرد والإِصدار
ذُعِر الجْنوبُ فقيلَ : كيدُ خوارجٍ ! | وسكا الشَّمالُ فقيلَ : صنْعُ جِوار!
وتنابزَ الوَسطُ المُدِلُّ فلم يَدَعْ | بعضٌ لبعضٍ ظِنَّةً لفَخار
ودعا فريقٌ أنْ تسودَ عَدالةٌ | فرمُوا بكلِّ شنيعةٍ وشَنار!
ومشَى المغيثُ على الجياع | – يَقوتهُمْ – وعلى العُراةِ ، بجحفلٍ جرّار
وتساءلَ المتَعَجِّبونَ لحالةٍ | نكراءَ : مَنْ هُم أهلُ هذي الدار؟
هِيَ للصحابةِ مِن بَني الأنصار | من كلِّ بَدريٍّ وكلّ حَواري
للحاكمينَ بأمرِهم عن غَيرِهم! | ولصَفْوةِ الأسباطِ والأصهار
من كلِّ غازٍ شامخٍ في صدره | زاهي الوسامِ ، مدِّوخِ الأمصار
هيَ للذينَ لو امتحنتَ بلاءهم | لعجِبتَ من سُخْريَّةِ الأقدار
هي للذي من كلِّ ما يَصِمُ الفتى | كاسٍ ، ومن جُهْدٍ يُشرّفُ عاري
ومُسلَّطٍ لمُسَلَّطينَ مشتْ به الأهواءُ | مِشيةَ مُثقَلٍ بخُمار
نَسِيَ المُعيرَ ولو تذكَّرَ لأنثنى | خَزْيانَ من ثوبٍ عليه مُعار
كم رامَ غيرُكَ مِثلَها فأحلَّهُ | نزَقُ الغُرور بشَرِّ دارِ بَوار
بل لو تذكَّرَ لم يجدْ لضميرهِ | ومصيرهِ عَوناً من التَّذكار
لم يبقَ إلَّا أنْ تُتَمَّمَ خطوةٌ | ويظَلَّ يَلعبُ لاعبٌ بالنار
فلَرُبَّما نفَتِ الشَّكاةَ وقرَّبَتْ | يومَ الخلاصِ سياسةُ الإصرار
أأبا عزيزٍ والحديثُ كما رَوَوا | شَجَنٌ ، ومُرُّ القول عذْبٌ جاري
ومن العواطفِ ما يثورُ ويَغتلي | مثلَ الجحيم ، ويرتمي بشِرار
عَفْواً وإنْ شطَّ المَدى عن غايتي | ونبَتْ جيادُ الشعر عن مِضماري
فلقد تَحَشَّدَتِ البواعثُ واشتكَتْ | صَمْتَ القريض لِفَحْلهِ الهدّار
ولقد عَهِدْتُكَ بالبلاد وأهلِها | جَمَّ الشُجونِ ، مُوزَّعَ الأفكار
ووجدتُ قَدْحَ الذكريات شجيَّةً | بَرْداً لِأفئدةٍ عليك حِرار
وعَرَفتُ أشجاناً يثيرُكَ بَعْثُها | فأثَرْتُهُنَّ فطِرْنَ كُلَّ مطار
إيهٍ شبابَ الرافدين ومَنْ بهم | يرجو العراقُ تَبَلّجَ الأسحار
الحاملِينَ مِنَ الفوادحِ ثِقْلَها | ليسوا بأنكاسٍ ولا أغمار
والَّذائِدينَ عن الحياض إذا انتحَتْ | كُرَبٌ ، ولاذَ مُكابرٌ بفِرار
والباذلينَ عن الكرامة- أُرخصَتْ - | أغلَى المُهورِ ، وأفدحَ الأسعار
الفَقْرَ إذ طُرقُ الغِنى مفتوحةٌ | والبؤسَ إذ غَدقُ النعيم جواري
ومؤَّججينَ نفوسَهمْ وقُلوبَهمْ | شُعَلاً يسيرُ على هُدها الساري
والحابسينَ زئيرَهم بصدورهم | فإذا انفجرنَ بهِ فأيُّ ضواري
والقانعينَ مِن الحياة رخيَّةً | بلُماظَةٍ ، ومن الكَرى بغرِار
والمغرِياتُ مُراوداتٌ ترتجى | وتَخيبُ ، من عُونٍ ومن أبكار
لا تيأسوا أنْ يَلُحْ مِن ليلةٍ | فجرٌ ، ولم تؤذِنْ بضوءِ نهار
فلئِنْ صَلِيتُمْ مِن هَناةٍ جَمْرها | ومشَيْتُمُ منهنَّ فوق شِفار
فطِوالُ مُحْرِجةِ الأمور وإنْ قَسَتْ | في شِرعةِ التأريخِ جِدُّ قِصار
لا بُدَّ أنْ يَثِبَ الزَّمانُ ، وينثني | حُكمُ الطُغاةِ مُقَلَّمَ الأظفار
وتُجَدِّدَ الأيَّامُ عَهْدَ وصالِها | مِن بَعدِ إعراضٍ لها ونِفار
فهُناك سوفَ يكونُ من زَهَراتِكم | أصفى معارِفها وأطيبُ جار
وهناكَ سوفَ يَرى الغَنيِمةَ معشرٌ | أنْ يُمْسِكُوا من خَلْفِكُمْ بغُبار
فحَذارِ من عُقبى القُنوطِ حذارِ | وبِدارِ للعهدِ الجديدِ بِدار


ذكرت الوئام

وليل ذكرت به صبوتي | فعدت إلى الزمن الأول
تجردت عن تبعات الجدود | وبتُّ عن الغير في معزل
قست شهبه عن شكاه الهوى | وحدّقن شزراً ولم تحفل
أبثُّ لها همَّ عصر مضى | فتبسم عن عصري المقبل
سهرنا وشتان ما بيننا | وأين من المستهام الخلي !
أمان تسامت فمن أجلها | حياتي ، وفي شرحها مجملي
وآنست في جنحه وحدتي | فبتَّ كأني في محفل
سكون الدجى وجلال الغرام | جناحان للشاعر الأعزل
وعاذله في الهوى لو درت | بحال المحبّين لم تعذل
" ذكرت الوئام " فمن عبرة | تسيل ومن زفرة تعتلي
كمالك جر عليك الفناء | أخا القرد ليتك لم تكمل
كأن الدُّنا خص في واحد | فكل يقول الذي فيه لي
وهاتفه راعها مقدمي | فلاذت بأغصانها الميَّل
أيا ورق لا تذعري ، إننا | شربنا العواطف من منهل
ولا تنفري سانحات المها | أصبت الأمان على المقتل
ويا ليل ردد صدى من مضى | وأن كنت يا ليل لم تعقل
فكم بثَّ مثلي أخو حسرة | إليك الغرام فلم تحفل
ويا بدر كرر حديث الشُّجون | فلولا هوى بك لم تضؤل
ايا ليل كم فيك من خاطر | لذي لوعة بالأسى ممتلي
وكم مقلة فيك سهرانة | وكم غلَّة فيك لم تبلل
تجلى بك البدر ربُّ الجمال | فهام بطلعته المجتلي
أيا ليل هام بك المغرمون | لما فيك من عالم أمثل
فراشاً بجنحك حاموا على | سنا البدر ينزل أو يعتلي
على رغد أيها النائمون | فجفني بالغمض لم يكحل
وياليل رحماك يا ذا الجلال | ويا بدر عطفاً فأنت العلي


ذكرى الهاشمي ...

وفّاك ما يُقْضَى من التكريمِ | بَلَدٌ يوفّي حقَّ كلِّ زعيمِ
البصرةُ الفيحاءُ ضاق خِناقُها | ومشتْ بقلبِ مقرّحٍ مكلوم
عَطَفَتْ على الذكرى الاليمةِ عطفةً | نمّت على شَجَنٍ هناك أليم
ياسين إنّ هضيمةً ما ذقتَهُ | غدراً ولم تكُ قبلُ بالمهضوم
ما كنتَ بالرجلِ الذي يمشى له | خَتَلاً كمِشيةِ قانصٍ لظليم
أسَفاً فكلُّ عظيمةٍ غلاّبةٌ | مغلوبةٌ بمقدَّرٍ محتوم
يكفيك فخراً أن تُكادَ بمثلها | مستورةً خَفيِتْ على التنجيم
جُبناً وعَجْزاً أنْ تُقابَل جَهرةً | شأنَ المُغارِمِ في اطّلاب غريم
هذا مقامٌ لا يليقُ بمثله | قولٌ فطيرُ الرأي غيرُ حكيم
فمن الحَراجةِ أن يُبَدِّلَ زِيَّهُ | من كان مرتدياً ثيابَ خصوم
خوفَ الغلو .. وليس من يُزْجي الثنا | لخصيمه في محنةٍ بمَلوم
قد كنتَ فذاً في الرجال .. نبوغُهم | وقفٌ على التبجيل والتعظيم
وجهادُهٌمْ خيرُ الجهاد لأمة | تُهدى إلى نَهْجٍ أغَرَّ قويم
وسياسة هي ملكُ شعبٍ قولُه | فصلٌ لرفضٍ كان أو تسليم
سايرتُ حكمكَ ناقماً لم ادّرعْ | حزبا ولم أزحَفْ بظلِّ زعيم
حاشا ولم أهتِفْ لغيرك داعيا | أو أن أخُصَّ سواك بالتقديم
لكن طموحٌ ليس يَرْضي أهلُهُ | أن تستمرَّ سياسةُ الترميم
كنا نرى المعوجّ من أوضاعنا | في حاجةٍ قصوى إلى التقويم
ونُحِسُّ أنّا بالغون أشُدَّنا | ومعلّلون تَعِلةَ المفطوم
ونرى شتاتَ جهودِنا وصفوفنا | ليست على شيءٍ من التنظيم
ووعودَ من يتحضّنون شؤوننا | ملأى من التخدير والتنويم
نبغي المزيدَ وتقتضينا ساسةٌ | أن نرتضي بنصيبنا المقسوم
ونراك جباراً يكونُ لفكره | في المعضلات مردُّ كلِّ جسيم
ولقد يكون العذرُ أنا طُمَّحٌ | ولقد تكون وأنت غيرُ ملوم
اما مُقامُك فهو غيرُ منازعٍ | ومدى حجاك فليس بالمكتوم
سايرتُ حكمَك ناقماً ووجدتُني | بازاء شهمٍ في الخصام حليم
رحبٍ بنقد خصومه متفتحٍ | بالبشر آونةً وبالتفهيم
يُعطيهِمُ نَصَفاً ويعلمُ أنّه | رجلٌ يَسوس وليس بالمعصوم
ياسين إن خسارةً أن يغتدي | ذاك الدماغُ الفذُّ محضّ رميم
وفجيعةٌ أن نبتغيك فلا تُرى | لجلاء جوٍّ بالبلاد مَغيم
يا درعَ مملكةٍ متينٍ نسجُها | وحسامَ مُلْكٍ ليس بالمثلوم
إن العراقَ وقد نُعيت موكِّلٌ | مما دهاه يمُقْعِدٍ ومقيم
إنا فقدنا يومَ فقدِك كوكبا | ما ان تعوِّضُ عنه غُرُّ نُجوم
لله طِبُّك في السياسة إنه | رَوْح الوَنَى ودواءُ كلّ سقيم
كم فترة دهتِ العراقَ عصيبةٍ | فرّجَتها بدهائك المعلوم
لله درُّك أيَّ زعزعِ عاصفٍ | فيما تدبّرُهُ وأيَّ نسيم
تعلوك سيماءُ الخليِّ جلادةً | ولقد تكونُ نموذجَ المهموم
كنتَ الحفيظَ على السياسة داعماً | ركنَ المُفاوضِ أيَّما تدعيم
قسطاسَ حكمٍ كان حلمُك وحده | نِعْمَ الضمانُ عن انزلاقِ حُلوم
فيما يولّد حرُّ رأيك تَتّقي | نزواتِ رأيٍ يستجدّ عقيم
كم موقفٍ معصوصبٍ متلابس | جَلّى .. وكم داءٍ به محسوم
كنت المضيءَ سبيلَ كلِّ عَميّةٍ | تَيَهْاءَ تعتورُ البلادَ بهيم
صُلبَ العقيدةِ لا يردُّك حادثٌ | في كل ما تَبْني عن التصميم
واذا البلادُ تفرّقت آراؤها | شِيعاً بلا نَهْجٍ لها مرسوم
أطلعتَ رأيك بينها فتطايحت | لك عن مكانِ السيدِ المخدوم
كنا إذا ضاق الخِناقُ وحَشْرَجَتْ | نَفْسٌ بغيظٍ حانقٍ مكظوم
وبدا لنا الدستورُ وهو مخلَّعٌ | عريانَ غيرَ تستُّرٍ مزعوم
لذنا بياسينٍ فكانت قوةٌ | جبارةٌ في وجه كلِّ غَشوم
واليومُ نخشى أن يَضيعَ توازُنٌ | في الكِفَّتَيْنِ وأنت غيرُ مقيم


ذكرى دمشق الجميلة

كؤوسُ الدمعِ مُتْرَعةٌ دِهاقُ | وللحزنِ اصطباحٌ واغتباقُ
مضى " فرْعَوْنُ " لم تَفقِدْهُ مصرٌ | ولا " هارونُ " حنَّ له العراق
أُديف " الرافدان " فلن يرادا | ولا " بردى" من البلوى يُذاق
وكيف يَلَذُّ للوُرّادِ ماءٌ | عليهِ من بنيهِ دمٌ يُراق
ثباتاً يا دِمَشقُ على الرزايا | وتوطيناً وإن ضاق الخناق
وفوزاً بالسِّباق وليس أمراً | غريباً أن يكونَ لكِ السباق
دمشقُ وأنتِ غانيةٌ عروسٌ | أمشتبك الحرابِ لكِ الصََّداق؟
أذنباً تحسبون على البرايا | إذا ما ضويقوا يوماً فضاقوا
بعين اللهِ ما لقيتْ شعوب | لحد السيف مكرهةً تُساق
عجافاً أُطلقت ترعى ولكن | معاهدة القويّ لها وَثاق
وعيقَتْ مُذْ بَغَتْ حقاً مضاعا | وساموها الدمار فلمْ يُعاقوا
ذروا هذي الشعوبَ وما اشتهته | مذاقُهُمُ لهمُ ولكم مذاق
تحررتِ البلادُ سوى بلادٍ | ذُيولٍ شانهن الالتحاق
أبابُ الله يُفتح للبرايا | وعن هذي البلاد به انغلاق
وكيف تسير مطلقةً بلادٌ | عليها من احابيلٍ نطاق
فيا وطني ومن ذكراك روحي | إذا ما الروحُ أحرجها السياق
أُشاق إلى رُباكَ وأيُّ حرٍّ | أقَلَّتهُ رُباك ولا يُشاق
ويا جوَّ العراقِ وكنت قبلاً | مداواةُ المراض بك انتشاق
لقد خَبُثَتْ الأنفاسُ حتى | لروحي منك بالروح اختناق
على " مدنية " زهرت وفاقا | سلامٌ كلما ذُكرَ الوفاق
تولى أسّها الباني اعتناء | وشيد ذِكْرَها الحَسَنَ اتفاق
أُشاق لها اذا عنَّت خيامٌ | وأذكرها اذا حنَّت نِياق
تغشتها النزاهةُ لم تَشُبْها | أساليبٌ كِذابٌ واختلاق
كما شيّدتُمُ شِدْنا وزِدنا | ولكن ما لقينا لم تلاقوا
وما سِيانِ بالرفق امتلاكٌ | لمملكة وبالسيف امتشاق
سلوا التاريخَ عن شمس أُديلت | وعن قمر تَعاوَرَهُ المحاق
هل الأيامُ غيّرتِ السجايا | وهل خَشُنَتْ طباعُهُمُ الرِقاق
وهل إفريقيا شهِدت سَراةً | بها كالعرب مذ عُبِرَ الزُّقاق
غداةَ البحر تملِكه سفينٌ | لنا والبر تحرُسُهُ عتاق
و " طارقُ " ملؤُهُ نارٌ تَلَظَّى | وحشوُ دروعِه سمٌّ ذُعاق
بأنْدَلُسٍ لنا عرشٌ وتاجٌ | هوى بهما التخاذلُ والنفاق
هما شيئان ما اجتمعا لشعبٍ | فاما الملكُ فيهِ أو الشقاق
أولئك مَعشرٌ سَكرِوا زماناً | وناحُوا ملكَهُم لما أفاقوا
فانْ كُتِبَ الفراقُ لنا فصبراً | على كل الورى كُتِبَ الفراق
لنا شوق إذا ذكروا رباها | وإنْ نُذكَرْ لها فلها اشتياق
يُطاق تقلبُ الأيام فينا | وأما أنْ نَذلَّ فلا يُطاق


ذكرى وعد بلفور...

خذَي مَسعاكِ مُثَخنةَ الجِراحِ | ونامي فوقَ داميةِ الصِفاحِ
ومُدِّي بالمماتِ إلى حياةٍ | تسَرُّ وبالعَناءِ إلى ارتياح
وقَرّي فوقَ جَمرِكِ أو تُرَدِّي | من العُقبى إلى أمرٍ صُراح
وقُولي قد صَبْرتُ على اغتباقٍ | فماذا لو صَبرتُ على اصِطباح
فانَّ أمرَّ ما أدْمَى كِفاحاً | طُعونُ الخائِفينَ مِن النجاح
فكُوني في سماحِكِ بالضحايا | كعهدكِ في سماحِكِ بالأضاحي
فان الحقَّ ، يقطُرُ جانباه | دَماً ، صِنوُ المُروُءةِ والسماح
وتأريخُ الشُعوبِ إذا تَبَنّى | دمَ الأحرارِ لا يمحوهُ ماحي
فِلَسْطينٌ سَلامُ اللهِ يَسري | على تلك المشارِفِ والبطاح
رأيتُكِ مِن خِلال الفَجرِ يُلقي | على خُضْر الرُّبى أحلى وِشاح
أطَلَّ النَسرُ مُنتصِباً عليهِ | فهبَّ الديكُ يُنذِرُ بالصياح
يؤوبُ الليلُ منه إلى جَناحٍ | وتبدو الشمسُ منه على جَناح
وعَينُ الفجرِ تَذري الدمعَ طَلاًّ | وتَمسَحُه بمنديل الصباح
وأنفاسُ المُروج معطَّراتٌ | بأنفاسِ الرُعاة إلى المَراح
لَمستُ الوحيَ في لْحنِ المثاني | وشِمتُ الحُزنَ في وقْعِ المساحي
وغَنَّى " أُورْشَلَيمَ " يُعيدُ لحناً | لداود هَزارٌ بالصُّداح
وحولي مِن شبابِكِ أيُّ روضٍ | ينُمُّ حَديثُه بشذا الأقاح
وألطافٍ ، كأنفُسهم عِذابٍ | وأسمارٍ ، كأوجُهِهمْ صِباح
سلاماً للعُكُوفِ على التياحي | وشوقاً للظِماء إلى ارتياحي
وحُزناً أنْ يجُرَّ الدهرُ حُزناً | على تلك الغَطارفةِ الوضاح
أأمَّ القُدْسِ والتأريخُ دامٍ | ويومُكِ مثلُ أمسِكِ في الكفاح
ومَُهدُكِ وهو مهبِطُ كُلِّ وحيٍ | كنعشكِ وهو مُشتَجرُ الرِماح
و " وادي التِيَهِ " إنْ لم يأوِ " موسى " | فقد آوى الصليب على " صلاح "
وذكرى " بختَ نُصَّر " في الفيافي | يُجَدَّدُها " أِلنْبي " في الضواحي
فلا تَتَخبَّطى فالليلُ داجٍ | وإنْ لم يَبْقَ بُدٌّ مِن صباح
شَدَدْتِ عُرى نِطاقِكِ فاستمِري | ولا يثقُلْ عليكِ فتُستباحي
ولا تُغْنَيْ بِنا إنّا بُكاةٌ | نَمُدُّكِ بالعويل وبالصياح
ولا تُغْنَيْ بِنا فالفِعلُ جَوٌّ | مَغِيْمٌ عِندَنا والقولُ صاح
ولن تَجدي كإيانا نصيراً | يَدُقُّ من الأسى راحاً براح
ولا قوماً يَرُدُّون الدّواهي | وقد خَرِسَتْ بألسْنةٍ فِصاح
أعِيْْذُكِ مِن مَصيرٍ نحنُ فيه | لقد عُوِّذتِ مِن أَجَلٍ مُتاح
ووضعٍ أمسِ كُلُهمُ لواهٍ | به واليوم كلُهم لواحي
تَنَصَّلَ منه زُوراً صانِعوهُ | كمولودٍ تحدَّرَ مِن سِفاح
وذمُّوا أنَّهم كانوا عُكوفاً | عليهِ في الغُدُوِّ وفي الرواح
وتأريخٍ أُريدَ لنا ارتجالاً | فآبَ كما أريدَ إلى افتضاح
شَحَنَّا دفَتيهِ بمُغمَضاتٍ | " كأحداقِ المها مرضى صحاح "
وغَلَّفْنا مظاهرهُ حِساناً | مزخرفةً على صُوَرٍ قِباح
وسُقْنا الناسَ مُكْرهةً عليه | على يد ِ ناعمينَ به وَقاح
ونَصَّبْنا مرَوِّضةً غِلاظاً | على ما في الطبائِعِ منْ جِماح
وأحْلَلْناه وهو ضريحُ شعبٍ | محلَّ الوَحْيِ جاءَ من الضُّراح
نجرَّعُهُ ذُعافاً ثم نُضفي | عليهِ محاسِنَ الشَّبِم القَراح
ورُبَّةَ " صَفْقَةٍ " عُقِدَت فكانت | كتحريم الطلاقِ على نِكاح
تُدبَّرُ في العواصِم من مُرِيْبِ | خبيثِ الذكر ، مَطعونِ النواحي
تفوحُ الخمر منها في اختْتامٍ | ويبدُو منها في افْتتاح
ويُسْفِرُ نَصُّها المُسوَدّ خِزياً | ومَظلمةً عن الغِيد المِلاح
و" تصريحٍ " يُمِطّطه قويّ | كَلَوْحِ الطّينِ يدحوه داحي
و " حلفٍ " لستُ أدري مِن ذُهولٍ | أعن جِدٍّ يُدَبَّرُ أم مِزاح
لنا حقٌ يُرجَّى بالتماسٍ | وباطِلُهمْ يُنفَّذُّ بالسلاح
ولستُ بعارِفٍ أبداً حَليفاَ | يهدِّدُه حليفٌ باكتساح
فلسطينُ تَوَّقيْ أنْ تكوني | كما كُنَّا بمَدرجَةِ الرياح
وأنْ تضَعي أمورَكِ في نِصابٍ | يوَّفُر او يُّطَفَّفُ باجتراح
وهابِي أن تُمدَّ إليكِ مِنَّا | يدُ المتضارِبين على القِداح
فكم هاوٍ أَجَدَّ لنا جُروحاً | بدعوى أنَّه آسي جراح
وأُصدِقُكِ الحديثَ فكم " حُلولٍ " | حرامٍ ، لُحْنَ في زِيٍّ مُباح
"نُطَوِّفُ ما نُطَوِّفُ ثُم نأوي | الى بيتٍ " أُقيمَ على " اقتراح "
يُخرِجُ ألفَ وجه مِنْ حديثٍ | ويَخْلُقُ ألْفَ معنىً لاصطلاح


ذكريات ...

يا " ذكرياتُ " تَحَشَّدي فِرقا | تسَعُ الخيالَ وتملأُ الأُفُقا
وتأهَّبي زُمراً تجهزني | محضَ الأسى ، والذُّعرَ ، والقلقا
هُزِّي الرِّتاجَ عليَّ أُحكِمُه | وتقحَّمي البابَ الذي انغلقا
الليلُ صُبِّي في قرارتهِ | من وحشةٍ ما يفزَعُ الغَسَقا
والريحُ خلِّيها اذا صفِرَت | في البيت تُوسِعُ من به فَرقَا
خَلِّي الصغار من الأسى فَزَعاً | يتساءلون : من الذي طَرَقا
ودَعي الكِبار يرَوْنَ مدخنَةً | فيه ولا يجدون محترِقا
والنَوم من فَزَعِ " الرؤى " يبساً | رُدِّيه ، او بدمائها غَرِقا
ليعودَ مما " تنفُثين " به | مِسخاً فلا نَوماً ولا أرَقا
والصبحُ رُدِّيه لَمبْسِمه | شَرِقاً وبالعبرات مُختنِقاً
ثم اطلِعي من كلِّ زاوية | ذاك الجبينَ ووجهَه الطَلِقا
حتى إذا انتصف الأصيل به | فتكوّري في صُلبه شَفَقا
ثم اسكُبي نَضْحَ الدماء به | ثم ابعَثي من نَشْرها عَبِقا
وتمزّقي قِطَعاً مضرّجةً | تمتصُّ من نَضَحاتِه عَلَقا
فكأن فيها الصُلْبَ منغلقاً | بجراحه ، والصدرَ منخرقا
يا ذكريات تجسَّدي بَدَناً | غضَّ الصِّبَا ، وتعطَّري خُلُقا
عُريانَ : لا خَتَلا ، ولا وَغَراً | ضَحْيانَ : لا صَلَفاً ، ولا مَلَقا
لم تتركي من كلِّ شاردةٍ | نَمَطاً ، ولا من نأمةٍ نَسَقا
ثم ابدَهيني كلَّ آونةٍ | منها بما يستامُني رَهَقا
يا ذكرياتٌ كلُّها حُرقٌ | تَطَأ الفُؤادَ ، وتلهبُ الحَدَقا
من لي بشِعرٍ خالقٍ شجناً | للناس يُعجزهم بما خَلَقا
هي صُورة حمراءُ من شَجني | تُدمي اليَراع وتُرعب الوَرَقا
ليَرىَ الذين تجاهَلوا برَمَاً | أسيانَ : كيفُ يُكابد الحُرَقا
من لي باطيافٍ تُراوحني | بالهمِّ مُصطبَحاً ومُغتبَقا
متسلسلات كلما وَجَدَتْ | فيها فراغاً ، أفَرغَتْ حَلقا
مستجمعات كلَّ خاطرةٍ | ما جدَّ من عهدٍ وما خَلِقا
ما كان مثلَ القبر مُختفياً | تُبديه مثلَ النجم مُنبثِقا
فَرِحاً ومكتئباً ومختلِطاً | بهما ، ومُتَّحداً ، ومفترِقا
من لي بها وكأنَّها بشرٌ | عن نفسه يَروي اذا نطَقا
من لي باشباحٍ أنوءُ بها | رَسْفَ السجين بقيَدِه عَلِقا
حتى اذا انصَرَمَت بدا شَبَحٌ | حُلوٌ يكادُ يُطيرني نَزَقا
طوراً نَروح معاً على ظَمَاً | منها ، وطوراً نستَقي غَدَقا
يوماً بقَعر البيت يُوغرنا | حَنَقاً ، قضاءٌ مُوغِر حَنِقا
وهُنيهة نرتاد مُرتفِعاً | من هَضْب " لبنانٍ " ومُنْزَلِقا
من لي بها تَعتادُ قارئها | فَرَقاً ، كما تَعتادني فَرَقا
وتردُّ – مثلي – عيشَه رَنِقاً | وتَسُدُّ – مثلي – حَولَه الطُرقا
من لي بشِعرٍ خالقٍ حُرَقاً | تطأ الفؤادَ وتُلهِبُ الحَدَقا
ليريُهم القلبينِ قد لَصِقا | صِنويَن ، كيف اذا هُما افتَرَقا
واذا هما – والموت بينهما - | مدّا من الجْيدينِ فاعتَنَقا
وتساءَلا : ما ضرَّ لو سلكا | كَفَناً معاً ، وبحبله عَلِقا
حتى اذا استبقى احرُّهما | رَمَقاً ، واسلَمَ خِدنُهُ رَمَقا
وحثا التُرابَ بوجهه قَدَرٌ | عبّا لكل مُفارق طَبَقا
وانداحَتِ الدنيا بناظرِه | حتى لظَنَّ رحابَها نَفَقا
ومضى حسابُّهما برُمَّته | ما انفكَّ من دَين وما انغَلَقا
صَفَقَ اليدين كأنَّ مرتجِعاً | يرجُو لصاحِبه بما صَفَقا
وكأنما يُعطي الشقيقَ دماً | ان الشقيقَ بدمعه شَرِقا
وكأنما انشقَّ الضريحُ له | بـ " رعى السحابُ ضريحَه وسَقَى "


ذكريات ....

لا تمُرِّي " أنيتُ " طَيفاً ببالي

ما لِطيفٍ يسُمُ لحمي ومالي

أنا عندي مِن مُوحشاتِ الخَيالِ

الطيوفُ المُعرِّساتُ حِيالي

كذئابٍ مسعورةٍ وسَعالي

بل تَعالَيْ إلى يديَّ ، تعالِي

فهُما الآنَ يَحضنانِ الفِراشا

خالياً منكِ يستفيضُ ارتعاشا

ههنا ، ههنا مكانُكِ أمسِ

ههنا ، مسَّ أمسِ رأسُكِ رأسي

ههنا أمسِ ، أمسِ ، ذوَّبتُ نفسي

في يبيسٍ من الشفاهِ الظّوامي

تتساقى مِن القلوبِ الدّوامي

أمسِ كنَّا هُنا هنا نتساقى

من كؤوس الهوى دِهاقاً وِفاقا

أمس كنَّا رُوحاً بروحٍ تَلاقى

ويداً تحتوي يداً ، وفُؤادا:

لأخيهِ يبثُّ نجوى ، وعينا :

تَرتعي أُختَها فكيفَ وأينا :

عادَ ما كانَ أمسِ منَّا طِباقا

وحشةً ، وارتِعاشةً ، وفِراقا

أمس ِ ، أمسِ ، التقت هُنا شَفَتانِ

كانتا من عجيبِ صُنع الزمانِ

ذوَّبَ الدهرُ من مزيج الأماني

فيهما ، كلَّ موحِشٍ ولطيفِ

وبليدٍ ، وحائرٍ ، وعصوفِ

أمسِ ، أمسِ ، التقت هنا شَفَتانِ

يستطيرانِ " وقدةً " واُوارا

ويسيلان في المراشِف نارا

ويُثيران من شَكاةِ الزمانِ

في لهاثِ الأنفاسِ مثلَ الدخان

وكأن العيونَ بُلهاً ، سكارى

من عثارِ اللهاثِ تُكسى غبارا

أمسِ ، راحتْ على الشفاهِ تدور

قُبُلاتٌ من قبلُ كانت أسارى

في شِعافِ الفؤادِ ، حَيرى ، تمورُ

وزوانٍ ! كأنهُنَّ العذارى

أمسِ ، رُدَّتْ إماؤها أحرارا

وأماطتْ عن الضّميرِ ! السّتارا

فبدا ذلك " الحِمارُ !! " الصغير

مثقلاً ، فوقه الخنا ، والفجور!

يأكُلُ الشهوةَ الفظيعةَ ..نارا

ويعُدُّ الصبرَ القبيحَ فخارا

ثُم يَطغى سعيرُها ويثورُ

فوقَ وجهٍ يَضوى ، وعَينٍ تغور

ثم يُلوى بِثقْلِهِ .. ويخور

أمسِ " نعٌ " بين الشفاه طَهورُ

غسَلَ الحِقدَ ، والخنا ، والعارا

ونهى ( الرجسَ ) أن يكون شعارا

أمسِ ، راحت على الشّفاهِ تدورُ

هَمَساتٌ تُصغي لهنَّ الدُهور

وبذيل " المجرِّ " منها عبير!

ههنا أمسِ ، كانَ خيطٌ يَرِقُّ

من نسيجِ الدُّجى ، وفجرٌ يشُقُّ

دربَه ، والنجومُ شِقٌّ وشِقُّ

ههنا أمسِ ، كانَ جَرسٌ يَدُقُّ

ضربَاتٍ سِتَّاً يرنُّ صداها

وتُفيقُ الدُّنيا على نجواها

أمسِ مدَّ الصباحُ كفَّاً فحلاً

من نجومِ السّماءِ عِقداً تحلَّى

بسناهُ الدُّجى ، وفرَّقَ شَملا

أمسِ ، إلاّ نجماً دنا فتدَّلى

يُرغِمُ الشمسَ أن تَرى منهُ ظِلاّ

أمسِ ، هذا النجمُ الغريبُ أطلاَ

مِن على شُرفَةٍ نُطِلُّ عليها

ونُزَجِّي همسَ الشفاهِ إليها

أمسِ ، هذا النجمُ المنوَّرُ كانا

يَرتبي مِن ذُرى السماءِ مَكانا

أمسِ ، والانَ لا يزالُ عِيانا

وسيَرْتَدُّ بُكرةً وعشِيَّا

مائِلا ظِلُّه الخفوقُ لديّا

يملأُ النفسَ لوعةً وحنانا

كان في ظِلِّ غيمةٍ تتهرّى

ترتَديه طَوراً ، وطَوراً تعرَّى

ومشى " سانِحٌ " إليه ، ومرّا

" بارِحٌ " جنبَه ، وكانَ جَناحُ

يلتقي جنبَ آخرٍ ينزاحُ

عنهُ : في حينَ راحَ يبغي مَمَرَّا

بين هذا وذاكَ حتّى استقرّا

أفتدرِينَ أينَ ؟ تدرينَ أينا !!

فلقد كنتِ تَملئينَ العَينا

مِن جمالِ " الشُّجيرةِ " الورفاءِ

تتراءى كقُبّةٍ خَضراءِ

عن يمينِ الحَديقةِ الغنَّاء

بُرهةً ! ثُمَّ راحَ يمشي الهُوينا

والهُوينا ! حتى اضْمَحلَّ فغابا

وانطوى . ثم عادَ أمسِ فآبا

وتمشَّى فُويقَ ، ثُمَّ دُوَينا !

ورآنا – ولا نؤوبُ – انطوينا

ورأى غيرَنا يُجِدُّ مكانا

كانَ في أمسِ مَرْتَعاً لِهوانا

هكذا ، هكذا ، أردنا فكانا

فلنُخَلِّ القضا ! ونُعْفِ الزمانا


رابطة الآداب..

نَهَضْتُمْ بها جمعيةً يُرْتَجَى بها | هدى كَتْلةٍ فيما تُحاولُ خابطَهُ
عسى أن تُنيروا للشبابِ طريقَهمْ | وأنْ تُنْعِشوا روحاً من اليأس قانطه
إذا فَشِلَتْ كلُّ الروابطِ بيننا | فرابطةُ الآدابِ أمتنُ رابطه


رثاء شيخ الشريعة

أبن ما لهذا الدين ناحت منابره | وقل خفية أين استقلت عساكره
ولم شرق الناعي بمنعاه عله | رأى شامتا يخشى وعيناً تحاذره
فخافت فلا تفصح بما طرق الهدى | جهارا وقل قد أسلم الغاب خادره
وشكواك فاكتمها وقل متجلدا : | زمان مضت أولاه هذي أواخره
وهل ينفع المفجوع حبس دموعه | وباطن ما يخفيه يبديه ظاهره
وقالوا : بنو الآمال تشكو من الظما | فقلت : نعم ، بحر الندى جف زاخره
لفقدك أبكي باطن الأرض ظهرها | فعادت سواءً دوره ومقابره
إذا كان ورد الموت من عمر ماجدٍ | فما عن سوى الأمجاد تهوى مصادره
أبا حسن في الصدر مني سريرة | سأكتمها حتى تباح سرائره
أعدوك للأمر الجليل وأضمرت | خلاف الذي قد أضمروه مقادره
ولم تدرك الثأر المنيم من العدى | فجفنك لم أغضى وهوم ساهره؟
سلام على النعش الخفيف فقد ثوت | ثقال المعالي عنده وأواصره
أنا عيه خفض ، فالشريعة تعتزي | إلى شيخها فانظر لما أنت ذاكره
لفقدك حال الدين عما عهدته | فمسلمه في ذمة الشرع كافره
فلا بلغ الناعي على دين أحمد | مناه ، ولا حاقت يديه بواتره
فلو شاء ذاك القبر بين كم به | أماني نفوس قد طوتها ضمائره
فيا لاسقت إلا يداه ضريحه | ففيه مسح الغيث حل وماطره


رشحة القلم ..

أيَّ لُطفٍ قد أرتنا | رشحةٌ من قلمكْ
كرماً كان عظيماً | منك ذكرى خَدَمِك


ساعة مع البحتري في سامراء ...

أسْدَى إليَّ بكَ الزَّمانُ صنيعا | فحمِدْتُ صيفاً طَيَّباً وربيعا
أجللتُ منظرَكِ البديع ومنظرٌ | أجللته لِمْ لا يكونُ بديعا
دَرَجَ الزمانُ بها سريعاً بعد ما | ناشدتُه ألا يمرَّ سريعا
قرَّتْ بمرآها العُيونُ وقرحةٌ | للعينِ ألا تُبصرَ المسموعا
ونعمتُ أُسبوعاً بها وسعيدةٌ | سَنَةٌ نعمتُ خلالهَا أسبوعا
ألفيتُ حسن الشاطئَيْنِ مرقرقاً | غضّاً وخِصْبَ الشاطئينِ مَريعا
وأضعتُ أحلامي وشرخَ شبيبتي | وطَلاقتي فوجدتُهُنَّ جميعا
صبحٌ أغرُّ وليلةٌ جذلانةٌ | بيضاءُ تهزأُ بالصباحِ سُطوعا
والبدرُ بالأنوارِ يملأُ دجلةً | زَهْواً ويبعثُ في النفوسِ خُشوعا
وترى ارتياحاً في الضِّفافِ وهِزَّةً | تعلو الرّمالَ إذا أجدَّ طُلوعا
وجرتْ على الحصباءِ دجلةُ فِضَّةً | صُهِرَتْ هناكَ فمُُوِّعتْ تمويعا
وكأنَّما سبكوا قواريراً بها | مضَّ السَّنا فتصدَّعتْ تصديعا
وترى الصخورَ على الجبالِ كأنَّما | لَبِسَتْ بهنَّ من الهجير دُروعا
دُورُ الخلائفِ عافها سُمَّارُها | وتقطَّعَتْ أسبابُها تقطيعا
درجتْ بساحتها الحوادثُ وانبرى | خَطْبُ الزمانِ لها فكان فظيعا
حتى شواطئُ دجلةٍ منسابةً | تأبى تُشاهد منظراً مفجوعا
أبَّنتُها مرئيَّةً ولطالما | غازلتُ منها حسنَها المسموعا
ولقد تُذَمُّ جلادةٌ في موقفٍ | للنفس أجملُ أن تكونَ جزوعا
قصرُ الخليفةِ جعفرٍ كيف اغتذى | بيد الحوادثِ فظَّةً مصفوعا
وكَمِ استقَرَّ على احتقار طبيعةٍ | لم تألُه التحطيمَ والتصديعا
ولقد بَكْيتُ وما البكاءُ بِمُرجِعٍ | مُلكاً بشهوةِ مالكيهِ بيعا
زُرْ ساحةَ السجنِ الفظيعِ تجدْ بهِ | ما يستثيرُ اللومَ والتقريعا
إن الَّذينَ على حساب سواهُمُ | حلبوا ملّذاتِ الحياةِ ضروعا
رفعوا القصورَ على كواهلِ شعبهِمْ | وتجاهلوا حقّاً له مشروعا
ساسوا الرعيةَ بالغرورِ سياسةً | لا يرتضيها من يسوسُ قطيعا
حتى إذا ما الشعبُ حرَّركَ باعه | فاذا همُ أدنى وأقصرُ بوعا
ووقفتُ حيثُ البحتريُّ ترقرقت | أنفاسُه فشفعتُهُنَّ دُموعا
أكبرتُ شاعرَ جعفرٍ ، وشعورُهُ | يستوجبُ الاكبارَ والترفيعا
ولَمَستُ في أبياتِه دَعةَ الصِّبا | ولداتهِ والخاطرَ المجموعا
ولئن تشابهتِ المنَاسبُ ، أو حكى | مطبوعُ شعري شعرَهُ المطبوعا
فلكَمْ تَخالَفُ في المسيلِ جداولٌ | فاضَتْ معاً وتفجرَّتْ ينبوعا
عَبثَ " الوليد " بشرخِ دهرٍ عابثٍ | وصَبا فنالَ من الصِّبا ما اسطيعا
ونما رفيعاً في ظلالٍ خلائفٍ | في ظلِّهمْ عاش القريضُ رفيعا
لا عن بيوت المال كان إذا انتمى | يُقصَى ولا عن بابهم مدفوعا
قَدَرُوا له قَدْرَ الشعورِ وأسرجوا | أبياتَهُ وسْطَ البيوتِ شموعا
ضيفَ العراق نعمتَ من خيراتهِ | وحَمِدْتَ فيه قرارةً وهجوعا
إنْ تُعْقَدِ الحَفلاتُ كنتَ مقدَّماً | أو تُنبرِ الأمراءُ كنتَ قريعا
وأظُنُ أنَّكَ لو نمتْكَ ربوعُهُ | لشكوتَ منه فؤادَكَ المصدوعا
ولكنتَ كالشعراءِ من أبنائه | ممَّنْ تُجوهلَ قدرُهُمْ فأُضيعا
لك في " الَّتي " راشَتْ جناحك رِفقةٌ | لولا جلادتُهم لماتوا جوعا
© شبكة السراب الثقافية
WWW.ALSARAB.TK


سامراء...

ودَّعتُ شرخَ صِبايَ قبلَ رحيلِهِ | ونَصَلتُ منه ولاتَ حَينَ نُصولِهِ
وَنفَضتُ كفّيَ من شبابٍ مُخلِفٍ | إيراقهُ للعين مِثلُ ذبوله
وأرى الصِّبا عَجِلاً يَمُرُّ وإنني | ساعدتُ عاجلَهُ على تعجيله
سَعُدَ الفتى متقّبلاً مِن دهره | مقسومَه بقبيحهِ وجميله
وأظُنّني قد كنتُ أرْوَحَ خاطراً | بالخطبِ لو لم أُعنَ في تأويله
لكن شُغِفْتُ بأن أُقابلَ بينه | أبداً وبين خِلافه ومثيله
وَشَغَلتُ بالي والمصيبَةُ أنني | أجني فراغَ العُمرِ مِن مشغوله !
يأسٌ تجاوزَ حَدَّه حتى لقد | أمسيتُ أخشى الشرَّ قبلَ حُلوله
وبَلُدْتُ حتى لا ألَذُّ بمُفْرحٍ | حَّذَرَ انتكاستهِ وخوفَ عُدوله!
إيهٍ أحبَّايَ الذينَ ترعرعوا | ما بين أوضاحِ الصِّبا وحُجوله
إني وإنْ غَلبَ السلُّو صَبابتي | واعتضتُ عن نجم الهوى بأُفوله
لتَشوقُني ذكراكُمُ ويهُزُّني | طَربٌ إلى قالِ الشباب وقِيِله
أحبابَنا بين الفُرات تمتَّعوا | بالعيش بين مياهه ونخيله
وتذكَّروا كَلفَ امرئٍ متشوّقٍ | منزوفِ صبرٍ بالفراق ، قتيله
حرّانَ ، مدفونِ الميولِ ، وعنَدكم | إطفاءُ غُلَّتِه وبعثُ ميوله
حَييْتُ " سامَرّا " تحيَّةَ مُعجَبٍ | بروُاءِ مُتَّسِعِ الفِناء ظَليله
بَلدٌ تساوَى الحسنُ فيه ، فليلُهُ | كنهاره ، وضَّحاؤه كأصيله
ساجي الرياحِ كأنما حلَفَ الصَّبا | أن لا يمُرَّ عليه غيرُ عليله
طَلْقُ الضواحي كاد يُربي مُقفِرٌ | منه بنُزهتهِ على مأهوله
وكفاكَ من بلدٍ جَمالاً أنَّه | حَدِبٌ على إنعاش قلبِ نزيله
عَجَبي بزَهْوِ صُخوره وجباله | عَجَبي بمنحَدرَاته وسُهوله
بالماءِ منساباً على حَصبائه | بالشَّمسِ طالعةً وراء تُلوله
بالشاطئِ الأدنى وبَسطةِ رملِهِ | بالشاطئِ الأعلى وبَردِ مَقيله
بجماله ، والبدرُ يَملؤه سناً | بجلالهِ رهنَ الدُّجى وسُدوله
بالنهر فيَّاضَ الجوانبِ يزدهي | بالمُطْربَينِ : خريرهِ وصليله
ذي جانبْينِ ، فجانب مُتطامِنٌ | يقسو النسيمُ عليه في تقبيله
بإزاءِ آخَرَ جائشٍ متلاطمٍ | يَرغو إذا ما انصبَّ نحوَ مَسيله
فصلتهما " الجُزُرُ " اللِّطافُ نواتئاً | كلٌّ تحفَّزَ ماثلاً لعديله
وجرتْ على الماءِ القوارِبُ عُورضت | بالجري فهي كراسفٍ بكبوله
فإذا التَوت لمسيلهِ فكأنَّما | تبغي الوصولَ إليه قبلَ وصوله
وإذا نظرتَ رأيتَ ثَمَّةَ قارَباً | تَمتازُه بالضوء مِن قِنديله
أو صوتِ مِجدافٍ يُبينُ بوقعه | فوقَ الحصى عن شجوه وعويله
سادَ السكونُ على العوالم كُلَّها | وتَجلبب الوادي رِداءَ خموله
وتنبَّهتْ بين الصخورِ حَمامةٌ | تُصغي لصوت مُطارِحٍ بهديله
وأشاعَ شجواً في الضفاف ورقَّةً | إيقاظُ نُوتيًّ بها لزميله
ولقد رأيتُ فُويقَ دجلةَ مَنظراً | الَشِعرُ لا يقوى على تحليله
شَفَقاً على الماءِ استفاضَ شُعاعُه | ذَهَباً على شُطآنه وحُقوله
حتى إذا حكَم المغيبُ بدا له | شفقٌ يُحيطُ البدرَ حين مُثوله
فتحالفَ الشفقانِ ، هذا فائرٌ | صُعُداً وهذا ذائبٌ بنزوله
ثُمَّ استوى فِضّيُّ نُورٍ عابثٍ | بالمائِجَيْنِ : مِياههِ ورموله
فاذا الشواطئُ والمساحبُ والرُّبى | والشطُّ والوادي وكلُّ فُضوله
قمراءُ ، راقصةُ الأشعَّةِ ، جُلّلت | بخفيِّ سِرٍّ رائعٍ مجهوله
والجوُّ أفرطَ في الصفاءِ فلو جرى | نَفَسٌ عليه لَبانَ في مصقوله
هذي الحياةُ لِمِثلها يحنو الفتى | حِرصاً وإشفاقاً على مأموله
وإذا أسِفتُ لمؤسِفٍ فلأنَّه | خِصْبُ الثَّرى يُشجيكَ فرطُ مُحوله
قد كانَ في خَفْضِ النَّعيم فبالغتْ | كفُّ الليالي السودِ في تحويله
بَدَتِ القصورُ الغامراتُ حزينةً | من كلّ منهوبِ الفِناءِ ذليله
كالجيشِ مهزومَ الكتائبِ فلَّه | ظَفَرٌ ورَقَّ عدوَه لفلوله
" العاشقُ " المهجورُ قُوّضَ رُكنُهُ | كالعاشق الآسي لفقدِ خليله
" والجعفريُّ " ولم يقصِّررسمُهُ | الباقي برغُم الدَّهر عن تمثيله
بادي الشحوبِ تَكادُ تقرأ لوعةً | لنعيمه المسلوبِ فوقَ طلوله
وكأنَّما هو لم يجِدْ عن " جعفرٍ " | بدلآ يُسَرُّ به ولاً عن جِيله
فُضَّتْ مَجالسُهُ به وخلَوْنَ مِن | شعر " الوليدِ بها ومن ترتيله
إن الفحُولَ السالفينَ تعهَّدوا | عصرَ القريضِ وأُعجبوا بفحوله
يتفاخرونَ بشاعرٍ فكأنَّما | تحصيلُ معنى الحُكْمِ في تحصيله !
فجزَوْهُمُ حُلوَ الكلامِ وطرَّزوا | إكليلَ ربِّ المُلْك مِن إكليله
كانوا إذا راموا السكوتَ تذكَّروا | فَضلَ المليكِ الجمَّ في تنويله
من صائنٍ للنفس غيرِ مُذيلها | شُحُاً ومُعطي المالِ غيرِ مُديله
وإذا شَدَوا فكما تغنَّى طائرٌ | أثرُ النعيمِ يَبينُ في تهليله
ولقد شجتني عَبرةٌ رَقراقةٌ | حَيرانةٌ في العين عند دُخوله
إني سألتُ الدهرَ عن تخطيطهِ | عن سَطحه، عن عَرضه ، عن طُوله
فأجابني : هذي الخريبةُ صدرُه | والبلقعُ الخالي مَجرُّ ذيوله
وَسَلِ الرياحَ السافياتِ فانَّها | أدرى بكلِّ فروعه وأصوله
وتعلَّمَنْ أنَّ الزمانَ إذا انتحى | شُهُبَ السَّما كانت مداسَ خُيوله
مدَّت بنو العبَّاس كفَّ مُطاوِلٍ | فمشى الزمانُ لهم بكفِّ مَغوله
واجتاحَ صادقَ مُلكهِمْ لما طَغوا | بدعيِّ مُلكٍ كاذبٍ مَنحوله
وكذا السياسةُ في التقاضي عندَه | تسليمُ فاضلهِ الى مفضوله
خُلِّدْتِ سامراءُ ، لم أوصِلْكِ مِن | فَضْلٍ حَشَدتِ عليَّ غيرَ قليله
يا فرحةَ القلبِ الذي لم تتركي | أثراً لِلاعجِ همّه ودخيله
وافاكِ مُلتهِبَ الغليلِ وراح عن | مغناكِ يَحمَدُ منكِ بردَ غليله
أنعشتِهِ ونَفَيْتِ عنه هواجساً | ضايقْنَه ، وأثرتِ من تخييله
وصدقته أملاً رآكِ لِمثله | أهلاً فكنتِ ، وزدتِ في تأميله
هذا الجميلُ الغضُّ سوف يردُّه | شِعري إليكِ مُضاعفاً بجميله
ولقد غَلوتُ فكمْ يقلبي خاطرٌ | عَجزتْ مَعاني الشعر عن تمثيله
وَلطيفِ معنىً فيك ضاقَ بليدُها | بذكِّيهِ ، ودقيقُها بجَليله
ولعلَّ منقولَ الكلامِ محوَّلٌ | في عالَمٍ آتٍ إلى مَعقوله
فهُناكَ يتَّسِع التخلّصُ لامرِئٍ | من مُجمَل المعنى إلى تفصيله


سبحان من خلق الرجال

يا للرفاقِ لموطن لجّوا به | حتى ازدرى اخلاقه فتخلقا
فإذا نزت همجٌ الى طمع نزا | اوصَفّقَتْ فيه قرودٌ صفقا
ترك القريبَ من الصلاح ففاته | ورجا البعيدَ من الظنون فأخفقا
دبّت عقاربه الى جيرانه | اوما ترى بغداد أعدت جِلَّقا
أهل الخورنق والسدير ولو سعوا | رفعوا سديراً ثانياً وخورنقا
سبحان من خلق الرجالَ فلم يجدْ | رجلاً يحق لموطن أن يُخلقا
ما إن يزالُ مرَّشحاً لأُموره | متجبراً أو طامعاً أو أحمقا
وطني وداؤك أنفسٌ مملوءة | جَشَعاً فمن لي أن تُبِلَّ وُتفرقِا
بلوى الشعوب مخادعون إذا ادَّعوا | للنصح كذَّبتِ الفِعالُ المنطقا
الآن يلتمسون فكّ وَثاقه | من بعد ما نزل البلاء وأحدقا
وطني ومن لك ان تعود فترتقي | من بعد ما أعيا وعزّ المرتقى
ما إن ترى عينٌ لصبْحِك مَصْبحاً | للعاشقين ولا كليلِك مَغْبقا
زَهَرْت رياضك واجَتليتَ محَّلثاً | وصفت مياهك واحْتسيْتَ مرنقا
أفتلك دجلةُ بالنعيم مرفرفاً | تجري وبالعذب الزلال مصَّفقا
باتت تدفقها الرياح وإنما | ضاقت مسايلُ مائها فتدفقا
وبكت لواردها أسىً وكأنها | أمست تصعِّد منه صدراً ضيِّقاً
أقضى مرامِك أن تَفيضَ فتشتكى | ظمأ ربوعُك او تفيض فتغرقا
لو يعلم الشجرُ الذي أنبتَّهُ | ما حل فيك منَ الأذى ما أورقا
رَجَعت خلاءً كفُّهم بك ثرةً | وَرَجعت انت أبا الخزائن مُملِقا
اشفقت مما قد مُلكت قساوةً | ان لا ترِقَّ اذا ملكتَ فتُشفقا
مالي وطارقةُ الخطوب اذا دهت | فلكم سألت الله ان لا تُطرقا
عزم الرجال اذا تناهى حدهُّ | مثلُ الكِمام اذا استوى فتفتقا
مَثَلٌ جرى فيما مضى لمحنكٍ | من " يعرب " رام السداد فَوُفِّقا
أعيا به جمع العِصي فلم يُطِق | تحطيم َوحدتهنَّ حتى فرَّقا
أهدى لكم ، لو تقتفون سبيله ، | مَثَلاً به كان السبيلَ الى البقا


سبيل الجَماهير

لو أنَّ مقاليدَ الجَماهير في يدي | سَلَكتُ بأوطاني سبيلَ التمرُّدِ
إذن عَلِمَتْ أنْ لا حياةَ لأمّةٍ | تُحاولُ أن تَحيا بغير التجدُّد
لوِ الأمرُ في كَفِّي لجهَّزتُ قوّةً | تُعوِّدُ هذا الشعبَ ما لم يُعوَّد
لو الأمرُ في كفِّي لاعلنتُ ثورةً | على كلِّ هدّام بألفَي مشيِّد
على كُلِّ رجعيٍّ بألفَي منُاهضٍ | يُرى اليوم مستاءً فيبكي على الغد
ولكننَّي اسعَى بِرجلٍ مَؤوفةٍ | ويا ربَّما اسطو ولكنْ بلا يَد
وحوليَ برّامونَ مَيْناً وكِذْبَةً | متى تَختَبرهُم لا تَرى غيرَ قُعدد
لعمرُكَ ما التجديدُ في أن يرى الفَتى | يَروحُ كما يَهوَى خليعاً ويغتَذي
ولكنَّه بالفكر حُرّاً تزَينهُ | تَجاريبُ مثل الكوكَبِ المُتَوقِّد
مشَتْ اذ نضَتْ ثَوبَ الجُمود مواطنٌ | رأت طَرْحَهُ حَتماً فلم تَتردَّد
وقَرَّتْ على ضَيْم بلادي تسومُها | من الخَسف ما شاءَتْ يدُ المتعبِّد
فيا لك من شعبٍ بَطيئاً لخيرِه ِ | مَشَى وحثيثاً للعَمَى والتبلُّد
متى يُدْعَ للاصلاح يحرِنْ جِماحُه | وان قيد في حبل الدَجالةِ يَنْقد
زُرِ الساحةَ الغَبراء من كل منزلٍ | تجد ما يثير الهَمَّ من كلِّ مَرقد
تجد وَكرَ أوهامٍ ، وملقَى خُرافةٍ | وشَتّى شُجونٍ تَنتهي حيثُ تَبتدي
هم استسلموا فاستعبَدتْهم عوائدٌ | مَشت بِهمُ في الناس مشيَ المقيَّد
لعمْركَ في الشعب افتقارٌ لنهضةٍ | تُهيِّجُ منه كل اشأمَ أربد
فإمّا حياةٌ حرّةٌ مستقيمةٌ | تَليقُ بِشَعبٍ ذي كيان وسؤدُد
وإمّا مماتٌ ينتهَي الجهدُ عِندَهُ | فتُعذَرُ ، فاختر أيَّ ثَوْبيَك ترتدي
وإلا فلا يُرجى نهوضٌ لأمّةٍ | تقوم على هذا الأساس المهدَّد
وماذا تُرَجِّي من بلاد بشعرة | تُقاد ، وشَعب بالمضلِِّّين يَهتدى
اقول لقَومٍ يجِذبون وراءهُم | مساكين أمثالِ البَعير المعبَّد
اقاموا على الأنفاس يحتكرونها | فأيَّ سبيلٍ يَسلُلكِ المرءُ يُطردَ
وما منهمُ الا الذي إنْ صَفَتْ له | لَياليه يَبْطَر ، او تُكَدِّرْ يُعربِد
دَعوا الشعبَ للاصلاح يأخذْ طريقَه | ولا تَقِفوا للمصلحينَ بمَرْصَد
ولا تَزرعوا اشواككم في طريقه | تعوقونه .. مَن يزرعِ الشوكَ يَحصِد
أكلَّ الذي يشكُو النبيُّ محمدٌّ | تُحلُونَه باسم النبيِّ محمّد
وما هكذا كان الكتابُ منزَّلاً | ولا هكذا قالت شريعةُ لَموعد
اذا صِحتُ قلتُم لم يَحنِ بعد مَوعد | تُريدون إشباعَ البُطون لمَوعد
هدايتَك اللهمَّ للشعب حائراً | أعِنْ خُطوات الناهضين وسدِّد
نبا بلساني أن يجامِلَ أنني | أراني وإنْ جاملتُ غير مُخَلَّد
وهب أنني أخنَتْ عليَّ صراحتي | فهل عيشُ من داجَي يكون لسرمَد
فلستُ ولو أنَّ النجومَ قلائدي | أطاوع كالأعمى يمين مقلدي
ولا قائلٌ : اصبحتُ منكم ، وقد أرى | غوايَتكم او انني غير مهتدي
ولكنني ان أبصِرِ الرشد أءتمرْ | به ومتى ما احرزِ الغي أبعد
وهل انا الا شاعر يرتجونَه | لنصرة حقٍ او للطمةِ معتدي
فمالي عمداً استضيمُ مواهبِي | وأورِدُ نفساً حُرَّةً شرَ مَورد
وعندي لسانٌ لم يُخِّني بمحفِلٍ | كما سَيْف عمروٍ لم يَخنُه بمشْهَد


ستالينغراد...

نضت الروح وهزتها لواء | وكسته واكتست منه الدماء
واستمدت من إله الحقل . والبيت | والمصنع . عزما ومَضَاء
رمتِ الزرعَ بعين أثلجَ الدَمعُ | فيها ضرمَ الحِقدِ اجتواء
أعجلت عنهُ فآلت قَسَماً | أن ستسقيه دمَ الاعداءِ ماء
ومشت في زَحمةِ الموتِ على | قدمٍ لم تخشَ مَيلا والتواء
اقسمت باسم عظيمٍ كرمت | باسمِه أنْ لا تهين العظماء
يا " ستَالينُ " وما أعظمَها | في التهجي أحرُفاً تأبى الهجاء
أحرف يستمطرُ الكونُ بها | إنعتاقاً وازدهاراً وإخاء
خالق الامة لم يمنُنْ ولم | يبغِ – لولا أرَجُ الزهر – ثناء
وزعيمٌ شعَّ فيمنْ حولَه | قبسٌ منه فكانوا الزعماء
زَرَّ بُردْيهِ على ذي مِرّةٍ | فاض إشفاقاً وبأساً وعناء
مسّه الظلمُ فعادى أهله | وامترى البؤسَ فَحَبَّ البوساء
وانبرى كالغيمِ في مُضْحِيَةٍ | فسقى دهراً وأحيا وأفاء
بُوركَ الباني وعاشت أمةٌ | وفتِ الباني حقوقاً والبناء
قيل للعيشِ ففاضت امناء | وإلى الموت ففاضت شهداء
ومشى التاريخُ موزونَ الخُطى | ما انحنى ذُلاً ولا ضجّ ادعاء
هذه التربهُ لا ما سُمِّيت | وطناً يُنبِتُ جوعاً وعراء
وهي ذي الحفرة إذ طارت عَجاجاً | الفُ نفسٍ معها طارت فداء
وهو ذا العِرضُ فهل تبغي وقاةً | مثلَهم أو مثل ذا تبغي وقاء
قف على " القَفْقاس " وانظر | موكبَ المجدِ والعزةِ يمشي خُيَلاء
وسلِ ( القوزاقَ ) هل كان دماً | لمعانُ السيف أم كان طلاء
وجدَ الغادرُ من قسوتها | ما رأى من لطفها الضيفُ سخاء
والعتاقُ الجردُ هل لاقت بما | عاقها من جثث القتلى عناء
نفخت من وَدَجَيْها أن رأتْ | مُمْتطَى فارسِها أمسى خلاء
فهي والغيظُ مرى أشداقها | تعرِكُ اللُّجْمَ وتجتّر الغثاء
واحتواها رهَجُ الحربِ فما | تُبصر الأرضَ عتواً وازدهاء
من على صهوتِها يمنحُها | شرف " الفارسِ " عزماً وفتاء
ياعروسَ " الفلغِ " والفلغا دمٌ | ساءت البلوى فاحسنت البلاء
صبغ " الدونَ " دماءين هما | بُعدُ بين الرجس والطهر التقاء
وجرت امواجُه حاملةً | فوقها الضدينِ صبحاً ومساء
وعلى الجرفين " عظمان " هما | رمزُ عهدَيْنِ انحطاطاً وارتقاء
يا ابنة النهرين دومي شَبَحاً | لقويٍّ وضعيفٍ يتراءى
للمهينين عقاباً وجزاء | والمهانين انتفاضاً وإباء
كنتِ اسمى مثلاً من ظَفَرٍ | لم تلده خططُ الحربِ دهاء
غلب الغالبُ فيه وانثنى الطوقُ | – كالحبل – على الطوق انثناء
كنت رمزاً ألْهَمَ الجيلَ الفداء | وهدى الأعقاب ما شاءت وشاء
حسِبوا أمرك ما قد عودوا | صعقَ الحربِ اتقاداً وانطفاء
وابتداء من حديدٍ ودمٍ | يمهَرُ الفتح به ثم انتهاء
واستجاشوا – فيلق الموت على | ظمأ للدم منَّوه ارتواء
ومضوا فيما أرادوا خطوة | أوشك اليأس بها يمحو الرجاء
وجف الغربُ على وطأتِها | وأمالت كلكلَ الشرقِ فناء
وتلوت جيرةٌ طماحةٌ | أفناء تَتَلَقّى أم بقاء
حملت حاضرَها واثقةً | أنَّ في مستقبلٍ آتٍ عزاء
وانبرى التاريخُ في حَيْرتِهِ | أأماماً يتخطّى ام وراء
وسرت انباءُ سوءٍ تَدّعي | أن ريحاً تُنِذرُ الدنيا وباء
حُلُمٌ حلوٌ مُمرٌّ مؤنسٌ | مُوحشٌ سرَّ بما جاء وساء
طاف بالكون فأغفى اهلهُ | تعساءً و أفاقوا سعداء
فاذا العزة في عليائها | تتضرّى فتدوسُ الكبرياء
وإذا الأنقاض في كُرْبتِها | تُفْعِمُ المكروبَ كالرَّوض شذاء
واذا المنقضُ من أحجارها | لمح النجمَ تعالى فاضاء
وإذا الطاغوتُ في أعراسه | يملأ الدنيا نحيباً وبكاء
أنتِ امليت على تاريخه | طافحا بالكبر ذلاً واختذاء
ومحوتِ العجب من اسطاره | وملأت الصَّلَفَ المحضَ ازدراء
وصفعتِ الدنَّ في يافوخِهِ | صفعة لم تُبْقِ خَمْراً وانتشاء
حسب من ضاقت ثناياكِ به | أنه يبغي فلا يَقوى النَّجاء
وكفى المحتلَ هَوناً أن يُرى | الاسرون الغلبُ منه اسراء
نحنُ أهلَ الأرض لو نقْوى وفاء | لرفعناكِ على الأرض سماء
لجعلنا كلَّ عينٍ – مثلما | كلَّ قلب – تتملاكِ اجتلاء
نَعْمَ ما أسدَتْ يدٌ آثمةٌ | كشفت عن وجهِكِ الحرِّ غطاء
عاصفٌ مر فجلّى وانجلى | بدت الشمسُ به أبهى سناء
وضح الحق الذي طال خفاء | وتولى زَبَدُ الكِذبِ جُفاءا
وحّدَ العدلُ شعوباً خلطاء | عمروا الأرضَ وعاشوا خلصاء
وجدوا في تربة تجمعُهمْ | كلّ ما يُطْلبُ في الخُلْدِ اشتهاء
ورأوا في السّلمِ ديناً يُقْتَضى | ورأوا في الحربِ للدَّين اقتضِاء
اترجي – أن تنجي وطنا | من يد الموت – جنوداً فقراء
إن للحرب رجالا ليتَهُمْ | خبّرونا أنَّ للحرب نساء
وغيورات أبى تاريخها | أن ترى دون الغيورين غَناء
زانها الطهرُ رُواءً وارتمتْ | في مُثار النقعِ فازدادت رُواء
ذادت الامُّ عن البيت وقاء | وارتمى الطفلُ على الامِّ افتداء
وتعزَّت حين أخلت طُنفا | لم تَصُنْه – أنها صانت فِناء
" أم غوركَي " ليت عندي وحيه | لأوفى ( بنتَك ) اليومَ الثناء
لو يعود اليومَ حياً لرأى | مثلَها ألفْاً تهزّ البُلَغاء
بل ولولا أن غوركي أمه | مثلُ هذي لم يُبزَّ النبغاء
يا " تولستوي " ولم تذهبْ سدى | ثورةُ الفكر ولا طارت هَباء
يا ثرياً وهبَ الناسَ الثراء | قُمْ ترَ الناسَ جميعا أثرياء
قُمْ تَجِدْهم ما لكِي غلّتهِمْ | من على عهِدك كانوا الأجَراء
هكذا ( الفكرةُ ) تزكو ثَمَراً | أن زكت غرساً ، وأن طابت نماء
قد محصتَ حقاً وادعاء | كلم يخترق السمع سواء
ووجدت الناسَ من جهلِهِمُ | لا يَميزون ثُغاء ورُغاء
استُغلوا فهُمُ من بأسِهمْ | لا يكادون يَعون الأنبياء
فحملت " البعثَ " باليمنىَ لَهم | وعلى اليسرى هناء ورخاء
وشجبت الرفقَ والرحمةَ من | نفر ليسوا بحق رُحَمَاء
ينشُدون الناس أحراراً وهم | ملأوا البيتَ عبيداً وإماء
وكَسَوْا كلبهُمُ الخزَّ ومنْ | حولهمْ يلتحفُ الجمعُ العراء
ووجدت الذئبَ في حالاتِه | ربما رافق معزاة وشاء
قد يكون الكذب مفضوحا هراء | ويكون الصدقُ مدسوسا وباء
ويكون الحقُ – ما بينهما - | باطلاً والطالحون الصلحاء
يا ابنةَ النهرين هذا نَسَبٌ | من ولاءٍ لو تقبلتِ الولاء
بَعُدَ المَرْمى بما استهدفتِه | واختذى السهمُ فقصرتِ عياء
وارتمى الحسُّ على الحسِّ فما | يستطيع اللفظُ للوعي اداء
ومن الظلم – الذي تابَيْنَه | أن تسومي المعجزاتِ الشعراء
عاطفاتٌ حُوَّمٌ عاجت على | أبْحُرِ الشعر فردتها ظماء
وهي ما كانت لتدلي سببا | لك ، لولا أنها كانت بَراء
لم تُثِرْها نزوةُ النفس ، ولم | يُزهها العُجْبُ ولم تنبِضْ رياء
جُلُّ ما يسعفني به | أن يلبي " الفمُ " للقلبِ نداء


سجين قبرص

هي الحياة بحلاءٍ وإمراءٍ | تمضي شعاعاً كزَند القادح الواري
سجيَةُ الدهر والبلوى سجيتُه | تَقَلُّبٌ بين إقبال وإدبار
لم يدر من أحسنوا صُنْعاً لغيرِهُمْ | بأنَّ عقباهُمُ عُقْبىَ سِنِمّار
ود الاباة وقد سيموا مناقصةً | في الرُوح لو أبدلوهم نقصَ أعمار
مَن ضامِنٌ لك والايامُ غادرةٌ | أن ليس ينشُب فيك السَهم يا باري
ما للتمدُّن لا ينفكُّ ذا بِدَعٍ | في الكون يأنَفُ منها وحشهُ الضاري
كم ذا يُسمُّون أحراراً وقد شَهِدَت | فِعالهم أنها من غير أحرار
ما للجزيرة لم تأنسْ مرابعُها | بعدَ " الحُسينِ " ولم تحفِلْ بسُمّار
مُغبرَّةً خلَّفَ الليل السوادُ بها | أو جلَّلتْها سماءُ الهمِّ بالقار
لِمْ لا تشَبُّبها نرٌ أكلُّهم | ألهاهُمُ الحزنُ حتى موقدو النار
يا مهبطَ الوحي للتاريخ معجزةٌ | سَلي تحدِّثْكِ عنها فُوهةُ الغار
لله عندَكَ بيت سوف يكلؤهُ | من أن يُباح لأشرار وكُفّار
تلك السُنونَ بآثارٍ مضت واتت | هذي السنونَ تُبَغْي محوَ آثار
أما بنوكَ فهم جيرانُ ربِهُمُ خيرُ من يَحمي حِمى الجار
دارٌ بدَّيارها من طارق حُفِظَت | وطالما حُفِظَت دار بدّيار
شيخ الجزيرة أنت اليوم مُرتَهَنٌ | بحسنِ فِعلك من صِدقٍ وإيثار
لتحمدَنَّ من الدنيا عواقبَها | فقد أرَينَكَ عُقبى هذه الدار
خُودعت عنها وليستْ لو علمتَ سِوى | مراسحٍ همُّها تمثيلُ أدوار
تغشىَ العيونَ بتدليس محاسنُها | وتستكنُّ المساوي خلف أستار
يا حاملين على الأمواج عزمتَه | قابلتُمُ البحرَ تيّاراً بتيّار
هل بلَّغتْ قبرصٌ عن ضَيف بُقعتِها | بأنَّه أيُّ نَفّاعٍ وَضرّار
كمثل ثائرٍ ذاك الموج ثورتَه | يوم استشاط وهاجَتْ سورة الثار
يامن يُجِلُّ شعارَ الدين مستمعاً | لله آياتُ إجلالٍ وإكبار
حتى على البحر للتكبير ماذنةٌ | تقامُ كلَّ عشيات وأبكار
ألله أكبر ردَّدها فان بها | خواطراً ورموزاً ذات أسرار
مما يعيد إلى التاريخ روعتَه | تخليدهُ ملكاً في زيّ أحبار
من سِّيئاتِ ليالٍ جلَّ ما صنَعَت | سوءاً بليةُ وفّاء بغدّار
يا ناهضاً بأباةِ الضيم منتفضاً | عن أن يَمُدَّ يداً للذُل والعار
في ذمة الله والتاريخ ما تَرَكَت | ايامُك الغُرُّ من محسود آثار
إن لم يقيموا لك الذكرى مخلدَّةً | فحسنُ فعلك فينا خيرُ تَذكار
لو تبتغي بغنى عن عزةٍ بدلا | لكنتَ ذا نَشَبٍ جَمٍ وإكثار
نهضاً بني العَرَب العَرْباء أنكُمُ | فرأئسٌ بين أنياب وأظفار
أرقدةً وهوانا أن بعضَهما | مما يَفُتُّ بأصفادٍ وأحجار


سلام على أرض الرصافة

صبوت إلى أرض العراق وبَرْدها | اذا ما تصابى ذو الهوى لربى نجدٍ
بلاد بها استعذبتُ ماء شبيبتي | هوىٍ ولبست العزَّ بُرداً على برد
وصلت بها عمرِ الشباب وشَرخَه | بذكر على قرب وشوق على بعد
بذلت لها حق الوداد رعايةً | وما حفظ الود المقيم سوى الود
سلام على أرض الرُّصافة إنها | مراح ذوي الشكوى وسلوى ذوي الوجد
لها الله ما ابهى ودجلةُ حولها | تلف كما التف السوارُ على الزند
يعطر أرجاها النسيم كأنما | تنفس فيها الروض عن عابق النَّد
هواؤكِ أم نشر من المسك نافح | وأرضك يا بغداد أم جنة الخلد
أحباي بالزوراء كيف تغيَّرت | رسوم هوىً لم يُراعَ جانبهُ بعدي
رَضِينا بحكم الدهر لا جو عيشنا | بصاف ولا حبل الوداد بممتد
كأن لم نحمِّلْ بيننا عاتق الصبَّا | رسائل أعيته من الأخذ والرد
جفوتم ولم انكر جفاكم فلستمُ | بأولِ صَحْب لم يدوموا على العهد


سلمى ايضاً او وردة بين اشواك!

أسلَمي لي سَلمى وحسبي بقاكِ | إنَّ فيه بقاءَ من يَهواكِ
يستجدُّ الحياةَ للمرء مرآك | ويُحي ذكرى الشباب غِناك
جذبتني عيناكِ حتى إذا ما | الهبَتْني تحرَّكَت شفتاك
ولقد هانت الصبابةُ لو أنّى | أتتْني تَعِلةً من لُماك
وأرتْني يداكِ يبتدران الرَّقصَ | أضعافَ ما أرتْ قدَماك
تلتوي هذه كما التَبسَ الخَيْطُ | وتلتَفُّ تلكَ كالشُبّاك
تعتريني خواطرٌ فيكِ أحياناً | فأرتدُّ باديَ الإِرتباك
تتحّرى كفّاي تقليدَ كفيَّكِ | وتحكي خُطايَ وقعَ خُطاك
فانا في انقِباضةٍ وانبساطٍ | تارةً وانفراجةٍ واصطكِاك
وانتقاضٍ طَوراً كما انتقض الطائرُ | من وَقفةٍ على الأسلاك
ويراني من ليس يدري كأني | بِيَ مسٌ وقد أكونُ كذالك
أنا أهواكِ لا أريدُ جزاءً | غيرَ علمٍ بأنني أهواك
اطلُبيني بين الجموعِ على حينِ | احتشادٍ ما بينهم واشتباك
تعرفيني من دونهم بسِماتي | والتفاني وحيرتي وانهماكي
رُبَّ يومٍ فيه تصيَّدني الهمُّ | كما صيِد طائرٌ بشِراك
وكأني أرى الحياةَ بمسودِّ | زُجاج فكلُّ شيءٍ باكي
ملءَ نفسي وغرفتي يتراءى | شَبَحُ الهمَّ لي وملءَ السِكاك
لم تكن سلوةً لقلبي عمّا | أنا فيه إلا بأنّي أراك
قد شكوناكِ لا لذمٍّ ولكن | ليس يخلو الغرامُ إلا لشاكي
لي قلبٌ لو جاز نسيانهُ صدريَ | يوماً لجازَ أنْ ينساك
يتنزَّى طولَ الليالي ولا مِثلَ | تَنزيِّه إن جَرَت ذكراك
ويَرَى تارة من اليأس من لُقياكِ | مستسلماً بغَير حرَاك
أنتِ سلمى – وُليِّتِ مُلكاً فسوسيه | برفقٍ بحَق من وَلاّك
وهبَيه عهدَ اقتطاعٍ وكانتِ | لك في الحكم أُسوةٌ بسِواك
فارعَيِ القلبَ حرمةً مثلما | تَرعَيْن مُلكا – يُجْنى من الأملاك
افتحي لي بابَ السرور فقد سُدَّ | وبابُ السرور لي شفتاك
واطرُدي هذه الهمومَ وسَلِّي | حُزن وجهي بوجهك الضحّاك
في يَديك الجميلتَينِ إذا شئتِ | ارتهاني ومن يَديَك فَكاكي
إن رأيتِ الحديثَ يمتازُ بالرقةِ | والُلطف فيكِ عمَّن عَداك
والقوافي يَلَذُّها السَمْعُ من دونِ | قوافٍ تشدو بحسن سواك
فلأني أُجِلُّ حبَّك عن أنْ | يُتَلقَّى الا بقَلبٍ ذاكي
ولأن الشعورَ يُوريهِ ابداعُكِ | وَرْيَ الزِنادِ بالإحتِكاك
ان هذا الجمالَ سَلمى غذاءُ الروُح | لولاهُ آذَنَتْ بهَلاك
وأرى مَن يلومُ فيه كمن يرشِدُ | ذا بُلغةٍ الى الإِمساك
أو كساعٍ يَسعى لتجفيف ماءِ | النَهر إشفاقةً على الأسماك
الرَعاعُ ، الرَعاعُ ؛ والجََدَل الفارغُ | اني من شَرّهم في حمِاك
ضايقتْني حتى بادراكيِ الحسنَ | نفوسٌ ضعيفةٌ الادراك
تقتضي الناس أنْ يكونوا صدى الأهواءِ | منها كما تكونُ الحواكي
قال لي صاحبي يزهِّدُني فيكِ | بهذي المُغالَطاتِ الرِكاك
لكَ فيها مُزاحِمون وما خيرُ | غَرامٍ يكونُ بالاشتراك
قُلت: اخطأتَ لا أبالي وهَبْها | وردةً في منابِتِ الأشواك
اتُراني أعافُها ثم هَبْني | أنني في عواطِفي – إشتِراكي
أنا هذا أنا – وما كنتُ يوماً | في شُعوري ونَزعتي بمَلاك
ثم إني أجَلُّ من ان أُماشي | في مذاقي جماعةً وأُحاكي
أنا أهوى ما اشتّهيه ومن لا | يرتَضيني قامَتْ عليه البَواكي
انا مذ كنتُ كنتُ ما بين نفسي | والسخافاتِ هذِه في عِراك


سلمى على المسرح

x
العبي فالهَوى لَعِبْ | وابعثي هِزَّةَ الطَرَبْ
مثِّلي دوَرك الجميلَ | على شرعةِ الأدب
أحسني نُقلةً وان | تَعِبَت هذه الرُكَب
فعلى وَقْع خَطوِها | يتنّزى حشىً وَجَب
روِّحي هذه النفوسَ | فقد شفَّها التَعَب
إجذبيها الى الرِضا | ادفعيها عن الغَضَب
لاتغرَّنِْكِ اوجهٌ | كطِلاء من الذَهَب
وثغور تضاحَكَت | كانعكاسةِ اللَهَب
فتِّشي عن دخائلٍ | غُيِّبَت تشهدي العَجَب
كل هذا الهياج من | أجل مرآكِ والصَخَب
ضاربُ العود ما دَرى | أيَّ اوتارِه ضَرَب
اعذريِه فإنّه | بَشَرٌ مثلُنا اضطَرَب
واقبَلي القلبَ إنّه | لك من أضلُعي وَثَب
نَسَبٌ بَينَنا الهَوَى | احفظي حُرمةَ النَسَب
رب يومٍ جذبت فيهِ | لي الأنسَ فانجذَب
ولمستُ الشبابَ في | رَيعِه بعد ما ذَهَب
حبُ " سلمى " فتىً رأَى | كلَّ ما يشتهي فحَبّ
شاعرٌ بالحياة لا | يَزدهَيه سِوى الطَرَب
انتِ " سلمى " إلى الحياةِ | وأفراحها سَبَب
أنتِ " سلمى " أجَلَّ من | الفِ عبدٍ لألف رَبّ
تتخلى الهموم إذ | تتجلين والكُرَب
ولهم باسمِ أمةٍ | سحقت غاية الارب
اثقلوا ظهرهَ كما | عضَّ بالغارب القَتَب
تركوا " الجذع " للبلاد | واختصوا بالرطب
افتحي لي سَلْمى يديك | يُقَبِّلْ يديكِ صَبّ
أبعديني عن " السياسة " | والغشِ والنَصَب
ولكي نُحرق الجميع | هَلُمي الى الحَطَب
وإذا لم يكن خذي | بعضهم انهم خشب
أإلى العيش كلُّهمْ | انا وحدي الى العَطَب
انا وحدي فيهم | ترجلت والكل قد ركب
نهبَ الشعبُ كلَّه | فهنيئاً لمن نَهَب
وهنيئاً لمن غزا | وهنيئاً لمن سَلَب
وهنيئاً لمن " تنَّمرَ " | او خانَ او كَذَب
ان كل الذي ترين من | " الجاه " و " الرُتَب"
ومن " النفخ " بالزعامة | والاسم واللقَب
واصطيادٍ بحجةِ " الوطن " | الجائع الخَرِب
هو عُقبى تَقَلُّب القوم | عاش الذي انقَلَب
خسر الدّرةَ البطيء | وفاز الذي حلب


سواستبول

يا "سواسبولُ " سلامُ | لا يَنَلْ مجدّكِ ذامُ
لا عرا السيفَ حساماً | ذَرِبَ الحدِّ انثِلام
لا يَنَلْ منكِ بما | أوذيْْتِ في اللهِ اهتضام
لكِ فيما يُنقِذُ العالَمَ | رَوْحٌ وجِمام
في الضَّحايا الغُرِّ من آلِكِ | للحقِّ دِعام
كلُّ شِبْرٍ فوقَهُ مِن | جُثَثِ القتلى وِسام
يذهبُ الدَّهرُ ويبقى | من تفانيكِ نِظام
الحِفاظُ المرُّ ما انتِ | عليهِ والذِّمام
والحِفاظُ المُرُّ – أُغرمْتِ به - | موتٌ زُؤام
يا " سواسبولُ " سَقاكِ | الدَّمُ
أعَلَى الذَّبْحِ استباقٌ ؟ | أعلى الموتِ ازدحام ؟
أهيَ سوقٌ لمبارةِ | الَّلذاذاتِ تُقام؟
ألرَّدى والمجدُ والأشلاءُ | والصُلْبُ رُكام
قلعةٌ شرقيَّةٌ في | كُرْبَةِ الأرض ابتِسام
يَهرَمُ الدَّهرُ فانْ عَنَّتْ | له فهوَ غُلام
شامخٌ ممَّا أتى | أبناؤها الصيِّدُ الكِرام
شُعْلَةٌ للحقِّ غطَّها مِنِ الظُلْمِ ضِرام
يا " سواسبولُ " سلامُ | وانحناءٌ واحتشام
ما عسى يَبلُغُ – مِن | هذا الذي جئتِ – كلام
وعلى أرضِكِ آياتٌ | بلِيغاتٌ " عِظام"
هيَ في السَّلْمِ حياةٌ | وهيَ في الموتِ احترام
حولَ أسوارِكِ مِن أطياف ِ | " أنصارٍ " زِحام
مُنْهَكاتٌ فقعودٌ | مِن وَجيْبٍ وقِيام
نُثِرَتْ كَرْهاً | سُجَّداً حولَكِ هام
يا " سواسبولُ " ووجهُ | الدَّهرِ يَصْحُو ويُغام
وسنا البدرِ انتكاساتٌ | فنَقْصٌ وتَمام
ومنَ السُقْمِ علاجٌ | ومنَ البُرْْءِ سَقام
يا مناراً يُرشِدُ العالَمَ | والدُّنيا ظَلام
مرَّ عامٌ ، كلُّ يومٍ | منهُ في التأريخ عام
كلُّ آنٍ يَسألُ العالمُ : | ماذا يا عِصام؟
كيفَ " خَرْكوفُ " وهلْ بَعْدُ | عِتابٌ أو مَلام؟
كيفَ " رُستوفُ " لها بـ " الأسودِ " | الطَّامي اعتصام
وهَلِ القَفْقاسُ – كالعهدِ | جيادٌ وَسوام
وأغانيُّ ، وأرباضٌ | ، وكَرٌّ ، واقتحام
لبنيهِ والذُّرى الشُمِّ | على الموتِ اعتِمام
صهوةُ الأدهمِ ، | والفارسُ يُزهَى ، والحُسام
زُبُرُ " الفولاذِ " قدْ أفرغَها | قيْنٌ هُمام
أُمةٌ لا صَدْعَ فيها | لا ارتجاعٌ ، لا انقسام
إنَّهُ " الايمانُ " إيثارٌ | وعدلٌ ، ووئام
مُثُلٌ زالَ بها جُوعٌ | ، وجهلٌ ، واحتكِام
هكذا تُنْبتُ أرضٌ | هيَ بالحقِّ اقتسام
يَملِكُ الزَّارِعُ ما يزرَعُ | لا عَبداً يُسام
صرَّحَ الشرُّ وجَلَّى | وانجّلى عنهُ الّلِثام
وبدا الغدرُ شَتِيمَ الوجهِ | يعلُوهُ القَتام
وَخُمَ المرتَعُ بالباغي | وحَلَّ الاِنتقام
جَرَتِ الفُلْكُ مُلِحَّاتٍ | وحانَ الارِتطام
دُوْنَكِ الغارِبَ جُبِّيهِ | فقد جُبَّ السَّنام
بَيَّتَ الجاني على " الفَعْلَةِ " | فالصَّفْحُ أثام
واستوى الحالُ فمعنى | أن يَعِفّوا أنْ يُضاموا
فالدمُ الغالي حَلالٌ | وتحاشيهِ حَرام
بَرَّرَ " الفَجْرَةَ " واستامَ | الخَنا ، جيشٌ لُهام
فالقُرى ، والشِّيبُ ، والرّضَّعُ | ، للنَّارِ طعام
أهيَ ذي القُوَّةُ | يعتَزُّ بها هُجْنٌ طَغام
أيُّ سُخْرِيَّةِ أهواءِ | أُناسٌ أمْ هَوام؟
الحْديدُ الضَّخْمُ يَختارُ | أحَرْبٌ أمْ سلام؟
والخَنا والنُبْلُ يقضي | فيهما هذا الحُطام؟
ما لهذا الوحشِ مِن | ناهٍ ؟ وللخيلِ لجام
فَسلُوا المعطاشَ للدَّمَّ | أمَا بُلَّ الأُوام؟
وسلُوا الحُبلى لَقاحَ | الشَّرِّ هلْ بعدُ وِحام؟
بشِعَ الفنُّ وذابتْ | صُوَرُ الرّفْق الوِسام
وانبرى أشنعَ ما | خَطَّ وشَطَّ الاِجترام
جَمَدَ الطفلُ على الثَّدي | فهلْ هذا انسجام؟
وهَلِ البَتْرُ ابتداعٌ | وهَلِ السَّمْلُ التزام؟
وهل الألوانُ ، والأضواءُُ ، سِيقانٌ وهَام؟
وهل الحِيطانُ بالأحياءِ | تُبنى وتُقام؟
فِكْرةٌ مِنَ وحْيِ أهلِ | الكَهْفِ ، إذ مَلّوا فناموا
يا سواسبولُ : سلامُ | وهيامٌ ، غرام
وتسابيحٌ تَغنَّى | بكِ ما غَنى حَمام
يا سواسبولُ : سيَنْجابُ | مِن الشَّرِّ قَتام
وستستيقِظُ أجيالٌ | على الذُلِّ نِيام
وسيَنْجَرُّ على شوكِ | الجْماهيرِ عُرام
يا سواسبولُ : مصيرُ البغيِ | ما دََّوى رَغام
وحديدٌ صُبَّ في مُستَنْقَعِ | العُهْرِ كهام
يا سواسبولُ : سلامُ | لا يَنَلْ مجدَكِ ذام


سيصدني وأصده

شرٌ تمادى حَدُّهُ | سيصُدني واصُدُّهُ
اما العراقُ فجُرحُهُ | مني وعندي ضَمْده
سيف يُسلُّ على بلادي | ليت قلبي غِمده
ماج الفراتُ فلم يُطِق | صبراً عليه سدّه
مهتاجُ عزمٍ عكسُهُ | يُوهي الجليدَ وطرده
هذي حماسة ثائر | عَزْمُ الاله يَمُدُّه
يا بانياً مُلكاً تعالى | فوق مجدي مجده
وطني وعندي شوكُهُ | أسفاً وعندك ورده
هذا الربيع لكم ، ولي | حرُّ العراق وبرده
آليت أني حربُ من | ناوى البلاد وضده
هذا اليراع ذبابه | للذَّب عنه أُعده
وخذوا لساني إن | تبدَّل او تحوَّل عهده


شاغور حمانا ...

عاودتُ بعد تغيُّبٍ لُبنانا | ونزلتُ رَحْبَ فِنائه جَذلانا
ودَرَجتُ اقتنصُ الشباب خَسِرتُه | ذا رِبحةٍ ورَبِحته خسرانا
فوجدتُ رَيْعان الجمالِ ولم أسَأ | أني أضعت من الصبا ريعانا
ووجدتُ في مرح الحياة طفولتي | وشبيبتي وكهولتي سِيّانا
ونقضتُ بيني والكوارثِ مَوثِقاً | وأخذت من عَنَتِ الزمان أمانا
وأقَمت من يَومي لأمسيَ حاجزاً | وضَرَبت سَداً بينَنا النِسيانا
وطلَبتُ عونَ قريحتي فوجدتُها | سمحاءَ تبذُل خيرَها مِعوانا
وأثرتُ هاجعةَ القوافي لم تجد | في الراقدين لركضة ميدانا
قام الجفافُ بعذرها واستامَها | خِصبُ الجبال مرونةً ولِيانا
وأريتها " حَمّانة " فرأتْ بها | مَلَكاً يمُدُّ الشعرَ لا شيطانا
وأردتُها تَصِف الحياة رقيقةً | وجليلةً وتُجيدها إتقانا
فشكَتْ إلى لُغىً تضيقُ حروفُها | عن أن تُسيغ السجعَ والأوزانا
" شاغورُ حمانا " ولم يَرَ جنةً | من لم يشاهدْ مرةً " حمانا "
مرْجٌ أرادتْه الطبيعةُ صورةً | منها على إبداعها عُنوانا
فحبتْه بالمُتَع الروائعِ كلِّها | ورَمَت عليه جمالَها ألوانا
المنتقاةَ من الحياة طبيعةً | والمصطفاة من البلاد مكانا
والخافقاتِ ظلالُها عن سَجسَجٍ | يَشفى الغَليل ويُثلجُ الظمأنا
والغامراتِ عيونُها وديانَها | وجبالَها وبقيعَها الفينانا
والغارقاتِ مروجُها في سُندُسٍ | خُضرٍ تَفوح من الشَذا أردانا
وادٍ تَلَفَّت ناشئاً فاذا به | بين الجبال تكفَّلَته حَنانا
واذا بها بمياهه وغياضِه | جاءَت تحوِّطُ مَرْجه بستانا
انظر إلى الجبل الأصمِّ بزرعِه | متبختراً وبضرعِه رَيّانا
لامستِ بالشك اليقينَ وزعزعَتْ | مرآكِ نفساً تنشُدُ الإيمانا
أمِنَ الجنان وخمرها لكِ صورةٌ | صوِّرَت عنكِ الجنانُ جنانا
عاودتُ ماءَكِ ناهلاً وحسبتُني | عاودتُ بعدَ تعفُّفٍ إدمانا
يا اختَ " لا مرتين " ارهفَ جوُك | الإحساسَ منه ولطَّفَ الوجدانا
هذي الينابيعُ الحسانُ تفجَّرتْ | منها ينابيعُ البَيان حِسانا
الخالداتُ خلودَ شمسك طلقةً | والسامياتُ سموَّ هضبِك شانا
والباعثاتُ من العواطف خيرَها | إيناسةً . وأرقَّها أحزانا
وحيٌ تنزَّلَ والندى ورسالةٌ | هَبَطتْ وأضواء النجوم قِرانا
في ساعةٍ أزَليةٍ بهباتِها | شأت الوحاة وبَزَّتِ الأزمانا
يا أيها النهرُ الذي بخريره | وَعَتِ العصورُ نشيدَهُ الرنّانا
يا أيها الجبلُ المَهيبُ بصمته | مترهِّباً يستلهمُ الأكوانا
يا أيها الشجَرُ الذي بحفيفِه | وفَّى الحياة ونورها شُكرانا
ما ضرَّ انك ما مَلَكتَ لسانا | ولأنت أفصحُ مَنطِقاً وبيانا
" شاغور حَمّانا " أثارَ بلُطفه | قِممَ الجبال وأرقَصَ الوديانا
فرشت له صُمُّ الصفا أذيالها | وتفتحَّت ثَغَراتُها أحضانا
ومَشَى عليها مالكاً ادراجها | متشوقاً لمسيله عَجْلانا
غَنِنَتْ به غُرُّ الضِفاف فخورةً | وزَهَا به يَبَسُ الثَرى جذلانا
وكسا الحشائشَ رونقاً لم تُعطَهُ | وجلا رُواءُ نميره العيدانا
وبدا الحَصَى اللمّاعُ في رَقراقه | دُرراً غواليَ تزدهي وجُمانا
تَرَكَ الجبالَ وعُريَها وهَجيرَها | وتقمَّصَ الاشجارَ والأغصانا
ورمى الخيالَ بمعجزٍ من حُسْنِهِ | في حالتَه كاسياً عُرْيانا
واستقبلته على الضِفاف بلابلٌ | نَشْوى تُغَنِّى مثلَه نَشْوانا
مُتَلوِّياً يُعطيك في لَفتاته | بين المسارب تائهاً حيرانا
ألقت عليه الشمسُ نُوراً باهتاً | زان الظلال رقيقةً وازدانا
وارتد إبّان الظهيرة غائماً | كالفجر يُعلن ضجةً اِيذانا
أوغَلتُ في أحراجه وكأنني | أصبحت أولَ مرَّةٍ فنّانا
وكأنني فيما أُحاولُ ، هاربٌ | حَذِرٌ مخافةَ ان يَرَى إنسانا
ووجدتُ نفسي والطبيعة ناسيا | ماذا يضمّ العالمان سوانا
ورميتُ أثقال المطامحِ جانباً | ووجدت عن خُدُعاتِها سُلوانا
وحسِبت عصفوراً يُلاعب ظلَّه | في الماءِ ينعمُ راحةً وأمانا
واستسلمتْ نفسي لاحلامِ الصبا | ولمَسْت طيف خيالها يقظانا
ومَزَجْتُ بين الذكريات خليطةً | فوجدتُني متلذِّذاً أسيانا
وتسلَّلتْ بالرَغم مني مرَّةً | صُورُ الحقائق تبعثُ الأشجانا
فإذا الخيال المحضُ يلمعُ زاهياً | وإذا الحقيقةُ تُطفىءُ اللمَعَانا


شباب ضائع!..

ذَخَرتُ لأحداثِ الزّمانِ يَراعا | يُجيد نِضالاً دونَها وقِراعا
وأعددْتُه للطارئاتِ ذَخيرةً | يُزيحُ عن الشرِّ الكمينِ قناعا
وألفيتُني في كلِّ خطبٍ يَنُوبُه | أُدافعُ عنه ما استطعتُ دِفاعا
وما في يدي إلاّ فؤادي أنَرْته | لِيُلْقي على سُودِ الخطوبِ شُعاعا
وكلّفْتُ نفسي أنْ تُحَقِقَ سُؤلْها | سِراعاً ، أو الموتَ الزؤامَ سراعا
وما ذاك إلاّ كالمؤدّي رسالةً | رأى كَتْمَها حَيْفاً بها فأذاعا
أهبتُ بشبانِ العراقِ وإنَّما | أردتُ بشعري أن أهيجَ سباعا
أنفْتُ لهذا النشءِ بينا نُريده | طويلاً على صدّ الكوارثِ باعا
يَدِبُّ الى البلوَى هزيلا كأنه | ربيبُ خُمولٍ نَشْأةً ورَضاعا
فما استَنْهضتْ منه الرزايا عزائماً | ولا أحْكَمَ التجريبُ منهُ طباعا
فلا هو بالجَلْدِ المُطيقِ احتمالها | ولا بالشُّجاعِ المستميتِ صراعا
فكم زعزعٍ ما حرّكَتْ منه ساكناً | وكم فُرَصٍ عنّت له فأضاعا
لقد طبقّ الجهلُ البلادَ وأطْبَقَت | على الصّمتِ شبانُ البلادِ جَماعا
وإنَّك لا تَدري أنشءاً مهذباً | تَسوقُ الرزايا أم تسوقُ رعاعا
بمصرَ ومصرٌ ما تزال طريدةً | شرى الظلمُ منها ما أراد وباعا
دويُّ شبابٍ أرْجَفَ الجورُ وقعَه | وزعزعَ من بُنيانِهِ فتداعى
لنا كلُّ هيئاتِ الشبابِ تَصَنُّعاً | وأزيائهم تمويهةً وخِداعا
وليس لنا إلاّ التطاحنُ بيننا | عِراكاً على موهومةٍ ونزاعا
هَلُمّوا الى النشء المثقّفِ واكشِفوا | حجاباً يُغَطّي سَوءةً وقناعا
تروا كلَّ مفتولِ الذراعين ناهداً | قصيراً إذا جدَّ النّضالُ ذِراعا
وكلَّ أنيقِ الثوبِ شُدَّ رباطُه | إلى عُنُقٍ يُعشي العيونَ لمَاعا
يموعُ إذا مسّ الهجيرُ رداءه | كما انحلَّ شَمْعٌ بالصِلاء فماعا
تراه خليَّ البالِ أن راح داهناً | وأن قد ذكا منه الأريجُ فضاعا
وليس عليه ما تكاملَ زيُّه | إذا عَرِىَ الخَلْقُ الكثيرُ وجاعا
وأن راحَ سوطُ الذُّلِ يُلهب أمةً | كراهِيَةً يستاقُها وطَواعا
ولم تُشجِهِ رؤياً وسمعاً قوارعٌ | يسوء عياناً وقعُها وسَماعا
وربَّ رءوسٍ بَرْزَةٍ عشّشت بها | خُرافاتُ جهلٍ فاشتكَيْنَ صُداعا
وساوسُ لو حققّتَها لوجدتَها | من المهدِ كانت أذؤباً وضباعا
بها نوّمَتَنْا الأمهاتُ تخوّفاً | وما أيقظتنا الحادثاتُ تِباعا
ومُرّوا بأنحاءِ العراقِ مُضاعةً | وزوروا قرىً موبوءةً وبقاعا
تروا من عِراقٍ ضاع ناساً تسوءكم | عراةٌ ، حفاةٌ ، صاغرين ، جياعا
وإنَّ شباباً يرقَبُ الموتَ جائعاً | متى اسطاعَ عن حوْضِ البلاد دفاعا
وإنَّ شباباً في التبذل غاطساً | متى كان درعاً للبلاد مَناعا
غَزَتْ أمم الغربِ الحياةَ تُريدُها | وما زوُدَّت غيرَ الشبابِ متاعا
رأى شعبه مُلكاً مُشاعاً لخيره | فأصبح مُلكاً للبلاد مشاعا
إذا أصحرتْ للخطب كان شبابُها | حصوناً منيعاتٍ لها وقلاعا
فقرَّبتِ الأبعادَ عزماً وِهمّةً | وأبدلَتِ الدهرَ المطاولَ ساعا
ونحن ادّخَرْنا عُدّةً من شبابِنا | هزيلاً ومنخوبَ الفؤاد يراعا
إذا ما ألّمت نكبةٌ ببلاده | مضى ناجياً منها وحلّ يفاعا
زوى الشعبُ عنه خيرَه ورفاهَه | فلو سِيمَ فَلْساً بالبلاد لباعا
يرى في الصناعاتِ احتقاراً ويزدهي | إذا طَمْأنَ التوظيفُ منه طماعا
وها نحن في عصرٍ يَفيضُ صناعةً | نرى كلَّ من حاك الحصيرَ صناعا
نقاوِمُ بالعود البوارِجَ تلتظي | ونعتاضُ عن حدّ البخارِ شِراعا
كَرُبْتُ على حالٍ كهذي زريَّةٍ | أقول لأحلامٍ حلمتُ وَداعا
على أنّني آسٍ لعقلٍ مهذَّبٍ | وقلبٍ شُجاعٍ أن يَروحَ ضياعا
وَجَدْتُ جباناً من وَجدْتُ مُهذَّباً | وَجَدْتُ جهولاً من وَجَدتُ شُجاعا!


شباب يذوي !...

ذوى شبابيَ لم يَنْعَم بسرّاءِ | كما ذوى الغصنُ ممنوعاً عن الماءِ
سَدَّتْ عليَّ مجاري العيشِ صافيةً | كفُّ الليالي وأجرتها بأقذاء
فمِنْ عناءِ بَلَّياتٍ نُهكتُ بها | إلى عناء . ومن داءٍ إلى داء
ستٌ وعشرونَ ما كانت خُلاصتُها | - وهي الشبابُ طريّاً – غيرَ غمَّاء
وما الحياةُ سوى حسناءَ فارِكةٍ | مخطوبةٍ من أحبَّاء وأعداء
قد تمنعُ النفسَ أكفاءً ذوي شغفٍ | ورّبما وهبتها غيرَ أكفاء
ولا يزالُ على الحالينِ صاحبُها | معذَّبَ النفسِ فيها بيِّنَ الداء
فإنْ عجِبتَ لشكوى شاعرٍ طرِبٍ | طولَ الليالي يُرى في زِيِّ بّكاء
فلستُ أجهلُ ما في العيش من نِعمٍ | انا الخبيرُ بأشياءٍ وأشياء
ولا أحبُّ ظلامَ القبر يغمُرني | أنا الخبيرُ بأشياءٍ وأشياء
وإنَّما أنا والدُّنيا ومحنتُها | كطالبِ الماء لمَّا غَصَّ بالماء
أُريدُها لمسرّاتٍ ، فتعكِسُها | وللهناءِ ، فَتثنيهِ لايذاء
وقد تتبَّعتُ أسلافي فما وقعتْ | عيني على غير مشغوفِ بدُنياء
فانْ أتتكَ أحاديثٌ مُزخرَفةٌ | عن الذينَ رَوَوْها أو عن الللائي
يُشوِّهونَ بها إبداعَ غانيةٍ | فتَّانهٍ لم تكنْ يوماً بشوهاء
طوراً تُصوّرُ حِرباء وآونةً | كالأفعوان . وأُخرى كالرُّتَيْلاء
فلا تصدّقْ فما في العيشِ منقصةٌ | لولا أضاليلُ غوغاءٍ ... ودهماء
ذَمَّ الحياةَ أُناسٌ لم تُواتِهُمُ | ولا دَروا غيرَ دَرَّ الإبْل والشاء
وقلَّدَتْهُمْ على العمياء جَمهرةٌ | تمشي على غير قصدٍ خبطَ عشواء
ولو بدَتْ لهمُ الدُّنيا بزيِنتها | لقابلوها بتبجيلٍ وإطراء
لم تكفِني نكباتٌ قد أُخذتُ بها | حَتى نُكبتُ بأفكاري وآرائي
لي في الحياة أمانٍ لو جَهَرتُ بها | قُوبلتُ من سَفْسطيَّاتٍ بضوضاء
ولو أتاني بِبُرهانٍ يجادلُني | لقلتُ : أهلاً على العينين ِ مولائي
شِيدتْ قصورٌ على الأجراف جاهزةٌ | بكلِّ ما تشتهيهِ أعينُ الرائي
فيهنَّ من شهواتِ النفس أفظعُها | فيها غرائبُ أخبارٍ وأنباء
فيها اللَّذاذاتُ والأفراحُ عاصفةٌ | بنفسِ ذاكَ المُرائي عَصفَ نكباء
حتى إذا قلتَ قولاً تستبينُ به | لُطفَ الحياةِ بتصريحٍ وإيماء
هاجوا عليكَ بإقذاعٍ ومفحشةٍ | وآذنوكَ بحربٍ جِدِّ شعواء
حُرِّيةُ الفكر ما زالتْ مهدَّدةً | في " الرَّافدين " بهمَّازٍ ومشَّاء
وبالنواميسِ ما كانتْ مُفسَّرةً | إلا لِصالحِ هيئاتٍ وأسماء


شدة لندن!..

يا خليليَّ والبلاءُ كثيرٌّ | في بلادي ، ولا كهذي البليهْ
أْزَمنَ الداء في العراق ولن يَشفيه | إلا الجرّاح والعمليه
أفَتِىٌّ عراقنا ؟ فلماذا | خدعوه ؟ وذاك شأن الفتيه
سَحَرْتنا ظواهرُ الأمر حتى | أوهمتنا أن البلاد قويه
نتغنى وعصْرنا من نُحاس | بأغاني عصورنا الذهبيه
نَخر الجهل أُمّتي نخرة السوس | فأينَ المجامعُ العلميه
كلُّنا في الجْمود والجهل وحشيون | لكنْ حقوقنا مدنيه
كلُّنا في النفاقِ والختلِ نُبدي | كلَّ يوم مهارة فنيه
وطني كلُّ من عليه وزيرٌ | واضعٌ نُصبَ عينه كرسيِّه
قد لففنا كل المساوي فينا | برداء من نهضة وطنيه
ما شَقِينا إلاّ لأنا حسِبْنا | أن في الكذب جرأة أدبيه
كثر المدَّعونَ ، لما اختلفنا | في البديهيِ ، فكرةً فلسفيه
لو يقول الاديب في الشرق " إن الأرض | تحتي " لسُميت نظريه!
كلُّنا بالذي تمنى سعيد | لا نبالي أن البلاد شقيه
أسمعتم ما قيل عن " برلماني " | وعرفتم مهارة الحزبيه؟
لست أدري لكن يقول خبير : | في البضاعات ... شدة " لندنيه "


شكوى وآمال

أعاتب فيك الدهر لو كان يسمع | وأشكو الليالي ، لو لشكواي تسمع
أكل زماني فيك هم ولوعة | وكل نصيبي منك قلب مروع
ولي زفرة لا يوسع القلب ردها | وكيف وتيار الأسى يتدفع
أغرك مني في الرزايا تجلدي | ولم تدر ما يخفي الفؤاد الملوع
خليلي قد شف السها فرط سهدها | فهل للسها مثلي فؤاد وأضلع
كأني وقد رمت المواساة في الورى | أخو ظمأ مناه بالورد بلقع
كأن ولاه الأمر في الأرض حرمت | سياستهم أن يجمع الحر مجمع
كأن الدراري حملت ما أبثه | إلى الليل من شكوى الأسى فهي ضلع
كأن بلاد الحر سجن لمجرم | وما جرمه إلا العلى والترفع
ستحملني عن مسكن الذل عزمة | باسعافه دون البرية أطمع
أرى لك في هذا التورع مقصداً | وإلا فما ضب الفلا والتورع
تلفعت بالتقوى وثوبك غيره | فلله ذياك الضلال الملفع
لعل زماناً ضيعتني صروفه | يرق فيرعى فيه قدر مضيع
وخلاً أساء الظن بي إن بدت له | حقيقة ما أخفي عن الشر يقلع
إليك زماني خذ حياة سئمتها | هي السم في ذوب الحشاشة ينقع
وإني وإن كنت القليل حماقة | فلي مبدأ عنه أحامي وأدفع
ولو أنني أعجلت خيفت بوادري | ولكن صبر الحر للحر أنفع


شهرزاد...

إنَّ وجهَ الدُجى "أنيتا " تجلَّى

عن صباحٍ مِن مُقلَتيكِ أطَلا

وكأنَّ النجومَ ألقَيْنَ ظِلا

في غديرٍ مُّرقرَقٍ ضَحْضاحِ

بينَ عينيكِ نُهبةً للرياح

وغياضُ المُروج أهدَتكِ طَلا

إن هذا الطيرَ البليلَ الجَناحِ

المُدوِّي على مُتونِ الرياحِ

والذي أزعجَ الدُّجى بصَباحِ

عبَّ في الليل من " ثُغورِ " الأقاح

رشفَةُ مجَّ عِطرَها وتولّى

حيثُ هذا الرأسُ الجميلُ تدلّى

والفِراشُ الذي به يتمَلّى

وبحيثُ أرتدَّتْ هباءً نَثيرا

تملأ النفسَ والفضاءَ عبيرا

خِصِلاتٌ مِن شَعرِكِ الذَهبيِّ

كنتِ فيهِ الثرىَّ أيَّ ثرِيِّ

إسمعي ، إسمعي " أنيتا " فهنَّا

وهُنا ، صادِحٌ صَبا فتغنَّى

والطريق المهجورُ عادَ فرَنَّا

مِنْ جديدٍ ببعثِه يتهنَّى

فلقد دبَّتِ الحياةُ إليهِ

وتمشّى المعاوِدونَ عليه

إسمعي وقعَ رائِحينَ وغادي

وتَمَلَّيْ مِن الوُجودِ المُعاد

والقَطارَ المجَلَجلَ المُتهادي

في سُفوحٍ مُنسابَةٍ وَوِهادِ

إسمعي ، إسمعي " أنيتا " صَداهُ

تَجِدي عن صَدى الزّمانِ بديلا

وَتَرْينَ الدُّنيا تُجِدُّ رَحيلا

بالأمانيِّ غُدوةً وأصيلا

إنَّ وجهَ الدُجى " أنيتا " يُليحُ

والليالي في " شهرزَادَ " تَصيحُ

ههُنا ، ههُنا يَطيبُ الصَّبوحُ

حُلُمٌ رائِعٌ وطيفٌ لذيذُ

بهما اليومُ مِن غَدٍ يستعيذ

واللّيالي مِن اللّيالي تَلوذ

فطريدٌ مؤمَّل وأخيذ

حُلُمٌ رائعٌ كأن الخيالا

حينَ ضاقَت به الحياةُ مَجالا

مَلِّ أسفارَهُ فحطَّ الرِّحالا

ههُنا ، فهو عن سِواهُ صَدوفُ

وهو في أعيُنِ السُّقاةِ يَطوف

لِجِناحيهِ في الكؤوس رفيف

ورنينُ الأوتارِ منها حفيف

حَلُمٌ رائِعٌ وجوٌّ لطيفُ

والنَّدامَى على الكؤوسِ عُكوف

والأباريقُ نالَ منها النّزيف

غير أنَّا - ورُبَّ صفوٍ يُخيف -

ملكَ الذعرُ نفسَنا والفؤادا

ونسِينا حتى المُنى والمُرادا

وأبَحنْا للعاطِفاتِ القِيادا

أتُرى أنَّ هذه " الشهرَزادا "

ذكرَّتْنا أحلامُها " بغدادا " ؟

يا حبيبي ! وهذه الأطيافُ

عن قريبٍ بيقظةٍ ستْداف

وإلى مثلها انقضتْ ، ستُضاف

يا حبيبي ! وهذه الأعطاف

تتثنَّى على الكؤوسِ دَلالا

كلُّ عِطفِ ، لولا الحياءُ لسالا

سوفَ تنهدُّ بعدَ حينٍ كلالا

حينَ تستامُها الحياةُ النضالا

حينَ تَلقى ما لا تُطيقُ احتِمالا

يا حبيبي : وهذه النظَراتُ

في مُذابِ الفُتورِ مُنكسِرات

والوجوهُ الحيِيَّةُ الخَفِرات

والنفوسُ الفيّاضةُ الخيِّرات

والشِفاهُ النديَّةُ العَطِرات

والشُعورُ المسترسِلاتُ انسيابا

وجفونٌ تستثقِل الأهدابا

والأكُفُّ التي تذوبُ انجِذابا

كلُّ خِصرٍ بكلِّ كفٍّ يَلفُّ

وشِفاهٌ على شِفاهٍ تَرِفّ

وقلوبٌ من صفوها تُستَشَفّ

كلُّ هذا ، وكلُّ ما غيرُ هذا

عن قليلٍ سيستطيرُ رُذاذا

فأفيقي فقد تَناهى المَطافُ

واستردَّتْ هِباتِها الألطاف

هاهُمُ العازِفونَ حولَكِ طافُوا

يستعيدونَ مِن صدى الأجيالِ

وحفيفِ الأحراشِ والأدغالِ

ما يَخالُون أنَّ في مُقلتيكِ

وارتجاجِ المُيول في وجنتيك

ونَثيرِ الجَديلِ عن جانِبيك

صِلةً بينه وبينَ الخَيالِ

لستُ ادري " أنيِتُ " كيف استحالا

وجهُكِ المستَظِلُّ بالأضواءِ

خافِتاتٍ كعاطفاتِ المُرائي

نغَماً سارِباً مع الأنغامِ

يا حبيبي ! وللنديم هُمومُ

يُقعِدُ " الكأسَ " ثِقلُها .. ويُقيم

يا حبيبي ! و " ليتَ .. " شيءٌ عَقيم

ليتَ أنَّ الحياةَ ظِلٌّ مُغيم

هكذا :

ليتَ أنَّ عَيشاً يدومُ

مثلَ هذا،

ليتَ " الشقاءَ " سَرابُ

يرتعي المرءُ ظِلَّه ويهاب

من بعيدٍ :

ليتَ " النعيمَ " شرابُ

كلما ألْهَبَ السَرابُ النّفوسا

نهلَتْ مِنهُ ، تستزيدُ الكؤوسا

ليتَ " دمعَ " الفجرِ الحزينِ الباكي

لفراقِ الدجى ، بعينِ الورودِ

وبذَوبِ الندى ، يعودُ فيرقا

ليتَ أنَّ " الظلامَ " برِتق فتقا

شقَّهُ الصبحُ في " الرُّبى " والسِّكاكِ

ليتَ أنَّ " الدُجى " يعودُ فيُسقى

من كؤوس الندمانِ ، والأقداحِ

ليت هذا الظلَّ الخفوقَ الجَناحِ

يرتمي فوقَها من المِصباحِ

مُشعِراً بانصرامِ حَبلٍ تبقَّى

من حبالِ الدُجى يعودُ فَيرقى

يا حبيبي راحَ " الظلامُ " يُداحُ

والأباريقُ ظِلّها ينزاح

عن مُغِذٍّ في سِيرِه ، وطليحِ

ومُباحٍ لحُكْمِها ومُبيح

و " ظِلالٌ " من الدمِ المسفوح!

بيد " الصُبحِ " في الفضاء الجريح !

راعِشاتٌ على الثرى ، والحُقولِ

وعلى الجدولِ الرتيبِ المَسيل

في مُرَيْجٍ أهدى الصَباحُ إليه

قُبلةً تَخْلَعُ الدلالَ عليه

وتهادى النّسيمُ بين يديه

مُتْعَباً ، ناعساً ، بليلاً ، كسولا !

لم يَجِدْ مثلَه الصباحُ رسولا

للِِقاء السنابلِ المُغْفياتِ

في دِثارٍ ضافٍ من الذِّكْرَيات؟

ولإيقاظِ تلكمُ " المُغرِيات " !

من صبايا الحُقول ، والفتيات!

سالِكاً ذلكَ السّبيلَ الجميلا

في ثنايا الثّيابِ والطيَّاتِ !!

و " ظِلالٌ " من الغُيومِ الرِّقاق

فوق خُضْرِ الربى ، وبينَ السواقي

تتلاقى بمَوعدٍ للتلاقي !

بظلالٍ كأنّهُنَّ خيوطُ

يَتشابكنَ جَيْئَةً ، وَذهابا

من طيورِ تجمَّعت أسْرابا

يَتغازَلْنَ والصبا ، والضَّبابا

تتحدَّى قِناعَه وتُميطُ

يا حبيبي ، ورَغبتي ، ودليلي!

إنَّ لونَ الظلامِ حالَ فَحُولي !

والدّراري بعدَ الصراعِ الطويل

وسنا الفجرِ

ينحدِرْنَ فُلولا

وبناتُ النَعْشِ المُقِلِّ القتيلا

يتَذوَّبنَ حسرةً وعويلا

ويُجَرِّرْنَ من حِدادٍ ذيولا

مُسبَلاتِ على المجرِّ الذليلِ

يا حبيبي ! مالَ الزمانُ فميلي

وأميلي بموضعِ التّقبيل!

يا حبيبي : لم يبقَ لي من مآبِ

من لُباناتِ هذه الأطياب

و " الظلامِ " المزعزعِ الأطناب

ومُجاجاتِ عِطْرهِ المُنساب

غيرُ هذا " الليلِ! " الفسيحِ الرِحاب

بين جَفنيكِ حارَ والأهداب

إي وعَيْنَيْكِ والخيالِ الشَّرودِ

إي وهذا الغورِ السحيقِ البعيد

بين مُوقَيْكِ يَسبقُ الأبعادا

إي و " صحراءَ " صَحصَحٍ .. تتنادى

عندها من " عوالِمٍ " أصداءُ

إي ولمحٍ ..! من السّنا يتهادى

فتسيرُ الاطيافُ والأهواء

خلفَه :

إي وصامتٍ كالجليدِ

ومدوٍّ كقاصفاتٍ الرّعود

منهما :

إي وذلك " الانسانِ " !

هازئاً بالمَلاكِ ، والشيطانِ :

لامتدادُ الفضا ، وعنفُ الدياجي

وخِضَمٌ من بحرهِ العجّاج

دونَ هذا الطرفِ الكحيلِ الساجي

روعةً ، وانبساطةً واقتد

إي ، وعينيكِ حلفةً لا تُمار


شهيد العرب

وطني الغضيضُ إهابُهُ | أصبو له وأهابُهُ
خُضْر الحقولِ طَعامُه | والرافدان شَرابه
حَبُّ القلوبِ رِمالهُ | كُحْلُ العيون تُرابه
إن ساءَ مبدأُ موطني | فعَسىَ يَسَرُّ مآبه
لم يبقَ فيه بقيِّةٌ | ظُفْرُ الزمان ونابه
بيد الظروفِ دَنيَّةٌ | العوبةٌ أحزابه
وعلى رَحَى تفريقه | مطحونةٌ " أقطابه"
شعراؤُهُ متكالبونَ | ومثلهم كُتّابه
هيهاتَ ينهضُ موطنٌ | حُبُّ التقسمُّ دابه
سَحقَ الزمانُ رؤوسَه | فترأسَّتْ اذنابه
فاذا نَبَا دهرٌ به | فحُماتهُ نُهَّابه
تبغي السفورَ نساؤهُ | وعلى الرجال حِجابه
ضجَّت جُيوبُ الأجنبي به | وضجَّ " وطابه "
من طول ما امتلأتْ به | أكراشُه وعِيابه
وابنُ البلادِ على الكفاف | يطولُ فيه حِسابه
تبكي لنقص الساكنينَ | قصورهُ وقِبابه
ومن المذلّةِ حُمِّلتْ | مالا تُطيقُ رقابه
مضَّ العتابُ به وذو | الشكوى يُمِضُّ عِتابه
والشاعرُ الغَضبانُ اعذرُ | ما تكونُ غِضابه
الموجعاتُ حسانُهُ | والمُبكياتُ عِذابه
لو لم يُنفه بالقريض | أودِت بهِ أوصابه
قلبي وشِعري سالَ من | هذا وذاكَ مُذابه
حيِ الشبابَ تناهضُوا | فخر العراق شَبابه
بِهُمُ ازدهتْ نهضاته | وبهِمْ سَمَتْ آدابهُ
صُونوا القضيةَ اِنها | سِرٌّ وأنتُمْ بابه
أما السؤالُ " فقبرِصٌ " | " وأبو عَليَ " جَوابه
البَرُّ ضاقَ فسيحهُ | والبحرُ جاشَ عُبابه
يومَ استقَّلتْ بالمليكِ | ابي الملوك رِكابه
يا نازحاً عَودُ الكرامة | عودُهُ وإيابهُ
هذا كتابكَ والفتى | تاريخهُ وكتابه
اللهُ يعرِفُ ما أتيتَ | وبيتهُ وشِعابه
وأخو المتاعبِ لا يَضيع | سُدىً ولا أتعابه
سيّانِ شُهدُ الدهر عند | العاملين وصَابه
ولعزة الأوطان هان | على " الشهيد " مُصابه
أمر جليل بالتقاعس | لا تُراضُ صعابهُ
وبقدر مَسعى الطالبينَ | له يكونُ طِلابه
ما للفؤادِ وُعودهُ | طالَتْ فطالَ عَذابه
واذا تغالَبَ والرَجاءُ | فيأسُه غِلابه
والدهرُ يُنبيء أنَّ | أحزانَ الوَرَى أطرابُه
ظمآنةٌ لا تمتَلي | من عَبرةٍ أكوابهُ
وطني وفوق الذَنبِ | كان جزاؤه وعِقابه
بشَّرتُهم بِعمارهِ | اذ قيلَ تمَّ خَرابه
مُلْك أريدَ " دَمارُه" | فتعجَّلتْ أسبابه
قَلبُ السياسةِ لا ترِقُّ | على الضعيفِ صِلابه


شوقي وحافظ

يا لَلرفاق ومثلُ ما كابدتُه | مما أُلاقي كابَدَتْهُ رفاقي
وطني نقيض شُكوله فرجالهُ | شابوا وما شّبوا عن الأطواق
عِتْقُ النِجار يَبين بين خُيوله | أما الرجال به فغير عِتاق
ضرب الأسى سُوْراً عليه وأحدقت | سودُ الحوادث أيَّما إحداق
إيهٍ خليليَ لا تَرُزْني طامِعاً | في منطقي فيَريبَكَ استنطاقي
فلقد أكون وما غُلقن مقاولي | واليوم وهي كثيرة الأغلاق
إن أطوِ يلتهبِ الضميرُ ، وإن أبُحْ | يوما ففوق يدي يد الارهاق
ممَّ التعجبُّ صاحبِيَّ وإنما | قَسَمَ الحظوظ مقسِّم الأرزاق
والحَذق في سبك القريض وصوغه | متفاوت متفاوت الحُذاق
وأجلُّ ما ترك الفتى من بعده | أثرٌ على مر الليالي باق
لا يفخرنْ أحد علىَّ بشعره | الفخرُ مدَّخرٌ ليوم سباق
" شوقي وحافظ " لا يَجُسُّ سواكما | نَبْضَ القريض وما له من واق
لكما الخِيارُ إذا الرجال تنافسوا | أو حرّروا دعوى بلا مِصداقق
أن تَقْتُلا أو تُحرقِا متشاعراً | أو تقطعا يد شاعر سرّاق
هل تحكمانِ اليومَ حكماً عادلاً | خِلواً من الارهاب والاشفاق
في شاعر لزِم البُيوتَ وأخفقت | منه المآرب أيَّما إخفاق
لكما شكا ظلم العراقِ ، وذِلةٌ | أن يشتكي ظلمَ العراق عراقي
أهدى سوايَ نفيسَه وأنا الذي | أُهدي إليه نفائسَ الأعلاق
" شوقي وحافظ " أوضِحا في أيَّنا | لُطْفُ الخيال والشعورُ الراقي
أأنا الذي اتخذ البلاد شعاره | أم هم وقد لبسوا ثياب نفاق
في كل يوم في رداءٍ وَفْقَ ما | تفضي بذلك عملةُ " الأوراق "
وأنا الذ أعطى القوافيَ حقها | مِن ناصعاتٍ في البيان رِقاق
ومهذَّباتٍ جمةٍ عشاقُها " أن المليحة جمة العشاق "
تُجلى على قُرَّائها فتُميلُهُمْ | سكراً كما يَجلو السُّلافَ الساقي
أم هم وكم بيتٍ لهم مستجَنٍ | ناب عن الأسماع والأذواق
وأنا الذي صان القريض عن الذي | يُزري به من فُرقةٍ وشِقاق
ومدائح كانت لفرط غُلُوِّها | تشكو من المخلوق للخلاق
أم هم وقد باعوا الضمائر واشتروا | عيشَ الذليل وبُلغةَ الأرماق
غَنَّوا سواهم يطلُبون عَتاده | فكأنهم " جَوْق " من الأجواق
أبياتُكمْ تبقى لهمْ وهباتُهُمْ | ليست بباقية على الانفاق
وأجلُّ من هبةٍ يُذِلَّ بها الفتى | أشعارَهُ صبرٌ على الاملاق
عاراً أرى وانا " الأديب " بضاعتي | معروضةً كبضائعِ الأسواق
كيف التجددُ في القريض وأهلُه | شدّتْهُمُ أطماعهم بوثَاق
أخذوا على الآداب من عاداتهم | وجمودِهم فيها بكل خناق
إني لأصبو للقريض تهذّبت | منه الحواشي ، صبوةَ المشتاق
وأُريدُ شعراً ليس في أبياته | غيرُ القلوب تَبِين للأحداق
وأجل ما خلق الاله لخلقه | وحسابُ فضلِ الله غير مطاق:
الشعرُ في تأثيره ، والغيثُ | في آثاره ، والشمسُ في الاشراق


صحو بعد سكر

أأن عن في جنح الدجى بارق الحمى | طويت على الشوق الفؤاد المتيما
وباتت تعانيها ضلوعك جذوة | تضيئ إذا ما طارق الوجد أظلما
جهدت فلم تملك مع الحب مهجة | بها لم يصح الشوق إلا لتسقما
تود وفيه الحزم لو كانت بالحشا | ضنينا ويأبى الحب الا تكرما
سلوت الهوى فليردد النوم سالب | فجفني لم يخلق لكيلا يهوما
فما أنا من ريم الحمى بمكانه | تهون من قدري لديه ليكرما
ولا أنا ممن يقتفي الجهل كاشفاً | فؤادي مرمى للغواني مرجما
ومالي وسلسال بخد مرقرق | نصيبي منه لوعة تورث الظما
قلى لك يا ظبي الصريم وللهوى | فذاك زمان كان ، ثم تصرما
بمثل الذي راشت لحاظك للحشا | رماني زماني لا عفا الله عنكما
وما فيك يا عرش الشباب مزية | على الشيب الا السير فيك على عمى
سلمت وقد أسلمتني بيد الأسى | كأني إلى الموت اتخذتك سلما
خليلي هل كان السها قبل واجدا ً | خفوق الحشا أم من فؤادي تعلما ؟
وهل بحمام الأيك ما بي من الأسى | شكا فتغني ، واستراب فجمجما
أظنك ما رنمت إلا تجلداً | وإن قال أقوام سلا فترنما
وما ذاك من ظلم الطبيعة أن ترى | شجياً، ولكن كي ترى الحزن مثلما
ولم تبكك الأزهار وجداً وانما | نثرت عليهن الجمان المنظما
فنح ينح القلب المعنى فانما | أقام علينا الليل بالحزن مأتما
وبح لي بأسرار الغرام فرحمة | بأهل الهوى غني مغن ونغما
ولا تحذر الشهب الدراري فلم يدع | لها برح الشهبين قلبا لتعلما
ومنك تعلمت القريض منمنماً | فحق بان أهديك شكري منمنما
فلا تبتئس أن آلمتك حوادث | فأن قصارى الحر ان يتالما
افي كل يوم للحواسد جولة | ارى مقدماً فيها الذي كان محجما
كأن لم أسر من مقولي في كتيبة | ولا حملت كفي اليراع المصمما
ولا كان لي البدر المعلى مسامراً | وان كنت أعلى منه قدراً واكراما
© شبكة السراب الثقافية
WWW.ALSARAB.TK


صفحة من الحياة الشعبية أو بيت يت

صفحة من الحياة الشعبية أو بيت يتهدم

سألَ شِعري بالرَغم عَنيَّ حزناً | أبتغي فَرحةً فما تَتَسَنَّى
كلُّ صَحْبي يشكون شكوايَ لكنْ | ربّما يضحكونِ خُسْراً وغَبنْا
لو لـ" جوتٍ " تبد وتعاسةُ هذا الشعبِ | يوماً لكانَ أجملَ فنّا
لتناسَى " الآمَ فَرترّ " طرّاً | رُبَّ حزنٍ يُنسِي أخا البؤسِ حزنا
من شبابِ العراق تعلو الكآباتُ | وُجوهاً تفيضُ طُهراً وُحسْْنا
لو تَراها عجبتَ ان لا يَهُزَّ الشرخُ | قلباً او يُضحِكَ الزهوُ سِنا
أعلى هذه النُّفوسِ – من اليأس | استماتت – مستقبلُ الشعب يُبنى
يَتَغَذَّى دمَ القُلوب شبابٌ | لا يُريدُ الحياةَ ذُلاًّ ووَهْنا
خُدْعةٌ هذه المظاهرُ ما في القوم | فردٌ يعيشُ عَيشاً مُهَنْا
الثياب الفَرْهاء رفَّتْ عليهم | كضمادٍ غطَّ جِراحاً وطَعْنا
والاحاديثُ كلُّها تشتكي " البؤسَ " | وفصلُ الخطاب أنّا " يَئِسْنا "
إيهِ أُمّاهُ ما أرابَ شقيقَ النفسِ | منّا حتى تَبعَّدَ عنّا
منذ يومينِ ليسَ يَعرِف عمّا | نحنُ فيه شيئاً ولا كيفَ بِتْنا
جائيا ذاهبا يقسِّم في الأوجه | لحظَيهِ من هُناكَ وهَنْا
إيه أُمّاهُ إن نفسي أحسَّت | ما يُُقذِّي عينا ويُوقِرُ أُذْنا
فانبرت دمعةٌ تُترجم عما | في ضمير الأُمِّ الحنونِ استَكَنّا
اِسمَعي يا عزيزّتي أنَا أوفى | منكِ خُبْراً إذْ كنتُ أكبر سِنا
ولدي مُذْ عَرَفتُه يملأ البيتَ | بتفكيرِهِ ارتهاباً وحُزناً
ولدي طامحٌ تُعنَيه آمالٌ كِثارٌ | إن الطَّموحَ مُعَنَّى
يَتَمنَّى كلَّ السُرور ولا يسطيعُ | نيلاً لبعض ما يَتَمنّى
لو بكفِّي مَنْعتُ جُلَّ القوانينِ | على الحقِ نِقْمةً أن تُسَنَّا
لا نظامٌ حرُّ فيرْعى الكفاءاتِ | ولا مَن يُقيمُ للحر وزْنا
عُكِسَتْ آيةُ الفضائلِ فالأعلى | مَقاماً من كانَ في النفس أدْنى
ساكنُ القصر لو إلى ذِمة ِ الحقِ | احتكمنا لكانَ يسكُنُ سِجنا
ولكانَ الحريَّ أن تتحاشاهُ البرايا | لا أن يُبَرَّ ويُدْنى
إنَّ ما يجتنيه من مُنكَرات العيشِ | من شَقْوةٍ البريئينَ يُجْنَى
وقناني الخمرِ التي عَصَرُها | من دُموعي ومن دُموعِكِ تُقْنَى
ولدي اختَشي عليه من الموتِ | انتحاراً وختشِي انْ يُجَنّا
أسمعتيه بالأمس ِ اذ يَتحدَّى الناسَ | إني عَرَفتُ مَرْمَاهُ ضِمنا
هوَ يشكوُ من النَّذالةِ خَصْماً | وهو يشكو من الخيانةِ خِدنْا
ولدي لم يكنْ ليحملَ – لولا | ان يُلِحُّوا به – على الناسِ ضِغْنا
ما لزَوجي إذا ذَكَرتُ له الأنسَ | وما أرتجي من العيشِ أنا
انَّّةٌ سرُّها عميقٌ وفيها | ألف معنَّى من القُنوط ومعنى
كاسراً جفنَه يخالِسُني اللحظَ | لأمرٍ في النفسِ يكسِرُ جَفْنا
اتُرى من اشفاقةٍ هذه النظرةُ | أم ساءَ بي ، وحاشايَ ، ظنّا
خَلَتِ الغُرفةُ الصغيرةُ من توقيعِ | زوجي فلستُ اسْمعُ لَحنا
أنا واللهِ كنتُ أستشعرُ | معنَى الحياةِ إذْ يَتَغَنى
في سوادِ الدُجى وعاصفةِ الأقدارِ | هبَّت تَجتَثُّ بالعُنفِ غُصنا
من على دجلةٍ تِكَشَّفُ للضيف | عزيزاً على الطبيعة – حِضنا
شَبَحٌ لاح من بعيدٍ يَحُثُّ | الخطوَ طوراً وتارة يتأنَّى
يا لَه موقفاً يمثِّلُ مذهولاً | يُعانِي حالَين خَوفاً وأمْنا
زوجتي سوفَ تستفيقُ من النومَ | صَباحاً فما تَرانيَ وَهْنا
سوف تجتاحُها الظُنونُ ولهفي | اذ تُنبَّي عن صدق ما تَتَظَنّى
زوجتي ما اقترفتُ إثماً ولكنْ | كيفما شاءتِ النواميسُ كُنّا
زوجتي أوسِعي النزاهةَ ما اسطعتِ | سِباباً وأوسعى الحقَ لَعْنا
أُقتلي بنْتَكِ الصغيرةَ لُبنى | لا تكابدْ ما كابدت أمُّ لبنى
وعجوزٌ هنا لِكُمْ حسبُها من رحمةِ | الدهرِ أنْ ستفقِد إبْنا
لو تخيرتُ لي الهاً لما ألَّهْتُ | إلاّ من هيكل الأم بطنا
و"ربابٌ " شقيقتي بعد موتي | أبداً بالحياة لا تَتَهنّا
وسأقِضي فيوسع الناسُ تاريخي | بعد المماتِ سّباً وطَعنا
يا لها من نذالةٍ في أحاديثَ | تُسمِّي شجاعةَ الموتِ جُنبا
اشهَدي دجلةٌ بأني – كما كنتُ - | قوياً جسماً وعزماً وذِهنا
شاعرٌ بالوجود أُغمِضُ عما | فيه من هذه المناظِرِ جَفنا
كلُّ هذا وسوف أنتحرُ اليوم | لأنيّ أرى المعيشةَ غَبنا!
احملي " دجلةٌ " سلامي الى الأهل | وقولي : قد استراحَ المعنّى
حَمَلوا – بعد أربعٍ – جُثةً لم | تتميز منها النواظرُ رُكنا
وانحنَتْ فوقها الأمومةُ خرساءَ | تُزجّى يُسرى وتَرفع يُمنَى
لم تُطِق أنةٍ فماتت – وقد يدفع - | موتاً عن ثاكلٍ أن تئنّا
واستخفَّ الشقيقةَ " الصْرعُ " فهي اليومَ | نِضوٌ يعالج الموتَ مُضنَى
وحديثُ الأخرى اتركوهُ فقد | يُغنيكُمُ عن صراحةٍ أن يُكَنّى


صوت من النجف

أنابغةَ الدين الذي دون عِرضه | تدافع يُسراه وتحمي يمينُهُ
مقالُك هز المشرقَيْنِ وقد بكى | لما هاجه ركن َ الصفا وحَجونه
شحذتَ له الذهن الذكي توقداً | كما شحذت عضبَ الغِرار قُيونه
فجاء كما راقت شَمولٌ أجادها | بنا جَوْدُها دهرأسفَّتْ سنسنه
وما كنت شيعياً ولكن مذهباً | دعاك لكف الظن عنه يقينه
صدقتَ فإما ذنبُه فسكوتُهُ | لدنيا وأما عاره فسكونه
كثيرٌ محبوه الكرام وإنما | لما قد عراه أخرستهم شجونه
هو الدين اما حاكمته خصومه | فقرآنُهُ يقضي عليهم مبينه
وما هو الا واحد في جميعه | وإن رجم الغاوي وساءت ظنونه
أخلايَ ما أحلى التآلفَ في الهوى | إذا كثُرت عُذّالُهُ وعُيونه
هلُموا فهذا الروض زاهٍ أريضُهُ | لنرتاده والماءُ صاف معينه
نسير معاً لا العرق مني بنابِض | سواكم ولا عهد الإخاء أخونه
فلو ريْمَ كشفُ الستر عن قبر أحمدٍ | إذن لشجانا نَوْحُه وحنينه
تجمعنا من أمره لو نطيعه | ووحدتناً من عهده لو نصونه
أعد نُصرةَ الاسلام تقض دُيونه | سيَجزيك عنه الله فالدين دينه
أثرها على اسم الله نفثةَ واجد | تهيج الذي يطوى عليه حزينه
الستَ الذي إن قال أصغت لشعره | رياض الحمى واستنشدته غُصونه
يبين له السرُّ الخفي اذا خفى | على غيره ما لا يكاد يبينه
وتُرقص أوتار القلوب لحونُه | يُخال بها مسُ الصبَّ او جنونه
فلا تبتئسْ ان طاولتك قصائر | وناطحتك الكبشُ الخفاء قرونه
فذلك دأب الدهر جرَّع من مضى | بمثل الذي جُرِّعَته مَنْجَنُوْنُه
مضى عالم الآداب عنا فهذه | حقائقه تفنى ويحيا مُجونه
وللعلم مثل َ الشعب عمرٌ مقدر | وكلا أراه حان للموت حينه
أفي العدل يعلو من ذُباب طنينه | ويَصغِر بالليث الهزبر عرينه
ويسكت عن حق ويعزى بباطل | وتغضي على هضم الأبي جُفونه
ويُظلم من كانت تَهَشُ لصوته | سهول الفلا شوقاً وتبكي حُزونه
يُردّد في صدح الهزار صُداحُهُ | وتستقطر الصخر الاصم لُحونه
وما كان بالمستضعف العزم من سطا | بعز المعالي والمعالي تُعينه
وراءك أقلام يهوِّن وقعُها | شبا السيف إن ساوى القرينَ قرينه
تُمَدُّ بها أيدٍ طِوال يُطيعها البيانُ | جنيباً إن تعاصت فُنونه
ويَرْفِدها الفكر الغزير كأنه | مصبُّ غدير طافحات ٌ مُتونه


صورة للخواطر!..

أنا إنْ كنت مُرهقاً في شبابي | مُثقلاً بالهموم والأوصابِ
فمتى أعرف الطلاقةَ والأنسَ | ألمَّا أكونُ تحت التراب؟
خبَّروني فانني من لُباناتي | وعيشي رهينُ أمرٍ عُجاب
أيُّ حالٍ هذي ، وما السرُّ في تكوين | خلقٍ بهذه الأعصاب
أبداً ينظرُ الحوداثَ والعالمَ | والناسَ من وراءِ ضَباب
ليس شيءٌ من التجانس في نفسٍ | نواسيَّةٍ وعيشٍ صَحابي
شمتتْ بي رجعيَّةٌ ألهبتها | فكرةٌ حرَّة بسوطِ عذاب
وشكتني مسرَّةٌ وارتياحٌ | وبكتني مُجانةٌ وتصابي
تدَّعيني لِما وراء ثيابِ البعض | نفسٌ سريعةُ الاِلتهاب
فتَراني وقد حُرِمت أُسلّي | النفس عنها بلمس تلك الثياب
فإذا لم تكنْ تعوَّضْتُ عنها | صُوراً من تخيّلاتٍ عِذاب
ولقد تخطر " المباذل " في بالي | بشكلٍ يدعو إلى الاِضطراب
أو بشكل يدعو إلى استحياء | أو بشكل يدعو إلى الاعجاب
فتُراني مفكراً هل مواتاة التراضي .. | أحلى من الاغتصاب ..؟
وهل " الفَعلةُ " التي خنتُ فيها | خَلَّتي ، والتي دعت لاجتنابي
والتي جِئتُها أُكفّر عنها | بكتابٍ أردفته بكتاب
كنت عينَ المصيب فيها ، وكانت | فَعلةٌ مثلَ تلك عينَ الصواب..؟
بشر جاش بالعواطف حتى | جذبتهُ جريمةُ الاِرتكاب
أم تُراني لبست فيها على حين | اندفاع مني لباسَ ذئاب ؟
أتُراها نتيجة الشرب أم أنيَ | ظلماً ألصقتها بالشراب ؟


ضحايا الأنتداب

سل الأخوين معتنقين غابا | لأيةِ غايةٍ طَويَا الشبابا
وعن أي المبادئِ ضيَّعوهُ | دماً لم يألُهِ الناسُ اطِّلابا
أللاؤطان وهي تَعِجُّ شكوى | كعهدهما وتصطخبُ اصطخابا
ولو كَدَمَيهما سالت دماء | محرَّمة لما رأت انقلابا
على الأخوين معتنقين صفا | كما صفَّفتَ أعواداً رِطابا
عَتَبتُ وغاية في الظلم أني | أحمِّلُ فوق ما لقيا عتابا
أدالَ الله من بيتٍ مُشادٍ | على بيتٍ يخلِّفهُ خرابا
ولاَ هنأتَ بما لَقِيت أناسٌ | على قبريكما رَفَعوا القِبابا
مشى نعش يجرُّ وراه نعشاً | سحابٌ مُقلع قَفّى سحابا
وناحتْ خلفه أشباحُ حزنٍ | يُخفِّي نطقُها الالمَ اكتئابا
بعين الله منتظرينَ أوباً | بما يُبكي الصخورَ الصمَّ آبا
دم الاخوين في الكفنين يغلي | خطاب لو وَعىَ قومٌ خطابا
سيعلمُ من يخال الجَوَّ صفواً | بانَّ الجْوَّ مملوء ضبابا
ومن ظن المجالسَ عامراتٍ | بمدح أنها شُحِنَتْ سِبابا
ويعرفُ من أراد صميمَ شعبي | رَميِّاً أيَّ شاكلةٍ أصابا
ويُدرِكَ أينَ صفوُ الماء عنه | وريِّقُهُ إذا وَرَدَ اللصابا
ولو عَرَفت بلادي ما أرادَت | بها النُواب لم ترد انتخابا
فلا وأبيكَ ما ونَتَ الليالي | تُديف لموطني سُمّاً وصابا
حَدَدْنَ لقلبه ظُفراً فلما | وَجَدْنَ بقيةً أَنشبْنَ نابا
فيالكَ موطناً واليأسُ يمشي | فلو رام الرَجا حُلُماً لخَابا
أرادَ الرأسَ لم يحصلْ عليه | مكابرةً ولا لزمَ الذُنابي
لمن وإلى مَ مِن ألمٍ يُنادي | كَفاَه مذَّلةً أن لا يجابا
وهل طرَقتْ يمينُ الحق بابا | ولم تسدد شِمال الظلمِ بابا
فواأسفاً لمطّلبٍ طلابا | يخال الموتَ اقربَ منه قابا
وقد اتخذوا لحومَ بنيهِ زاداً | وقد لبِسوا جلوَدهُمُ ثيابا
رضُوا من صُبحِهم فجراً كِذاباً | ومن أنوار شمسهِمُ اللعابا
وقرَّت للأذى منهم صُدورٌ | فسَمَّوهُنَ افئدةً رِحابا
ووقر من أتاحَ العابَ فيهم | وقالوا إنهم يأبَون عابا
لقد طاف الخيالُ عليَّ طيفاً | رأيتُ به الحمامةَ والغُرابا
فكان العدلُ ممتلئاً سَقاماً | وكان الظلمُ ممتلئاً شبابا
فيا وطني من النكبات فَأمَنْ | فقد وَفََّّتكَ حظَّك والنصابا
وان خَشُنَتْ عليك مكاشفاتٌ | فحسبُك أن تُجامَلَ أو تحابَى
وان طُوِيت على دَغَلٍ قلوبٌ | فقد أُعطِيتَ ألسنةً رطابا


طرطرا

أيْ طرطرا تطرطري | تقدَّمي تأخَّري
تَشيَّعي تسنَّني | تَهوَّدي تَنصَّري
تكرَّدي تَعرَّبي | تهاتري بالعُنصرِ
تَعمَّمي تَبَرنطي | تعقَّلي تسدَّري
كوني – اذا رُمتِ العُلى - | من قُبُلٍ او دُبُرِ
صالحةً كصالحٍ | عامرةً كالعُمري
وأنتِ إنْ لم تَجِدي | أباً حميدَ الأثَر
ومفَخَراً من الجُدودِ | طيَّب المُنحدرَ
ولم تَرَي في النَفْس ما | يُغنيكِ ان تفتخري
شأنُ عِصامٍ قد كفَتْه | النفسُ شَرَّ مفْخَر
فالتَمِسي أباً سِواهُ | أشِراً ذا بَطَر
طُوفي على الأعرابِ من | بادٍ ومن محتَضِر
والتَمِسي منهم جدوداً | جُدُداً وزَوِّري
تزَّيِدي تزبَّدي | تعنَّزي تَشمَّري
في زَمَنِ الذَرِّ إلى | بَداوةٍ تَقَهْقَري
تَقَلَّبي تَقَلُّبَ الدهرِ | بشتّى الغِيَر
تصرَّفي كما تشائينَ | ولا تعتَذري
لمن؟!! أللناسِ ؟!! وهم | حُثالةٌ في سَقَر
عبيدُ أُجدادِك من | رِقًّ ومن مُستَأجَر
أمْ للقوانين وما | جاءَتْ بغَير الهَذَر
تأمرُ بالمعروف والمنكَر | فوقَ المِنبَر
شيء أبى المعروفِ في | شَويِّ امُّ المنكر
أمْ للضميرِ والضميرُ | صُنْعُ هذا البَشَر؟!
تَعِلَّةٌ لصائمٍ | فَطيرةٌ لمُفطِرِ
لمن؟!! اللتأريخ ؟!!وهو | وفي يَدِ المُحَبِّر
مُسخَّرٌ طَوْعَ بنانِ | الحاكم المُستَحِر
بدَرْهَمٍ تُقَلِّبُ الحالَ | يَدُ المُحرِّر
قد تَقرأُ الاجيالَ في | دُفَةِ هذا المحضَر
عن مِثْلِ هذا العَصْر أن | قد كان زينَ الاعصُر
وأنَّه من ذَهَبٍ | وأنّه من جَوهر
أم للمقاييس اقتضاهنَّ | اختلافُ النَظَر؟
إنَّ أخَا طَرْطَرَ من | كلِّ المقاييس بَري
أي طرطرا إن كانَ شَعبٌ | جاع او خُلقٌ عَري
او أجْمَعَ الستُ الملايينُ | على التذمُّر
او حَكمَ النساءُ حُكم | الغاصبِ المقتَدِر
او صاحَ نَهباً بالبلاد | بائعٌ ومشتري
او نُفِّذَ المرسومُ في | محابِرٍ وأسطر
او أُخِذَ البريءُ بالمجرِم | اخذَ طرطري
او دُفِع العراقُ | للذلِّ أو التدهورِ
فاحتكمي تحكَّمي | وتُحمَدي وتؤجَري
أي طرطرا تطرطري | وهلِّلي وكَبّري
وطَبِّلي لكلِّ ما | يُخزي الفَتَى وزمِّري
وسَبِّحي بحمدِ مأمونٍ | وشكرِ أبتَر
اعطي سماتِ فارعٍ | شَمَردَلِ لبُحتر
واغتَصِبي لضِفدِعٍ | سماتِ ليثٍ قَسْور
وعَطرِّي قاذورةً | وبالمديح بَخرِّي
وصيرِّي من جُعَلٍ | حديقةً من زَهَر
وشَبِّهى الظلامَ ظُلماً | بالصبَاح المُسفِر
وألبسي الغبيَّ والاحمقَ | ثَوبَ عبقري
وأُفرِغي على المخانيثِ | دُروع عنتر
إن قيلَ إنَّ مَجدَهمُ | مزيَّفٌ فأنكِري
او قيلَ إن بطشَهم | من بَطْشة المستِعمر
وانَّ هذا المستعيرَ | صولةَ الغَضَنفرَ
اهونُ من ذبابةٍ | في مستحَمٍّ قَذِر
فهي تطير حُرّةً | جَناحُها لم يُعَر
وذاكَ لو لم يستعِرْ | جناحَه لم يطر
فغالِطي وكابري | وحَوِّري وزوِّري
أي طرطرا سِيري على | نَهجِهِمُ والاثَر
واستَقْبلي يومَك من | يومهمُ واستدبِري
وأجمِعي أمرَكِ من | أمِرهِمُ تَستَكِثري
كُوني بُغاثاً وأسلَمي | بالنفسِ ثم استَنْسِري
انْ طوَّلوُا فطَوِّلي | او قصَّروا فقَصِّري
او أجَرمُوا فاعتذري | او أنذروا فبشِّري
او خَبَطوا عشوا فقُولي | أيُّ نجمٍ نَيِّرِ
او ظَلَموا فابرزي | الظُلمْ بأبهَى الصُوَر
شَلَّتْ يَدُ المظلوم لم | يَجْن ولم يُعَزِّر
او صَنَعوا ما لم | يبرَّرْ منطقٌ فبرِّرِي
أي طرطرا لا تنكري | ذَنْباً ولا تَسْتَغفِري
ولا تُغطِّى سوءةً | بانت ولا تَتَّزِري
ولا تغُضيِّ الطرفَ عن | فَرط الحيا والخَفرَ
كُوني على شاكلةِ | من امرهم تُؤَمَّري
كُوني على شاكلةِ | الوزيرِ بادي الخَطَر
أيْ طرطرا كُوني | على تاريخِك المحتُقَر
احَرصَ من صاحبة | النِحيْين ان تذكَّري
طّولي على كِسرى ولا | تُعَني بتاج قَيصر
كوني على ما فيك من | مساوئٍ ، لم تُحصَرِ
كوني على الاضداد في ِ | تكوينك المُبعثرِ
شامخةً شموخَ قَرن | الثورَ بين البَقرِ
أيْ طرطرا أُقسم | بالسويكةِ المشهَّر
والخَرزِ المعَقود في البطن | فوَيق المشعر
بوجهكِ المعتكر | وثَغِرك المنوَّرِ
وعينِك الحمراءِ ترمِي | حاسداً بالشَررَ
وصنوك الثور يُثار | غيظٌه بالأحمر
اقسم بالكافور لا | اقصِدُ شَتم العَنْبر
فوقَ جميع البشَرَ | فوق القضَا والقَدرَ
أي طْرطرا " يالَك مِن | قُبرَّة بمَعَمر
خلا لكِ الجوُّ " وقد طاب | " فبيضي واصفِري "
" ونقِّري " من بَعدِهم | ما شئت ان تُنَقِّري "
قد غَفَل الصيّادُ في | لندنَ عنك فابشِري


عاشوراء ...

هي النفس تأبى ان تذِلَّ وتُقهَرا | ترَىَ الموتَ من صبرٍ على الضيم أيسَرا
وتختارُ محموداً من الذِكرِ خالداً | على العيش مذمومَ المغَبَة مُنكَرا
مشى ابنُ عليٍ مِشيةَ الليث مُخدِراً | تحدَّته في الغاب الذئابُ فاصحَرا
وما كان كالمعطي قِياداً محاولاً | على حينَ عضّ القيدُ أن يتحررا
ولكنْ أنَوفا أبصَرَ الذُّلَّ فانثنى | لأذيالهِ عن أن تُلاَُثَ مُشمِّرا
تسامىَ سموَّ النجم يأبى لنفسه | على رغبة الأدنَينَ أن تتحدَّرا
وقد حلفتْ بيضُ الظُبا أن تنوَشه | وسمرُ القَنا الخطيِّ أن تتكسَرا
حدا الموتُ ظعنَ الهاشميينَ نابياً | بهمْ عن مقرٍّ هاشميٍ مُنَفَّرا
وغُيِّبَ عن بطحاء مكة أزهَرٌ | أطلَّ على الطَف الحزينِ فأقمَرا
وآذَنَ نورُ " البيت " عند برِحلة | وغاصَ النَدى منه فجفَّ وأقفرا
وطاف بأرجاء الجزيرة طائفٌ | من الحزن يوحي خِيفةً وتطيُّرا
ومرّ على وادي القُرى ظِلُّ عارضٍ | من الشُؤْم لم يلبث بها أن تَمطَّرا
وساءَلَ كلٌّ نفسَهُ عن ذُهوله | أفي يقَظةٍ قد كانَ أم كان في كَرى
وما انتفضوا إلا وركبُ ابنِ هاشمٍ | عن الحج " يومَ الحج " يُعجله السُرى
أبت سَورةُ الأعراب إلا وقيعةً | بها انتكَصَ الإسلام رَجْعاً إلى الوَرَا
وننُكِّسَ يومَ الطفّ تاريخُ أمة | مشى قبلَها ذا صولةٍ متبخِترا
فما كان سهلاً قبلَها أخذُ موثق | على عَرَبيّ أن يقولَ فيغدِرا
وما زالت الأضغانُ بابن أميَّةٍ | تراجِعُ منه القَلبَ حتى تحجرا
وحتى انبرى فاجتَثّ دوحةَ أحمدٍ | مفرِّعةَ الاغصان وارفةَ الذرى
وغطَّى على الأبصار حقدٌ فلم تكن | لتَجهَدَ عينٌ أن تَمُدَّ وتُبصِرا
وما كنتُ بالتفكير في أمر قتلهِ | لازدادَ إلا دهشةً وتحيُّرا
فما كان بين القوم تنصبٌّ كتبُهمُ | عليه انصبابَ السيل لما تحدَّرا
تكشَّفُ عن أيدٍ تُمَدُّ لبيعةٍ | وأفئدَةٍ قد أوشكَت أن تَقَطَّرا
وبينَ التخلَّي عنه شِلواً ممزَّقا | سوى أن تجيءَ الماءَ خِمسٌ وتُصدِرا
تولى يزيدٌ دَفَّةَ الحكم فانطوى | على الجمر من قد كانَ بالحكم أجَدرا
بنو هاشمٍ رهطُ النبيِّ وفيهُمُ | ترَعرَع هذا الدينُ غَرساً فاثمَرا
وما طال عهدٌ من رسالة أحَمدٍ | وما زالَ عودُ الملك رّيانَ اخضَرا
وفيهِمْ حسينٌ قِبلةُ الناس أصيدٌ | إذا ما مَشَى والصِيدُ فاتَ وغبَّرا
وغاض الزبيريين ان يبصِروا الفتَى | قليلَ الحِجى فيهم أميراً مُؤمَّرا
ففي كل دارٍ نَدوة وتجمُّعٌ | لأمر يُهم القومَ أن يُتدَّبرا
وقد بُثَّت الأرصادُ في كل وِجهةٍ | تخوف منها ان تُسَرَّ وتُجهَرا
وخَفُّوا لبيت المال يستنهضونَهُ | وكان على فضِّ المشاكل أقدَرا
وقد أدرك العُقْبى مَعاوي وانجلَتْ | لعينيه أعقابُ الامور تَبصُرّا
وقد كان أدرىَ بابنه وخصومِه | وأدرى بانَ الصَيدَ أجمعُ في الفرا
وكان يزيدٌ بالخمور وعصرِها | من الحكم ملتَفَّ الوشائج أبصَرا
وكانَ عليه أن يشُدَّ بعَزمه | قُوَى الأمر منها أن يَجدَّ ويسْهَرا
فشمَّر للأمرِ الجليلِ ولم يكن | كثيراً على ما رامَه ان يشمِّرا
ولكنَّه الشيءُ الذي لا معوِّض | يعوِّضُ عنه إن تولَّى وأدبَرا
وقلَّبها من كل وجه فسرَّه | بأن راءَها مما توَّقع أيسَرا
فريقينِ دينياً ضعيفاً ومُحنَقاً | ينفِّسُ عنه المالُ ما الحِقد أوغرا
وبينهما صِنفٌ هو الموتُ عينُهُ | وان كانَ معدوداً أقلَّ وأنزَرا
وماماتَ حتى بيَّن الحزمَ لابنه | كتابٌ حوى رأساً حكيماً مفكرا
وأبلَغَه أنْ قد تَتَبَّع جهدَه | مواطنَ ضَعفِ الناقمين فخدَّرا
وإن حسيناً عثرةٌ في طريقه | فما اسطاعَ فليستغنِ ان يتعثَّرا
وأوصاه شرّاً بالزبيريِّ منذرِا | وأوصاه خيراً بالحسَين فأعذَرا
لوَ ان ابن ميسونٍ أرادَ هدايةً | ولكن غَوِيٌّ راقَهُ أن يُغرِّرا
وراح " عبيدُ الله " يغتلُّ ضعفَه | وصُحبَتهُ ، حتى امتطاه فسيَّرا
نشا نشأةَ المستضعفينَ مرجيِّا | من الدهر أن يُعطيه خَمراً وميسِرا
وأن يتراءى قرده متقدِّماً | يجيءُ على الفُرسان أم متأخِّرا
وأغراه حُبّاً بالأخيطلِ شعرُهُ | لو اسطاعَ نَصرانيةً لتنصَّرا
وقد كان بين الحزنِ والبِشر وجهُه | عشيّةَ وافاه البشيرُ فبشَّرا
تردَّى على كره رداءَ خِلافةٍ | ولم يُلقِ عنه بعدُ للخمرِ مِئزرا
وشقَّ عليه أن يصوِّر نفسَه | على غير ما قد عُوِّدَت أن تُصوَّرا
وأن يُبتَلى بالأمرِ والنهيِ مُكرَها | وان يَجمع الضِدَّين سُكراً ومِنبَرا
إذا سَلِمت كأسٌ يُروِّحُ مُغبّقاً | عليه بها الساقي ويغدو مبكِّرا
وغنَّتهُ من شعر " الاخيطلِ " قَينَةٌ | وطارَحَها فيها المُغنّي فأبهَرا
فكلُّ أمور المسلمينَ بساعةٍ | من المجلِسِ الزاهي تُباع وتُشتَرى
وشاعَتْ له في مجلِس الخمر فَلْتَةٌ | من الشِعر لم تَستَثْنِ بَعثا ومَحشَرا
وقد كانَ سَهلاً عندَه أن يقولَها | وقد كانَ سهلاً عنده أن يُكفَّرا
على أنه بالرَغم من سَقَطاته | وقد جاءه نَعيُ الحسين تأثَّرا
فما كان إلا مثلَ قاطعِ كفِّة | بأُخرى ، ولما ثَابَ رشْدٌ تَحسَّرا
وأحسَب لولا أنَّ بُعدَ مسافة | زَوَت عنه ما لاقَى الحسين تأثَّرا
فما كان إلا مثلَ قاطعِ كفِّة | بأُخرى ، ولما ثابَ رشْدٌ تَحسَّرا
وأحسَب لولا أنَّ بُعدَ مسافة | زَوَت عنه ما لاقَى الحسينُ وما جرَىَ
ولولا ذُحولٌ قدمت في معاشِرٍ | تقاضَوا بها في الطَفِّ ديناً تأخَّرا
لزُعزِع يومُ الطف عن مُستقَرِّه | وغُيِّرَ من تاريخه فتَطَوَّرا
أقول لأقوامٍ مضّوا في مُصابه | يسومونه التحريفَ حتى تغيَّرا
دعوا رَوعةَ التاريخ تأخذْ مَحَلَّها | ولا تجهدوا آياتِه أن تُحوَّرا
وخلوا لسانَ الدهر ينطقْ فإنّه | بليغٌ إذا ما حاولَ النطقَ عَبَّرا


عاطفات الحب

عاطفات الحبِّ ما أبْدَعَها | هذّبتْ طبعي وصفَّتْ خُلُقي
حُرَقٌ تملاء روحي رقةٍ | أنا لا أُنكِرُ فضلِ الحُرَق
أنا باهَيْتُ في الهوى | لا بشوقي أين من لم يَشْتَق
ثق بأن القلبَ لا تشغَلُهُ | ذكرياتٌ غيرُ ذكراك ثق
لستَ تدري بالذي قاسيتُهُ | كيف تدري طعمَ ما لم تَذُق
لم تدعْ مِنّيَ إلا رَمَقاً | وفداءٌ لك حتى رمقي
مُصبحي في الحزن لا أكرهُهُ | إنما أطيبُ منه مَغْبَقي
إن هذا الشعر يشجي نقلُهُ | كيف لو تسمعُه من منطقي
ربّ بيتٍ كسرت نبرته | زفرات أخذت في مخنقي
أنا ما عشت على دين الهوى | فهواكم بَيْعةٌ في عنقي


عبادة الشر !..

دعِ النُبلَ للعاجز القُعْدَدِ | وما اسطعتَ من مَغنمٍ فازْدَدِ
ولا تُخْدَعَنَّ بقولِ الضِعافِ | من الناس أنّك عَفُّ اليد
وأنك في العيش لا تقتفي | خطا الأدنياءِ ولا تقتدي
سفاسفُ تضحك من أمرها | صرامةُ ذي القوةِ الأيّد
فلا تغد طوعاً لأمثالها | متى ما تُغرَّرْ بها تَنْقَد
ولا تَبْقَ وحدَكَ في حِطّة | ومهما يكن سلّمٌ فاصعد
فانك لو كنت محضَ الاباء | ومحضَ الشهامة والسُّودَد
وأصْدَقُ في القول من هُدْهُدٍ | وأخشنُ في الحق من جلمد
وأعطيتَ في الخلق طُهرَ الغمام | وفي الفضل منزلةَ الفرقد
شريفاً تشير إليك الأكفُّ | وتُنْعَتُ بالعَلَمِ المُفْرَد
لما زاد حظُّك من عِيشة | على حظّ ذي العاهةِ المُقْعَد
إليكَ النصيحةَ من مُصْطَلٍ | بنار التجارب مُستَحْصِد
ستطلُبُها عند عضّ الخطوب | عليك بأنيابها الحرّد
رِدِ العيشَ مزدحمَ الضِفَّتَيْنِ | من الغِشّ ملتحمَ المورد
ملياً بذي قوة يَسْتقي | وذي عِفّةٍ مستضامٍ صدي
وجُلْ فيه أروغَ من ثعلبٍ | وأشجعَ من ضيغمٍ مُلْبِد
وكن رجلَ الساعةِ المجتبَى | من اليوم ما يرتجى في غد
وإلا فإنّك من منكد | من العيش تمشي إلى أنكد
ذليلاً متى تمضِ لا يُبتأسْ | عليك وإن تبقَ لا تُنْشَد
وأنت إذا لم تماش الظروفَ | على كل نقص حريبٍ ردي
إذا ما مخضتَ نفوسَ الرجالِ | من الأقربين إلى الأبعد
وأوقفتَ نفسك للمدعين | سموّ المقاصدِ بالمرصد
تيقنتَ أن الذي يدّعون | من المجد للآن لم يُولَد
هم الناسُ لا يفضُلون الوحوشَ | بغير التحيُّلِ للمقْصِد
فلا تأتِ ساحةَ هذي الذئابِ | تُنازِلُها بفمٍ أدرد
وخذ مخلباً لك من غَدْرَةٍ | وناباً من الكِذْبِ فاستأسد
ولا تتديَّنْ بغير الرّياءِ | وغَيْرَ النفاق فلا تعبُد
وصلِّ على سائرِ الموبقاتِ | صلاةَ المُحالِفِ للمسجد
وما اسطعت فاقطع يد المُعْتَدَي | عليه وقبّلْ يدَ المُعتَدي
ومجّدْ وضيعاً بهذي الهِنات | تحدّى مكانهَ ذي المَحتِد
ونفسَك في النفع لا تبلُها | وعَقْلَكَ في الخير لا تُجهِد
يغطّي على شَرَفِ المنتَمى | ويسحق من عزّة المَوْلِد
ويقضي على مُطْرِفِ المكرُمات | ويأتي على الحَسَب المُتلد
مهارشةَ الواغلِ المدّعي | وتهويشةَ المُغْرِضِ المُفسِد
أقول لنفسي وقد عربدتْ | رجالٌ لغاياتها : عربدي
ولا تَحْسَبينيَ في مأزِقٍ | قليلَ الغَنا ضيِّقَ المَنْفْد
وهيهاتَ لا تدركين المنى | بسيرِ أخي مَهَلٍ مُقْصِد
وإنكِ إن لم تواني الحياةَ | بنفس المخُاطِرِ تُستْعْبَدي
ولا بدّ أن تقحمي مقحماً | وإلا فلا بد أن تُطْرَدي
فحِصّةُ مستحفزٍ مجرمٍ | لأشرفُ من حِصّةِ المجتدي
رأيت المغامر في موقف | به يفْتََدي نفسَهُ المفتدي
تناوَلُهُ الألْسُنُ المُقْذِعات | ويعصِفُ بالشتم منه الندى
وحيداً كذي جَرَبٍ مزدَرىً | يروح هضيماً كما يغتدي
ولم يَطُلِ العهدُ حتى انجلت | كوارثُ ما هنّ بالسرمد
فكان الأميرَ وكان الزعيمَ | وكان مثالَ الفتى السّيد
وكان المبَّجلَ عند المغيب | وكان المقَدَّمَ في المشهد
يَلَذُّ لكلِ فمٍ ذكْرُهُ | متى يجْرِ في مَحْفِلٍ يُحْمَد
وكان وأمثالُه عبرةً | على ضوئها يهتدي المهتدي


عتاب مع النفس ..

ءعتَبْتُ وماليَ مِن مَعتبِ | على زَمَنٍ حُوَّلٍ قُلَّبِ
أُنلصِقُ بالدهر ما نجتوي | ونختصُّ نحن بما نجتبي ؟!
كأنَّ الذي جاء بالمَخْبثاتِ | غيرُ الذي جاء بالطَّيب!
وما الدهرُ إلا أخو حَيدةٍ | مُطلٌ على شرَفٍ يرتبي
يُسجّلُ معركةَ الكائناتِ | مثلِ المُسجّل في مَكتب
فما للزمانِ وكفّي إذا | قَبضتُ على حُمةَ العقرب؟!
وما للَّيالي ومغرورةٍ | تُجَشِّمُني خَطرَ المركب؟
بِنابيَ، مِن قبلِ نابِ الزمان | ومن قبل مِخلبه مِخلبي
تَفَرَّى أديميَ ، لم أحَترِس | عليه احتفاظاً ولم أحدَب!
بناءٌ أُقيمَ بجَهد الجُهود | وَسهرةِ أُمٍّ ورُعْيا أب
وأضْفَتْ عليه الدروسُ الثِقالُ | لوناً من الأدب المُعْجِب
عَدوتُ عليه فهدَّمتُه | كأن ليس لي فيه من مطلب!
يداي َ أعانت يدَ الحادثات | فَرُنِّقَ طوع يدي مشربي
أجِد وأعلمُ عِلمَ اليقين | بأني من الدهر في ملعب!
وأنّ الحياةَ حَصيدُ الممات | وان الشروقَ أخو المغرب!
وإني على قدْر ما كان | بالفُجاءاتِ مِن قَسوةٍ كان بي
بَعثْنَ البَواعثَ يَصْطَدنَني | وأبصرتُ مَنجى فلم أهرب!
وثارتْ مُخّيلتي تَدَّعي | بأنَّ التَنزُّلَ مَرعى وبي
وأن الخيانةَ ما لا يجوزُ | وأنَّ التقلّبَ للثعلب
وأنْ ليس في الشرِّ من مغنم | يُعادِلُ ما فيه مِن مَثْلَب
ولما أُخِذْتُ بها وانثنيتْ | نزولاً على حُكمها المُرهِب
ووَطَّنْتُ نفسي ، كما تشتهي | على مَطْعمٍ خَشِنٍ أجْشَب
مشى للِمثالبِ ذو فِطنةٍ | بقوَّةِ ذي لِبد أغلب
جَسورٍ رأي أنّ مَن يَقتحمْ | يُحكَّمْ، ومن يَنكمشْ يُنْهَب
وأفرغَها من صُنوفِ الخِداعِ | والغشَّ في قالبٍ مُذْهَب
فرفَّتْ عليه رَفيفَ الأقاح | في مَنبِت نَضرٍ مُعشِب
تُسمَّى خَلائقَ محمودةً | ويُدعَ ى أبا الخُلُقِ الأطيب!
وراحَ سليماً من الموبقات | ورُحتُ كذي عاهةٍ أجرب!
ولم أدرهِها عِظَةً مُرَّةً | بأني متى أحَترِسْ أُغلَب
ولكنْ زَعمتُ بأن الزمانَ | دانٍ يُسفُّ مع الهيدَب
ويومٍ لَبستُ عليه الحياةَ | سوداء كاللَّيلة الَغْيهَب
أرى بَسمةَ الفجرِ مثلَ البُكاء | وَشدْوَ البَلابل كالمَنْعب!
وبِتُّ عكوفاً على غُمَّتي | حريصاً على المنظر المُكْرِب!
وَبعثرتُ هاجعةَ الذكريات | أُفَتّشُ عن شَبَحٍ مُرعِب!
حَملتُ همومي على مَنكِبٍ | وهمَّ سوايَ على مَنكِب
ولاشيتُ نفسيَ في الأبعدين | أُفكّرُ فيهمْ ، وفي الأقرب!
ولمَّا فَطَنتُ على حالة | تَليقُ بمنتحِرٍ مُحرِب..
نسيتُ بأني اقَترفْتُ الذنوبَ | وانصَعتُ أبحثُ عن مُذنِب!
أخذتُ بمخنَق هذا الزمان | لم يفتَكِرْ بي ولم يحسِب!
ويومٍ تَنَعَّمْتُ مِن لَذَّةٍ | متى لم أُنعَّمْ بها تذهب
ولمَّا انطوتْ مثلَ أشباهِها | وكلُّ مَسيلٍ الى مَنضَب..
تَخيَّلتُ حِرصاً بأن الزمان | عدوُّ اللُبانةِ والمأرَب
وأنّ الطبيعةَ والكائناتِ | ما يَستبينُ وما يَختبي
تألبنَ يَسلُبْني فُرصةً | من العُمْرِ إنْ تنألا تَقْرُب!
وأن الزمانَ مشى مُسرعاً | يُزاحمُ مَوكُبهُ مَوكبي !
وأن الكواكبَ طُرّاً سعُدْنَ | ولم يَشْقَ منها سوى كوكبي ّ !
وأنيَ لو كنت في غَمرةٍ | مِن الفكر أو خاطرٍ مُتعِب
لقَلَّلَ من خَطوةِ جاهداً | كمشْيَةِ مُثْقلةٍ مُقرب!
ورُحتُ أُشبِّهُ ما فاتني | من العيش بالبارق الخُلَّب
مُغاَلطَةً ، إنّ شرَّ العَزاءِ | تعليلُ نفسك بالمُكذَب!
وإني على أن هذا المزاج | رمانيَ بالمُرهِق المُنْصِب
وكنتُ على رُغم عُقْمِ الخليِّ | أهوى حياةَ خليٍّ غبي
لأحمِلُ ، للفُرَص السانحاتِ | وللأرْيحيَّة، نفْسَ الصبي
طليقاً من التَبِعات الكثارِ | حُرَّ العقيدة والمذهب
طَموحاً وأعرفُ عُقْبى الطُموح | فلا بالدَّعِيِّ ولا المُعْجَب
تَمَتَّعْتُ في رَغدٍ مُخصِب | وهُذّبتُ في يَبَسٍ مُجدِب
و أفضَلُ من رَوَحاتِ النعيم | على النفس مَسغبَةُ المُترِب
فانْ جِئتُ بالمُوجعِ المشتكي | فقد جئتُ بالمُرقِص المُطرِب!
دَع الدهرِ يذهبْ على رِسْلهِ | وسرْ أنتَ وحدكَ في مَذهب
ولا تَحتفِل بكتاباتهِ | أرِدْ أنت ما تشتهي يُكتب !
فانْ وَجَدَتْ دَرَّةً حُلوةً | يداك ، فدُونَكَها فاحلِب
فانَّ الحماقةَ أنْ تَنثني | مع الواردينَ ولم تشرَب
تَسَلَّحْ بما اسطعتَ من حيلةٍ | إلى الذئبِ تُعزَى ، أو الأرنب
وإنْ تَرَ مَصلحةً فاصدقنَّ | وإنْ لم تَجِدْ طائلاً فاكذب!
ولا بأسَ بالشرِّ فاضرِبْ به | إذا كان لابُدَّ من مَضرَبَ


عدِّ عنك الكؤوس

عَدِّ عنك الكؤوسَ قد طِبتُ نَفسا | واسقينيها مراشفاً لك لُعْسا
ان يُحسَّ الغرامَ قلبي فحقٌّ | خلق اللهُ عَبده لُيحِسّا
لست انسى عيشي ، وخيرُ زَمانٍ | زَمَنٌ طِيبُ عيشهِ ليسَ يُنسَى
حبذا دجلةٌ وعيشيَ رَهْوٌ | طيب الرَوحتين مغدىً وُممسْى
حينَ ايامُنا من الدهر يومٌ | فيه تُستَفرغ الكؤوس وتُحسى
يَحسَب الشَربُ أنهم علموا الغيب | وهم يخطئون ظَنّاً وَحدْسا
طاف وهناً بها علينا إلى أن | لم يكد أن يعي من القوم حِسا
عيَّ منا اللسانُ فالكل خُرْسٌ | ينقُلون الحديثَ رَمزاً وهَمسْا
رمتُ كأساً ومذ تلجلجتُ اوميت | بكفي فظنّني رُمتُ خَمسا
فأتاني بها فلمْ اعترضها | حذراً أن يكونَ مثليَ جبسا
إن ردَّ الكريم عارٌ على النَفس | وحاشاي انني صُنتُ نَفسْا
أُفرغَت كالنُضار بل هي أبهى | فعليها لم يوجب الشرعُ خُمسا
ولها في العُروقِ نبضٌ خفيٌ | مثلما يُمسك الطبيبُ المِجَسا
وكأن النديمَ لما جلاها | افقٌ يُطلِعُ المَسرَّةَ شمسا
يا نديمي أمري اليكَ فزدْني | او فدَعني فلستُ أنطقُ نَبسا
لا تقطِّبْ اني ارى الانس جِناً | وتبسَّمْ لأحسَبَ الجنَّ إنسا
ما ترى الفجرَ والدجى في امتزاج | مثل خيطَي ثوب خِلاطاً وَمسَّا
كم أرادَ الصبحُ المُتاحُ انطلاقاً | وأرادت له دَياجيه حَبْسا
ما شربنا الكؤوس الا لانّا | قد رأينا فيها لخديكَ عَكْسا
انتَ تدري حرمانَ ذي العقل في الناسِ | فزدني منها جُنوناً ومَسا
لا تُمِلها عني وفيَّ حَراكٌ | واسقنِها حتى ترانيَ يَبسا
إن عُمْراً مستلطَفاً باعه المرء | بغير الكؤوس قد بيعَ بَخْسا
أنا حِلس الطِلا ولست كشيخ | خلسَ الدينَ وهو يُحسَب حِلسا
لو يبيع الخَمّار دَيناً بدينِ | لاشتراها وباع أخراه وكسْا
ان أحلى مما يسبح هذا الحبرُ | قرْعُ النديم بالكأس جَرْسا
لا تلُم في الطِلا ولا في انتهاكي | ما أبى الله .. اذ نهى ان تُحسّا
ان نيل الحرام أشهى من الحِلِّ | وأحلى نيلاً واعذبُ كأسا
قد طويتُ الحديثَ خوفَ رقيب | يبتغى فيه مطعناً ليَدُسّا
وهجرنا الكؤوسَ لكن لعُرسٍ | هو اصفى كأساً واطيبُ أُنسا
وانتقلنا لكن لبُرج سُعود | قَرنَ الله فيه بدرْاً وشَمسا
هي جَلَّت عُرساً فزيدت بهاءً | دارةُ المجدِ إنهُ جلَّ عُرسا
طاب مُمسى سروره فليبكِّرْ | أبدَ الدهر مُصبِحاً حيث أمسى
لك عمٌّ احيا مزايا ذويه | وأرانا الجدودَ تنفُضُ رمْسا
لا تلمه ان هزَّ للشعر عِطفاً | إنّ فيه من دوحة المجدِ رِسّا
هو اصفَى من اللُجينِ وأوفى | في المعالي من الهضاب وأرسَى
وهو إن ينتسِبْ فمن أهل بيت | اذهبَ الله عنه عاراً ورِجسا
بيت مجدٍ كالبحر طامٍ ولكن | أنت فيه أبا الضيائينِ مَرْسى
يا بنَ بنتٍ البيت الذي كان نَجماً | لكَ سعداً وفي أعاديك نَحسا
لستُ انسى مدحَ الجواد ومن كان | من المدح فرضُه كيف يُنسى
مستفيضُ الندى وكم من يَمينٍ | صخرةٌ زلقَة الجوانب مَلسا
حَيَّرت مادحيكَ رقهُ طبعٍ | تَحلِفُ الخمرُ أنها منه أقسى
قد بلونا سجليكَ قبضاً وبسطا | وخَبَرنا دَهرَيك نُعمى وبُؤسى
فوجدناكَ في الجميع رضيّاً | وحميداً مصَّبحاً ومُمَسَّى
وهززنا في الأريحية غُصناً | ورأينا في الدست رضوى وقُدْسا
وكأن اللغات بتن يفرقن | كما تشتهيه نِعمَ وبئسا
فكسونَ الصديقَ شهماً ونَدْبا | واعدن العَدُوَّ نذلاً ونِكسا
وارتديتَ العلى لباساً وتاجاً | وسواك ارتدى الحريرَ الدِمَقسا
لك كفٌ كالركن فينا فأقصى | منيةِ النَفس عندنا ان تُمَسّا
وبليدٍ لا يكتفي من سَنا النار | بومضٍ حتى يجرِّبَ لمسا
قال هل القنَّه قلتُ : تَعْيَا | قال : حتى غباره قلتُ : نَحسْا
رُوضِّت كُّفه فلولا رجامُ | الناس اقرى بها الطيور وعسا
رِدْ نداه وبطشَه وتُقساه | واتركُنْ حاتِماً وعمراً وقُسّا
وذكرنا في اليوم عُرسَ علىٍّ | فكأنَّ السرورَ قد كان أمسى
حيث مُدّاحه تجول وثوب النحس | يُنضى ومِطرفَ السعد يُكسي
طاب غَرْساً مُصدّقاً لا كمن يُحسَبُ | نُكراً ان قيل قد طاب غَرْسا
هو قاسٍ ان اغضَبُوه ولكن | لو يَهُزّ الصَفَا نَداهُ لحَسّا
لو تكون النجوم بُرداً وتاجاً | لكسيناكَهُنّ عِطفاً ورأسا
ان علوتم فحقكم اولستم | قد رَفَعتم لكعبةِ الله أسُّا
هزني مدحُكم فقلتُ ولا يصلُح | عودُ الغناء حتى يُجَسّا
ايها المقتفُونَ شأْوي هَلمّوا | وخذوا عَنيَ البلاغةَ دَرسْا
انا آليت ان أُعيد رسوماً | منه أضحت بعد ابن حبوبَ دُرسا
انا لا أدَّعي النبوةَ الاّ | أنني أرجعُ المقاويلَ خُرسْا
انا في الشعر فارسٌ إن أغالَب | يكنِ الطبعُ لي مِجَنّاً وتُرسا
كل ُّ محبوكةٍ فلا تُبصرُ المعنى | مُعّمىً ولا ترى اللفظ لَبْسا
واذا ما ارتمت عليَّ القوافي | نلتُ مختارَها وعِفتُ الأخسا
ان اكن اصغرَ المجيدين سِناً | فانا أكبرُ المجيدين نَفْسا
طبقّت شهرتي البلادَ وما | جاوز عمري عشراً وسبعاً وخمساً
© شبكة السراب الثقافية
WWW.ALSARAB.TK


عريانة!..

أنتِ تدرين أنني ذو لُبانَهْ | الهوى يستثيرُ فيَّ المَجانَهْ
وقوافيَّ مثلَ حُسنك لما | تَتَعرَّينَ حرّةٌ عُريانة
وإذا الحبُّ ثار فيَّ فلا تَمْنَعُ | أيُّ احتشامة ثوَرَانه
فلماذا تُحاولين بأنْ أعلنَ | ما يُنكِرُ الورى إعلانه
ولماذا تُهيِّجِين من الشاعِر | أغفى إحساسُهُ ، بركانه
لا تقولي تجهُّمٌ وانقباضٌ | بُغَّضا منه وجهَه ولسانه
فهما ثورةٌ على الدهر منّي | كجَواد لا يرتضي مَيدانه
أنا في مجلسٍ يضمُّكِ نشوانُ | سروراً كأنني في حانه
لوتُحسيِّنَ ما أحسُّ إذا رجَّفْتِ | في الرَّقص بطنَك الخمصانه
رجفة لا تمسُّ ما بين رفْغَيْكِ | وتُبقي الصدرَ الجميلَ مكانه
والذراعَينَ كلُّ ريانةٍ فعماءَ | تََلْقى في فَعمةٍ رَيّانه
والثُدِيَّيْنِ كلُّ رُمانة فرعاءَ | تَهزا بأُختِها الرُمّانه
عاريا ظهرُك الرشيقُ تحبُ العينُ | منه اتساقَهُ واتزانه
ما به من نحافةٍ يُستَشَفُّ العظمُ | منها ولا به من سَمانه
خُصَّ بالمحض من بُلهَنَيةِ العَيشِ | وأُعطي من الصبا عنفوانه
وتراه يجيء بين ظُهور الخُرَّدِ | الغيدِ سابقاً أقرانه
إذ تميلين يَمنة ويَساراً | مثلما لاعبت صَباً خيزُرانه
عندما تبسمين فينا فتفترُُّ | الشفاهُ اللطافُ عن أقحُوانه
إذ يحار الراؤون في حُسنك الفتّانِ | بل في ثيابك الفَتّانه
رُب جسمٍ تُطرى الملاحةُ فيه | ثم تَعدوه مُطرياً فُستانه
ما به من نقيصةٍ وكأنّ الثوب | أضحى متمماً نُقصانه
إن كفاً قاست عليك لباساً | مثلَ هذا مهّارةٌ شيطانه
عَرَفتْ كيف تَبروزين | إلى الجمهُور فيه لتخِلبي أذهانه
ضيَّقت مُلتقى نهودكِ | والكشْحَين منه وشمرَّت أردانه
وأشارت إلى اللعوبَيْن بالألباب | منا بوردةٍ مُزدانه
ليت شعري ما السرُّ في ان بدت | للعَين جَهراً أعضاؤُكِ الحُسّانه
واختفى عضْوُك الذي مازَه الله | على كل ما لديك وزانه
الذي نال حُظوةً حُرِم الانسانُ | منها خُصَّت الإنسانه
وتمنّى على الطبيعة شَكلا | هو من خير ما يكونُ فكانه
وَمَحلاً خِصبا فحلَّ بوادٍ | أنبتَ اللهُ حولَهُ ريحانه
لم يُرد من بَراه مُتعةَ نَفسٍ | ان يُغَطّى ولم يُردْ كِتمانه
ككتابٍ كشَّفت عن صفحتيهِ | ثم غطيَّت عَنوةً عُنوانه
أو غَديرٍ جمِّ المساربِ عذبٍ | حَرمَّوه وحلَّلوا شُطْئَانه
هيكلٌ من هياكِل اللهِ سُدَّ البابُ | منه وكفنَّوا صُلبانه
جسمُك الغضُ مَنطقٌ يدحَض | الحجّة لو لم تُسَتِّري بُرهانه
ملءَ عيني رأيت منكِ مع الأخرى | غرامَ البَناتِ يا فتّانه
رشفةٌ قد حُرمْتُها منك باتت | عند غيري رخيصةً مُستَهانه
أذ تلهَّتْ بمَحزِمٍ منك بُغيا النفس | من أن تستطيع منكِ احتضانه
وثنَتْ كفَّها إلى مهبِط الأشواقِ | منيّ فمَسحَّت أركانه
معها " بعتِ " خفةً ومُجونا | ومعي " بِعتِ " عفّةً ورزَانه
لو كإتيان هذه لك آتي | رجلاً لم تحبِّذي إتيانه
أتُريدين أن أقولَ لمن لم | يدر ما بينكُنَّ من إدمانه
فتيات الهوى استبحن من اللذات | ما لم يُبِحنَه فتيانه
أعروسان في مكان وعِرِّيسانِ | كلٌ منهم يُخَلَّى وشانه


عقابيل داء ...

عقابيلُ داءٍ ما لهُنَّ مطبَّبُّ | ووضعٌ تغشَّاهُ الخَنا والتذَبذُبُ
ومملكةٌ رهنُ المشيئاتِ أمرُها | وأنظمةٌ يُلهى بهنَّ ويُلْعَب
وناهيكِ مِن وضعٍ يعيشُ بظّله | كما يتَمنَّى مَن يخونُ ويكذِب
وقرَّ على الضيمِ الشبابُ فلم يَثُرْ | وأخلدَ لا يُسدي النصيحةَ أشيب
كأنْ لم يكنْ في الرافدينِ مُغامرٌ | وحتى كأنْ لم يبقَ فيه مجرِّب
أعُقماً وأُمَّاتُ البلادِ ولودةٌ | وإنَّكِ يا أُمَّ الفراتينِ أنجب
وما أنكَّ يُزهى منكِ في الصِّيدِ أصيدٌّ | ويَلْمَعُ في الغُلْبِ الميامينِ أغلب
إذا قيلَ مِن أرضِ العراق تطَّلعَتْ | عيونٌ له وانهالَ أهلٌ ومرحب
يُحكِّمُ في الجُلَّى أغرُّ مُشَّهَرٌ | ويحْتاجُ في البلوى عذيقٌ مرَجَّب
فما لكِ لا بينَ السواعدِ ساعدٌ | يُحَسُّ ولا بينَ المناكبِ مَنكِب
تنادتْ بويلٍ في دياركِ بومة | وأعلنَ نَحْساً في سماكِ مُذَنَّب
وأُلْبِسْتِ من جَورٍ وهضمٍ ملابساً | أخو العزِّ عنها وهو عريانُ يرغب
تكاثرت الأقوالُ حَقاً وباطلاً | وقالَ مقالَ الصدقِ جلْفٌ مُكذَّب
وشُكِّكَ فيما تدَّعيه تظنِّياً | ولو أنَّه شحمُ الفؤادِ المذَوَّب
وباتَ سواءً من يثورُ فيغتلي | حماساً ومن يلهو مُزاحاً فيلعب
فما لكَ من أمرينِ بُدٌّ وإنما | أخفهما الشرُّ الذي تتجنب
سكوتٍ على جمرِ الغضا من فضائحٍ | تُمَثَّلُ أو قولٍ عليه تُعذَّب
تحفَّتْ أُباةٌ حين لم يُلْفَ مركبٌ | نزيهٌ إلى قصدٍ من العيشِ يُركب
فلا العلمُ مرجوٌّ ولا الفَهمُ نافعٌ | ولا ضامنٌ عيشَ الأديبِ التأدُّب
ومُدَّخَرٌ سوطُ العذابِ لناهضٍ | ومُدَّخَرٌ للخاملِ الغِرّ مَنْصِب
أقولُ لمرعوبٍ أضلَّ صوابَه | تَردّي دساتيرٍ تُضِلُّ وتُرْعِب
تداولَ هذا الحُكْمَ ناسٌ لوَ انَّهم | أرادُوهُ طيفاً في منامٍ لخُيّبوا
ودعْ عنكَ تفصيلاً لشَتَّى وسائلٍ | بها مُلِّكُوا هذي الرقابَ وقرِّبوا
فأيسَرُها أنْ قد أُطِيلَ امتهانُهم | إلى أنْ أدَرُّوا ضَرعَها وتحَلَّبوا
وأعجبُ ما قد خلَّفتْهُ حوادثٌ | قليلٌ على أمثالهنَّ التَّعّجب
سكونٌ تَغشَّى ثائرينَ عليهمُ | يُعَوَّلُ أنْ خطبٌ تجرَّمَ أخْطب
عتابٌ يحُزُّ النفسَ وقعاً وإنه | لأنزهُ من صوبِ الغوادي وأطيب
عليكُمْ لأنَّ القصدَ بالقولِ أنتمُ | وليسَ على كلّ المسيئينَ يُعتب
هَبوا أنَّ أقواماً أماتَ نفوسَهُم | وألهاهُمُ غُنْمٌ شهيٌّ ومكسَب
قصورٌ وأريافٌ يَلَذُّونَ ظِلَّها | وجاهٌ وأموالٌ ومَوطيً ومَركب
يخافونَ أنْ يَشْقوا بها فيؤاخَذو | إذا كشفوا عمَّا يَروَن وأعربوا
فما بالُ محروبينَ لم يحلُ مَطعمٌ | لهُم ، فيُلهيهمْ ، ولم يصفُ مَشْرَب
خَلِيَّينَ لا قُربى فيُ خْشَى انتقاصُها | لديهمْ ، ولا مالٌ يُبَزُّ فيُسْلَب
سلاحُ البلادِ المرهفُ الحدِّ ماله | نَبا منهُ في يومِ التَّصادُم مضرب؟
على أنَّني إذ أُسْعُ الأمرَ خِبْرَةً | يلوحُ ليَ العذرُ الصحيح فأصْحِب
همُ القومُ نِعم القومُ لكنْ عراهمُ | ذهولٌ به تُصْبي الغَيارى وتُخلَب
تَغوَّلَ منهم حزمَهُم إلْبُ دهرِهم | عليهم وقد يُوهي القويَّ التألّب
وكلّ شُجاعٍ عاونَ الدهرَ ضَّده | مرّجيهمُ فهو المضامُ المغلَّب
قليلونَ في حين ِ الرزايا كثيرةٌ | وطيدونَ في حينِ الأساليبُ قُلَّب
جريئونَ لكنْ للجراءةِ موضعٌ | وعاقبةٌ ، إنّ العواقبَ تُحْسَب
يُلاقون أرزاءاً يَشُقّ احتمالُها | وليس بميسورٍ عليها التَّغلّب
فهاهم كمَنْ سُدَّ الطريقُ أمامَه | وضلَّله داجٍ من الليلِ غَيْهَب
على أنَّهم لا يهتدُونَ بكوكبٍ | وقد يُرشِدُ الحَيرانَ في اللِّيل كوكب
إلى الأممِ اللاَّتي استَتَمَّتْ وُثُوبَها | تَشَكَّى اهتِضاماً أُمَّةٌ تَتوَّثب
إذا خلصَتْ مِن عَثْرةٍ طوَّحتْ بها | عَواثرُ مَن يُؤخذْ بها فهو مُحْرَب
وإنْ فاتَها وحشٌ صَليبٌ فؤادُه | تَعَرَّضَ وحشٌ منه أقسى وأصلَب
يُعينُ سِياسياً عليها تفرُّقٌ | وَينصُرُ رَجعيّاً عليها تَعصّب
أُريدَ لها وجهٌ يُزيلُ قُطوَبها | فزيدَ بها وجهٌ أغمُّ مُقطَِّب
وَرِّبتما لاحتْ على السنِّ ضِحكةٌ | له تَنفُثُ السمَّ الزعافَ وتَلصِب
يُرى أبداً رَّيانَ بالحِقْدِ صَدرهُ | كما شالَ لَّلْدغِ الذنابَينِ عَقرب
وتلكَ من المُستَحْدثِ الحُكمِ عادةٌ | يَرى فُرصةً منه اقتِداراً فيضرِب
وما جِثتُ أهجوهُ فلمْ يبقَ مَوضعٌ | نَزيهٌ له بالهجو يُؤتى فيُثْلَب
ولكنه وصفٌ صَحيحٌ مُطابقٌ | يجىءُ به رائي عَيانٍ مُجِرّب
تُشَرَّدُ سُكَّانٌ لسُكنى طوارئ | وتُؤَخذُ أرضٌ من ذويها فتوَهب
وواللهِ لولا أنّ شَعباً مُغَلَّباً | يُلَزُّ بَقرنيهِ كمِعزى ويحلَب
لما عَبِثَتْ فيه أكُفٌّ جَذيمةٌ | ولمْ يَعُلهُ هذا الهجينُ المهلَّب
ولكن رَضوا من حُبّهمْ لبلادِهمْ | بأنَّهمُ يَبكُونها حينَ تُنكَب
فيا لكَ مِن وضعٍ تعاضلَ داؤهُ | تُشاطُ له نَفْسُ الأبيِّ وتُلهب
وللهِ تَبريحُ الغَيارى بحالةٍ | كما يَشتهيها أشعبيُّ تُقَلَّب
يُنَفَّذُ ما تَبغي وتَنهى " عقائلٌ " | وتَعزِلُ فينا " غانياتٌ " وتَنصِب
كأندلُسِ لَمَّا تَدَهْوَرَ مُلْكُها | مُكَنّى جُزافاً عِندنَا ومُلَقَّب
ورُبَّ وسامٍ فوقَ صدرٍ لو انَّهُ | يُجازَى بحّقٍ كانَ بالنعلِ يُضرَب
نشا ربُّهُ بينَ المخازي وراقهُ | وِسامٌ عليها فهو بالخزيِ مُعْجَب
أفي كلِّ يومٍ في العراقِ مؤمَّرٌ | غريبٌ به لا الأمُّ منه ولا الأب
ولم يُرَ ذا بَطْشٍ شَديدٍ وغِلظَةٍ | على بَلَدٍ إلا البعيدُ المُجنَّب
أكُلُّ بَغيضٍ يُثقِل الأرضَ ظِلُّهُ | وتأباهُ يُجبى للعراقِ ويجْلَب
وحُجَّتُهم أن كانَ فيما مضى لنا | أبٌ ، اسمهُ عندَ التواريخِ يَعْرُب
عِديدُ الحَصى أنباؤهُ ولِكلِّهمْ | مَجالٌ ومَلهىَ في العراقين طَيّب
وقد أصبحوا أولى بنا من نُفُوسِنا | لأنَّهمُ أرحامُنا حينَ نُنْسَب
فأمَّا بَنُوه الأقربونَ فما لهمْ | نصيبٌ به إلَّا مُشاشٌ وطَحْلب
فيا أيُّها التاريخُ فارفُضْ مَهازِلاً | سَتْرفُضها أقلامُنا حين تُكتَب
وقُلْ إنَّني أُودعتُ شتَّى غَرائبٍ | ولا مثلَ هذي فهي منهُنَّ أغرَب


علموها!

علَّموها فقد كفاكُمْ شَنارا | وكفاها أنّ تحسَبَ العلمَ عارا
وكفانا من التّقهقُرِ أنّا | لم نعالج حتى الأمورَ الصغارا
هذه حالُنا على حينَ كادتْ | أممُ الغربِ تسبِقُ الأقدارا
أنجب الشرقُ جامداً يحسبُ المرأةَ | عاراً وأنجبت طيارا
تحكم البرلمانَ من أمم الدنيا | نساءٌ تمثلُ الأقطارا
ونساء العراقِ تُمنعُ أن ترسمَ خطّاً | أَوْ تَقْرأَ الأسفارا
علِّموها وأوْسِعوها من التّهذيب | ما يجعلُ النّفوسَ كبارا
ولكي تُحسنوا سياسةَ شعبٍ | بَرهنوا أنّكم تسوسون دارا
أنَّكُمْ باحتقاركُمْ للنساء اليومَ | أوسعتُمُ الرّجالَ احتقارا
أفَمِنْ أجلِ أنْ تعيشوا تُريدونَ | لثلْثّيْ أهلِ البلادِ الدّمارا
إنَّ خيراً من أن تعيشَ فتاةٌ | قبضةَ الجهلِ أن تموتَ انتحارا
أيُّ نفعٍ من عيشةٍ بين زوجينِ | بعيدين نزعةً واختبارا
وخلال البيوتِ لا تجدون اليومَ | إلاّ خصومةً وشِجارا
اختياراً بالبنت سيروا إلى صالحها | قبل أن تسيروا اضطرارا
فعلى قدر ما تزيدون في الضغط | عليها ستُوجدونَ انفجارا
وَهَبوا مرةً نجحتم فلا تنخدعوا ، | سوف تُخْذلون مرارا
ولدى الأمرِ لا محالةَ مغلوبٌ | ضعيفٌ يقاومُ التّيارا
وأرى جامداً يصارعُ تجديداً | كَقَزْمٍ مصارعٍ جبّارا
أينَ ، عن حرمة الأمومةِ داستْها | وحوشٌ ، المصلحونَ الغَيارى
قادة للجمودِ والجهلٍ في الشرق | على الشعب تنصُرُ استعمارا
لو بكفي ملأت دور المحامين | عن المرأة الجْهولةِ نارا
ازدراءً بالدينِ أن يُحسَبَ الدّينُ | بجهلٍ وخزيةٍ أمّارا
وبلاءُ الأديانِ في الشرق هُوجٌ | باسمه سامَوا النفوسَ احتكار
تُزدَرى رغبةُ الجماهيرِ في الشرقِ | وتُنْسى إنْ خالفت أنفارا
أسلَموا أمرهم إلى " الشيخ " عُمياناً | وساروا يَقفونه حيثُ سارا
وامتطاهم حتى إذا نالَ بغياً | خَلَعَ اللُّجْمَ عنهُمُ والعِذارا
نَبذَ القِشْرَ نحوهم باحتقار | وَحوَى اللبَّ وحدَهُ والخِيارا
دفعوا غُنْمَهمُ إليه وراحواً | يحمِلون الأثقالَ والأوزارا
عاطلاتٍ نساؤهم ونساء " الشيخ " | حُلِّينَ لؤلؤاً ونُضارا
وإذا جاءت الشدائدُ تَترى | قدَّموهم وولَّوا الأدبار
حالةٌ تُلهب الغيَارى وتستصرخ | غُلبَ الرجالِ والأحرارا
ان بينَ الضُلوعِ ، مما استغلوه | بتضليلهم ، قلوباً حِرارا
يُعوزُ الشعبَ كي يسيرَ إلى المجد | حثيثاً وكي يُوَقَّى العِثارا
حاكمٌ مطَلَقٌ يكون بما يعرف | من خير شعبه مختارا
يتحرَّى هذى الشنائعَ في الشرق بنفس | لا تَرهَب الأخطارا
إن يُطَعْ كان مشفقاً ، واذا ما | أحوجوا كان فاتكا جزارا
أو فلا يُرتَجى نهوضٌ لشعبٍ | ان يُقدِّمْ شبراً يُعيَقْ أشبارا


على اطلال الحيرة

وقفت عليه وهو رِمةُ أطلالِ | أسائله عن سيرة العُصُر الخالي
مضَوا أهلُه عنه وخُلّف موحشاً | معاصرَ أجيال مترجمَ أحوال
خليلَيَّ ما لوح الكتاب مخلَّداً | [أفصحَ منه وهو مندرس بالي
مهيجَ بلبالٍ " المناذرةِ" الأولى | بأنسك هجتَ اليومَ بالحزن بلبالي
أهابُك إنْ أدنو اليك كأنني | أرى الملكَ الغضبانَ َفي دسته العالي
أفي يوم بؤسٍ أم نعيم زيارتي | إليك لَقد خاطرت بالنفس والمال
أخاف " أبا قابوس " أن لا يسره | لساني ولا يُرضيه شكلي ولا حالي
أبعد ابن ذبيانٍ زيادٍ لسانِهِ | ونابغِه يُصغي ليسمعِ أقوالي
بلادك يا " نُعمان " سلْ كيف اصبحت | فغيرُك ليس اليوم عنها بسآل
فلا تحسبنْ أن العروبة معقِلٌ | منيعٌ : فقد أضحت نِهابباً لدُخّال
ولا تحتقرْ هذا المقالَ فانه | وإن قلَّ . يكبو دونه كل ُّ قوّال
لقد أعدت العربَ المقاويلَ رطنةٌ | وزمزمةٌ ليست بزجر ولا فال
لو أن " زياداً" و " المنخّلَ" راجعا | زماني لما جاءا براء ولا دال
يَعيبُكِ يا أم الجمال مبغَّضٌ | من القول عارٍ عن جمال وإجمال
خليليّ باع الناس بخساً بلادهم | فما لي وحدي سُمتها الثَمن الغالي


على الخالصي

صدقْتَ يا برق بهذا النبا | ومن ليَ اليوم بأن تكذَبا
من هِزة الحزن غدا خافقاً | سلكك أم من هِزة الكهرُبا ؟
طارت بيوم النَّحس برقيةٌ | آه على الآمال طارت هبا
شقّت على الأسماع أصداؤها | وهز فيها المشرقُ المغربا
موجزةُ اللفظ وداعي الأسى | بالحزن في أثنائها أطنبا
تكاد أن تَمرُقَ من سلكها | لو وجدت من بينه مهربا
علماً بما تحمل من خطرة | بالرغم ان تقرأ أو تكتبا
لسانُها الأخرسُ من حَلَّه ؟ | ولفظُها المعجمُ من أعربا؟
قُومي البسي بغدادُ ثوب الأسى | إن الذي ترجينه غُيِّبا
إن الذي كان سراج الحمى | يشيع في غيهبه كوكبا
بات على نهضة أوطانه | ملتهب الجمرة حتى خبا
قصرَّ من أيامه همُّهُ | أن يُنقِذ الموطن والمذهبا
قومي افتحي صدرك قبراً له | وطرزيه بوُرود الرُّبى
خُطي على صفحته :" هكذا | يُرفع من مات شهيدَ الابا "
ودرِّسي نشأك تاريخَه | فان فيه المنهج الأصوبا
رُدي إلى أوطانه نَعشَه | لا تدفني في فارس " يعربا "
لا تدعي فارس تختصه | فالولد البَرْز لمن أنجبا
شمس اضاءت ههنا حقبة | وهي هنا أجدر أن تغرُبا
كان يهزُ الصُلب من غالبٍ | ويدفع المغلوب أن يغلبا
يُهيب بالطالب أن يركب الأخطارَ | حتى يبلُغَ المطلبا
لا يأتلي ينشُد حقاً ولا | ينفك ان يُغضب أو يغضبا
كان صليب العود في دنه | وكان في آرائه أصلبا
يمنعه المبدأ أن ينثني | والدين والجَرأةُ أن يكذِبا
عفٌّ عن الدنيا سوى خُطةٍ | يذبُ عنها وكفى مأربا
ورابط الجأش متى ما يشأ | جهَّز ن آرائه مقنبا
يبغضه المعجب إذ أنه | أخو اتضاع يبغض المعجَبَا
محّص بالتجريب أيامه | وكيِّسُ الأقوام من جربا
يكاد أن يُشرب من رقة | ومن جمال الروح ان يُنهبا
شاء العلى والمجد ان يجتلى | وشاءت الاقدار ان يُحجبا
تنازع للكون في اهله | صير منا الحوَّلَ القُلبا
ما الجود في أعمارنا طولها | وإنما الجود بأن توهبا
سيان طال العمر أو لم يطُلْ | ما دامت الغاية أن يسلبا
سمعاً زعيم من نادب | عزَّ عليه اليوم ان نُدْبَا
اليومَ يَرثيك وفي أمسه | كان يُغنيك لكي تَطْرَبا
كان وما زال بأنفاسه | ينفُث كالجمر وقد ألهبا
ما دأبه العجب ولكن كفى | أنك قد كنت به معجَبا
بكل غراءَ اذا أثنشِدت | تلهي العطاش الهيم ان تشربا
تزري على الشمس اذا اشرقت | وتغرُب الشمس ولن تغربا
من أين سارت وجدت قائلاً | أهلاً وسهلاً مرحبا مرحبا
ايةٍ بلادي هل يَقيك الأذى | أني انتضيت المقول المِقْضبا
تعيا القوافي ان تصُدَّ الجوى | يغلي ، ويعيا الدمعُ ان ينضُبا
شيئانِ ما مثلهما لذةً | في السمع ذكراك وذكرُ الصِّبا
من فلَذٍ القلب وأنياطه | حقٌ لتمثالكَ أن يُنصبا


على دربند

أحبَّتنا لو أُنزل الشوقُ والهوى | على قلب صخرٍ جامدٍ لتصدَّعا
خليليَّ ما أدنى الممات إلى الفتى | وأقربَ حبلَ العمرِ أنْ يتقطَّعا
ولمْ تطلُعِ الأقمارُ إلاَّ لتختفي | ولا عقربُ الساعات إلا لنُلسعا
فانْ لم يكن إلاَّ نهارٌ وليلةٌ | فما أجدرَ الإنسان أنْ يتمتَّعا
ولمَّا أبتْ أيَّمُنا غيرَ فُرقةٍ | ولم تُبْقِ في قوس التصبرُّ منزعِا
وكنَّا وفي كأس الرزايا صُبابةٌ | فما برِحتْ حتى شربناه أجمعا
نوينا فأزمعنا رحيلاً وما التوت | بنا نُوبُ الأيَّام إلاَّ لنُزمعا
نزلنا ففرَّقنا هموماً تجمَّعتْ | أبى صفو " شمرانات " أن تتجمَّعا
أحتىَّ لدى الجنَّاتِ أهفو إليكمُ | ويسمعني داعي الصبابة أنْ دعا
رعى الله أُم الحُسن " دَرْبندَ " إنَّنا | وجدنا بها روضاً من الصفو مُمرِعا
لقد سرَّنا منها صفاها وطيبَها | ولكن بكيناه جمالاً مضيَّعا
مَريعاً من الحُسن الطبيعيِّ لو سَعتْ | بنوه إلى إنعاشه كان أمرعا
قُرىٍ نظِّمتْ نظمَ الجُمانِ قلائداً | أو الدُّرِّ مُزداناً ، أو الماسِ رُصِّعا
صفوفٌ من الأشجار قابلْنَ مثلَها | كما مَصرعٌ في الشعر قابل مصرعا
نَظَمنا فأهدَينا القوافي بديعةً | وكانَ جمالُ اللهِ فيهنَّ أبدَعا
وقفتُ على النهر الذي من خريرِه | فرْعتُ من الشعر الالهيِّ مطلعا
لقد وقَّعتْ كفُّ الطبيعةِ لحنه | وشابهه في الشعر طبعي فوَّقعا


على ديوان ابن الخياط

وما الروضُ رواحَهُ مثقَلٌ | من المُزْن يَحْمِلُ ما لا يطيقُ
فعاطاه من صوب أكوابه | هنالك ما لا يعاطي الرحيق
وفَضَّت لطائمَهُنَّ الرياحُ | عليه كما فاح مسك فتيق
باحسنَ مما أجاد القريض | وحلاه هذا الكلامُ الرشيق
بألفاظه وهي غرُّ رِقاقٌ | ومعناه وهو الغريب الدقيق
سيُبْلى زمانُك حتى الحديد َ | ويُبليه هذا النسيجُ الرقيق


على ذكرى الربيع

مَواطرُ الغيثِ حَييِّ جانبَ الوادي | وهدَّديهِ بابراقٍ وإرعادِ
مُديِّ به بُسُطَ الأعشاب زاهرةٍ | وطرِّزيها بازهارٍ وأوراد
وراوحيهِ رَذاذاً منكِ يبعثهُ | حَيّاً كما تبعثُ الموتى بميعاد
مالي وللهمِّ تَصليني لوافحُهُ | ألستِ يا نسمةَ الوادي بمِرصاد
مُرِّي بنفحتِكِ الرضيّا على كبدٍ | أقلُّ ما تشتكيهِ غُلةَ الصادي
فما لشيءٍ سوى أن تبعثَي نَفَساً | فاضَ الغمامُ وصابَ الرائحُ الغادي
وليست الريحُ يُهدي الله نفحتهَا | لنا بل الرُوحُ يُوحيها لأجساد
ردّ الربيع صنوفَ الحسن يقسمُها | شطرينِ ما بين أنشازٍ وأوهاد
يهدي به اللهُ إشفاءاً لذي سَقَمٍ | من النفوس وإشفاقاً بمُرتاد
هو الربيعُ وأبهى ما يُزهِّدني | عن الحضارة فيه نجعةُ البادي
أنا الحنيف وهذي الارضُ مُعشبة | سَجَّادتي ورقيقُ الشعر أورادي
يمضي الزمانُ علينا نصفهُ جُمعٌ تترى تُقفَّى بأسباتٍ وآحاد
ماكان لله أديانٌ مضاعفةٌ | لولا تعصبُ أحفادٍ لأجداد
أين الذين أماتَ الحبُّ أنفسَهم | حتى قَضوا فيه عُشّاقاً كزُهّاد
الضاربينَ خيام الحب طاهرة | والداعميها من التقوى بأوتاد
والمُطربين لشكوى الحبِّ مُعلَنةً | مستبدلين بها عن جَسِّ أعواد
مواظبين على الآدابِ ما انتقدوا | لحبِّهِمْ غيرَ أكفاءٍ وأنداد
لم يُبلَ قيسٌ وفرهادٌ كما بُليِتْ | ليلى بقيسٍ ، وشيرينٌ بفَرهاد
جيل من الناس عدواهم لاخوتِهم | من الخبائثِ عَدوى السُم في الزاد
يستظهرون لساني أن يجازفَهم | ويعلمُ الله أن الصدقَ معتادي
كلَّفتمُوني من الأقوال أصعبَها | نطقاً كما كُلِّفَ الأعجامُ بالضاد
اضرّ بي من سجاياكم توقُّعكم | ان لا تففُتَّ سجاياكم بأعضادي
ما ضّضرني غضَبث الدنيا باجمعها | أن كان يُرضي ضميري صدقُ إنشادي
حُسن اختباري لأشباهي ونيّتِهم | في الصنع حَسَّنَ في عينيَّ اضدادي


على سعد

قم والتمسْ أثرَ الضريحِ الزاكي | وسلِ " الكِنانةَ " كيف مات فتاكِ
وسلِ " الكِنانةَ " من أصابك غِرةٌ | واستلَّ سهمَك غيلةٌ فرماك
أهرامَ مصرَ وقد بناكِ لغاية | " فرعونُ " ذو الأوتاد حين بناك
علموا بأن سَتداسُ مصرُ وما بها | حتى قبورُ المالكين سواك
فاستوطنوكِ وَحسْبُ أرضِكِ ميزةٍ | أن لم يَرَوْا ثقةً بغير ثَراك
تاريخُ مصرَ على يديك يعيده | من جانبيك صدى السنينَ الحاكي
" زغلول " ضميّه إلى آبائه | " وفؤاد مصرَ ضعيه في أحشاك "
لا تُهمليِه واذكري أتعابَهُ | وثقي بسعدٍ فهو لا ينساك
روح على الفردوسِ رفَّتْ حرةً | وتقمصتْ ملكاً من الأملاك
حَمَلَتْ وما حَمَلَتْ إلى أوطاننا | غيرَ المناحةِ هزةُ الأسلاك
يا روحَ سعْدٍ قد خبرتِ بلادَهُ | بالله قصيها لمن سوّاك
واذا رأيتِ النيلَ يَزْفُرُ موجُهُ | ولي بعينك شجو هذا الباكي
قولي بعينك وردةٌ ما تنقضي | الآمُها من وخزةِ الأشواك
مصرٌ يداكِ على " العراقِ " عزيزةٌ | أبمنطر منه تشلّ يداك ؟
يُسراك من طولِ الملاكمة انبرتْ | وبموت سعدٍ تنبري يُمناك
عاثت بلُحْمَتِكِ السنينُ ولم تُطِقْ | -لله درَك- عيثةً بسَداك
هزوا لتجربَة قُواك وساءهم | بعد العنا الاّ تخورَ قُواك
روح المفاداةِ الكريمةِ علمت | أبناءَكِ الأغيارَ صَوْنَ حماك
شيع تموج تزاخماً حتى اذا | نزل البلاءُ تضامَنَتْ لبقائك
وهَبي : بَنُوكِ قَضوا لأجلكِ كلُّهم | عاشت بناتُك حاملات لواك
يا موجةَ النيلِ احملي تيّارَهُ | علّ " العراقَ " تهزُّهُ عدواك
ماشي العراق بيومه فلطالما | تاريخُه بسِنينه ماشاك
وطنٌ مريضٌ زاد في الآمه | ألاّ يكونَ على يديه شفاك
وتسمَعِّي إن القلوب تفطرت | من أنَّةِ الزُّراع والمُلاّك
عربُ الجزيرةِ هامدون كأنّهم | لم يُبْتلْوا أبداً بيومِ عراك
لا يطلبون سوى ارتخاءِ قُيودهِم | أتُراهُمُ لم يطمعوا بفكاك
هذي الطيورُ البيضُ أين مَفَرُّها | ستُّ الجهاتِ رصدْنَ بالأشراك
يا سعد أمّا موطني فمهدَّدٌ | - إن لم يُعَدْ بنيانه – بهلاك
يا سعدُ أبلغُ من قصيدةِ شاعرٍ | يبني القوافي فيك دمعة شاكي
يا سعدُ ما قدري وقدرُ نياحتي | كلُّ البلادِ نوائحٌ وبواكي


على كرند

خليليَّ أحسنُ ما شاقني | بفارس هذا الجمال الطبيعي
الى الآن تجري مُتون الجبال | علينا بمثل مذاب الدُّموع
هَلُما معي نحو هذي الرياض | نجددْ عهوداً بفصل الربيع
فقد أضحتِ الأرضُ مخضرةً | تَضاحكُ عن شمل حسن جميع
ومهلاً فظلمٌ لهذا الجمال | نمر عليه بلحظٍ سريع
خليليَّ إن جيوش الغَمام | عرفن لفارسَ حسنَ الصنيع
ألم تريا كيف ضَرْعُ الغمام | يرِق لهذا النبات الرضيع ؟
ولِمْ لا تريع بأريافها | بلاد تسيل بماء مريع ؟
خليليَّ ما في بِقاع الوجود | أبهجُ من وشي هذا البقيع
بني الفرس فارسُكُمْ لا العراق | وزاهي رُبوعكمُ لا ربوعي
وما ابهج الشمسَ عند الغروب | يحي رُباها وعند الُّطلوع
خليليَّ ما غيرت فارسٌ | محل البصير بكم والسميع
ولو شئت حملت برقية | تُزَفُّ لكم من رجيف الضُّلوع


على مجلسي

على مجلِسي مادمت حياً أخطُّها | وفي مرقدي ان مِتُّ خطواُّ نصائحي
فهل غيرَ أن أقضي وعندي بَثّةٌ | نعم سوفَ اشكوها لأهل الضرائحِ
بعين الهوى لي بالفراتين وَقفة | أهاجَت كمينَ الشوقِ بين الجوانح
وقد خَفَت الليل البَهيمُ فما به | سوى هاجساتِ الفكرِ لي من مَطارح
أأبهَجُ من هذا جمالاً ومنظراً | فما بالُها سَدَّت علىّ قرائحي
اتعِرفُ امواجَ الفُراتين مُهجتي | اذا استنشدُوها عن قلُوبٍ طوائح
ابحتُ لكِ الشَكوى فهل تسمعينها | والا فبَعدَ اليوم لستُ ببائح
أقمنا بجوٍّ كلُّ ما عند أهله | مجالسُ ألهاها صفير المدائح
ألا هل يعودُ الشعر فينا كأنه | من الظهر يملى عن غيُوث رواشِح
فأحسنُ مما رَدَّدَت نبراتكم | من الكلم العاري غناءَ المراسِح !
قطعتُ، ولم يبلغ بيَ العمرُ شوطه | من الشعر أشواطاً بِعادَ المطارح
فقل لسنَيحٍ الطير إن لم تتَرُق له | أهازيجُ شعرٍ أين عنه " سوانحي "


عناد...

عِنادٌ من الأيَّامِ هذا التعَّسفُ | تحاول منّي أنْ أُضامَ وآنفُ
وتطلبُ أن يُستَّل في غير طائلٍ | لسانٌ فراتيُّ المضاربِ مُرهف
وللنفسُ مِنْ أنْ تألفَ الذلَّ خُطَّةَ | أجلُّ . ومن أن تُرخص القول أشرف
فكان جزائي شرَّ ما جُوزي امرؤ | عن العيشِ ملتاثِ المواردِ يعزف
تعرَّفْ إلى العيش الذي أنا مُرهقٌ | به . وإلى الحال التي أتكلَّف
تجِد صورةً لا يشتهي الحرُّ مثلَها | يسوءُ وقوفٌ عندَها وتَعرُّف
تجد حَنقاً كالأرقم الصلِّ نافخاً | وذا لَبدٍ غضبانَ في القيد يرسف
أُنغَصُّ في الزاد الذي أنا آكلٌ | وأشْرَق بالماءِ الذي أترَّشف
كما قذفَ المسلولُ من لُبَّة الحشا | دماً ، أستثيرُ الشعرَ جمر وأقذف
وإنّي وإنْ مارستُ شَّتى كوارثٍ | إذا راحَ منها مُتْلِفٌ جاء متلف
فما حزُّ في نفسي كغدرةِ غادرٍ | له ظاهرٌ بالمُغرِيات مُغلَّف
وفرحةِ أقوام شجاهم تفوُّقي | بأني عنهم في الغنى متخلِّف


عند الوداع
الله يصحب بالسلام مودِّعي | عجِلاً وإن أخنى عليَّ بِعادهُ
شُدَّتْ على شَعْبِ القلوب رحالُهُ | وَجْداً ، وفاضت بالدُّموع مَزاده
وميمِّمٍ " بغدادَ" كادت حسرة | منها عليه تؤمه بغداده
حسبُ " الفرات " شجىٍ فراقكُمُله | وكفى بدجلةَ انكم وُرّاده
قولوا لمن هذا القريض ؟ يسّرني | ما قلتمُ إن راقَكم إنشاده
وإذا قست تلك القلوبُ فردّدوا | أبياتَه ليلينَها تَرداده
وإذا جرى ذكري فقولوا شاعرٌ يجري على طرف اللسان فؤاده
ماذا عليكم أن يُسَيِّرباسمكم | شعري ، وتهفو نحوكم نُشَّاده
شعرٌ يَجئ به الجمالُ مكرِّراً | منه الجميلَ متى يكون نَفاده
لا أشتهي هزجَ المغنّي في الهوى | ما لم تُجَسَّ بذكركم أعواده


عُدنا وقوداً...

ولَّى شبابٌ فهلْ يعودُ | ولاحَ شَيْبٌ فما يُريدُ ؟
يُريد أنْ يُنقِصَ الليالي | مِنّيَ ظُلماً بما يَزيد
يا أبيضَ الريشِ طرْنَ منه | غِدفانُ رِيش الجَناحِ سُود
يا هُولةً تَفزَعُ المرايا | مِنه ويستصرخُ الوليد!
يا حاملاً شارةِ الرَّزايا | يا ساعيَ الموتِ ، يا بَريدَ !
يا ناغِزَ الجُرحِ لا يُداوي | إلاَّ بأنْ يُقطعَ الوريد
برغمِ أنفِ الصِّبا وأنفي | يَخضِبُ فَودي منكَ الصديد
وأنَّ رأسي يمشي عليهِ | تِيهاً عَدُوٌّ لهُ لَدود!
كمْ ليلةٍ خوفَ أنْ تُواتي | أُترِعَ كأسٌ ورنَّ عُود
وكمْ وكمْ ، والشَّباب يَدري | رُوَِّعَ ظبيٌ فَنُصَّ جيد
أعائدٌ للشَّبابِ عيدُ ؟ | أمْ راجعٌ عهدهُ السَّعيد؟
أيَّامَ شرخُ الصِّبا وريقٌ | وظِلّهُ سجسجٌ مَديد
ونحنُ ، مِثْلَ الجُمانِ زهواً ، | ينظِمُنا عِقدُهُ الفريد
أمْ لا تلاقٍ ، فلا خطوطٌ | تُدني بعيداً ، ولا حُدود؟!
مَنْ مُبلِغُ المُشتفينَ أنَّا | صِرنا لمِا يَطمحُ الحسودُ ؟
أنَّا استعَضْنا ثوباً بثوبٍ | وطالما استُبْدلَتْ بُرود
فراحَ ذاكَ العتيقُ غَضّاً | ولاحَ – رَثّاً – هذا الجديد
ألوى بنا عاطفٌ حبيبٌ | ومَلَّنا الواصِلُ الودود
قد كان يُشجي أهلَ التَّصابي | أنَّا على هامهِم ْ قُعود
لم ندرِ ما نَسْتزيدُ منهُ | لو قيلَ : هلْ عندَهُم مَزيد؟
نهارُنا مُترَفٌ بَليدُ | وليلُنا جامِحٌ عَنيد
فاليومَ إنْ تُعتصَرْ شِفاهٌ | أو تعتصَرْ – لَدْنَةً – قُدود
أو يطََّرِدْ قانِصٌ قَنيصاً | أو تُعْجبِ الأغيدِينَ غِيد
نقنعُ مِن لذَّةٍ ولهوٍ | أنَّا على عُرْسِهمْ شُهود
عُدنا وَقوداً ..! وكُلُّ حيٍّ ، | للذَّة تُشتهى وَقود!
© شبكة السراب الثقافية
WWW.ALSARAB.TK


عُمر الفاخوري ...

رِثاؤُكَ ما أشَقَّ على لساني | ورُزْؤك ما اشدَ على جَنابي
وكيفَ يُطيقُ عن ألمٍ بياناً | ثكولٌ شَلَّ منهُ الأصغَران
وفَقدُكَ ما أمضَّ وقد توَّلتْ | جِيادُ النصرِ خَوضَ المعمعان
وشرقٌ كنتَ أمسِ لَهُ سِراجاً | كثيفُ الجْوِّ منتشرُ الدخان
تَهاوَى الطامعونَ على ثَراهُ | كما اختلفَ الذُبابُ على خِوان
تَعبَّسُ من مَزاحِفِهِمْ ثغورٌ | وتنتَفِضُ المشارفُ والمواني
وما أنبا مَصيرَكَ عن مصيري | وما أدنى مكانَكَ من مكاني
أصخْتُ لِمَنْ نعاك على ذُهولٍ | كأنيَ قد أصختُ لمَنْ نعاني
وكنتُ أُحِسُّ أنَّ هناك رُزْءاً | وأجهاُ كُنْهَهُ حتّى دهاني
صفَقْتُ براحتَيَّ منِ التياعٍ | وهل أدنتْ بعيداً راحتان؟!
ورُحْتُ ، وأيُّ جُرحٍ في فؤادي | مغالَطةً ، أعَضُّ على البَنان
وعانَقَني من الذِكْرَى خيالٌ | كسيرُ النَفْسِ يَشْرَقُ بالهوان
تسيلُ دماً جوانِبُهُ اشتياقاً | إلى اللَّمَحاتِ والمُتَعِ الحِسان
إلى تلك الليالي مُشرِقاتٍ | بها " لُبنانُ" مُزدَهِرُ المغاني
إلى سَمَرٍ كأنَّ عليه مما | تَنِثُّ مِن الشذا عَبَقَ الجِنان
خيالٌ رُحتُ من يأسٍ وحِرصٍ | أُسَلّي النفْسَ فيه عن العِيان
أثارَ لِيَ العواطِفَ من عنيفٍ | ومُصْطَخِبٍ ، ومُرْتْفِقٍ ، وحاني
وفكَّ من الأعِنَّةِ ذكرياتٍ | تَهُزُّ النفْسَ مُطلَقةَ العِنان
لمَمْتُ عُطورَها فشمِمْتُ منها | شذا الغَضَبِ المطَهَّرِ والحَنان
كِلانا مَعوِزٌ نُطْقاً عليهِ | طيوفُ الموتِ مُلقِيةُ الجِران
لَعَنْتُ اللفظَ ما أقسَى وأطْغَى | وما أعْصَى على صوَرِ المعاني
تقاضاني بيومِكَ تَرْجُماناً | وكنتُ ألوذُ منه بِتَرجُمان
فيا " عُمَرَ " النضالِ إذا تشكَّى | شُجاعُ القَلْبِ منَ خَوَرِ الجْبان
ويا " عُمَرَ " البيانِ إذا تغذَّى | عِجافُ النَشءِ بالفِكَرِ السِمان
ويا " عُمَرَ " الوفاءِ إذا تَخلّى | فُلانٌ في الشدائِد عنْ فُلان
ضُمِنتَ مِن الردى لو كانَ طَولٌ | وأينَ القادِرونَ على الضَّمان
وانَّا والحياةُ إلى تبابٍ | وكلُّ تَجَمُّعٍ فإلى أوان
لمحتربونَ أن نُمسي ونُضحي | وأنت بمعزِلٍ خالي المكان
أسيِتُ لعاكِفينَ عليكَ حُبَّاً | ومُخْتَصينَ فضلَكَ باحتضان
رفاقكَ يومَ مُزدَهرِ الأماني | ودِرْعِكَ يومَ مُشْتَجرِ الطِعان
حببتُكَ باسِماً والهمُّ يَمشي | على قَسَماتِ وجهِك باتِّزان
تُغالِبُه وتَغْلِبُه إباءً | كأنّكَ والهمومَ على رِهان
يُزَمُّ فمٌ فما تُفْضي شِفاهٌ | ويَخفى السِرُّ لولا المُقلتان
على مُوقَيهِما مَرَحٌ ولُطْفٌ | وإنساناهما بكَ مُتعبان
يفيءُ الصَحْبُ منك إلى وريفٍ | لطيفِ الظِلِّ خفَّاقِ المجاني
تَفيضُ طَلاقةً وتذوبُ رِفقاً | ووحْدَكَ أنتَ تدري ما تُعاني
وما أغلى الرجولةَ في شِفاهٍ | مُغَلَّفةٍ على ألمٍ " مُصان "
وعامِرةِ المعاني مُنتَقاةٍ | بها الكلِماتُ شامِخةُ المباني
فتقتَ الذِهنَ فيها عن طَريفٍ | يُشِعُ اللفظُ فيهِ عن جُمان
يَمُدُّك عَبْقَرٌ فيها وتُجبى | لكَ الخطَراتُ من قاصٍ وداني
أثرْتَ سُطورَها وذهبتَ عنها | فهُنَّ إليكَ من مَضَضٍ رواني
أبا " الخَطابِ " رانَ عليكَ ليلٌ | عقيمُ الفجرِ لا يتلوهُ ثاني
وأُغْمِضَتِ الجْفونُ على شَكاةٍ | تُدَغْدغُها من البُشرى أماني
أمانٍ يسودَ الناسَ حُكْمٌ | يَبيتُ الفردُ منهُ على أمان
فلا تبعَدْ وإن أخنى فَناءٌ | وما مُبقٍ مآثِرَهُ بفاني
ورهْنُ الخُلدِ أضْرِحَهٌ عليها | قُطوفُ الفِكرِ يانِعةٌ دواني
بكى " بَرَدَى " عليكَ بفيض دمعٍ | ومجَّ النيِلُ فيضاً من بيان
وجِئتُ أغُضُّ طَرْفيَ عن حياءٍ | فهذا ما يمُجُّ " الرافدانِ " !
إذا ما الحُزنُ طاوَعَ في مصابٍ | فانَّ الشِعرَ يُعْذَرَ في الحِران


فتوى في الخمر ..

من شيخ دَيْرِيَ فَتْوى | عندي وعهدٌ قديمُ
أن لا تَحِلَّ مُدامٌ | حتى يَحِلَّ النديم


فطار الحمام

ياشعب كم في القلب من لوعة | عليك تغلي يا مهيج الغرام
شكوت عيشاً خلته وصمة | وحبذا عيشك لو كان دام
تزاحمت فيك أماني الورى | " والمورد العذب كثير الزحام "
هم نصبوا للصيد أشراكهم | فلم يجد بداً ، فطار الحمام
حنَّت قلوب لك شوَّقتها | يا معهد الشوق سقاك الغمام
إن نجحت فيك أمان لنا | فهى ، وإّلا فعليك السلام


فلسطين الدامية

لو استطعتُ نشرتُ الحزنَ والألما | على فِلسْطينَ مسودّاً لها علما
ساءت نهاريَّ يقظاناً فجائعُها | وسئن ليليَ إذ صُوِّرْنَ لي حلما
رمتُ السكوتَ حداداً يوم مَصْرَعِها | فلو تُرِكتُ وشاني ما فتحت فم
أكلما عصفت بالشعب عاصفةٌ | هوجاءُ نستصرخُ القرطاسَ والقلما ؟
هل أنقَذ الشام كُتابٌ بما كتبوا | أو شاعرٌ صانَ بغداداً بما نظما
فما لقلبيَ جياشاً بعاطفةٍ | لو كان يصدقُ فيها لاستفاضَ دما
حسب العواطف تعبيراً ومنقصةً | أنْ ليس تضمنُ لا بُرءاً ولا سقما
ما سرني ومَضاءُ السيفِ يُعوزوني | أني ملكتُ لساناً نافثاً ضَرما
دم يفور على الأعقاب فائرُهُ | مهانةٌ ارتضي كفواً له الكلما
فاضت جروحُ فِلَسْطينٍ مذكرةً | جرحاً بأنْدَلُسٍ للآن ما التأما
وما يقصِّر عن حزن به جدة | حزن تجدده الذكرى إذا قَدُما
يا أُمةً غرها الإِقبالُ ناسيةً | أن الزمانَ طوى من قبلها أمما
ماشت عواطفَها في الحكم فارتطمت | مثلَ الزجاجِ بحد الصخرة ارتطما
وأسرعت في خطاها فوق طاقتها | فأصبحت وهي تشكو الأيْنَ والسأما
وغرَّها رونقٌ الزهراء مكبرة | أن الليالي عليها تخلع الظُّلَما
كانت كحالمةٍ حتى اذا انتبهتْ | عضّتْ نواجذَها من حرقةٍ ندما
سيُلحقون فلسطيناً بأندلسٍ | ويَعْطفون عليها البيتَ والحرما
ويسلبونَك بغداداً وجلقةً | ويتركونِك لا لحماً ولا وضما
جزاء ما اصطنعت كفاك من نعمٍ | بيضاء عند أناسٍ تجحد النعما
يا أمةً لخصوم ضدها احتكمت | كيف ارتضيتِ خصيماً ظالماً حكما
بالمِدفع استشهدي إن كنت ناطقةً | أو رُمْتِ أن تسمعي من يشتكي الصمما
وبالمظالمِ رُدي عنك مظلمةً | أولا فأحقر ما في الكون مَنْ ظُلِما
سلي الحوادثَ والتأريخَ هل عرفا | حقا ورأياً بغير القوةِ احتُرما
لا تطلُبي من يد الجبار مرحمةً | ضعي على هامةٍ جبارةٍ قدما
باسم النظامات لاقت حتفَها أممٌ | للفوضوية تشكو تلْكم النظما
لا تجمع العدلَ والتسليحَ أنظمةٌ | الا كما جمعوا الجزارَ والغنما
من حيث دارتْ قلوبُ الثائرين رأتْ | من السياسةِ قلباً بارداً شبما
أقسمتُ بالقوة المعتزِّ جانبُها | ولست أعظمَ منها واجداً قسماً
إن التسامح في الاسلام ما حصدت | منه العروبة الا الشوكَ والألما
حلتْ لها نجدة الأغيار فاندفعت | لهم تزجي حقوقاً جمةً ودما
في حين لم تعرف الأقوامُ قاطبةً | عند التزاحم الا الصارمَ الخذما
أعطت يداً لغريبٍ بات يقطعُها | وكان يلثَمُها لو أنه لُطِما
أفنيتِ نفسَكِ فيما ازددتِ مِن كرم | ألا تكفّين عن أعدائك الكرما
لابَّد من شيمٍ غُرٍّ فان جلبت | هلكاً فلابد أن تستأصلي الشيما
فيا فِلَسْطينُ إن نَعْدمْكِ زاهرةً | فلستِ أولَّ حقٍ غيلةً هُضِما
سُورٌ من الوَحْدةِ العصماءِ راعَهُمُ | فاستحدثوا ثُغْرَةً جوفاءَ فانثلما
هزّت رزاياكِ أوتاراً لناهضةٍ | في الشرق فاهتَجْنَ منها الشجوَ لا النغما
ثار الشبابُ ومن مثلُ الشباب اذا | ريعَ الحمى وشُواظُ الغَيْرَةِ احتدما
يأبى دمٌ عربيٌ في عروقِهِمُ | أنْ يُصبِحَ العربيُّ الحرُّ مهتضما
في كل ضاحيةٍ منهم مظاهرةٌ | موحدين بها الأعلامَ والكلما
أفدي الذينَ إذا ما أزمةٌ أزَمَتْ | في الشرق حُزناً عليها قصَّروا اللِمَما
ووحدَّتْ منهُمُ الأديانَ فارقةً | والأمرَ مختلفاً والرأيَ مُقتَسمَا
لا يأبهون بارهابٍ إذا احتدَموا | ولا بِمَصْرَعِهِمْ إن شعبُهم سَلِما


فلسطين والاندلس .

ناشدتُ جندكَ جندَ الشعبِ والحرسا | أن لا تَعودَ فلسطينٌ كأندلُسا
ناشدْتُك الله أن تسقي الدماءُ غداً | غَرْساً لجَدِك في أرجائِها غُرسا
تلمسِ الجذفَ الزاكي تجدْ لَهثاً | من الشَّكاةِ وتسمعْ للصدى نَفَسا
ناشدْتُك اللهَ والظلماءُ مطبقةٌ | على فلسطينَ أن تُهدي لها قَبَسا
© شبكة السراب الثقافية
WWW.ALSARAB.TK


فلسطين...

دَلالاً في مَياديِنِ الجِهادِ | وتيهاً بالجِراحِ وبالضِّمادِ
ورَشْفاً بالثغورِ من المَواضي | وأخذاً بالعِناق من الجِهاد
وَعبّاً مِن نميرِ الخُلد يَجري | لِمُنْزَفَةٍ دِماؤُهم صَوادي
وَتَوطيناً على جَمرِ المنايا | وإخلاداً إلى حَرِّ الجِلاد
وَإقداماً وإنْ سَرَتِ السَواري | بما يُشجي وإن غدتِ الغوادي
وبذلاً للنفيِس مِن الضحايا | فَأنْفَسُ منهم شَرفُ البلاد
حُماةَ الدارِ مسَّ الدارَ ضُرٌّ | ونادى بافتقادكُمُ المُنادي
أرادَتْكُمْ لِتكفوها فُلُوْلاً | مُعرِّزةٍ كأرتالِ الجَراد
وشاءتْكُمْ لتنهطِلوا عليها | هُطولَ الغيثِ في سَنةٍ جَماد
وطافَ عليكُمُ حُلُم العَذَارَى | مُروَّعةً كُحِلْنَ مِن السُهاد
يَشُوْقُ الذائدينَ على المَنايا | نداءُ العاجزاتِ عنِ الذياد
تطَلعَتِ العيونُ إلى خُيولٍ | مُحجَّلةٍ مُنشَّرَةِ الهوادي
خبَرْنَ رَحَى الوغَى فعن اعتِسافٍ | يَدُرنَ مدارَها وعنِ اعتماد
إذا الرِجّلانِ مسَّهما لُغوبٌ | شأتْ بهما اليدانِ عن ارتِداد
عليها كلُّ أُغلَبَ أرقميٍ | يَبيسِ العَينِ ريّانِ الفؤاد
زَوَتْ ما بين جَفْنَيْهِ هُمومٌ | نَفَتْ عن عينهِ دَرَنَ الرُقاد
وشدَّتْ خافِقَيهِ فلن يَرِّفا | إذا التقيا على الكُرَبِ الشِّداد
وكلُ مُسَعَّرِ الجَمراتِ يُكسَى | من الغَبَراتِ ثوباً من رماد
تَمرَّسَ بالحُتوف فلا يُبالى | أحادَتْ عنهُ أم عَدَتِ العوادي
ويا جُثَثاً يَفوحُ المجدُ مِنها | فتَعَبقُ في الجبالِ وفي الوِهاد
سَقَتْكِ الصائباتُ مِن التَّحايا | مُعطَّرَةً فما صَوبُ العِهاد
أعزُّ الناسِ في أغلى مماتٍ | وَخيرُ الزرعِ في خيرِ الحَصِاد
ويا مُتَقربين إلى المنايا | يَشُقُّ عليِهمُ وطءُ البِعاد
رأيتُ الجودَ ملهاةً يُجازَى | بها اللاهي بحَمْدٍ مُستفاد
ومُتَّجَراً يدُرُّ المجدَ ربحاً | لكُل مُسلِّفٍ بِيضَ الأيادي
يُؤدِّي الناسُ ما وَهَبَتَْ كِرامٌ | وتدفَعُهُ المحافِلُ والنّوادي
ولكِنْ ثَمَّ للبلوى مِحَكٌّ | تَميزُ به البخيلَ مِنَ الجواد
هُنالِكَ إذ يَشُقُّ على المفدَّى | فَكاكُ إسارِهِ منْ كفِّ فادي
تفيضُ النفسُ لا تدري جزاءً | - ولا تبغي – إلى يوم المعاد
ولا يَختَالُ – صاحبُها ازْدِهاءً | بما أسدى – على هامِ العباد
وروحٍ من " صلاح الدّينِ " هَبَّتْ | من الأجداثِ مُقلَقَةَ الوِساد
تَسَاءَلُ هل أتَتْ دوَلٌ ثمانٍ | ضِخامٌ ما أتاه على انفراد
وما أضفى الحديثُ على قديمٍ | وما ألقى الطَريفُ على تلاد؟
وما عِند الدُهاة منِ انْتقامٍ | ومن أخْذٍ بثأرٍ مُستقاد؟
وهل ضاقوا وهمْ كُثْرٌ ذِراعاً | بداهيةٍ نهضتُ بها دَآد
مَشَيْتُ بطبِّها عَجِلاً فطابت | عواقُبها ، وساروا باتِئاد
بلى كانوا ومَنْ عادَوْا تبيعاً | وكنتُ المستقِلَّ ومَن أُعادي
ومعتدّاً وما تُجدي حياةٌ | إذا خلتِ النفوسُ مِن اعتِداد
حَماةَ الدّارِ لم تَتْركْ لشعري | فِلَسْطينٌ سوى كَلِمٍ مُعاد
بَكَيْتُ مصابَها يَفَعاً ووافَتْ | نِهايَتهُا وخَمْسونٌ عدادي
قَدَحْتُ لها رَويَّاً من زِنادِي | وصُغْت لها رَّوِيَّا من فؤادي
وألقَيْتُ الظِِلالَ على القوافي | عليها يصْطَفقْنَ مِنِ ارتعاد
وهل عندي سوى قلبٍ مريرٍ | أُذَوِّبُهُ بكأسٍ مِن سُهاد
حماةَ الدارِ إنّي لا أُماري | وإن قلتُ الجديدَ ولا أُصادي
وليس تملُّقُ الجُمْهورِ مني | ولا التَّضْليلُ من شيمي ونادي
حماةَ الدارِ من عشرينَ عاماً | تقضَّتْ فاتَنا يومُ التَّنادي
دعانا وعدُ بلفورٍ وثنّى | وثلّثَ صائحُ البلدِ المُذاد
ونادتْنا بألسِنَةٍ حِدادٍ | دِماءٌ في قرارةِ كلِّ وادي
ومَوجاتٌ من الكُرَبِ الشدادِ | تراوَحُ بانتقاصٍ وازدياد
فكنّا نسْتَنِيمُ إلى قُلوبٍ | قَدَدْناها من الصُّمَ الصِلاد
وكنّا نستجير إلى زعيمٍ | كلِيلِ السيفِ لمّاع النِّجاد
كَذوبِ الدَّمع يسمَنُ في الرَّزايا | ويَدْعَرُ وهو يَرْفُلُ في الحِداد
وكنا نمتطي مُهْرَ الطِراد | فِلَسْطيناً إلى يومِ اصطياد
وكانَتْ دَلْوَ نّهازين مدّوا | بها واستنفدوا ملء المزاد
وَعَدْناها بثأرٍ مستقادِ | ومجدٍ قد أضَعنا مُسْتَعاد
بتصريحٍ وصاحبِه مفادِ | وتصريحٍ يَظَلُّ بلا مفاد
ومؤتمرٍ تعجَّلَ عاقدوه | ومؤتمرٍ سيؤذِنُ بانعقاد
حماةَ الدارِ ما النَّكساتُ سِرٌّ | ولا شيءٌ تَلفَّفَ في بِجَاد
ولا لُغْزٌ يَحارُ المرءُ فِيهِ | فَيَجهلُ ما سُداسٌ مِنْ أُحَاد
ولكِن مِثلَما وَضَحتْ ذُكاءٌ | ونَوَّرَ حاضِرٌ منها وبادي
فما ذَهبَتْ فِلَسطينٌ بسحر | ولا كُتِبَ الفناءُ بلا مِداد
ولا طاحَ البِناءُ بلا انحرافٍ | ولا بَنَتِ اليهودُ بلا عِماد
وما كنتْ فِلَسْطينٌ لِتَبقى | وجيرتُها يُصاحُ بها بَداد
وسِتُّ جِهاتِها أخذت بجوعٍ | وجهلٍ ، واحتقارٍ ، واضطهاد
شعوبٌ تستَرقُّ فما يُبَقّي | على أثرٍ لها ذُلُّ الصِّفاد
تُساطُ بها المواهِبُ والمزايا | وتُحتَجزُ العقائدُ والمبادي
وتَطْلُعُ بينَ آونةٍ وأُخرى | " بحجَّاج " يُزَيَّفُ أو " زياد "
فَيُذوي الخَوفُ منها كُلَّ خافٍ | ويُصمي الجَوْرُ منها كلَّ بادي
وتُنتَهَبُ البلادُ ومِنْ بَنيها | يَؤوبُ الناهبون إلى سِناد
وتَنطلِقُ المطامعُ كاشراتٍ | تُهدِّدُ ما تُلاقي بازدراد
وتَنطبِقُ السُّجونُ مُزمجراتٍ | على شبَهٍ ، وظَنٍّ ، واجتهاد
حُماةَ الدارِ ، ما ميدانُ حَربٍ | بأعنفَ من مَيادينِ اعتقاد
فَمثلُكُمُ من الأرواح جسمٌّ | تُقاسي الموتَ من عَنَتِ الجهاد
وأخلاقٌ تضيق بِمُغْرياتٍ | شدادٍ في خُصومَتها لِداد
تَكادُ تَطيحُ بالعَزماتِ لولا | رُجولَةُ قادرينَ على العِناد
رُجولةُ صائمينَ ولو أرادوا | لكانوا الطاعمينَ بأيّ زاد
ومَعركةٍ يَظَلُّ الحقُّ فيها | يُسالِمُ أو يُهادِنُ أو يُبادي
وميدانٍ وليس لنازليهِ | سوى الصَّبرِ المثلَّم من عَتاد
وكانتْ في السُّطوحِ مَزعزَعاتٍ | خُطوطٌ يرْتَسِمْنَ منَ الفَساد
فها هي فرطَ ما جَنَتِ الجواني | إلى عُمقٍ تَغَّورُ وامتداد
لقَد شبَّتْ عنِ الطَّوقِ المخازي | وكانَتْ بنتَ عامٍ في مِهاد
حُماةَ الدارِ ، لولا سُمُّ غاوِ | أساغَ شَرابَه فَرطُ التمادي
وَلَوْغٌ في دم الخِلِّ المُصافي | فقل ما شِئتَ في الجنِفِ المُعادي
ولبَّاسٌ على خَتَلٍ وغَدْرٍ | ثيابَ الواقفينَ على الحِياد
وَخِبٌ لا يُريكَ متى يُواتي | فتأمنَ سرَّهُ ومتى يُصادي
تَطلّعُ اذ تَطلّعُ في رَخِيٍّ | وتَقرَعُ حين تَقرعُ في جَماد
ولولا نازلونَ على هواه | سُكارَى في المحبّةِ والوداد!
نَسُوْا – إلا نفوسَهُمُ – وهامُوا | غراماً حيثُ هامَ بكلِّ واد
أجرّهُمُ على ذَهبٍ ، فَجرّوا | فِلسطيناً على شوكِ القَتاد
وقادُوها له كَبْشَ افتداءٍ | صنيعَ الهاربينَ منَ التّفادي
لكنتم طِبَّ عِلَتِها ، وكانت | بكم تُحدَى على يدِ خيرِ حادي
حُماةَ الدارِ لم تَزَلِ اللّيالي | يُطوِّحُ رائحٌ منها بغادي
ولا تَنفكُّ داجيةٌ بأخرى | تَعثَّرُ لم يُنِرهْا هَدْيُ هادي
ولا تألو الضلالَةُ وهي سِقطٌ | تُكابرُ أنّها أمُّ الرَّشاد
حماةَ الدار كلُّ مَسِيلِ ظُلمٍ | وإن طالَ المدى فإلى نَفاد
وكلُ مُحتَشَّدٍ فإلى انِفِضاضٍ | وكلُ مُفرَّقٍ فإلى احتشاد
فصبراً ينكشِفُ ليلٌ عميٌ | وينَحسرِ البياضُ عن السواد
وتَتَضِحِ النفوسُ عن الخبايا | ويُفصِحُ مَنْ يُريدُ عن المراد
وتَندفِعِ الشعوبُ إلى محجٍّ | مُبينِ الرُشدِ موثوقِ السَّداد
وتُؤذنْ جذوةٌ إلى انْطِفاءٍ | يَؤولَ مآلُها أم لاتّقاد
ومهما كانتِ العُقبى فَلستُمْ | بمسؤولينَ عن غيبٍ مُراد
© شبكة السراب الثقافية
WWW.ALSARAB.TK


في اربعين السعدون

سَلوا الجماهيرَ التي تَبصرونْ | ماذا أتاحتْ لكُمُ الاربعونْ
تخبركُم حرقةُ انفاسِهم | كيف – تقضَّت – وانتفاخُ العيون
سَلوهُمُ ما بالُكُمْ كلَّما | عنَتْ لكم خاطرةٌ تنحَبون
أكلُ شيٍْ موجبٌ للبكا | أكلُّ شيء باعثٌ للشجون
ريعتْ قلوبٌ واستضيمتْ جفون | واحتقروا أعزَّ ما يملكون
راضونَ ممتَّنون عن حالةٍ | لا يرتضيها مَن به يحتفون
يبكون للشعرِ ولا يعرفون | وللخطاباتِ ولا يسمعون
ما رقة الأشعارِ أبكتهُمُ | لكنهم بالقلب يستعبِرون
مكدودةٌ أنفسهُمْ حسرةً | وبالبكاء المرِّ يستروَحون
وهكذا الدمع بريئاً يُرى | وهكذا الحزنُ بليغاً يكون
أبكى وأشجى لوحةً أحكمت | تصويرَها كفُّ الزمانِ الخؤون
مَغنىً على دجلة مستشرفٌ | دامعة ترتدُّ عنه العيون
احتلَّت الوحشةُ أطرافَه | ورفرفَ الحزنُ به والسكون
أخلاه فرطُ العزَّ من ربِّه | والعزُّ باب مُشرَعٌ للمنون
أقولُ للقوم الغَيارى وقد | أعوزَهُم كيفَ به يحتفون
أحسن من كلِّ اقتراحاتِكم | مما تشيدون وما تنحِتون
قارورة يُحفَظ فيها دم | يعرفه الخائنُ والمخلصون
يلقَى بها تشجيعةً مخلصٌ | وعبرة مخجلة مَن يخون
مِيتةُ هذا الشهم قد بيَّنتْ | للقوم أنا غيرُ ما يدَّعون
وأننا ناسٌ أباةٌ متى | نُرهق فمضطرُّون لا مُرتَضون
وأننا بالرُغم من صبرِنا | إن حانت الفرصةُ مستغنِمون
انتبهوا لا الحزنُ يُجديكُمُ | شيئاً ولا استنزافُ هذي الشؤون
هاتوا بما نبني دليلاً على | أنا على آثاره مقتفون


في الأربعين

زانَ العروبةَ هذا المُفرَدُ العَلَمُ | وقد تُخلِّدُ في أفرادِها الأُمَمُ
وقد تَسيلُ دماء جَمَّة هَدَراً | وقد يُقَدَّرُ من دون الدماءِ دَم
حَظٌّ من الموتِ محسودٌ خُصِصتَ به | والموتُ كالعيش مابين الورى قَسَم
لولا سموُّ مفاداةٍ لما احتَفَلتْ | هذي المحافلُ فياضاً بها الألم
لو كانَ غُنْمٌ لها ما هكذا ازدَحَمتْ | هذي الجموعُ التي للغُرْمِ تَزدَحِم
إن تَنْتَفِضْ لا تجد كفٌّ لها سَعَةٌ | أو تَنقلْ لا تجِدْ أرضاً لها قَدَم
يا أيُّها السادةُ الأحرارُ كلُّكم | للشَعب ان أعوزَتْه خِدمةٌ خَدَم
هذي الضحيةُ في تبجيلها عِظَةٌ | ان الذي خَدَمَ الأوطانَ محتشِم
ان البلادَ بمرصاد ومن سَفهٍ | ان تحسبوا الناسَ طراً لعبةً لكُم
إن تنصُروها فان الشَعبَ منتصرٌ | أو تخذلِوها فان الشعبَ منتقم
أو تُحتَقَرْ " وسيوف الهند مُغمَدةٌ | فقد نَظَرتُم إليها والسيوفُ دَم"
حسبُ الظنينِ بوجدانٍ محاكمةٌ | بها تُزيَّفُ أو تُستَوضحُ التُهم
حسب الفتى بيد التاريخِ مُحصيةً | ماقد جَنَتهُ يدٌ أو ما ادعاه فَم
فاستغنِموا اللذَّةَ العُظمى مُخلَّدةً | في السعي فاللذةُ الدنيا هي الألَم
تبقى من الشهوة العمياء سوأتُها | للمشتهينَ ويفنَى الحرصُ والنَهَم
هل ابنُ سَعدونَ يُعفيني ويَعذِرُني | وهو الكريم نَماه مَعشَرٌ كَرُموا
لم تأتِني من بليغِ القولِ قافيةٌ | إلا وأبلغُ منها عندَه شِيمَ
من كل مرهوبةٍ صَعْبٌ تَقَحمَّها | كأنها البَحْرُ هَوْلاً حين يَقتَحم
عبءٌ على الشعر ان تحصى بساحتِه | على الرجالِ مَساعيهم إذا عَظُموا
وفي المفُاداةِ للأوطان مُعجِزةٌ | بها البَيانُ وان جوَّدتُ يصطدم
عسى مُعَلَّقةٌ غرّاءُ ثامنةٌ | تُحصي مآثَركَ الغَرّا وتَنتظِم
يا منظراً يَشتهِي فيه العَمى بَصَرٌ | ويانَعِيّاً عليه ُ يُحمَدُ الصَمَم
بات العراقُ عليه وهو مُرتجفٌ | بأسره لأمانٍ وهي تنهدِم
في ذمة الله حزنُ الشعب حينَ رأى | وديعةَ الله عند الشعب تُستَلم
مألومةٌ غيرُ مشكورٍ لها سَهرٌ | على الحقوقِ ولا مَرعيّةٌ ذِمَم
هل رايةُ الوطنِ المفجوعِ عالمةٌ | على مَن اشتملتْ والمِدفَع الضَخِم
ان الذي فيكَ شعبٌّ هدَّ جانبَه | وأمةٌ قد أُضيعَتْ أيُّها العَلَم
ان الذي فيك مرهوبٌ إذا احترَبوا | يومَ الخصامِ ومرضيُّ اذا احتكَمُوا
أن الذي فيكَ حتى خصمهُ شغِفٌ | به وحتى من الأعداء مُحترم
غُرُّ الفِعال إلى العَلْيا دلائلُه | حتى المماتِ عليه دلهُ الكَرَم
مُستَأثِر بخِيار الخَصلتينِ إذا | خَيَّرتَه بين ما يُردى وما يَصيم
زَها الوجودُ بذاك الوجهِ مفتخراً | واليوم يفخَر إذ يحظَى به العَدَم
يا نبعةً عولجتْ دهراً فما انحطَمَتْ | ما كنتَ لولا يدُ الاقدار تَنحطِم
ما ناشَ كفَّك من تياره بللٌ | لّما تحدّاك موجُ الموت يلتَطِم
أبقيتَها حُرَّةً تمشي أناملها | يَمدُّهنَّ النُهى والنُبْلُ والهِمَم
حتى اذا ما انتهت من حَشدِها جُمَلاً | أخفُّ من وقعهنَّ الصارمُ الخذِم
فيهنَّ يشكو إلى الأملاكِ طاهرةً | روحٌ من البَشَر الأدنَينَ مُهتضَم
رميتَ نفسَك في احضانِه فَرحاً | وجلَّلَ الشعبَ يومٌ حزنُه عَمَم
براءةٌ لكَ عندَ الموسِعِيك أذىً | تُبينُ مالك من حقٍّ وما لَهُم
نَمْ هادئاً غيرَ مأسوفٍ على زَمنٍ | يشقى بريءٌ ويَهنَا فيه متَّهَم
قد أخجلَ الظالمينَ الناسَ مُحتشِمٌ | من نفسِه في سبيلِ الناسِ ينتقم
أبا عليٍ سلامٌ كيف أنتَ؟ وهلْ | علِمتَ من بعدِك الأقوامُ كيفَ هم ؟
تَولَّتِ الأربعونَ السودُ تاركةً | جَفناً قريحاً وقلباً شفَّه الوَرَم
ولو تقضَّتْ عليهم مثلها عَدَدا | من السنين لما مَلّوُا وما سَئِموا
يُسلي التقادمُ عن ثُكْلٍ وعندهُمُ | ثُكْل عليه يُعينُ الجِدَّةَ القِدَم
جُرْحٌ تَذُرُّ عليه غيرَ راحمةٍ | كفُّ السياسةِ مِلْحاً كيفَ يلتئم
تأبَى ليومِكَ ان تنسَى ظَلامتَه | مظالِمٌ خَصمُنا فيها هو الحَكَم
يُغري بتهييجه نقضٌ يجدُّ إذا | ما كاد حبلٌ من الآمال ينبرِم
باسم ابنِ سَعدونَ فَاضتْ حرقةٌ طُويَتْ | دَهْراً وأعلَنَ شجوٌ كانَ يكتَتِم
بالحزنِ يَفتتحُ الأقوالَ قائلُها | وبالسياسةِ والأجحافِ يَختَتم
للثُكلِ ثُمَّ لأسبابٍ له اجتَمَعتْ | ملءَ النواظر دمعٌ والقلوبُ دَم
وحسبُ ابناءِ هذا الشَعبِ موجدةٌ | أن يَستَغِلّوا به البَلوْى ويَغتَنِموا
ماذا أقولُ فؤادي ملؤُه ضَرَمٌ | وهل تُوفِّي شُعوري حفَّه الكَلِم
حراجةٌ بالأديبِ الحرِّ موقفُه | حيثُ الصراحةُ بالارهابِ تَصطدم
بين الشعورِ وخَنقٌ مُسكِتٌ رَحِمٌ | في الرافدين فلا كُنّا ولا الرَحِم
هذي المناصبُ ان كانتْ بها نِعَمٌ | للناس فهْيَ على آدابِنا نِقَم
للشاعرينَ قُلوبٌ في تململها | هي البَراكينُ إذ تَهتاجُها الحِمَم
لواعجٌ هي إنْ أبديتَها شَرَرٌ | يُصلي اللسانَ وانْ اخفيتَها سَقَم
رسائلٌ لي مع الآهاتِ أبعثها | إذ لا اللسانُ يؤدّيها ولا القَلَم
فليشهَدِ الناسُ طراً إنني خَجِلٌ | وليشهَدِ الناسُ طراً إنني بَرِم
وليسمعِ الناسُ شكوىَ من له اجتمعتْ | غضاضةُ العيشِ والأرهاقُ والبِكَم


في الثورة السورية

مِثلث الذي بكِ يا دمشق | من الأسى والحزنِ مابي
دمعي يَبين لك الجوى | والدمعُ عنوانُ الكتاب
زاهي الحمى نهبُ الخطوب | ومهجتي نهبُ المصاب
أرأيت مرتبعَ الشِّعاب | بها ومُصطافَ الهضاب
والنبتُ مخضلُّ الثَّرى | والرُّوضُ مخضرُّ الجْنَاب
والحسنُ تبسُطه الطبيعةُ | في السهولِ وفي الروابي
والشمسُ تبدو من خلال | الغيم خَوْداً في نقاب
فاذا انجلى هزَّتك روعةُ | نورها فوق القباب
والروضُ نشوانٌ سقاه الماءُ | كأساً من شراب
بَرَدَى كأنَّ برودَه | رشفاتث معسولِ الرُّضاب
تلك النَّضارةُ كُلُّها | كُسِيتْ جلابيبَ الخراب
ثوري دمشقُ فانَّما | نَيلُ الأماني في الطِّلاب
وخذي الوِفاق فانما | عُقبى الخلاف إلى تَباب
إن ْ تغضَبي لتليدِ مجدٍ | آذنوه باستلاب
ومنيعِ غابٍ طوقوهُ | بالبنادق والحِراب
ومعطاسٍ شُمٍّ أرادوا | عَرْكها بالإغتصاب
فلأنتِ رغم خلوِّ كفّك | من مُعَدّات الضراب
بالعاطفات الحانيات عليك | وافرةُ النصاب
ولأنتِ امنعُ بالنُّفوس | المستميتة مِن عُقاب
فتماسكي أو تُكرَهي | بالرغم منك على انسحاب
فَلَشرُّ ما عمِلَ امرؤ | عملٌ يُهَدَّدُ باقتضاب
سدّي عليهم ألف بابٍ | إن أطاقوا فتحَ باب
إن لم يكن حجرٌ يضرّ بهم | فكُومٌ من تراب
لا نُكرَ في الدنيا ولا | معروفَ إلا في الغلاب
شُبَّان سوريَّا الذين | تناوشوا قِمِمَ السَّحاب
والمبدلين برأيهم | في الليل عن قبس الشهاب
المالكي الأدب الصميم | ووارثي الشرفِ اللُباب
لكمُ العتابُ وإنَّما | عَتْب الشباب على الشّباب
سورّي’ٌ أم الضراغم أصبحت | مرعى الذِّئاب
مثلَ الوديع من الطيور | تعاورتهُ يدُ الكلاب
باتت بليلةِ ذي جروحٍ | مستفيضاتٍ رغاب
وسهِرتُم متضاربي النزعات | مختلفي الثياب
مَن كانَ حابى أن يقول | الحقَّ إني لا أُحابي
لا بُدَّ أن يأتي الزمانُ | على بلادي بانقلاب
ويرى الذين توطَّنوا | أنَّ الغنيمةَ في الاياب
ماذا يقول المالئو الأكراش | من هذي النهاب
إنْ دال تصريفُ الزمان | وآنَ تصفيةث الحساب
جاءوا لنا صُفْرَ العِياب | وقد مضَوا بُجْرَ العياب


في السجن!..

ماذا تُريدُ من الزمانِ | ومن الرغائب والأماني
أوَكلّما شارفتَ من | آمالك الغرِ الحسان
ورعتك الطافُ العناية | بالرفاهِ وبالأمان
أُغْرِمْتَ بالآهات إغرامَ | الحنيفةِ بالأذان؟
إن كنتَ تَحسُدُ من يحوطُ | البابَ منه حارسان
فلديكَ حراسٌ كأنَّك | منهُمُ في معمعان
ومؤكلون بما تُصرِّفُ | في الدقائقِ والثواني
أُسكنتَ داراً مالها | في الصيت والعظموت ثاني
ما إن يباحُ دخولُها | إلا لذي خَطَرٍ وشان
دارٌ يُشيرُ لها صديق | أو عدوٌ بالبنان
أهوى عليها ألفُ باكٍ | وادّعاها ألفُ باني
وُقّيتَ فيها رَغمَ أنفِك | من خبيئات الدِنان
وحُفظْتَ فيها من غرور المال | أو سِحْرِ الحسان
حجبوك عن لحظِ العيونِ | تأنقاً لك في الصيّان
مثل المعيديّ السَّماعُ | به أحب من العِيان
وعلامَ تَحْسُدُ من تلهّى | بالمثالث والمثاني
أوَليس خشخشةُ الحديد | ألَذَّ من عزفِ القِيان
يشدو بها من أجل | لهوك ألفُ مكروبٍ وعاني
أوزانُ شعرِك بعضُ | أوزانٍ حوتها باتزان
ماذا تريد من الزمان | أُعطيتَ ما لم يُعْطَ ثاني
أُعطيتَ من لطف الطبيعة | أن يُشِعَ النيران
صبحاً وإمساءً ، وأن | يوحي إليك الفرقدان
سبِّحْ بأنعُمِهِمْ فأنت | بفضل ما أولَوْك جاني
صكّ الحديدِ على يديكَ | جزاءُ ما جَنَتِ اليدان
يا عابثاً بسلامة الوطن | العزيز ، وبالأمان
ومفرقاً زُمَرَ اليهودِ | طوائفاً كلاًّ لشان
ما أنت و " الكاشير " و " الطاريف " | من بقرٍ وضان
إن الصحافةَ حرةٌ | لكن على شَرطِ الضمان
سبِّحْ بأنعُمِهمْ وإنْ | عانيت منهم ما تعاني
إن لم تُفدْكَ عقوبةٌ | فعسى تُفيدُ عقوبتان
أوْ لَمْ يُفِدْك مطهر | فلقد يُفيدُ مطهران


في الطيارة أو على أبواب المفاوضا

في الطيارة أو على أبواب المفاوضات

حيّاك ربُّك غادياً أو رائحا | مستسهلاً نَهْجَ الهدايةِ واضحا
أمواجُ دجلةَ والفراتِ تدفَّقا | عَذباً فراتاً عاد بعدك مالحا
أيّامُنا بك كلهن سوانحٌ | ومتى تشأْ – حوشيت – كُنَّ بوارحا
لولاك ما كان العراقُ وأهلُهُ | إلا قطيعاً في فلاةٍ سارحا
سُسْتَ الحوادثَ بالروية جاهداً | وحملتَ أعباءَ الخطوبِ فوادحا
وأذْبتَ نَفْسكَ في رياضةٍ موطنٍ | لولا جهودُك كان صعباً جامحا
لُقيِّتَ أصلَح غايةٍ يامن سعى | للهِ والأوطانِ سعياً صالحا
في ذمة الوطن المفدّى أن تُرى | مُتغِّرباً وعن المواطن نازحا
عَرَفتْك أقطاب السياسةِ ساهراً | بهمومه ولخير شعبك كادحا
"باريسُ " تعرِفُ ثم " لندنُ " موقفاً | خُضْت السياسة فيه لُجاً طافحا
و " التاج" اذ نَقَمت عليه عصابةٌ | قامرتَهُمْ فيهِ فكنت الرابحا
مولايَ ثقْإن الجْوانحَ ثرّةٌ | بولاء عرشِكَ مَا بقينَ جوانحا
سر واثقاً بجهاد شعبٍ طامحٍ | ولقد يسرُّكَ أن تراه طامحا
قل إن أتيتَ من " الحليفة " دارَها | ولقيِتَ شعباً للشعوب مكافحا
" شعبي " وفي كفي نجاحُ مصيره | يرجو ويأملُ أن يرانيَ ناجحا
شعبي يُريد الرافدين لنفسه | لا أن يكونَ " الرافدان " منائحا
يشنا على العذب الفرات منافقاً | ويحب في السم الذعاف " مصارحا"
" كوني " له الخلَّ النصيحَ سريرةً | وَجهارة تجدِيهِ خلا ناصحا
كيما تصانَ مصالحٌ لك عنده | " صوني لابناء العراق مصالحا "
مولايَ : عاطفةُ الأديب وشعرُهُ | كالَّزند يوري إنْ يصادفْ قادحا
عاشت برغم " الظالمين " قريحتي | ولكم أمات " الظالمون "قرائحا
مدح الملوكَ " الشاعرون " وإنما | أفرغتُ " قلبي " للمليك مدائحا
في ظل مغناك الكريم ولطفِه | ابداً أُجيد " خواطراً " ..و " سوانحا "


في العيد ..

\

وعظ الشيخُ ولكنْ | أذني فيها انصمامْ
كلُّ شغْلي يومَ | عيد الفِطْرِ كأس ومُدام
لِتنالَ الخمرٌ مني | ثأرَ أيامِ الصِيّام
مدةً غبت بها عن | وجهِ خمّار وجام
وبحسبي بعض ما | فرطّتُ في ذين أثام
© شبكة السراب الثقافية
WWW.ALSARAB.TK


في الليل
وليل دجوجي الحواشي سعرته | بنار الأسى بين الجوانح فاستعر
نشرت به الآمال وهي هواجس | بعقد الثريا لو غدا مثلها انتثر
وردد لي همس الطبيعة نغمة | من الشعر ما كانت سوى خاطر خطر
أعرت الدراري فكرة تبعث الأسى | إلى القلب شأن الناظرين ذوي الفكر
شكوت إلى البدر الهوى شأن من مضى | قبلي فلم أسكت ولا نطق القمر
بثثت إليه أنه توهن الصفا | فلما تغاضى صح لي أنه حجر


في بغداد

يا نسمة الريح مِن بين الرياحينِ | حيي الرُصافة عني ثم حَيّيني
ان لم تمري على ارجاءِ شاطِئها | فلَيتَ لم تحملي نشراً لدارين
لا تَعبَقي أبداً إلاّ مُعطّرةً | ريانةً بشَذَى وردٍ ونِسرين
أهديت لي ذكرَ عَصرٍ قد حَييت به | من عَلَّم الريحَ أن الذكرَ يُحييني
حيثُ الزمانُ وَريقُ العودِ رَيّقه | والدهرُ دَهرُ صباباتٍ تواتيني
معي من الصحب يسعى كلُّ مُقتَبِلٍ | نَضْرِ الشباب طليقِ الوجهِ ميمون
خالٍ من الهَمّ لو لامَسْتَ غُرَّته | أعداكَ واضحُ تَهليلٍ وتَحسين
ولي الى الكرخِ من غربيِّها طَرَب | يكادُ ُمن هِزَّةٍ للكرخِ يرميني
حيث الضفافُ عليها النخلُ متِّسقٌ | تنظيمَ أبيات شعرٍ جدِّ موزون
وللنسيم استراقٌ في مرابعها | للخطو مَشْيٌ ثقيلُ القيد موهون
يا ربةَ الحسن لا يُحصَى لنَحصِره | وصفٌ فكلُ معانينا كتخمين
والله لو لا ربوعٌ قد ألِفتُ بها | عيشَ الأليفينِ أرجوها وترجوني
وان لي من هوى أبنائها نَسَباً | دونَ العشيرة للأصحاب يَنميني
لاخترتُها منزلاً لي أستظلُّ به | عن الجنان وما فيهن يُغنيني
لخبَّرت كيفَ شوقُ الهائمين بها | وكيفَ صَفْقُ عذولي كفَ معبون
اخوانُنا حيث راقَ الجَسرُ وانتظَمَتْ | الى مغانيكم أنفاسُ مَحزون
فالشمس كل بروج الافق تصحبها | سيراً وتسري الى برج بتعيين
سقاكُمُ ريِّقٌ من صَوب غاديةٍ | ينهلُّ عن عارض بالبشرِ مقرون
لا تحسبوا أن بُد الدارِ يُذهلني | عنكم ولا قِصرَ الأيامِ يُنسيني
ضِقتُمْ قلوباً لما ضمَّتْ جوانحُنا | لو كانَ يسمَحُ في نشر الدواوين
ذاوي النبات هشيماً لستُ آمنَ من | ريح الصَّبا أنها جاءت لتذروني
خلِّ الملامةَ في بغدادَ عاذلنتي | علامَ في شم رَوح الخُلد تَلحيني
هل غيرُ نَفسٍ هَفَت شوقاً لمالئها | شوقاً ، يصعِّد بين الحين والحين
أما النسيمُ فقد حَملتهُ خَبَراً | غيرُ النسيم عليه غيرُ مأمون
ما سرَّني وفنونُ العلم ذاويةٌ | أنَّ الأفانينَ لُفَّتْ بالأفانين
ولا الربوع وان رقَّ النسيم بها | إن كان من خَلفها أنفاسُ تِنّين
هيهاتَ بعد رشيدٍ ما رأت رَشداً | كلا ولا أمِنَت من بعد مَأمون
أما اللسانُ فقد أعيا الضِرابُ به | وكان جِدَّ رهيفِ الحدِّ مَسنون


في ذكرى الخالصي

سَلْمُ الزمانِ ، وإن حرصتً ، قَليلُ | لا بدّ أنْ سيغول شملَك غولُ
بالرغم مما رجفت أوهامُنا | ياتي المخوف ويُمنع المأمول
كم ذا يسرُّك أن تفوتَك ساعةٌ | طالت أأنت إلى الممات عجول
حقاً أقولُ ، وما الحِمامُ بتاركي، | إني على كُرْه الرَّدَى مجبول
يكفي العقولَ جهالةً تعريفُها | للموت أنَّ سبيلَه مجهول
الليلُ مغبرُّ النجومِ حزينُها | والصبحُ في حبلِ الدُّجى موصول
والشمسُ كاسفةُ الجْببين مُُشيحةٌ | والبدرُ حيرانُ السُّرى مذهول
حزناً ليومَ أبي محمدَ إنّهُ | يومٌ على يومِ الحسابِ يطول
الله يَجْزيكَ الجميلَ فكلُّ ما | خلّفتَه في المسلمينَ جميل
المُعوِلاتُ عليك غُرُّ مكارمٍ | قامت عليها رنّةٌ وعويل
وطَنْتَ نفسَك للصِعاب فذُللت | إنّ الصعابَ يروضُها التذليل
وبذرتَ للأوطانِ أشرفَ بذرةٍ | ستطول أفراعٌ لها وأصول
أعمالُك الغُرُّ الحسانُ خوالدٌ | والمرءُ عن أعماله مسؤول
كن آمنا أن لا تضيع مَتاعبٌ | سيُقيمُها التِمثالُ والتَّمثيل
مهّدْتَ للنَشءِ الجديدِ سبيلَه | فليشكرنَّك بعد جيلِكَ جيل
وملكتَ لم تَقُدِ الرعيلَ وإنما | يُغنيك رأيُك أنْ يُقادَ رعيل
حَمَلَتْ لنا الأسلاكُ نعيَك موجزَاً | حتى كأنْ لم يوحَشِ التنزيل
أو أنَّ دينَ محمدٍ لم ينصدعْ | حتى بكى قرآنَه الانجيل
أعيت بما حملت فجاءت عَيَّةٌ | لا تستبينُ النطقَ حين تقول
منهوكة لم يبق فيها من ذماً | نبأٌ على سَمْعِ الزمانِ ثقيل
الله ما هذا الجلال، حياتُهُ | ترنيمةٌ ومماتُه تبجيل
هل مدَ روحُ اللهِ عيسى روحَه | ام كان يَنْفُثُها به جبريل
قم وانعَ للبيتِ الحرامِ شعارَهُ | وقلِ انطوى التكبيرُ والتهليل
وتعطلتْ سُبُلُ المحامدِ والتقى | والمكرماتِ فما هناك سبيل
قد قلتُ فيك وقلتُ ثانيَ مَرَّةٍ | ولسوف أرجِع كرّتي فأقول
أما العراق ، وقد قضيتَ ، فكفُّهُ | مشلولةٌ وحسامُهُ مفلول
إنْ ينتفضْ فَبِقوةٍ مستغلبٌ | أو ينتهضْ فَبِذِلَّةٍ مغلول
الله ، والأوطان تعرِفُ نيّتي | وعليَّ فيما أدعيهِ ، وكيل
إني إذا شَغَل الغرامُ متَبَّلاً | فانا الذي ببلادِه مشغول
وطنٌ جميلٌ ، وجهُهُ بغدادُه ُ | ورُضابَهَ من دجلةٍ معسول
كيف السُّلُوُّ وليس تبرحُ بُكْرَةٌ | فيه تَهِيجُ صبابتي وأصيل
إني لأشتاقُ الفراتَ وأهلَهُ | ويَروقُني ظِلُّ عليه ظليل
وأُحبُّ شاطئَهُ وروعةَ سَفْحِهِ | تحنو على الأمواجِ فيه نخيل
أشفى على جُرف المهالك موطنٌ | بيديهِ لا يدِ غيره مقتول
آلامُه صدعُ الشقاق بأهله | وبلاؤهُ الأوهامُ والتضليل
في كل يوم ضجة ملعونة | أنْ يحدثَ التغييرُ والتبديل
يا شرقُ يا مهدَ السَّلامِ ألمْ يَئن | أنْ يستطيرَ إلى السلام رسول
إن يُسْرِجِ المستعمرون خيولَهم | فلهم تِراتٌ جمّةٌ وذُحول
أو تنس "عمور " وما دفعوا بها | لم تُنس " قرطبةٌ" ولا " إشبيل "
مَخَرَتْ بأشباهِ البُحور سفائنٌ | وعدت بأمثال الصُّقورِ خُيول


في سبيل الكتاب

إعاةُ الكُتْبِ رسمُ | بين الصِّحاب ورمزُ
وقد أخذتَ كتابي | أظُنُّه سيُبَزّ!
المستعارُ عزيز | والمستعير أعز
" قَرناكَ" تغدو طحيناً | والصوف منك يُجَز!


في طهران

ما انتفاعي بغيض هذي الدُّموعِ | والجْوى مِلْءُ مهجتي وضُلوعي
لا أُحب العِناقَ من أجل ذكرى | خَلّفتها عناقةُ التوديع
لم أكُنْ قبل أن يَحينَ نواكُمْ | عارفاً قَدْرَ شمليَ المجموع
قد رأيتمْ تجلُّدي لسواكمْ | فاسألوا كيف كان فيكم وُلوعي
هَيّنٌ كلُّ ما أُلاقيهِ منكمْْ | في الهوى غَيْرَ ذِلّتي وخضوعي
عتب الناسُ قبلنا فأساءوا | رُبّ عتبٍ يجرُّ للتقريع
أين فضلُ الشباب إن لم يكن لي | حين أرجو وصالَكُمْ بشفيع
نَفَسُ الشعر شاهدٌ لذويهِ | ليس يخفى المصنوعُ بالتصنيع
إن أُضيَّعْ فسوف يُنْشَدُ شعرٌ | بدويٌّ برقةِ المطبوع
قد سمِعْنا بفارسٍ وكفانا | حُسْنُ مرئيّها عن المسموع
جاء فصلُ الربيع يَفْتَرُّ حسناً | وهنا .. هاهنا رُواءُ الربيع
رَجَع الحسنُ بعدما فات منها | قلَّ ما بينَ فَوْتِهِ والرُّجوع
واذا ما الشتاءُ جاء وردت | قطعاتُ الثلوجِ كَفَّ الصقيع
وأتى الصيفُ فاستفاضت شَِعابٌ | غمرتها الرّبى بماءٍ مَريع
وتولى الأشجارَ زِيٌّ غريبٌ | فهي خضرُ الأصولِ بيض الفروع
فهناك الجمالُ وهو بسيطٌ | تجتليه والحسن وهو طبيعي


فيصل السعود..

على سَعةٍ وفي طُنَفُ الأمان | وفي حَبّات أفئدةٍ حواني
بقرب أخيهِما كرماً ولطفاً | وثائرة يُسَرُّ الرافدانِ
فتى عبد العزيز وفيكَ ما في | أبيك الشْهمِ من غُررِ المعاني
لأمرّ ما تُحس منِ انعطافٍ | عليك وما ترى من مهرجان
تأملْ في السُّهول وفي الروابي | ومختلِف الأباطحِ والمغاني
ألستَ ترى ارتياحاً وانطلاقاً | يلوح على خمائلها الحسان
وفي شتى الوُجوه ترى انبساطاً | ولو في وجه مكتئب وعاني
وذاك لأن كلَّ بني سُعودٍ | لهم فضل على قاصٍ وداني
وأنّهُمُ الملاجيءُ في الرزايا | وأنَهُمُ المطامحُ والأماني
وأنك والذي أُفِدْتَ عنه | أباك ملاذةُ الحر المُهانِ
تسوسون الرعية بالتساوي | بفرط العدْل أو فرط الحنان
فلا مثلَ الجناة يُرى بريء | ولا بَدَلَ البريء يُعافُ جاني
لكم في ذمة الأحرار دَيْنٌ | وأكرِمْ بالمدُين وبالمُدان
أبوكَ ابن السعود أبو القضايا | مشرفةً على مرّ الزمان
ولمَحُ الكوكب المُلْقي شُعاعاً | على شُعَب الجْزيرة والمَحاني
ورمزُ العبقريةِ في زمان | به للعبقرية كلُّ شأن
لها كُتِبَ الخلودُ ، وما سواها ، | برغم دعاية الداعين ، فاني
ولم أر مثلَهُ إلا قليلاً | مهِيباً في السماع وفي العِيان
كأني منه بين يَديْ هِزبَرٍ | أخي لِبَدٍ على بُعدِ المكان
أقول الشعر محتفظاً وئيداً | كأني خائفٌ من أن يراني
وقى اللهُ الحِجزَ وما يليهِ | بفضل أبيك من غُصَصِ الهوان
ومتَّعَ ذلك الشعبَ الموقَّى | بسبع سنينَ شيقةٍ سِمان
على حينَ اصطلى جيرانُ نجد | بجمر لظىً وسمّ الأفعوان
وقد رقَّت لها حتى عِداها | لكابوس بها مُلقى الجِران
أرادَتْه اضطراراً لا اختياراً | وليس لها بدَفْعَتِه يدان
فليت الساهرين على دَماراً | فداءُ الساهرين على الكيِان
وما سِيانِ مشتملون حَزْماً | ومشتملون أحزمةَ الغواني
تُحاك له الدسائسُ تحت ليل | من الشحناء داجي الطَّيْلسان
على يد مصطلينَ بهِ غِضابٍ | على عليائه حرِدِي اللسان
وحُسّاد لذي شرف مَهيب | رَمَوْا منه بسُلٍّ واحتقان
من القوم الذين إذا استُجيشوا | ذكا لأُنوفهم أَرجُ الجِنان
مشى للناس وضّاحاً وجاءوا | إليهم تحت أقنعة القِيان
فقل لهُمُ رويداً لا يَطيشوا | ولا يَغُررْهُمُ فرطُ التواني
فبالمرصادِ صِلٌّ أرقميٌّ | شديدُ البطش مرهوبُ الجَنان
يُريهِمْ غفلةً حتى إذا ما | تمادَوْا في اللّجاجة والحِران
مشى لهم كأروعِ ما تراه | حديدَ الناب محتشدَ الدُّخان
وقال لشيخهم إن شئتَ ألّا | أراك ترفعاً أفلا تراني ؟
إذا لم تَقْوَا أن تبنى فحايد | وكن شَهمْا يقدِّرُ صنعَ باني
مَشَيْتُمْ والملوكُ إلى مجالٍ | به أحرزتُمُ قَصَبَ الرِّهان
فجاء مقامُهُمْ عنكم وضيعاً | مقام الزَج زلَّ عن السِّنان
فلا تحسَبْ بأن دعاةَ سُوءٍ | تحرَّكُ من فلانٍ أو فلان
ولا شتى زحاريفٍ ركاكٍ | ولا شتى أساليبٍ هِجان
تَحَوَّلَ عَنْكُمُ مجرى قُلوب | موجهةٍ إليكم بِاتزان
يسُرُّ الناسَ أنَّ فتىً كريماً | يُسَرَّ ، كما يعاني ما يعاني
ترفع يا سرورُ عن القوافي | فانكَ لَلْغنيُّ عنِ البيان
وَهبني كنتُ ذا حَصَرٍ عِيِيّاً | وهبني كنت منحبسَ اللسان
فما قدْرُ العواطف والنوايا | إذا احتاجت لنقْلِه تَرجَمان


قتل العواطف !...

أغْرَى صِحابي بتقريعي وتأنيبي | طولُ اصطِباري على همٍّ وتَعذيبِ
أيسْتُ من كلِّ مطلوبٍ أُؤمِّلُهُ | وأصبحَ الموتُ من أغلى مطاليبي
إذا اشتهيتُ فزادي غيرُ مُحْتَمَلٍ | وان ظَمِئْتُ فوِرْدي غيرُ مشروب
جارتْ عليَّ الليالي في تقلُّبِها | وأوهَنَتْ جَلَدي من فَرْطِ تقليبي
عَوْداً وَبَدْءاً على شرٍّ تُعاوِدُهُ | كأنَّني كرةٌ لِلّعْبِ تلهو بي
يا مُضغْةً بين جنبيَّ ابتُليِتُ بها | لا كنتِ من هدفٍ للشرِّ منصوب
ومن مثارِ همومٍ لا انتهاءَ له | ومن مَصَبِّ عناءٍ غيرِ منضوب
وقد رددتُ رزايا الدهرِ أجْمَعَها | إلى سِجِلَّيْنِ محفوظٍ ومكتوب
ما بين مُكْتَشَفٍ بالشعرِ مُفْتَضَحٍ | وبين مُخْتَزَنٍ في القلب محجوب
إني على الرّغْمِ مما قد نُكِبْتُ به | فقد يحزّ فؤادي لفظُ منكوب
شكت إلىّ القوافي فرطَ ما انتبذَتْ | مني وكنتُ أراها خيرَ مصحوب
وعاتَبَتْني على الهجرانِ قائلةً | أكنتُ عِنْدَكَ من بعض الألاعيب!
تلهو بها وإذا ما شئتَ تَطْرَحُها | موقوفةً بين تَبعيدٍ وتقريب
كم ساعدتْك على الجُلِّى وكم دَفَعَتْ | هواجساً عن فؤادٍ منكَ " متعوب "
سَجَّلْتُها آهةً حرَّى وكم دَفَعَتْ | طيَّ الرياحِ سُدىً آهاتُ مكروب
فقلتُ حسبي الذي ألهبتكُنّ به | من لاعجٍ في حنايا الصدرِ مشبوب
ومن قوافٍ بذَوْبِ الدَّمْع نشأتُها | ومن قصيدٍ لفرطِ الحُزْنِ منسوب
لو اكتسى الشعرُ لوناً لاقتصرتُ على | شعرٍ بِقاني نجيعِ القلبِ مخضوب
وما اشتكائي إلى الأشعارِ من مُضَضٍ | إلا شكيَّةَ محروبٍ لمحروب
إنّ الأديبَ وإنَّ الشعرَ قَدْرُهُما | مطرَّحٌ بين منبوذٍ ومسبوب
لم يبقَ منْ يستثيرُ الشِعْرُ نَخوَتَهُ | ومن يُحرِّكُهُ لُطْفُ التراكيب
أعلى مِنَ الشّعرِ عندَ القومِ منزلةً | نَفْخُ البطونِ وتَطْريزُ الجلابيب
ورُبَّ قافيةٍ غرّاءَ قد ضَمِنَتْ | أرقَّ معنىً تَرَدَّى خَيْرَ أُسْلُوب
من اللواتي تُغَذِّيهنَّ عاطفةٌ | جياشةٌ بين تصعيدٍ وتصويب
هززتُ فيها نياطَ القلبِ فانتثرت | بها شظايا فؤادٍ جدِّ مشعوب
رهنتُها عند فجِّ الطَّبْعِ محتقنٍ | بغيرِ صُمِّ العوالي غيرِ مجذوب
ظننتُني صادقاً فيما ادَّعَيْتُ بها | حتى انبرى لؤمُ جانيها لتكذيبي
أرخَصّتُها وهي علقٌ لا كِفاءَ لَهُ | ورُحْتُ أصْفِقُ فيها كَفَّ مغلوب
تشكو اغتراباً لَدَى من ليسَ يَعْرفُها | كما شكَتْ طبعَ راميها بتغريب
عفواً فلولا اضطرارُ الحالِ يُلجئني | لكنتُ أنفَسَ مذخورٍ ومكسوب
قالوا استفدتَ من الأيامِ تَجرِيةً | والموتُ أرْوَحُ من بعضِ التّجاريب
تُعْفي الشدائدُ أقْواماً بلا أدَبٍ | وتبتلي غيرَ مُحتاجٍ لتأديب
ما كان مِن قبلِها عُودي بذي خَوَرٍ | للعاجمينَ ولا قلبي بمرعوب
ولا ذُعِرْتُ لشرٍّ غيرِ مُنْتَظَرٍ | ولا نزقتُ لخيرٍ غيرِ محسوب
يا خيرَ موهبةٍ تزكو النفوسُ بها | بعداً فانك عندي شرُّ موهوب
يُرضِي الفتى عَيْشُهُ ما دامَ يَغمُرُهُ | بالطيباتِ ويُغْريهِ بتحبيب
حتى اذا رَمَتِ الويلاتُ نِعَمَتَهُ | ونَغَّصّتْها بتقويضٍ وتخريب
سمَّى مُعاكسةَ الأيامِ تَجْربَةً | وراح يَخْدَعُ نَفْساً بالأكاذيب
والعيشُ بالجهلِ أو بالحِلمِ إن خَبُثَتْ | مِنْهُ الحواشي فشيٌْ غيرُ محبوب


قف بأجداث الضحايا ...

حضَنَ " التاجُ " بنيه فتعالَى | وتعالى " حارسُ التاج " جَلالا
وتعالت أُمةٌ لم تنحرفْ | عن مدى الحقِّ ولا زاغَت ضَلالا
أُمةٌ تكرهُ من مستعمِرٍ | فَرْضَه النصرَ ! وتأبى الانخِذالا
اوطأت أقدامَها " عارمَة " | حسَكَ الجور ، وشاءَته انتِعالا
وتخطَّت جمرَة الغيضِ إلى | " وقدةِ " المَوتِ فزادتها اشتِعالا
ومشَت " للهُلْك " تدري أنّه | يسألُ الرّوح عن الدنيا زَوالا
عرفَت أنَّ الذينَ استفرَشوا | حُلَلَ الديباجِ غَنْجاً ودَلالا
نَعمت أظفارُهُمْ من " رقةٍ " | فهي لا تَقوَى عن اللحم انفِصالا
ثم شاءوا المجدَ فيما يُقتَنَى | حِلْيةً تُضفي على البيتِ جَمالا
كتَبَ الدهرُ على أبوابِهمْ | هَهنا يرقُد من عافوا النِضالا
ههنا يرقُدُ من ظَلّوا على | هامِشِ " التاريخ " كَلاًّ وعِيالا
والذين استنزَفوا طاقاتِهم | في المشقّات هُم كانوا الرجالا
حضَنَ التاجُ بنيهِ حضنْةَ الليث | لا يبغي عن " الشِبل " انفِصالا
وتحدَّى من تحدَّى معلناً | أنه يَقبل في الحق النِزالا
وانبرَتْ كفٌّ هي البُرْهُ مشَى | فشفَى من " مُزمن " داءً عُضالا
تمسَحُ الدمعةَ سالتْ حرّةً | فوق جُرحٍ فاحَ بالعِطر وسالا
ورَمى نَسْرُ قُرَيشٍ فوقَهم | من جَناحَيه الحبيبَيْن ظِلالا
يَسْتجِمُّ المجدُ في أفيائها | مُتعَباً لاقى من الجَهد كَلالا
يا حُماةَ الطُهرِ في مُعترَكٍ | زَحَمَ الطُهْرَ به الرجسُ فمالا
كرفيفِ الزَّهر في رَيْعانه | لم تُدنِّسْه يدُ الجاني ابتذالا
نَسَلوا من كل حَدْب ، نسوةً | ورجالا ، وَجنوباً ، وشَمالا
يا شباباً صَبَغوا الأرضَ دماً | كان في " وجنة " سِفر المجدِ خالا
مَنَحَ الباغي هواناً وصغى | وحَبَا الأمّةَ زهوا واختِيالا
أكثِروا من دَمكمْ تَستَكثِروا | من فمِ التاريخ مجداً وابتهالا
فهو ظَمآنُ إلى أمثالِهِ | لا دماءٌ خَثَرت فهي كُسالى
واكتُبوها صفحةً إن ذُكِرت | كنتُمُ الأمثال فيها والمِثالا
ليلةٌ ألقَتْ اليكم ثِقْلَها ! | وليالٍ سَوف تأتيكم " حَبالى " !
واختِموا عهد َ " زعامات " عَفَتْ | كاذباتٍ لفَقوهُنَّ انتحالا
جامعاتٍ – كلَّ ما لا يلتَقي | من نَقيضَيْن – شَناراً واحتِفالا
من حُطام لُمَّ من كلِّ خَنا | وادعاءٍ صارخٍ قيلاً وقالا
وَمُدِلّين بأن قد قَرَنوا ! | بالخَنا جاهاً وبـ " الحُظِوةِ " مالا
قِف بأحداث الضّحايا لا تُسِلْ | فوقها دَمعاً ولا تَبكِ ارتجالا
لا تُذِلْ عهدَ " الرجولات " التي | تكرهُ الضَعْفَ . وتأبى الانحِلالا
وتَلقَّفْ من ثَراها شَمّةَ | تملأُ المنخِرَ عِزا وجلالا
وَضَعِ " الإِكليل " زَهْراً يانعاً | فوقَ زهرٍ من ضمير يَتلالا
ثم خَفِّضْ من جَناحيك بها | ثم أبلغْها إذا شِئتَ " مقالاً " !
أيُّّها الثاوونَ في جَولاتكم | طِبْتُمُ مَثوى ً وعُطّرتُمْ مجالا
كلُّنا نحسُدُكم أن نِلْتُمُ | شَرَفَ الفُرصةِ – من قبلُ – اهتبالا
كلُّنا نمشي على آثارِكمْ | بالضَحيّات خفافاً وثِقالا
كلُّلنا ممتَثِلٌ من وَحيكم | ما يُريد الوَطنُ الحُرُّ امتِثالا
فإذا شِئْتُم مَشَيْناها ونىً | وإذا شئتم مشيناها عِجالا
وإذا شِئتُم صَبغْناها دماً | صبغةً تُؤْذِنُ بالحال " انتقالا "
يا حفيظَ العهدِ للوادي ويا | أمَلَ الوادي فُتُوّاً واقتبالا
وصليبَ العُود يَأبَى غمزةً | ورفيعَ الرأس يأبَى أنْ يُطالا
هُرِعَ الشعب إلى مُنقذِه | مُلقِياً في الساحة الكبرى الرّجالا
كَذَبَ المُلقون في رُوعِكُمُ | أنَّه يطلُبُ أمراً لن يُنالا!
قل لأولاءِ الذين استأثَروا | بالملذّاتِ وبالحكمِ احتيالا
والذين اختَلقُوا أنّهُمُ | وحدَهُمْ مدُّوا إلى العرشِ حبالا!
كم وكم ثاوٍ بجُحْرٍ مُظلمٍ | وحريبٍ يأكلُ الماءُ الزلالا
كان أصفى نيةً في حُبّكم | من مُدِلّينَ نِفاقاً وافتِعالا
والذين افتَخروا أنَّهم | يَلبَسون " الشعب " ما شاؤا نِعالا
والذين استَنْفَروا من حولهم | زُمراً عبَّأها الشرُّ رِعالا
ليسُدَّ " السوطُ " مَجْرَى فكرةِ | وتُعيقَ " النارُ " قَولاً أنْ يُقالا
قلْ لهم : لَسْتُم رفاقي فانفِروا | إنَّ هذا الشعبَ لا يَبغِى مُحالا!
إنه يَشجُبُ من حُكّامه | خُطةَ العَسف ويأبى الاغتِلالا
ويريدُ العَدْل في أحكامه | والمساواةَ وان عزَّتْ مَنالا
لا " يُقالُ " الشعبُ لكنْ طغمةٌ | تسترقُّ الشَعبَ أولى أن تُقالا


كذب الخائفون

رمق الأُفقَ طرفُه فترامى | ورأى الحق فوقه فتعامى
كلَّ يوم للحاكمين كؤوس | جرَّعوها الشعوب جاماً فجاما
كَذَب الخائفون ما الضيمُ منا | أيُّ شعب يُرضيه أن يستضاما!؟
إن حفِظتمْ على الصُّدور وساماً | فمن الشعب قد أضعتم وساما
آيتا العرب في ندىً وزِحام | طيِّبوا ذكركم ، وموتوا كراما
انا ذاك الحر العراقي إمّا | حَنَّ يستنهضُ العراقُ الشاما


لا تفكوا أساره

شباب ولكن في هواكم أضعتُه | وغرس ولكن ما جنيت ثمارهُ
أسَرْتُم فؤاداً لا يحب انعتاقه | بحب سواكم ما رضيتم إسارة
خذوه تُريحوا أضلعاً كابدت به | هموماً برتها .. أبعد الله داره!!
ولم أنس يوم السفح اذ طلَّه الندى | ولا كأس الا طرفه فأداره
اقول له لا ترجع اللحظ إنني | من النظرة الأولى عَرفتُ اقتداره


لبنان في العراق
أرض العراق سعت لها لبنانُ | فتصافح الانجيلُ والقرآنُ
وتطلَّعت لكَ دجلةٌ فتضاربت | فكأنما بعبُابها الهَيَمان
أأمين أن سُرَّ العراقُ فبعدما | أبكى ربوعَ كولمبس َ الهجران
لك بالعراق عن الشآم تصبر | وبأهله عن أهلها سُلوان
لو تستطيع دنت إليك مُدّلةًً | فتزودت من رُدنك الأردان
وحِّد بدعوتك القبائل إنه | ألقى إليك زمامَه التِّبيان
كيف التآلفُ والقلوبُ مواقد | تغلي بها الأحقادُ والاضغان
أنِر العُقول من الجهالة يستبنْ | وضحَ السبيلِ ويهتدي الحيران
وأجهز بحد رهيف حدٍ لمَ ينُبْ | لك عن شَباه مهند وسنان
خضعت لعنوته الطغاةُ ، فأقسمت | أن ليس تعدو حُكْمَه التيجان
نار تُذيب النار وهي يراعةٌ | عضبٌ يفُل العضب َ وهو لسان
أنّي يقصِر بالعِنان اذا انبرى | وهو الجموح وفكرك الميدان
زِدنا بمنطقك الوجيز صبابةٍ | فهو السَّلاف وكلُّنا نشوان
ما كل حي قائل ما قلته | لكنْ أمدَّ بيانك الرحمن
الشرق مهتز بنطقك معجب | والغرب أنت بجوه مِرنان
والقول ما نَّمقْتَ ، والشعر الذي | يوحي إليك ، فصاحةٌ وبيان
انا خصم كل منافق ! لم يَنْهَني | حَذرٌ ولم يقعُد بي الكِتمان
عابوا الصراحة منك لما استعظموا | أن يستوي الاسرارُ والاعلان
يا شعب خذ بيد الشباب فإنهم | لك عند كل كريهة أعوان
واعرِف حقوق المصلحين فانما | بهم الحقوق الضائعات تصان
واعطف لريحان النُّفوس ورَوْحها | فله عليك تعطف وحنان
واسِ الضعيف يكن ليومك أسوة | وكذا الشُعوب كما تدين تدان
يا شرق ، يا مهد النوابغ شدّما | ساوى مكانٌ بينهم وزمان
للناس كان .. وإن أبت لبنان | " فأمين " ليس لها ولا " جبران


لبنان...

أرجِعي ما استطعتِ لي من شَبابي | يا سُهولاً تَدَثَّرَتْ بالهِضابِ
غسَلَ البحرُ أخْمَصَيْها ، ورشَّتْ | عبِقاتُ النَّدى جِباهَ الرَّوابي
واحتواها " صِنّينُ " بينَ ذِراعيه | عجوزاً له رُواءُ الشَّباب
كلَّلتْ رأسَهُ " الثّلوجُ " ، ومسَّتْهُ | بأذيِالها مُتونُ السَّحاب
وانثنى " كالاطار " يحتضِنُ الصّورةَ | تُزْهَى ، أو جَدْولٍ في كتاب
كلَّما غامَ كُربةً من ضَبابٍ | فرَّجَتْ عنه قُبْلةٌ من شِهاب
وبدَتْ عندَ سفحِه خاشِعاتُ | الدور مثل " الزٍّميت " في مِحراب
وحواليَهِ من ذَراريهِ أنماطٌ | لِطافٌ ، من مُسْتَقِلٍّ وكابي
و " القُرَيَّاتُ " كالعرائس تُجْلى | كلَّ آنٍ تلوحُ في جِلباب
منْ رقيقِ الغُيوم تحتَ نِقابِ | ومِنَ الشَّمسِ طلقةً في إهاب
وهي في الحالتين فِتنةُ راءٍ | بينَ لونينِ من مُشِعٍّ وخابي
والبيوتُ المُبَعْثراتُ " نَثارُ " | العُرس مبثوثةً بدونِ حساب
وتراها بينَ الخمائلِ تلتفُّ | عليها ، عمارةً في غاب
وتماسَكْنَ – والطبيعةُ شِعرٌ - | كقوافٍ يَلْمَعْنَ غيرَ نوابي
زهوُ حُمْرِ القبِاب في الجبَلِ الأخضرِ | يَسبي كزهو أهلِ القباب
و " الكرومُ " المُعرِّشاتُ حُبالى | مُرضِعاتٌ كرائمَ الأعناب
حانياتٌ على " الدوالي " تُحَلِّينَ | عناقيدَ زينةً للكعاب
رافعاتُ الرءوسِ شُكْراً ، وأُخرى | ساجداتٌ شُكْراً على الأعتاب
سِلْنَ في الحَقْل مثلَ رُوحٍ لجسمٍ | وتمدَّدْنَ فيهِ كالأعصاب
وتصايَحْنَ: أين .أينَ النَّدامى ؟ | وتغامَزْنَ ثَمَّ للأكواب
وتخازَرْنَ والمَعاصِرُ أبصاراً | حِداداً مَلِيئةً بالسّباب
نَظَراتٍ كانت خِطاباً بليغاً | ولدى " العاصرينَ " فحوى الخطاب
إنَّ خيرَ الشُهورِ إرثاً لشهرٍ | ما تَلقَّى " أيلولُ " من شهرِ " آب"
كيفَ لا ترقصُ الطبيعةُ في أرضٍ | ثراها مُخَضَّبٌ بالشراب
غاضَ " نبعُ " النَّهارِ يُؤْذنُ ضوء البدرِ | قد فاضَ نبعهُ بانسِكاب
وانزوَتْ تلكُمُ الخليعهُ ! طولَ اليومِ | " عُريانةً " وراءَ حجاب
وأتتْ في غَيابةِ " الشَّفَقِ "الأحمرِ | ما تشتهي مِنَ الألعاب
أي لونٍ ألقتْ على الأرضِ حَلَّى | كلَّ ما فوقَها ، وأيَّ خِضاب
هدأ الحَقْلُ والمدينةُ والغابُ | ودوَّى الصَّدى ورَجْعُ الجواب
ثمَّ سدَّ الدُروبَ جيشُ " الكَدودين " | طَوالَ النَّهارِ في أتعاب
حبَّذا منظرُ " الفؤوس " استراحتْ | في " نِطاقِ " الفلاَّحِ والحطَّاب
واستقلَّ الجبالَ " راعي " غُنَيْماتٍ | يُدَوّي " بزجلَةٍ " و " عتاب"
يا مَثارَ الأحلامِ ، يا عالَمَ الشّعر | طريّاً ، يا جَنَّةً من تراب
يا خيالاً لولا الحقيقةُ تُنبي | عنه كنَّا من أمرهِ في ارتياب
حسبُ نفسي من كلِّ ما يأسِرُ النَّفْسَ | اغتِراراً من الأماني العِذاب
هجعةٌ في ظِلال " أرزِكِ" تَنفي | مِن هُمومي ووَحشتي واكتئابي
وصديقي وحشٌ أعزُّ وأوفى | من حسودٍ ، ومن صديقٍ محابي
لا أقولُ " العدوُّ " إنَّ عِداتي | " نَسَبٌ " واضحٌ من الأنساب؟!
كلَّما شاقني التأملُ لفتَّني مجاري | المياهِ بينَ الشِّعاب
بينَ صفَّيْ " صَنَوْبرٍ " كشُعورِ الغيد | لُمَّتْ على قُدودٍ رِطاب
آيةُ اللهِ عندَ لُبنانً َ هذا الحسنُ | في عامرٍ له وخراب
رُبَّ " وادٍ " بادي المقاتِلِ تعلوهُ | الأخاديدُ كالجروح الرِّغاب
كانَ في سِحرهِ كآخَرَ زاهٍ | مستفيضِ المياهِ والأعشاب
وفِجاجٍ مَغْبَرّةٍ كُنَّ أبهى | روعةً من مُفَيَّحاتٍ رِحاب
قلتُ إذ حِرتُ : أيُّ أرض لها الفضلُ | على غيرها وحارَ صِحابي !
أدْخُلوا " جنَّةَ " النَّعيم تُلاقوا | ألفَ " رضوانَ " فاتحاً ألفَ باب
غيرَ أنّي أنكرتُ في جنَّةِ الفِردوسِ | "ربّاً " مُوَكَّلاً بعذاب!
إيهِ " لُبنانُ " ، والحديثُ شجونٌ | هل يُطيقُ البيانُ دَفعاً لما بي ؟
حارَ طيَّ الَّلهاةِ مّني سؤالٌ | أنا أدرى بردِّهِ والجواب!
ما تقولونَ في أديبٍ " حريبٍ!" | " مُسْتَقلٍّ " يلوذُ بـ " الانتداب" ؟
خلتُ أني فررْتُ مِن " جوِّ بغدادَ " | وطُغيانِ " جَوْرها " الَّلَّهاب
ومِنَ البغيِ والتَّعَسّفِ والذُّلِّ | فظيعاً مُحَكَّماً في الرّقاب
ومِنَ الزّاحفينَ كالدُودِ " هُوناً " | تحتَ رِجليْ " مسْتَعْمِرٍ " غَلَّاب
ومنَ" الصَّائلينَ " في الحُكْمِ زُوراً | كخيولٍ " مُسوَّماتٍ " عراب
خِلْتُ أنّي نجوتُ مِنْ ذا ومن | بَطشةِ عاتٍ ، وخائنٍ كذّاب
غانماً " سَفرتي " وها أنا في حالٍ | تُريني غنيمتي في الإياب
أفيَبْقَى " الأحرارُ " مِنَّا ومِنكُم | بينَ سَوْطِ " الغريبِ " والإرهاب؟
© شبكة السراب الثقافية
WWW.ALSARAB.TK


لعبة التجارب...

هو الحُكم – إن حقَّقتَ – لُعبةُ لاعبِ | يُسَمُّونَ ترقيعاتهِ بالتجارِبِ
فتجرِبةٌ للحكمِ خَلقُ موظفٍ | وتجرِبةٌ للشعبِ تخريجُ نائب
وإنَّ بلاداً بالتجارِب هُدّمت | وضُيّعَ أهلوها لإحدى العجائب
وأعجبُ منه أن يُمنِّي رجالُها | نفوسَهمُ خيراً بعقبى المصائب
تُعطَّلُ أربابُ المواهبِ ريثما | يُتمَّمُ تخريجُ الضِّعاف المواهب
ولو جَرَّبوا أهل المناصب وحدَهم | لهانَ ، ولكنْ جُربّوا في المناصب
من الظلم أن تأتي قصيدةُ شاعر | لتُصلِحَ حالاً أو مقالةُ كاتب
فما دامَ حُكمٌ للتجاريب راهن | فليس لنا غيرُ انتظارِ العواقب
ولكنَّ دأبَ الشاعِرينَ تحرُّشٌ | ومن عادةٍ الكُتابِ خلقُ المتاعبّّ
دعوا القومَ أحراراً يؤدُّونَ واجباً | ولا تحسَبِوا سهلاً قياماً بواجبّ
ولا تحسبوا سهلاً بناءَ دوائرٍ | وتوقيع أوراقٍ وتوزيعَ راتب!
غزا الجهلُ أرض الرافدْينِ فحلَّها | كثيرَ السَّرايا مُستجاشَ الكتائب
طليعةُ جيشٍ للمصائبِ هدَّدتْ | كرامتَهُ والجْهلُ رأسُ المصائب
وما خيرُ شعب لستَ تعثرُ بينه | على قارئٍ من كلِّ ألفٍ وكاتب
تمشَّى يجرُّ الفَقْر ردفاً وراءهُ | وأتعِسْ بمصحوبٍ وأتعِسْ بصاحب
وراحا على الجُمهور ضيفينِ ألفْيَا | مُناخاً جميلاً بين هذي الخرائب
فكان لِزاماً أنْ تحوزَ عصابةٌ | تفيتْ بظلِّ الجاه أعلى المراتب
وكان لزاماً أن تتمَّ سيادةٌ | عليه لأبناءِ " الذوات " الأطايب
وكان لزاماً أن تُقادَ جموعُه | حفاةً عراةً مهطعينَ " لراكب "
وكان لزاماً أن تحاكَ دسائسٌ | له تحت أستار الخِداع الكواذب
وكان لزاماً أن تعطَّل صنعةٌ | وأن يُصبحَ التوظيفُ أغلى المكاسب
مشى الشعب منهوكَ القُوى واهنَ الخُطى | كواهلُه قد أُثقِلتْ بالضرائب
وقد حِيلَ ما بين الحياةِ وبينهُ | فللموت منه بين عَينٍ وحاجب
وكُمَّت به الأفواه عن كشف سوءَةٍ | كأنْ لم يكن من ثَمَّ عتبٌ لعاتب
وأوجعُ ما يُصمي الغيورَ مقْاصرٌ | أطلَّتْ على مجحورةٍ في الزرائب
يَبينُ على الحيطان شرخُ نعيمها | وتغمُرها اللذاتُ من كلِّ جانب
وتحيي ليالي الرّقْص فيها خليعةٌ | تكشَّف عن سوق الحسان الكواعب
ويجبى إليها خمرُها من مشارقٍ | يجادُ بها تقطيرُها وَمغارب
وتلك من الإدقاع تتَّسد الثرى | يلاعبُ جنبيها دبيبُ العقارب
وقد ذيدَ عنها الزادُ رَفهاً لآكلٍ | وحُرّم فيها الماء صفواً لشارب
وإنيَّ في إرضائيَ الشِعرَ حائرٌ | وإني لمأخوذٌ بهذا التضارب
فقد يُعجِز التفكيرَ ذكرُ محاسنٍ | وقد يُخجل القرطاسَ ذِكرُ المثالب


لولا...
الروح أشْقَتني وجُلُّ صَحابتي | ما أشقتِ الشعراءِ إّلا الروحُ
توسي الجروحُ وليس يوسي شاعرٌ | بصميم إحساساته مجروح
في القلب من أثرِ الهُموم ووَسْمِها | سِمةٌ على النَّفسَ الحزين تلوح
فَنِيَتْ قواف ما قرحن وإنما | خلدت بذكرى " ذى القروح " قروح
ولَكَمْ طَرِبتُ فما أجَدتُ وحسبكم | أني أُجيد الشعر حين أنوح
أما التباريحُ الحِرارُ فإنها | للنَفْس مما تشتكي ترويح
يا موطناً عَزّت به " خرطوشةٌ " | ذُلاًّ وهانَ دمٌ له مسفوح
لولا اتقاءُ رواصدٍ مبثوثةٍ | هتكتْ مُتونَ المجملات شروح
ولقد يَحسُ الشاعرون بأنهم | عبءٌ على أوطانِهِم مطروح


ليت الذي بك في وقع النوائب بي !

ليتَ الذي بكَ في وَقْع النوائبِ بِي | ولا أُشاهد ثُكْلَ الفَضْلِ والأدبِ
صابتْ حشاك ، وأخْطَتْني ، نوافذُها | ليت النوائبَ لمْ تُخطئْ ولم تُصب
هلاّ تعّدى الردى منه ببطشته | لغيره أو تعدى النبعَ للغَربَب
هيهاتَ كفُّ الردى نقادةٌ أبداً | للأكرمينَ تُفدي الرأس للذنب
يا غائبا؟ً لم يَؤُبْ بل غائِبَينِ معاً | عن العلى معه غابت ولم تؤب
لِيَهْنِكَ الخلدُ في الأخرى وجنتُه | يا خير منقلبٍ في خير منقَلب
نعم الشفيعانِ ما قدَّمتَ من عملٍ | ببه سراً وما فرَّجتَ عن كَرَب
وما رأيتُ كمعروفٍ يُجاد به | بيين الرجال وبين الله من سبب
قدمتَ لله أعمالاً تَخِذتَ لها | من التقى مسرحاً في مرتع خصِب
قالوا : الزيارةُ فاتته ، فقلتُ لهم : | ما فاته ان يزورَ اللهَ في رجب
كأن نعشَك ، والاجواءُ غائمةٌ ، | تُقِلُّه الناس للسُّقيا من السُّحب
لو كان في جند " طالوت " لما طلبوا | " سكينة وسْط تابوتٍ " من الخشب
كم ذا يصعّرُ أقوام خدودَهم | كفاهم عِبرةٌ في خدك التَّرِب
كم يَعْجَبُ المرءُ من أمرٍ يفاجئه | وما درى أن فيهأعجبَ العجب
بَيْنا يُرى وهو بينَ الناس محتشمٌ | إذا به وهو منبوذٌ على التُرُب
لا يُعجِبَنَّ ملوكَ الارض همتُهم | فان أعظم منها همةُ النُّوَب
لا شملَ يبقى على الأيام مجتمعاً | يبددُ الموتُ حتى دارةَ الشهب
أودى الذي كان تِيْهُ المكرُمات به | على سواهن تِيه الخُرَّدِ العُرُب
فقُم وعزِّ عُيونَ المجد في حَوَرٍ | فَقْدَنهُ ، وثغورَ الفضل في شَنَبَ
صبراً محبيهِ إن الموت راحة مَنْ | قد كان في هذه الأيام في تعب
تسليمةُ المرءِ فيما خُطَّ من قَدَرٍ | أجدى له من داء الويل والحرَب
والموتُ إن لم يذدْهُ حزنُ مكتئبٍ | به فأحسنُ منه صبرُ محتسب
وغضبةُ المرء في حيثُ الرضا حَسَنٌ | قبيحةٌ كالرضا في موقع الغضب
ذابت عليك قلوب الشاعرينَ أسىً | فما اعتذارةُ شعرٍ فيك لم يذبُ
شيئانِ ، يُرْفَع قدرُ المرء ما ارتفعا | نظمٌ لدى الشعر أو مأثورة الخطب
ماذا يقول لسان الشعر في رجل | خير البنينَ بنوء وهو خيرُ أب
إن غاب عنا ففي أولاده عَقِبُ | يحييك ذكراً ، وذكر المرء في العقب
اودى بحسّاده غيظاً كأنّبه | " محمد " وبشانيه " أبالهب "
لا عيبَ فيه سوى إسرافِهِ كرماً | يومَ النَّوال ولولا ذاك لم يُعَب
وفي " الرضا " مسرح للقول منفسح | كلُّ القصائد فيه دَرَّةُ السحب
انسُ الجليس وإن نابته نائبةٌ | كأنه – وهو دامي القلب – في طرب
أخو الندى وأبو العليا اذا انتسبا | " كناية بهما عن اشراف النسب "
كلُ الخصال التي جمَّعتها حسُنَت | وقعاً وأحسنُ منها طبعك العربي
لا تَحْسَبنَّ تمادي العمر أدبَّه | كذاك كان على العلات وهو صبي
ان لم يؤدِّ بياني حَقَّكم فلقد | سعيتُ جَهْدي ولكن خانني أدبي
تلجلجتْ بدخيل القول " ألسنة " | للعرب كانت قديماً زِينةَ الكتب
ان أنكرتني أُناس ضاع بينهم | قدري فمن عَرَّف " الحجار" بالذهب
كم حاسدٍ لم يجرِّبْ مِقولي سَفَهاً | حتى دَسْستُ اليه السم في الرُّطب
طعنتُه بالقوافي فانثنى فَرَقاً | يشكو إلى الله وقع ِ المقْولِ الَّرب
فان جهلت فتى قد بذ مشيخةٍ | في الشعر فاستقص عنه " حلبة الادب "


ليلة معها ...

لا أكذبَنّكِ إنّني بَشَرٌ | جَمُّ المساوي آثِمٌ أشِرُ
لا الحبُّ ظمآناً يُطامِنُ مِنْ | نفسي وليس رفيقيَ النظَر
ولكم بَصُرْتُ بما أضيقُ به | فودِدْتُ أنّي ليس لي بصر
أو أنني حجر وربتَّمَا | قد بات أرْوَحَ منّيَ الحَجَر
لا الشيءُ يُعْجِبُهُ فَيَمْنَعُهُ | فإذا عداه فكلّهُ ضَجر
ولكم ظَفِرتُ بما بصرتُ به | فحَمِدْت مرأى بعدَهُ ظفَر
شفتاي مُطْبْقَتَانِ سيدتي | والخُبْرُ في العينينِ والخَبَر
فاستشهِدِي النظراتِ جاحِمَةً | حمراءَ لا تُبْقي ولا تَذر
ولرغبة في النفس حائرة | مكبوتة يتطايرُ الشرر
إنا كلينا عارفان بما | حَوَتِ الثّيابُ وضَمَّتِ الأزُر
وبنا سواءً لا حياءَ بنا | الجذوةُ الخرساءُ تستعر
فعلى مَ تَجتهدين مُرْغَمَةً | أن تَسْتري ما ليس يَنْسَتِر
كذب المنافقُ . لا اصطبارَ على | قدٍّ كَقَدِّكِ حينَ يُهتَصَر
ومُغَفَّلٌ من راح يُقنِعُه | منك الحديثُ الحلوُ والسمر
يُوهي الحجى ويُذيبُ كلَّ تُقىً | من مُدّعيهِ شبابُك النَّضِر
ويَرُدُّ حلمَ الحالمين على | أعقابِهِ التفتيرُ والخَفَر
النَّفْسُ شامخةٌ إذا سعُدَتْ | بك ساعةً والكونُ مُحْتَقَر
وفداء " محتضن " سمحتِ به | ما تفجع الاحداثُ والغير
حلم أخو اللذاتِ مفتقد | امثالُهُ وإليه مفتقِر
وسويعة لا أستطيعُ لها | وصفاً فلا أمْنٌ ولا حَذَر
يدها بناصيتي ومحْزَمُها | بيدي . فمنتَصِرٌ ومندَحِر
فلئن غَلَبْتٌ فَخَيْرُ متَّسَدٍ | للشاعرِ الأعكانُ والسُرَر
ولئن غُلِبْتُ فغالبي مَلَك | زاهٍ . بهِ صافحٌ عني ومغتفر
أمسكتُ " نهديها " وأحسَبُني | أشْفَقْتُ أن تتدحرجَ الأُكَر
عندي من استمتاعةٍ صُوَرٌ | ومِنَ التَّغنُّجِ عندَها صُوَر
قالت وقد باتَتْ تطاوعُني | فيما أُكَلِّفُها وتأتَمِر
أمعانياً حاولتَ تَنْظِمُها | تختارُ ما تَهْوى وتَبْتَكِر
إني وردتُ " الحوضَ "ممتلئاً | " شَهْداً " يفوحُ أريجُهُ العَطِر
ولقد صدرتُ وليس بي ظَمَأٌ | للهِ ذاكَ الوِردُ والصَّدَر
وإذا صدقتْ فانه بدَنٌ | لأطايب اللذاتِ مُخْتَبَر
يا زهرةً في ريعها قُطِفَتْ | كأرقِّ ما يتفَتَّقُ الزَّهَر
نِعْمَ القضاءُ قضى بمرتشَفٍ | لي من " لماك " وحبّذا القَدَر
ما إنْ أخَصِّصُ منكِ جارحةً | كلَّ الجوارحِ منكِ لي وطر
يُزرْي بفلسفةٍ مطّولةٍ | والعلمُ شيءٌ فيك " مُخْتَصَر"
" ومعبد " لم يبل منهجه | بالسالكيه . ولم يَلُحْ أثَر
إني لآسَفُ أنْ يجورَ على | خدّيكِ خدٌّ كلُّهُ شَعَر
وعلى إهابٍ منكِ ممتلئٍ | مَرحَا إهابٌ مِلؤُهُ كَدَر
هذا الحريرُ الغَضُّ مَلْمِسُهُ | حَيْفٌ يُخَدِّشُ جَنْبهُ الوبر
عيني فِدى قَدَمَيَكِ سيّدتي | عيناكِ قد أضناهُما السَّهَر
لا أكتفي بالروحِ أُزْهِقُها | عُذرا اليكِ فكيف أعتذر
قلبٌ تجمَّعَتِ الهُمُومُ به | نَفَّسْتُ عنه فهو مزدهِر
ضنكُ المنافذِ لا مكانَ به | لمَسَرَةٍ واليومَ ينتشر
لَوْ لَمْ تُحلِّيه على سعةٍ | من رُحْبِ صدركِ كانِ يَنْفَجِر
سَحَرٌ زماني كلُّهُ لِهَوَى | ليلٍ بقربِك كلُّه سَحَر
وأرى لياليَّ الطِوالَ بها | شَبَهٌ ففي ساعاتِها قِصَر


ماهذه النفوس قداح

قلى لك يا عصر الشبيبة والصبا | فإنك مغدى للأسى ومراح
صحبتك مر العيش لا الروض يانع | لدىَّ ولا الماء القراح قراح
تفيأت أطلال التصابي وإنما | نصيبي منها حسرة وبراح
حشى أفسحت فيه المنى خطواتها | فضاقت به الأرجاء وهي فساح
يقولون : محصوص الجناح هفت به | هموم وماذا يستطيع جناح
على رسلكم إن الليالي قصيرة | وما هي ألا غدوة ورواح
أأحبابنا ماذا التغير لا الهوى | بصاف ولا تلك الوجوه صباح
تحولتم عن ركب الحب واستوى | مشوب وداد عندكم وصراح
إلى م انخداعي بالمنى وهي غرة | وتركي فيها الجدَّ وهو مزاح
هموم ترى في كل حين بمظهر | سواء هديل شائق ونواح
أغاض دموعي أنهن كرائم | وأن النفوس الآبيات شحاح
وما أعربت خرس الأراك بلحنها | عن الحب إلا كي يقال فصاح
لأهل الهوى ياليل فيك سرائر | عجاب وغدر ان ينمَّ صباح
رأوا فيك مخضر الأماني فعرسّوا | بجنحك ا شاء الغرام وناحوا
نغض لمرآك الجفون وإنما | عيون الدراري في دجاك وقاح
خروق نجوم في سماء تلاوحت | كما لاح في جسم الطعين جراح
ومرضى قلوب من وعود وخلفه | ولم تهو يوماً أنهن صحاح
براها الأسى حتى استطار شرارها | فرفقاً. فما هذي النفوس قداح


مبادلة العواطف

يا أخا البلبل رفقاً | هجت لي وجداً وذكرا
لمت في أمري ولو | استطيع ما أخفيت أمرا
أنت لو تعلم ما | يلهب نفسي ، قلت عذرا
كان لي سر ولكن | بك قد أصبح جهرا
قد طويت الحزن أزمانا | فخذه اليوم نثرا
أنا ما غردت لو أني | رضيت العيش أسرا
أنا ما لجلجت في أغنيتي | لو كنت حرا
أنا أخشى النفع إن | جاهرت فيه كان ضرا
غالط الوجد وسل القلب | وادع الحزن شعرا
فأنا ذاك الفتى يطلب | بعد " الخمر " "أمرا"
وسيبدو لك ما تهواه | من أمري ..فصبرا


مستهام

إن سعى الواشي يُريك الغَيَّ رشدا | لا تكن أهلاً وصُن للود عهدا
حاشَ لله بقايا ذمةٍ | منك ان تُشْمِتَ بي خصماً ألدا
أنا إنْ بُلِّغتُ عنكم ريبةً | قلت : شكراً لهم مني وحمدا
وإذا قيل جفا من سلوة | قلت : لا أسلو وإن عاف وصّدا
مستهام كَرَعَ الدمع فما | زادَه إلا جوى فيكم ْ ووقدا
© شبكة السراب الثقافية
WWW.ALSARAB.TK


معرض العواطف ...

\

أبرزتُ قلبي للرماة معرَّضا | وجلوت شعري للعواطف مَعرِضا
ووجدتُني في صفحةٍ وعقبيها | متناقضاً في السُخْط مني والرضا
أبرمتُ ما أبرمتهُ مستسهلاً | ان حانَ موعِدُ نقضِه ان يُنقَصا
ونزلتُ منه على الطبيعة منزلاً | الفيتُني فيه على جَمر الغَضا
متجانياً عن خير مَن أبغَضتَهُ | ولشرِّ من أحببتُه مُتعرَّضا
ومدَحْتُ من لا يستحقُّ وراقَ لي | تَكفيرتي بهجائِه عما مَضى
ووجدتُني مُستصعِباً إطراءَ مَن | أطريتُه بالأمسِ طَوعاً ريِّضا
وحَمِدت أني عبدُ قلبي ما اشتهَى | أن ينثني بوِدادِه أو يُمحَضا
وحمدت من هذا اللسان سُكوتَه | حتى يُحرِّكَه الفوآدُ فينبضا
فوَّضتُه وحَمَلت ألفَ مصيبة | من أجل أن راح الفوآدُ مفوَّضا
نافقتُ إذ كان النفاق ضريبةً | متحرِّقاً من صَنعتى مترمِّضا
ولكم قَلِقتُ مسهَّداً لمواقفٍ | حَكَمت عليَّ بأن أداري مُبغِضا
ولَعَنت ربَّ الشعر فيما اختار لي | وبما قَضى ، ولَعَنت أحكامَ القَضَا
وصَدَعت فيها بالصراحة مَرةً | زمراً تُجوِّدُ ان تقولَ فتُغمِضا
ولقد حَدَوت بأصغَريَّ ليُمليا | ما يطلُبان على اليراع ويَفرِضا
غَلَبَ السرورُ فشعَّ رونقُ بعضِها | وخبا رُواءُ الأخرَيات فغُيِّضا
واسوْدّ بالنِيات سوداً خاطرٌ | ومَشَى على البعضِ الصفاءُ فبيَّضا
وخلا فجفَ من العواطف بعضُه | وزها بها بعضٌ فرفَّ وروَّضا
وأتى على عفوٍ فصحَّ نسيجُه | بعضٌ وبعضٌ بالتكلف أمرَضا
وضَحِكت من تشبيهِ ما استعجَلتهُ | بالسَقْط أعجله المخاض فأجهَضَا
ووجدتُ في أثنائها رَجعيَّةً | طَفَحَت وكنت لها الدوَّ المُبغِضا
ولكم تبينت الجمودَ مُجسَّماً | في بعض ما قد قلتُه مستنهضا
ولقد حَسِبت مُصارحاً مُتخلِّعاً | في مؤنساتٍ قلتُهن مُعرِّضا
فوددتُ لو أنّي استقيتُ تَرفُّهاً | فيها استَقَيتُ من المجونَ تَبرُّضا
وأنفِت من هذي الطبيعة حرةً | يعاتقُها التدليسُ أن تتمخَّضا
وخِشيتُها مكبوتةً لتحفُّزٍ | كالليثِ أرهَبُ ما يُري أن يربِضا
وعَجبِتُ ممن لستُ أبلغُ شأوَه | في الموبقات توغُّلاً وتعرُّضا
عَبَّرتُ في الإحماض عن شهواته | ومضى عفيفاً مُنكِراً أن أُحمِضا
وكشفتُ عن هذي الطبائع ثوبَها | وبسطتهنَّ حريصةً أن تُقبَضا
فإذا بها الحشرات تسكن جيفةً | مستورةً ، والخزيُ ان تَتَنفَّضا
ورأيتها ملأَى بكل رذيلةٍ | تجري مع العرق الخبيث تحرُّضا
فإذا استثار الشعرَ بعضُ صفاتها | شوهاءَ ؛ اوجعَها البيانُ وأمعَضا
واستثقلت كشفي لهُنَّ ، ولذَّ لي | كوني على ما استَثْقَلتْه مُحرَضا
ووجدتُ في هَتكِ الرياء مخاضَةً | وحَلفت أبرحُ ما استطَعت مخوِّضا
وأعادَت الذكرى إليَّ أليمةً | لما انبريتُ بجمعِها مستعرِضا
فهنا التي أطريتُ فيها خُلَّباً | كَذِباً خُدِعِتُ ببشره إذ أومَضا
اعطيتُه قلبي يفيضُ عواطفاً | حتى إذا عَلقَت حبالٌ أعرَضا
واستامَني للمرجفين دريئةً | يهدي إليها شامتا او مُغرِضا
حتى إذا كشَّفتُ عن غَدَراته | قالوا تقلَّبَ ناقداً ومقرِّظا
وهنا التي فاضت بجرح ناغِرٍ | مَضَت السنونَ الجارحاتُ وما مضى
وهنا التي فتَّشتُ عن شَبحٍ لها | فذا به مثل الخِضاب وقد نضا
سيسوء بعضاً ما أرى إثباتَه | ويسُرُّ بعضاً ما أرى ان يُرفَضا
ومزيَّتي وهي الوحيدة أنني | جاريتُ طبعي في الكثير كما اقتضى
وجعلتُ آخرَ ما يمرُّ بخاطري | تفكيرتي ان يُجتَوى او يُرتَضَى
ولعلَّ احسنَ ما به من صالحٍ | عن شرِّ ما فيه يكونُ معوِّضا
وهناكَ دَينٌ للبلاد قضاءُه | حتمٌ عليَّ ، وقد اعيشُ فيُقتَضَى
© شبكة السراب الثقافية
WWW.ALSARAB.TK


مقطعات من لندن..

هنا يرقدان :
أبيات من وحي بحيرة الأخوين .
هنا يرقدان وخضْرُ الجبالِ | تَُلُ الينابيعُ أرادانَها
بحيث البحيرةُ تُنسيهُما | عناءَ الحياةِ وأدرانها
وحيثُ الرُعاةُ تُغنِّيهما | إذا شَعْشَع الفجرُ ألحانها
وحيثُ يَهيج نسيمُ الصباحِ | غرامَ العَذارى وأشجانها
هنا يرقُدان بحيثُ السماءُ | تَصْبِغ بالوردِ ألوانها
يَبُّثهما الزَهرُ أشواقَهُ | وتُعطي الخمائِلُ عُنوانها
المقام في لندن :
مَلِلتُ مُقاميَ في لندنا | مُقامَ العَذارى بدور الزِنا
مُقام المسيح بدارِ اليَهودِ | مُقام العذابِ ، مُقام الضَنى
صاحبي !:
صاحبي لو تكونُ من أعدائي | لتمنَّيتَ أن تموتَ بدائي
لتمنيت أن يكونَ لك الطُولان | طُولُ الأذى وطُولُ البقاء
جين..:
أسرفتِ في ترف الجْمالِ | وسكِرتِ من خمر الدَّلالِ
وثنيتِ طرَفكِ فانثنى | يرمي الظِلالَ على الظلال
أعيا جمالُك منطقي | وسما خيالُك عن خيالي
يا " جينُ " لطفُ الخمر | أنّكِ كنتِ ماثلةً حِيالي
ما شاء فليكتبْ عليَّ | الدهرُ ، إنّي لا أُبالي
إذ كان خَصْرُكِ في اليمينِ | وكان كأسي في الشِّمال


من النجف الى العمارة

أنا مذ همتُ فيكمُ كانَ دأبي | أنَّ ما ترتَضون يحمله قلبي
إن تزيدوا الجوى فأهلاً وإلا | حَسبُكُم ما لقيتُ منكم وحسبي
وبحسبي من الأحبةِ ظُلماً | ان يُعَدَّ الغُلُوُّ في الحبِّ ذنبي
يعلم الناسُ ما لأكابدُ منكمْ | في سبيل الهَوى ويعلَمُ ربي
يا أبا صادقٍ أُحبُّك حُباً | ليس يبقي على اصطبار المُحِّب
إن عتَبنْا فلم يكن عن مَلال | أحسَنُ الوُدِّ ما يشاب بعَتْب
لستُ أدري عَقَقْتُ صَحبيَ لما | هِمتُ أم عَقَّني لأجلك صَحْبي
غير أني أراكَ وافقتَ طَبْعي | دونَ هذا الوَرَى وجانَسْتَ لُبي
واراني صَبّاً بأخلاقك الغُرِّ | وما كنتُ قبل ذاك بصَب
ولعَمري لقد تربيَّتُ حتى | عَرَفَ الناسُ فيكَ فضل المربي
ايُّ عيشٍ لي في العمارة رَغْدٌ | وزَمَانٌ مَضىَ هنالِك عَذْب
وأحاديثُ لا تُمَل من الوجدِ | بلَفظٍ كاللؤلؤ الرَطَبِ رَطْب
حبذا دجلةٌ وعن جانبيها | تَتَمشّى الظلالُ جَنباً لجنب
ان تَسَلْني عن الزَّمان وأهليهِ | فاني طِبٌّ بهم ايَّ طِب
عِش كما تشتهي اذا كنت خِبّاً | والزَم البيتَ إن تكنْ غيرَ خِب
ليت مولى " حَمدان " يُنشَرُ حياً | ليرى كيفَ حالهُ " المتنبي


من لندن الى بغداد

حياكَ ربُّكَ من ساعٍ بسراءِ | يلقى الوفودَ بوجهٍ منهُ وضّاءِ
فاضت أساريرهُ بشراً فما وَقَعَتْ | منهُ العيونُ على كَدٍّ وإعياء
لله يومُك مشهوداً بِروَعْته | تهزّ داني بلادِ اللهِ والنائي
في محفلٍ حجَبَ الأبصارَ موكبُهُ | فليس يحسُدُ الا الناظرَ الرائي
هذي الوفودُ وفودُ الشعبِ حاملةً | إليك إخلاصَ آباءٍ وأبناء
هابُوا جلالتَك العُليا فما نَطَقُوا | حَرْفاً ولا سَلَّموا إلا بايماء
للنَصرِ فوقَك أقواسٌ نوافذُها | ترمي سويداءَ حُسادٍ وأعداء
بغداد مثل قلوب المخلصين لكم | تُزهَى بشُعلة أنوارٍ وأضواء
أنت الطبيبُ لشعبي والدواءُ له | وأنت شَخَّصت منه موضعَ الداء
يدٌ من اللطف غراءٌ ولا عجبٌ | كم من يدٍ لكَ قد أسلفتَ غراء
كم موقفٍ مثلِ حدِّ السيف ذي زلق | فَرَجْتَهُ بين إصباحٍ وإمساء
أذيّةٌ في جهاد نِلتَها طرباً | وهل جهادٌ بلا مسٍّ وإيذاء
في ذمةِ اللهِ ما لاقيتَ من نَفَرٍ | من الأجانب عُبّادٍ لأهواء
الله يُخزي مهازيلاً ضمائرهُم | مأجورة بين إطراء وإزراء
يسوؤهم أن تُرى في زِيِّ مضطلع | بثِقل شعب لما يُصميه أبّاء
لو يقدرون أدالوا كلَّ ظاهرةٍ | وبّدلوا كلَّ نعماءٍ بغماء
هزُّوا العراق بما اسطاعوا فما أخذت | منه تَضارب انباء بأنباء
كانوا وما أمّلوا من زُخْرُفٍ سفهاً | كمن يَخُطّ الذي يهوي على الماء
مررتَ باللغو مرّ الهازئين به | بأُذْنِ حُرٍّ عن الفحشاء صمّاء
حراجة بالكريم الحر موقفُه | حيران ما بين قومٍ غيرِ أكْفاء
إنْ يهمزوك بإرجافٍ فقد بُليتْ | كلُّ الشعوبِ بهمّازٍ ومشّاء
هوِّن فما قام هدّامٌ بمعوله | إّلا وقام عليه ألْفُ بنّاء
يأبى شعوريَ أن يلقاك عن كثب | إّلا بقافيةٍ تأتيك غراء
ومَرْحَباً بك في طياتها نَفَسٌ | كنسمةِ الفجرِ قد طُلّت بانداء


منى شاعر

حمامة أيك الروض مالي ومالك | ذعرت ، فهل ظلم البرية هالك
نفرت وقد حق النفور لأنني | مجسم أحزان وقفت حيالك
ولولا جناح طار عن موقع الأسى | لكان قريباً من منالي منالك
أعندك علم أنني من معاشر | أبوهم جنى واختار أدنى المسالك
رماهم إلى شر المهالك آدم | فهم أبرياء حملوا وزر هالك
هلمى .هلمى . أن هاتيك نسبة | تقرب ما بيني وبين الملائك
ألسنا وان كنا شتاتا يضمنا | اسانا وإن لم تمس حالي كحالك
ألفت الرياض الزهر يسم ثغرها | وما ألفتي غير الوجوه الحوالك
هزجت فنظمت الدموع قلائداً | فليت مثالي كان لي من مثالك
بعيشك كم غنى مثيلك طائر | وكم نائح مثلي ثوى في ظلالك
تقولين : خلق ليس يدري سوى العنا | عجيب ..فمن أنباك أني كذلك
رأيتك قبلت الغدير لأنه | على صفحتيه لاح مرأى خيالك
وداعبت فيه البدر فانصاع مذعراً | موج ارتجافا خشية من جلالك
فقلت مطاراٍ امة الشرق هكذا | تملكت الاطيار أعلى الممالك
تباكوا وقالوا : الشرق مال دعامه | وهل دعم قامت بغير التمالك !
وقالوا : هي الدنيا عراك ، رويدكم | فانا ضعاف مالنا والتهالك
نصحنا ولا يجدي وكم قبل رددت | بمثل مقالي صحفهم ومقالك
سألتك ما معنى وجود مكون | إذا لم تكن عقباه غير المهالك
وهل هذه الدنيا سبيل لعابر | أم الأرض مهواة الغواة الهوالك
وإني أراني بين نوم ويقظة | أسيان حالي في هنا أو هناك
أجيبي فلي صوت يقطعه الأسى | فقد لذ للقلب المعنى سؤالك
فردت وأوردت مثل زند لقادح | خواطر يسمو وقعها عن مداركي
وقالت : نعم في ذلك السر حكمة | فقلت : وما شككت في غير ذلك
وبتنا كما شاءت اخوة جنسنا | خليلين أصفى من عقيل ومالك
درسنا كتاب العاطفات وما آعتنت | بنو نوعنا الا بدرس التفارك
الى ان بدا وجه الطبيعة سافراً | يضاحك من ثغر الاقاح المضاحك
وقد شردت فكري هنالك ضجة | لأطيارها تدعو بنبذ التفاكك
إذا ما السماء كانت دخانا كما أدعوا | فليس سوى أنفاس أهل الحسائك
هناك شكرت الطير رأفة مشفق | على جنسه شأن الحزين المشارك
منى خالجت نفسي وأحبب بها منى | تريني حياتي فوق الشهب النيازك
فقلت الى اللقيا سلام مودع | هنالك عيش الخالدين هنالك


ناجيت قبرك ...

في ذِمَّةِ اللهِ ما ألقَى وما أجِدُ | أهذِهِ صَخرةٌ أمْ هذِه كبِدُ
قدْ يقتُلُ الحُزنُ مَنْ أحبابهُ بَعُدوا | عنه فكيفَ بمنْ أحبابُهُ فُقِدوا
تَجري على رِسْلِها الدُنيا ويتبَعُها | رأيٌ بتعليلِ مَجراها ومُعتقَد
أعيا الفلاسفةَ الأحرارَ جهلُهمُ | ماذا يخِّبي لهمْ في دَفَّتيهِ غد
طالَ التَمحْلُ واعتاصتْ حُلولُهم | ولا تزالُ على ما كانتِ العُقَد
ليتَ الحياةَ وليت الموتَ مرَحمَةٌ | فلا الشبابُ ابنُ عشرينٍ ولا لبَد
ولا الفتاةُ بريعانِ الصِبا قُصفَتْ | ولا العجوزُ على الكّفينِ تَعتمِد
وليتَ أنَّ النسورَ استُنزفَتْ نَصفاً | أعمارُهنَّ ولم يُخصصْ بها أحد
حُييَّتِ " أُمَّ فُراتٍ " إنَّ والدة | بمثلِ ما انجبَتْ تُكنى بما تَلِد
تحيَّةً لم أجِدْ من بثِّ لاعِجِها | بُدّاً ، وإنْ قامَ سدّاً بيننا اللَحد
بالرُوح رُدِّي عليها إنّها صِلةٌ | بينَ المحِبينَ ناذا ينفعُ الجَسد
عزَّتْ دموعيَ لو لمْ تَبعثي شَجَناً | رَجعت مِنه لحرِّ الدمع أبترِد
خَلعتُ ثوبَ اصطِبارٍ كانَ يَستُرنُي | وبانَ كِذبُ ادِعائي أنَّني جَلِد
بكَيتُ حتَّى بكا من ليسَ يعرِفُني | ونُحتُ حتَّى حكاني طائرٌ غَرِد
كما تَفجَّرَ عَيناً ثرَّةً حجَرٌ | قاسٍ تفَجَّرَ دمعاً قلبيَ الصَلد
إنّا إلى اللهِ ! قولٌ يَستريحُ بهِ | ويَستوي فيهِ مَن دانوا ومَن جَحدوا
مُدَّي إليَّ يَداً تُمْدَدْ إليكِ يدُ | لابُدَّ في العيشِ أو في الموتِ نتَّحِد
كُنَّا كشِقَّينِ وافي واحداً قدَرٌ | وأمرُ ثانيهما مِن أمرِهِ صَدَد
ناجيتُ قَبرَكِ استوحي غياهِبَهُ | عن ْحالِ ضيفٍ عليهُ مُعجَلا يفد
وردَّدَتْ قفرةٌ في القلبِ قاحِلةٌ | صَدى الذي يَبتغي وِرْداً فلا يجِد
ولَفَّني شَبَحٌ ما كانَ أشبَههُ | بجَعْدِ شَعركِ حولَ الوجهِ يَنعْقد
ألقيتُ رأسيَ في طيَّاتِه فَزِعاً | نظير صُنْعِيَ إذ آسى وأُفتأد
أيّامَ إنْ صناقَ صَدري أستريحُ إلى | صَدرٍ هو الدهرُ ما وفى وما يَعِد
لا يُوحشِ اللهُ رَبعاً تَنزِلينَ بهِ | أظُنُ قبرَكِ رَوضاً نورُه يَقِد
وأنَّ رَوْحكِ رُحٌ تأنَسِينَ بها | إذا تململَ مَيْتٌ رُوْحُهُ نَكَد
كُنَّا كنبَتةِ رَيحانٍ تخطَّمَها | صِرٌّ . فأوراقُها مَنزوعَةٌ بَددَ
غَّطى جناحاكِ أطفالي فكُنتِ لهُمْ | ثغراً إذا استيقَظوا ، عِيناً اذا رقَدوا
شّتى حقوقٍ لها ضاقَ الوفاءُ بها | فهلْ يكونُ وَفاءً أنني كمِد
لم يَلْقَ في قلبِها غِلٌّ ولا دَنَسٌ | لهُ محلاً ، ولا خُبْثٌ ولا حَسد
ولم تكُنْ ضرةً غَيرَى لجِارَتِها | تُلوى لخِيرٍ يُواتيها وتُضْطَهد
ولا تَذِلُّ لخطبٍ حُمَّ نازِلُهُ | ولا يُصَعِّرُ مِنها المالُ والولد
قالوا أتى البرقُ عَجلاناً فقلتُ لهمْ | واللهِ لو كانَ خيرٌ أبطأتْ بُرُد
ضاقَتْ مرابِعُ لُبنانٍ بما رَحُبَتْ | عليَّ والتفَّتِ الآكامُ والنُجُد
تلكَ التي رقَصَتْ للعينِ بَهْجَتُها | أيامَ كُنَّا وكانتْ عِيشةٌ رَغَد
سوداءُ تنفُخُ عن ذِكرى تُحرِّقُني | حتّى كأني على رَيعانِها حَرِد
واللهِ لم يحلُ لي مغدىً ومُنْتَقَلٌ | لما نُعيتِ ، ولا شخصٌ ، ولا بَلَد
أينَ المَفَرُّ وما فيها يُطاردُني | والذِكرياتُ ، طرُّيا عُودُها ، جُدُد
أألظلالُ التي كانتْ تُفَيِّئُنا | أمِ الِهضابُ أم الماء الذي نَرِد؟
أم أنتِ ماثِلةٌ ؟ مِن ثَمَّ مُطَّرَحٌ | لنا ومنْ ثَمَّ مُرتاحٌ ومُتَّسَد
سُرعانَ ما حالتِ الرؤيا وما اختلفَتْ | رُؤىً ، ولا طالَ – إلا ساعةٍ – أمَد
مررتُ بالحَورِ والأعراسُ تملؤهُ | وعُدتُ وهو كمثوى الجانِ يَرْتَعِد
مُنىً - وأتعِسْ بها – أنْ لا يكونَ على | توديعها وهيَ في تابُوتها رَصَد
لعلَّني قارئٌ في حُرِّ صَفْحَتِها | أيَّ العواطِفِ والأهواءِ تَحْتَشِد؟
وسامِعٌ لفظةً مِنها تُقَرِّظُني | أمْ أنَّها – ومعاذَ اللهِ – تَنْتَقِد
ولاقِطٌ نظرةً عَجلى يكونُ بها | ليْ في الحياةِ وما ألقى بِها ، سَند


ناغيت لبنانا...

ناغيت " لُبناناً " بشِعريَ جِيلا | وضفرته لجبينهِ إكليلا
وردَدْتُ بالنغَمِ الجميلِ لأرزه | ظِلاًّ أفاءَ به عليَّ ظَليلا
أو مَا ترى شعري كأنَّ خِلالَه | نسيَ النسيمُ جناحَهُ المبلولا
وحِسانَ لُبنانٍ منحتُ قصائدي | فسحبنهنَّ كَدَلِّهنَّ ذُيولا
أهديتُهُنَّ عُيونَهنَّ نوافِذاً | كعيونِهِنَّ إذا رَمَيْنَ قتيلا
فردَّدنهنَّ من الأسى وجِراحِه | كِسَراً .. فَرُحْتُ المُّهنَّ فُلولا
ورَجَعْتُ أدراجي أجرُّ غنيمةً | من " بنتِ بيروتٍ " جوىً وغليلا
لُعنَ القصيدُ فأيُّ مُثرٍ شامخٍ | سرعانَ ما استجدى الحسانَ ذليلا
رَدَّتْ مطامِحُه البِعادَ دوانياً | وكثيرَ ما خَدعَ الخيالَ قليلا
ناغيتُ " لُبناناً " وهل أبقى الهوى | بُقيىً على قيثارتي لتقولا
طارحتُه النغماتِ في أعيادِه | بأرقَّ من سجعِ الحمامِ هديلا
ومَسحْتُ دمعَ الحُزنِ في أتراحِه | وجعلتُ مَحْضَ عواطفي مِنديلا
وكذاكَ كنتُ وما أزالُ كما بنى | أهلي أُجازي بالجميلِ جميلا
يا شيخَ " لُبنانَ " الأشمِّ فوارعاً | وشمائلاً ، ومناعةً ، وقبيلا
مثَّلثَهُ في كلِّهنَّ فلم يُردْ | بسواك عنكَ . ولن يريدَ بديلا
إنَّ العراقَ وقد نزلتَ رُبوعَهُ | لَيَعُدُّ ساكِنَه لديكَ نزيلا
بُشرى " بشارةُ " أنْ تجوسَ خِلالَها | وتُزيرَ طرَفك أهلَها وتُجيلا
قف في ضفافِ الرافدينِ وناجِها | وتفيَّ صَفصافاً بها ونخيلا
واسمَعْ غِناء الحاصدينَ حُقولَها | للحاصداتِ من القلوبِ حُقولا
سترى القريضَ أقلَّ مِن أنْ يَجتلى | لغةَ النفوسِ عواطفاً ومُيولا
وتلمَّسِ الآهاتِ في نَبَراتِهِمْ | يُشعِلْنَ من حَدَقِ العيونِ فتيلا
واستنطِقِ " الرَّمَلاتِ " في جَنَباتها | ولطالما استوحى النبوغُ رمولا
واستوحِ كُوفاناً وبصرةَ إذ هُما | يتصدَّرانِ العالَمَ المأهولا
يستورِدانِ حَضارةً ومواهباً | ويُصدِّرانِ فطاحلاً وفحولا
وتَقرَّ " بغداداً " فانَّ دُروبَها | ستُريكَ من سِفرْ الزمانِ فُصولا
ستُريكَ كيف إذا استتمّتْ دولةٌ | أعمى الغرورُ رجالَها لتدولا
إيهٍ " بِشارةُ " لم تكنْ لتَحُدَّ من | مهوى النفوسِ ولم تكنْ لتحولا
إني رَصَدتُكَ من بعيد لم أُرِدْ | إذناً عليكَ ولا بعثتُ رسولا
ودخلتُ نفسَك لم أزاحِمْ حاجباً | عنها ، ولم ألجِ " الرِواقَ " فضولا
وحَلَفْتُ لا أُوذي الملوك ولا أُرى | ظِلاًّ على بابِ " الأميرِ " ثقيلا
صَونٌ لمجدِ الشعرِ أوهمَ خاطئاً | أنّي خُلِقتُ على قِلىً مجبولا
ولربما ظنَّ الرواجمُ أنّهمْ | سيرَوْنَ من هذا " المنخَّل " غُولا
وعرفتُ فضلَكَ قبل كونِك عاهلاً | تُرخي عليكَ حِجابَك المسدولا
تَلِجُ العقولَ عباقراً ونوابغاً | وتُمحِّصُ المعقولَ والمنقولا
ووجدتُك المُعطي السياسةَ حقَّها | ترعى النُّصوصَ وتُحسِنُ التأويلا
والمستجيرَ بظلِّها من ظلِّها | تتخيرُ التحويرَ والتحويلا
ولمستُ يومَك حين ضجَّ ضجيجُها | ومشتْ تدُكُّ روابياً وسهولا
تستخدمُ المتفجراتِ لدافعٍ | عن حقِّهِ وتُسخِّرُ " الأسطولا "
وعُقابُ " لبنانٍ " تَضُمُّ جَناحَها | تحمي الفِراخَ وتحرُسُ الزُّغلولا
وبنوكَ أُسْدَ الغابِ في لبِداتِهِمْ | عُبْلُ السواعد يمنعونَ الغيلا
حتى إذا انجلتِ العَجاجةُ وارتمى | شِلْواً – ربيبُ " فَجارةٍ " منخولا
وتخلتِ الأقدارُ عن متجبِّرٍ | ملأ البلادَ وأهلَها تنكيلا
وبرزتَ مثلُ السيفِ لا مُستسلماً | جُبْناً ، ولا نِكْساً ، ولا مخذولا
وتزاحمتْ بالهاتفينَ شِعابُها | يُزجُونكَ التكبيرَ والتهليلا
كنتَ الجديرَ بكلِّ ذاكَ وفوقَه | إذ كنتَ سيفَ جهادِها المسلولا
يا شيخَ " لبنانٍ " وحَسْبُكَ خِبرةً | رَفَعَتْك شيخاً في الملوك جليلا
جرَّبتَ حنظلةَ الدخيلِ وطعمَها | وصميمَها وطِلاءَها المعسولا
ولمستَ من لَهَبِ السياطِ ووَقْعها | فوقَ الظهورِ على الطُّغاةِ دليلا
ورأيتَ كيف العِلْجُ يُسمِنُ أهلَهُ | يُقري بنيهِ شعبَك المهزولا
وعرفتَ قدرَ العاملينَ مبجَّلاً | شكراً ، وحظَّ العاملينَ جزيلا
رَنتِ العيونُ إليكَ تُكبِرُ موقفاً | من " شيخِ " لُبنانَ النبيل نبيلا
وتُريدُ منك وقد تقلَّصَ ظلُّهم | ألا تَميزَ على الدخيلِ دخيلا..
فلقد خَبَرنا نحنُ قبلَك مِثلَهُ | وأشرَّ في لغةِ الطُغاةِ مثيلاً
فاذا بـ " حنظلةٍ " تَحِنُ لأختِها | وإذا بـ " شدقمَ " يستظلُّ " جديلا "
وإذا بأولاوءٍ تفرِّقُ بينَهم | شتى الدُّروبِ ويلتقونَ سبيلا
فاوِض فقد غَدَت العوالِمُ عالماً | ما زالَ حَبْلُ صِلاتهِ موصولا
وسيجرِفُ التاريخُ في تيّارِه | شعباً يَظَلُ مُجانِباً معزولا
وتُراثُ " لُبنانٍ " قديمٌ نشرهُ | في المشرقينِ مواهباً وعقولا
لكنْ تَوَقَّ من الوعودِ سلاسلاً | برّاقةً ، ومن العهودِ كُبولا
فاوِضْ وخلِّ وراءَ سمعِك مُغرياً | وأمامَ عينِكَ شامتاً وعَذولا
ولأنتَ أعلمُ إنْ تُزحْزَحْ عندَهم | شبراً ، فسوفَ يُزحزحونكَ ميلا
وإذا ارتختْ عُقَدٌ تيسّرَ حلُّها | جدُّوا لكم عُقَداً تُريدُ حُلولا
" عبدَ الاله " وليس عاباً أنْ أرى | عِظمَ المقَامِ مُطوِّلاً فأطيلا
كرَّمت صيفَك يستثيرُ جلاله | نُطقاً ، ويدفعُ قائلاً ليقولا
يا ابنَ الذينَ تنزَّلتْ ببيوتِهم | سُوَرُ الكتابِ ، فرُتِّلتْ ترتيلا
الحاملينَ من الأمانةِ ثقلَها | لا مُصعِرينَ ولا أصاغِرَ مِيلا
والناصبينَ بيوتَهم وقبورَهم | للسائلينَ عن الكرامِ دليلا
والطامسينَ من الجهالةِ غَيْهباً | والمُطلعينَ من النُّهى قِنديلا
ملكوا البلادَ عروشَها وقصورَها | واستعذبوا وعْث التراب مَقيلا
يا ابنَ النبيِّ وللملوكِ رسالةٌ | مَنْ حَقَّها بالعدلِ كانَ رسولا
يرجو العراقُ بظلِّ رايةٍ فيصلٍ | أنْ يرتقي بكما الذُّرى ويطولا
لا شك أنَّ وديعةً مرموقةً | عز الكفيلُ لها فكنت كفيلا
وكيانُ مُلكٍ في حداثةِ عهدِه | يتطلَّبُ التلطيفَ والتدليلا!
وسياسة حضنتْ دُعاةَ هزيمةٍ | وتبنَّتِ التفريقَ والتضليلا
تُغري المثقفَّ أن يكون مُهادِناً | وابنَ الجهالةِ أنْ يظَلَّ جَهولا
ألقت على كتِفيكَ من زَحَماتِها | عبءاً تنوءُ بهِ الرِّجالُ ثقيلا
شدَّتْ عروقَك من كرائمِ هاشمٍ | بيضٌ نمينَ خديجةً وبتولا
وحَنَتْ عليكَ من الجدودِ ذؤابةٌ | رَعَتِ الحسينَ . وجعفراً وعقيلا
قُدْتَ السفينةَ حين شَقَّ مقادُها | وتطلَّبتْ رُبَّانَها المسؤولا
أعْطتْكَ دَفَّتها فلم تَرجِعْ بها | خوفَ الرِّياحِ ولا اندفعتَ عَجولا
وَمنَحْتَها والعاصِفاتُ تؤودُها | مَتناً أزلَّ وساعداً مفتولا
أُعطِيتَ ما لم يُعطَ قبلَكَ مثلَه | شعباً على عِرفانِكُمْ مجبولا
إنَّ العراقَ يُجلُّ بيْعةَ هاشمٍ | من عهدِ جدِّكَ بالقرونِ الأولى
هذي مصارِعُ مُنجبيكَ ودورُهم | يملأنَ عَرضاً للعراقِ وطُولا
ما كانَ حجُّهُمُ وطوفُ جموعِهمْ | لقبورِ أهلِكَ ضَلَّةً وفُضولا
حبُّ الأُولى سكنوا الديارَ يَشفُّهم | فيعاوِدونَ طلولَها تقبيلا
يا شيخَ " لُينانٍ " شكيَّةَ صارخٍ | تتخلَّلُ الترحيبَ والتأهيلا
كنّا نُريدُك لا القلوب " مغيمة " | فينا . ولا خِصبُ النفوسِ مَحيلا
لنريكَ أفراحَ العراقَ شَمالَه | وجنوبَه وشبيبةً وكُهولا
جئتَ العراقَ ومِن فِلَسْطِينٍ به | وَجَعٌ مطببَّهُ يعودُ عليلا
والمسجدُ المحزونُ يُلقي فوقَه | ليلاً – على الشرقِ الحزينِ – طويلا
ذهبتْ فِلَسْطينٌ كأن لم تَعترِفْ | مِن كافليها ضامناً وكفيلا
وعفَتْ كأن لم يمشِ في ارجائها | " عيسى " ، و " أحمدُ " لم يَطِرْ محمولا
والمسجدُ الأقصى كأنْ لم يرتفعْ | فيهِ أذانٌ بُكرةً وأصيلا
وثرى صلاح ِالدينِ دِيسَ وأنعلتْ | منه جيوشُ الواغلِين خُيولا
و " الحنظلُّي " بحِلْفِهِ ووعُودهِ | ما زالَ كاذبُ وعدِه ممطولا
لم يرعَ شرعَ الكافرينَ ، ولا وفى | حقَّيهما القرآن َ والانجيلا
أعطى " إلَنْبي " أهلَها فاستامهم | بلفورُ ، فاستوصى بهم عِزريلا
واليومَ يفخرُ " بالحيادِ " كفاخرٍ | بالقتلِ إذ لم " يُسلَخِ " المقتولا


نزوات!

كم من سؤالٍ عميقٍ | له الدموع جوابُ
أما الفؤاد ففيه | من الهموم كتاب
عل اللسان تَبَدَّى | لمّا استفاض الوِطاب
طَفْحاً كما يتنزّى | على الشراب حباب
ما للثقاب ومالي | ملءُ الضلوع ثقاب
شعابُ قلبي أطاقت | ما لا تُطيقُ الشّعاب
ولّي شباب وماذا | رأى فيبقى الشباب
ضيف عزيز قراه | ألهمّ والإكتئاب
حقيقةُ الأمر عندي | الشكُّ والإِرتْياب
جنى عليَّ شعوري | إنّ الشعورَ عذاب
أما القوافي فجمرٌ | طوراً وشهدٌ مُذاب
ترضى وتغضب لكن | أرَقُهُنَّ الغِضاب
لا يَحْسُنُ الشعرُ حتى | تُراضَ منه الصِّعاب
أَوْحدهُنَّ فيلغى | عن النساءِ الحجاب
كل المسائل غطى | وجوهَهُنَّ نِقاب
إصلاُحكُم ليس يثجدي | كلُّ الأمورِ خراب
قلبي وبيتي وشعبي | في كُلِّهنَّ اضطراب
ما انسدّ للبؤسِ بابٌ | إلا ّتَفتَّحَ باب
البرلمانُ صحيح | يعوزه الإنتحاب
وفيه قام دويّ | تجهله الأحزاب
الجوعُ يُنْذِرُ قومي | أن يأكل الظُفْرَ ناب
سل دجلةً كيف باتت | قصورُها والقباب
ما ضر لوكان يوماً | غطّى عليها العُباب
غنىّ عليها هَزارٌ | وناح عندي غراب
من دمٍ قلبٍ كسيرٍ | سمنَّ هذي الرقاب
ومن دموعٍ حِرارٍ | مُلِئنَ تلك العيِاب
قد بان من نقص قومي | ما لا تغطِّي الثياب
رّقتْ لما هي فيه | حتى الصخورُ الصِلاب
هل في سوى الزِيّ منا | تجدٌُّدٌ وانقلاب
قالوا : حروب فقلنا | لَهُمْ : وأين الحِراب ؟
© شبكة السراب الثقافية
WWW.ALSARAB.TK


نشيد العودة ..

=

للهِ دَرُّكِ من وليدِ | في عيد مولِده السعيدِ
حَيَّتْْهُ ممطرةُ الدَّمار | بمثل قاصفةِ الرُّعود
وأظَله من كل قاذفةٍ | غرابٌ من حديد
ومشى بهذا المَهدْ ما | يحدو المهودَ إلى اللُحود
يا أختَ امسِ المالىءِ | الدنيا بجبارٍ عنيد
أسدَى وقد جَحَدَ الخلودَ | يداً ترِفُّ على الخُلود
أومَى الى زُمرَ المناقِب | من طَريف او تَليد
من كلِّ شاك ما استَباح | له المؤرّخُ من حدُود
فاتَتهْ رازحةُ الخُطى | تَشكو من الجَهد الجهيد
يبدو على شَمَمٍ وإيثارٍ | وإقدامٍ وجُود
جُرْحٌ بليغٌ في الفؤاد | ولطمةٌ فوقَ الخدود
فأقرَّها في أي أنصِبِةٍ | ومصطَلحٍ وطيد
من هذه الأرواحِ | ثائرةٌ على ضَنْك الجلود
مما يُحشِّده نضالُك | للفضيلة من جُنودُ
من هذه الأشلاء نافحةُ | الأريج على الصَعيد
بالأُمِّ هاويةٌ على البَعل | الكريم على الوَليد
إنّا قرأنا فيكِ | معنى لفظِ تاريخٍ مجيد
فضلتِ " أمسِ " على " غدٍ " | وطغى " القديم " على " الجديد "
يا أختَ مُحترِس الحَمام | وامَّ مقتنص الأُسود
فوُزي بعُقْبى ما وُعِدتِ | فقد صَبْرتِ على الوعيد
ولقد صَبَرت على التي | يَعيَا بها صَبْرُ الجَليد
فلقد صَبَرت على رِباح | الموت تَعصِفُ بالحصيد
وعلى جحيمٍ منك عَبَّأ | ما تَخَيرَّ من وَقود
وعلى – امرَّ من الجحيم - | شَماتة النِمَر الحقود
صُغتِ السُدودَ من الصدور | ترُدُّ عادية السدود
ومشيتِ انتِ الى الردى | فاخذتِ منه بالوريد
بَليَ باشدَّ منه | شكيمةً يومَ الوُرود
عودي فقد حَنَّ العرينُ | لعودة الأسَد الطريد
عودي كواسطةِ الجُمان | تَعود للعِقد الفريد
عودي نشيداً خالداً | ولأنتِ ملهمةُ النشيد


هاشم الوترى

مجَّدْتُ فيكَ مَشاعِراً ومَواهبا | وقضيْتُ فَرضاً للنوابغِ واجِبا
بالمُبدعينَ " الخالقينَ " تنوَّرَتْ | شتَّى عوالمَ كُنَّ قبلُ خرائبا
شرفاً " عميدَ الدارِ " عليا رُتبةٍ | بُوِّئْتَها في الخالدين مراتبا
جازَتْكَ عَن تَعَبِ الفؤادِ ، فلم يكن | تعبُ الدماغ يَهُمُّ شهماً ناصبا
أعْطَتْكَها كفٌّ تضمُّ نقائصاً | تعيا العقولُ بحلِّها . وغرائبا
مُدَّتْ لرفعِ الأنضلينَ مَكانةً | وهوتْ لصفعِ الأعدلينَ مَطالبا !
ومضَتْ تُحرِّرُ ألفَ ألفِ مقالةٍ | في كيفَ يحترمونَ جيلاً واثبا
في حين تُرهِقُ بالتعنّتِ شاعراً | يَهدي مَواطنَهُ ، وتُزِهق كاتبا
" التَيْمِسيّونَ ! " الَّذين تناهبوا | هذي البلاد حبائباً وأقاربا
والمغدِقونَ على " البياضِ " نعيمَهُمْ | حَضْنَ الطيورِ الرائماتِ زواغبا
يَستصرخونَ على الشّعُوب لُصوصَها | في حينَ يَحتجزونَ لِصّاً ساربا
ويُجَنِّبونَ الكلب وَخزةَ واخزٍ | ويجَهِّزُونَ على الجُموعِ معاطِبا
أُلاءِ " هاشمُ " مَنْ أروكَ بساعةٍ | يصحو الضميرُ بها ! ضميراً ثائبا
فاحمَدْهُمُ أن قد أقاموا جانباً | واذمُمْهُمُ أن قد أمالوا جانبا
وتحرَّسَّنْ أنْ يقتضوكَ ثوابَها ! | وتوقَّ هذا " الصيرفيَّ " الحاسبا
لله درُّكَ أيُّ آسٍ مْنقذٍ | يُزجي إلى الداءِ الدواءَ كتائبا
سبعونَ عاماً جُلتَ في جَنَباتها | تبكي حريباً أو تُسامرُ واصبا
متحدَّياً حُكمَ الطباعَ ! ودافعاً | غَضَبَ السَّماءِ وللقضاءِ مُغالِبا!
تتلمَّسُ " النَّبَضاتِ " تجري إثرّها | خلَجاتُ وجهِكَ راغباً أو راهبا
ومُشارِفٍ ! نَسَجَ الهَلاكُ ثيابَهُ | ألْبْستَهُ ثوبَ الحياةِ مُجاذبا
ومكابدٍ كَرْبَ المماتِ شركتَهُ | - إذْ لم تَحِدْ منجىً – عناءاً كارِبا
ومحشَرجِ وقفَ الحِمامُ ببابهِ | فدفعتَهُ عنه فزُحزِحَ خائبا
كم رُحْتَ تُطلِعُ من نجومٍ تختفي | فينا وكم أعْلَيْتَ نجماً ثاقبا
هذا الشَّبابُ ومِن سَناكَ رفيفُهُ | مجدُ البلادِ بهِ يرفُّ ذوائبا
هذا الغِراسُ – وملُْ عينِكَ قرّةٌ | أنَّا قطفنا مِن جَناهُ أطايبا
هذا المَعينُ ، وقد أسلتَ نَميرَهُ | وجهُ الحياةِ به سيُصبْحُ عاشبا
هذي الاكُفُّ على الصدورِ نوازِلاً | مثلُ الغيوثِ على الزُّروغِ سواكبا
أوقفتَ للصَّرعى نهاراً دائبا | وسهِرْتَ ليلاً " نابِغيّاً " ناصبا
وحضَنْتَ هاتيكَ الأسِرَّةَ فوقَها | أُسْدٌ مُضَرَّجَةٌ تلوبُ لواغِبا
أرَجٌ من الذكرى يلفَّكَ عِطْرُهُ | ويَزيدُ جانبكَ المُوطَّد جانبا
ولأنتَ صُنْتَ الدارَ يومَ أباحها | باغٍ يُنازلُ في الكريهةِ طالبا
الْغَيُّ يُنْجِدُ بالرَصاصُ مُزَمْجِراً | والرّشدَ يَنجِدُ بالحجارةِ حاصبا
وَلأنتَ أثخَنْتَ الفؤادَ من الأسى | للمثُخَنينَ مِن الجراحِ تعاقُبا
أعراسُ مملكةٍ تُزَفُّ لمجدِها | غُررُ الشَّبابِ إلى التُرابِ كواكبا
الحْاضنينَ جِراحَهَمْ وكأنَّهمْ | يتَحَضَّنونَ خرائداً وكواعبا
والصابرينَ الواهبينَ نُفوسَهُمْ | والمُخجِلينَ بها الكريمَ الواهبا
غُرَفُ الجنانِ تضوَعَتْ جنَباتُها | بصديدِ هاتيكَ الجراح لواهبا
وبحَشْرجاتِ الذاهبينَ مُثيرةً | للقادمينَ مواكباً فمواكبا
غادي الحيا تلك القبورَ وإنْ غدت | بالنَّاضحاتِ من الدّماءِ عواشبا
وتعهَّد الكَفَنَ الخصيبَ بمثلهِ | وطنٌ سيَبْعَثُ كلَّ يومٍ خاضبا
بغدادُ كانَ المجدُ عندَكِ قَيْنَةً | تلهو ، وعُوداً يَستحثُّ الضَّاربا
وزِقاقَ خَمْرٍ تستَجِدُّ مَساحبا | وهَشيمَ رَيْحانِ يُذَرَّى جانبا
والجسرُ تمنحُهُ العيونُ من المَها | في الناسِبينَ وشائجاً ومناسِبا
الحَمدُ للتأريخِ حينَ تحوَّلَتْ | تلكَ المَرافِهُ فاستَحَلْنَ مَتاعبا
الشِّعْرُ أصبحَ وهو لُعْبةُ لاعبٍ | إنْ لمَ يَسِلْ ضَرَماً وجَمْراً لاهبا
والكأسُ عادتْ كأسَ موتٍ ينتشي | زاهي الشبابِ بها ، ويمسحُ شاربا!
والجسرُ يفخرُ أنَّ فوقَ أديمهِ | جثثَ الضَّحايا قد تَرَكْنَ مساحبا!
وعلى بريقِ الموتُ رُحْنَ سوافراً | بيضٌ كواعبُ ، يندفعنَ عصائبا
حدِّثْ عميدَ الدارِ كيفِ تبدَّلَت | بُؤَراً ، قِبابٌ كُنَّ أمسِ مَحارِبا
كيف أستحالَ المجدُ عاراً يتَّقَى | والمكرُماتُ من الرّجالِ مَعايبا
ولم استباحَ " الوغدُ " حُرمةَ من سَقى | هذي الديارَ دماً زكِيّاً سارِبا
إيهٍ " عميدَ الدار " كلُّ لئيمةٍ | لابُدَّ – واجدةٌ لئيماً صاحبا
ولكلِّ " فاحشةِ " المَتاع دَميمةٍ | سُوقٌ تُتيحُ لها دَميماً راغبا
ولقد رأى المستعمِرونَ فرائساً | منَّا ، وألفَوْا كلبَ صيدٍ سائبا!
فتعهَّدوهُ ، فراحَ طوعَ بَنانِهمْ | يَبْرُونَ أنياباً له ومَخالبا
أعَرَفتَ مملكةً يُباحُ " شهيدُها " | للخائنينَ الخادمينَ أجانبا
مستأجَرِينَ يُخرِّبونَ دِيارَهُمْ | ويُكافئونَ على الخرابِ رواتبا
مُتَنمّرينَ يُنَصّبونَ صُدورهُمْ | مِثْلَ السّباعِ ضَراوةً وتَكالُباً
حتى إذا جَدَّتْ وغىً وتضرَّمَتْ | نارٌ تلُفُّ أباعِداً وأقارِبا
لَزِموا جُحورَهُمُ وطارَ حليمُهُمْ | ذُعْراً ، وبُدِّلَتِ الأسودُ أرانبا
إيهٍ " عميدَ الدار " ! شكوى صاحبٍ | طفَحَتْ لواعجُهُ فناجى صاحبا
خُبِّرْتُ أنَّكَ لستَ تبرحُ سائلاً | عنّي ، تُناشدُ ذاهباً ، أو آيِبا
وتقولُ كيفَ يَظَلُّ " نجم " ساطعٌ | ملءُ العيونِ ، عن المحافل غائبا
الآنَ أُنبيكَ اليقينَ كما جلا | وضَحُ " الصَّباح " عن العيون غياهبا
فلقد سَكَتُّ مخاطِباً إذ لم أجِدْ | مَن يستحقُ صدى الشكاةِ مُخاطَباً
أُنبيكَ عن شرِّ الطّغامِ مَفاجراً | ومَفاخراً ، ومساعياً ومكاسبا
الشَّاربينَ دمَ الشَّبابِ لأنَّهُ | لو نالَ من دَمِهِمْ لكانَ الشَّاربا
والحاقدينَ على البلادِ لأنَّها | حقَرَتْهم حَقْرَ السَّليبِ السَّالبا
ولأنَّها أبداً تدوسُ أفاعياً | منهمْ تَمُجُ سمومَها .. وعقاربا
شَلَّتْ يدُ المستعمرينَ وفرضُها | هذي العُلوقَ على الدّماءِ ضرائبا
ألقى إليهمْ وِزْرَهُ فتحمَّلوا | أثقالَهُ حَمْلَ " الثيّابِ " مشاجبا
واذابَهُمْ في " المُوبقاتِ " فأصبحوا | منها فُجوراً في فجورٍ ذائباً
يتَمَهَّلُ الباغي عواقبَ بَغْيِهِ | وتراهُمُ يَستعجلونَ عواقبا
حتى كأنَّ مصايراً محتومةً | سُوداً تُنيلُهُمُ مُنىً ورَغائبا
قد قلتُ لِلشَّاكينَ أنَّ " عصابةً " | غصَبَتْ حقوقَ الأكثرينَ تَلاعُبا:
ليتَ " المواليَ " يغصبونَ بأمرِهِمْ | بل ليتَهم يترَسَّمونَ " الغاصبا "
فيُهادِنون شهامةً ورجولةً | ويُحاربونَ " عقائداً " ! ومذاهبا
أُنيبكَ عن شرِّ الطّغام نكايةً | بالمؤثرينَ ضميرَهمْ والواجبا
لقَدِ ابتُلُوا بي صاعقاً مُتَلهِّباً | وَقَد ابتُلِيتُ بهمْ جَهاماً كاذبا
حشَدوا عليَّ المُغرِياتِ مُسيلةً | صغراً لُعابُ الأرذلينَ رغائبا
بالكأسِ يَقْرَعُها نديمٌ مالثاً | بالوعدِ منها الحافَتَيْنَ وقاطبا
وبتلكُمُ الخَلَواتِ تُمْسَخُ عندَها | تُلْعُ الرِّقابِ من الظّباءِ ثعالبا!!
وبأنْ أروحَ ضحىً وزيراً مثلَما | أصبحتُ عن أمْرٍ بليلٍ نائبا
ظنّاً بأنَّ يدي تُمَدُّ لتشتري | سقطَ المَّتاع ، وأنْ أبيعَ مواهبا
وبأنْ يروحَ وراءَ ظهريَ موطنٌ | أسمنتُ نحراً عندهَ وترائبا
حتى إذا عجَموا قناةً مُرَّةً | شوكاءَ ، تُدمي مَن أتاها حاطبا
واستيأسوُا منها ، ومن مُتخشِّبٍ | عَنتَاً كصِلِّ الرّملِ يَنْفُخ غاضبا
حُرّس يُحاسِبُ نفسَهُ أنْ تَرْعَوي | حتَّى يروحَ لمنْ سواه محاسِبا
ويحوزَ مدحَ الأكثرينَ مَفاخراً | ويحوزَ ذمَّ الأكثرينَ مثالبا !!
حتى إذا الجُنْديُّ شدَّ حِزامَهُ | ورأى الفضيلةً أنْ يظْلَّ مُحاربا
حَشدوا عليه الجُوعَ يَنْشِبُ نابَهُ | في جلدِ " أرقطِ " لا يُبالي ناشبا !
وعلى شُبولِ اللَّيثِ خرقُ نعالِهم! | أزكى من المُترهِّلين حقائبا
يتساءلونَ أينزِلونَ بلادَهم ؟ | أمْ يقطعونَ فدافِداً وسباسبا؟
إنْ يعصِرِ المتحكِّمونَ دماءَهم | أو يغتدوا صُفْرَ الوجوه شواحبا
فالأرضُ تشهدُ أنَّها خُضِبَتْ دماً | منّي ، وكان أخو النعيم الخاضبا
ماذا يضرُّ الجوعُ ؟ مجدٌ شامخٌ | أنّي أظَلُّ مع الرعيَّة ساغبا
أنّي أظَلُّ مع الرعيَةِ مُرْهَقاً | أنّي أظَلُّ مع الرعيَّةِ لاغبا
يتبجَّحُونَ بأنَّ موجاً طاغياً | سَدُّوا عليهِ مَنافذاً ومَساربا
كَذِبوا فملءُ فمِ الزّمان قصائدي | أبداً تجوبُ مَشارقاً ومغاربا
تستَلُّ من أظفارِهم وتحطُّ من | أقدارِهمْ ، وتثلُّ مجداً كاذباً
أنا حتفُهم ألِجُ البيوتَ عليهم ُ | أُغري الوليدَ بشتمهمْ والحاجبا
خسئوا : فَلْمْ تَزَلِ الرّجولةُ حُرَّةً | تأبى لها غيرَ الأمائِلِ خاطبا
والأمثلونَ همُ السَّوادُ ، فديتُهمْ | بالأرذلينَ من الشُراةِ مَناصبا
بمُمَلِّكينَ الأجنبيَّ نفوسَهُمْ | ومُصَعِّدينَ على الجُموعِ مَناكبا
أعلِمتَ " هاشمُ " أيُّ وَقْدٍ جاحمٍ | هذا الأديمُ تَراهُ نِضواً شاحبا ؟
أنا ذا أمامَكَ ماثلاً متَجبِّراً | أطأ الطُغاة بشسعِ نعليَ عازبا
وأمُطُّ من شفتيَّ هُزءاً أنْ أرى | عُفْرَ الجباهِ على الحياةِ تكالُبا
أرثي لحالِ مزخرَفينَ حَمائلاً | في حينَ هُمْ مُتَكَهِّمونَ مَضاربا
للهِ درُّ أبٍ يراني شاخصاً | للهاجراتِ ، لحُرّش وَجْهيَ ناصبا
أتبرَّضُ الماء الزُّلالَ . وغُنيتي | كِسَرُ الرَّغيفِ مَطاعماً ومَشاربا
أوْصى الظِّلالَ الخافقاتِ نسائماً | ألاَّ تُبرِّدَ من شَذاتي لاهبا
ودعا ظلامَ اللَّيلِ أنْ يختطَّ لي | بينَ النجومِ اللامعاتِ مَضاربا
ونهى طُيوفَ المُغرياتِ عرائساً | عنْ أنْ يعودَ لها كرايَ ملاعبا
لستُ الذي يُعطي الزمانَ قيادَه | ويروحُ عن نهجٍ تنهَّجَ ناكبا
آليتُ أقْتَحمَ الطُغاةَ مُصَرِّحاً | إذ لم أُعَوَّدْ أنْ أكونَ الرّائبا
وغرَسْتُ رجلي في سعير عَذابِهِمْ | وثَبَتُّ حيثُ أرى الدعيَّ الهاربا
وتركتُ للمشتفِّ من أسآرِهِمْ | أن يستمنَّ على الضّروعِ الحالبا
ولبينَ بينَ منافقِ متربِّصٍ | رعيَ الظروف ! مُواكباً ومُجانبا
يلِغُ الدّماءَ مع الوحوشِ نهارَه | ويعودُ في اللِّيل ! التَّقيَّ الراهبا
وتُسِيلُ أطماعُ الحياةِ لُعابَهُ | وتُشِبُّ منه سنامَهُ والغارِبا
عاشَ الحياةَ يصيدُ في مُتكدِّرٍ | منها ، ويخبِطُ في دُجاها حاطبا
حتى إذا زوَتِ المطامِعُ وجهَها | عنه ، وقطَّبَتِ اللُبانةُ حاجبا
ألقى بقارعةِ الطريقِ رداءَه | يَهدي المُضِلِّينَ الطريقَ اللاحِبا
خطَّانِ ما افترقا ، فامَّا خطَّةٌ | يلقى الكميُّ بها الطُغاة مُناصبا
الجوعُ يَرْصُدها .. وإمَّا حِطَّةٌ | تجترُّ منها طاعِماً أو شاربا
لابُدَّ " هاشمُ " والزَّمانُ كما ترى | يُجري مع الصَّفْوِ الزُّلالِ شوائبا
والفجرُ ينصُرُ لا محالةَ " ديكَهُ " | ويُطيرُ من ليلٍ " غراباً " ناعبا !
والأرضُ تَعْمُرُ بالشّعوبِ . فلن ترى | بُوماً مَشوماً يَستطيبُ خرائبا
والحالِمونَ سيَفْقَهون إذا انجلَتْ | هذي الطّيوفُ خوادعاً وكواذباً
لابُدَّ عائدةٌ إلى عُشَّاقِها | تلكَ العهودُ وإنْ حُسِبنَ ذواهبا
© شبكة السراب الثقافية
WWW.ALSARAB.TK


هجرت الديار

هجرتَ الديارَ فقلتُ العفا | لربع السُّرور وزُزارِهِ
وبتُّ بليل لفرط الأسى | كَلَيل الضجيع على ناره
وظل يحن فؤاد المشوق | لذكر الحبيب وأخباره
تفيض دُموعي بتَذكاره | زماناً تَقَضّى بأوطاره
ولوبِنتَ – لا بنتَ – عن ذا المحيط | لضاق عليَّ بأقطاره
أطلت المُقام ألا عودةٌ | تحيي " الغريَ " بأنواره
لعمري أساء اليك الصنيع | زمان يُشاب بأكداره
كذا الدهرُ كم حاز من خامل | وحرٍ تصدى لأفكاره
علوت على موجه بعدما | تحداك عارم تياره
تنُم بطيب شذاك البلاد | كما الروضُ فاح بأزهاره
بعيشك شاطر فؤادي الهموم | فقد ضاق صدري بأسراره
فمثلك يُنهِضُ قطرَ العراق | ويَجْمَعُ أشتات أحراره
فلا تحرِمِ الشرقَ من مقولٍ | تروع عداه ببتاره
دُعُوا ودُعيتَ لنظم القريض | فكنت َ السَّبوقَ بمضماره
فهل أنت تغنَمها فُرصةٍ | فتُنهِضَ قطركَ من عاره


هلموا وأنظروا

الا لا تسألاني ما دهَاني | فعن ايِّ الحوادثِ تسألانِ
بكَيت وما على نفسي ولكنْ | على وَطَنٍ مُضام مُستَهان
على وَطن عجيفٍ ليس يقوَى | على نُوَبٍ مُسلْسلةٍ سمان
تظُنُّ زعانفٌ . والظنُ إثم | باني لا أُرامي من رَماني
أأتركُهم وقد أغرَوا بأخذي | وأنساهُم وقد غَصَبوا مَكاني
اما واللهِ لولا خوفُ واشٍ | يحرَّفُ عن مقاصِده بَياني
إذنْ لملأتُ محفِلَكم شُجوناً | دماً يبكي عليها الرافدان
ولكني أطمَّنُ من هِياجي | وأمنع أن يغالبَني جَناني
لِحاظاً للعواقب وانتظاراً | ليومٍ ضامنٍ نيلَ الأماني
أمثلي تَمنَعون عن القوافي | ومثلي تحبِسون عن البيان ؟
سيمنعُ من طلاقته لساني | متى مُنِعَ الظهورَ الفرقدان
دعوه انه بالرغم منكم | جوادٌ سابقٌ ملءَ العِنان
عريقٌ ليسَ بالمجهول أصلاً | ولا يَنمي لآباء هِجان
أنا الصَبُّ الذي مَلَك القوافي | ولم يبلُغْ سوى عشرٍ زماني
حياتي للعراق فِدىً ووقفٌ | على وطني ومُصلِحُه كياني
ولو سُئِل الجمادُ لمن قريضٌ | تَهَشُّ له إذا يُروَى عَناني
" ولو اني بُلِيتُ بهاشميٍّ | خُؤولته بنو عبدِالمَدان
لهان عليّ ما ألقى ولكنْ | هلُّموا وانظروا بمن ابتلاني "
© شبكة السراب الثقافية
WWW.ALSARAB.TK


وادي العرائش...

يومٌ من العُمْرِ في واديكِ مَعدودُ | مُستوحِشاتٌ به أيَّاميَ السُودُ
نزلتُ ساحتَكِ الغنَّاءَ فانبعثَتْ | بالذكرياتِ الشَّجيَّاتِ الأناشيد
واجتَزتُ رغمَ الليالي بابَ ساحرةٍ | مرَّ الشبابُ عليه وهو مسدود
قامَتْ قِيامتُه بالحُسْنِ وانتشرتْ | فيه الأهازيجُ والأضواءُ والغيد
ما وحدَهُ غرَّدَ الشادي لِيرْقِصَهُ | الماءُ والشجرُ المهتزُّ غِرِّيد
واد هو الجَّنةُ المحسودُ داخلُها | أو أنَّه من جِنان الخُلدِ محسود
ثقي " زحيْلةُ " أنَّ الحسْنَ أجمَعَهُ | في الكونِ عن حُسنكِ المطبوعِ تقليد
أنتِ الحياةُ وعمرٌ في سواكِ مضى | فإنما هو تبذيرٌ وتبديد
أقسمتُ أُعطي شبابي حقَّ قيمتهِ | لو أنَّ ما فاتَ منه اليومَ مردود
وكيفَ بي ونصيبُ المرء مُرْتَهَنٌ | به ، ومَغْنَمُهُ في العُمْرِ محدود
لم يأتِ للجَبَلْينِ العاطفَيْنِ على | واديكِ أبهى وأنقى منهُ مولود
زَفَّتْ له مُتَعُ الدُّنيا بشائرَها | واستقبلَتْهُ مِن الطيرِ الأغاريد
أوفى عليه يَقيهِ حَرَّ هاجرةٍ | سُرادِقٌ من لطيفِ الظلِّ ممدود
بالحََوْرِ قامَ على الجنبينِ يحْرُسُهُ | مُعَوَّذٌ من عُيونِ الناسِ مرصود
تناولَ الأفْقَ معتزّاً بقامتهِ | لا ينثني فَنَنٌ منه ولا عود
يقولُ للعاصفاتِ النازلاتِ بهِ | إليكِ عنيّ ، فغيرُ " الحَوْرِ " رِعديد
صُنْعُ الطبيعةِ ، بالأشجارِ وارفةً | لَهُ ، وبالنَّهَرِ الرّقراقِ ، تحديد
خَصَّتْهُ باللُطفِ منها فهو مُنْبَعِثٌ | ورُبَّ وادٍ جَفتْهُ فهو موءود
طافَ الخيالُ على شَتَّى مظاهرهِ | واستوقَفَتْني بهِ حتَّى الجْلاميد
تَفَجَّرَ الحجرُ القاسي بهِ وبدا | في وَجْنَةِ الصَّخرةِ الصَّماءِ توريد
تجري المياهُ أعاليهِ مُبعَثرَةً | لها هُنالكَ تصويبٌ وتصعيد
حتى إذا انحدَرَتْ تبغي قَرارتَهُ | تَضيقُ ذرعاً بمجراها الأخاديد
استقبلَتْها المجاري يَسْتَحِمُّ بها | زاهي الحصى فَلهُ فيهنَّ تمهيد
فهُنَّ في السفحَِّْ عَتْبٌ رقَّ جانبُهُ | وهن يزفُرْنَ فوقَ الصخرِ تهديد
ما بينَ عَيْنٍ وأُخرى فاضَ رَيِّقُها | أنْ تُلْفَتَ العينُ أو أنْ يُعطَفَ الجْيد
هذي " المسيحيَّةُ " الحسناءُ تكَّ على | شرعِ " المسيحِ " لها بالماءِ تعميد
كأنَّها ، وعُيونُ الماءِ تَغْمُرُها ، | مُستْنزَفُ الدَّم مِن عِرْقَيْهِ مفصود
بُشرى بأيلول شَهرٍ الخْمرةِ اجتَمَعَتْ | على العرائشِ تَلْتَمُّ العناقيد
للهِ درُّ العَشِيَّاتِ الحِسانِ بها | يُسْرِجْنَ ظُلمتَها الغِيدُ الأماليد
لُطْفُ الطبيعةِ محشودٌ يتّمِمُهُ | جمعٌ لطيفٌ من الجنسَيْنِ محشود
في كلِّ مُقهىً عشيقاتٌ نزلنَ على | " وادي الغرامِ " وعُشَّاقٌ معاميد
تدورُ بينهُمُ الأقداحُ لا كَدَرٌ | يعلو الحديثَ ولا في العيشِ تنكيد
الرَّشْفَةُ النزرُ من فرط ارتياحِهِمِ | كأسٌ مُفايَضَةٌ والكأسُ راقود
خَوْدَ البِقاعِ لقد ضُيّعْتِ في بَلدٍ | تنَاثَرتْ فوقهُ أمثالُكِ الخُود
أُسلوبُ حُسْنكِ مُمتازٌ فلا عَنتٌ | في الروح منهُ ، ولا في السَبْكِ تعقيد
نهداكِ والصدرُ " ثالوثٌ أُقدّسُه | لو كانَ يُجمَعُ تثليثٌ وتوحيد
الخَمْرُ ممزوجةً بالرِّيقِ راقصةٌ | والكأسُ مرَّتْ بثغرٍ منكِ عِربيد
لو يُستجاب رجائي ما رجوتُ سوى | أنّي وشاحٌ على كَشْحيكِ مردود
جارَ النِطاقُ عليها في حكومتهِ | فالرِّدفُ مُنتعِشٌ والخَصْرُ مجهود
وأْعلَنَتْ خيرَ ما فيها مَلابسُها | مُنَمَّقاتٌ عليهنَّ التجاعيد
وكشَّفَتْ جَهْدَ ما اسطاعَتْ محاسنَها | ولم تدَعْ خافياً لو لا التقاليد
ما خَصرُها وهو عُريانٌ تتيهُ بهِ | أرقُّ منه إذِ الزُّنَّارُ مشدود
أمَّا البديعانِ من عالٍ ومُنْخَفِضٍ | فِداهما كلُّ حُسْنٍ أُعطىَ الغيد
فقد تجسَّمَ هذا غيرَ محتَشِمٍ | من فرطِ ما ضَيَّقتهُ فهو مشهود
ونطَّ ذيّاك مرتجّاً تقولُ : بهِ | رِيِشُ النعامِ على الوِرْكَيْنِ منضود
إيَّاكَ والفتنةَ الكبرى فنظرتُها | مسحورةٌ ، كلّها همٌّ وتسهيد
إذا رَمَتْكَ بعينَيْها فَلبِّهِما | واعلَمْ بأنَّكَ مأخوذٌ فمصفود
وإنَّما الحبُّ زَحليٌّ فلا صِلةٌ | ولا صدودٌ ، ولا بُخْلٌ ، ولا جود
يا موطِنَ السِحرَ إنَّ الشِعر يُنعْشُه | فيضٌ من الحُسْنِ في واديكَ معهود
خيالُهُ من خيالٍ فيكَ مأخذهُ | ولطفُ معناه من معناكَ توليد
اهتاجني موعدٌ لي فيك يجمعُني | كأنَّني بالشَّباب الطَّلْقِ موعود
وريعَ قلبيَ من ذكرى مُفارَقَةٍ | كأنَّني من جِنانِ الخُلْدِ مطرود
لا أبعدَ اللهُ طيفاً منك يؤنسني | إذا احتوتنيَ في أحضانها البيد


وحي الرستمية ...

أكْبَرْتُ ميسورَ حالٍ أستشِفُّ بها | إذ لم يكن ما أُرجّيهِ بميسورِ
وقد رَضِيت بكِنٍّ أستكِنُّ به | ناءٍ عن العالَمِ المنحطِّ مهجور
ورُحْتُ رغَم جحودٍ عامدٍ أشرٍ | للحظِّ أُرجِعُ حالي والمقادير
تعلةً لم يكنْ لي من تَخَيُّلِها | بُدٌّ وكم خودِعَت نفسٌ بتبرير
ما زالتِ المدُنُ النكراءُ تُوحِشُني | حتى اتُّهِمْتُ بإحساسي وتفكيري
ذَمَمْتُ منها محيطاً لا يلائمني | صعْبَ التقاليدِ مذمومَ الأساطير
حتى نزلتُ على غنّاءَ وارفةٍ | بكل مرتجف الأطيافِ مسحور
أهدَى ليَ الريفُ من ألطاف جنّتِه | عرائشاً أزعجتها وحشةُ الدور
طافت عليَّ فلم تنكِرْ مسامرتي | ولم أرُعْها بإيحاشٍ وتنفير
كأنني ، والمروجُ الخضرُ تنفَحُني | بالموحيات ، " ابنُ عمرانٍ " على الطور
تُلقي الهجيرَ بأنفاسي تُرقِّقُه | لطفاً وتكسِرُ من عُنف الأعاصير
وتستبيك بحشدٍ من روائعها | موفٍ على كلِّ منظومٍ ومنثور
وحيٌ يَجِلّ عن الألفاظ ما نشرت | طلائعُ الفجرِ فيها من تباشير
كم في الطبيعة من معنى يُضيّعُه | على القراطيس نقصٌ في التعابير
هنا الطبيعة ناجتني معبِّرةً | عن حسنها بأغاريد العصافير
وبالحفيف من الأشجار منطلقاً | عَبْر النسيم وفي نفحِ الأزاهير
ومنزلي عُشُّ صيداحٍ أقيِمَ على | خضراءَ غارقةٍ في الظل والنور
هنا الخيالُ كصافي الجوِّ منطلقٌ | صافي المُلاءَةِ ضحّاكُ الأسارير
وقد تفجَّر يُنبوعُ الجمالِ بها | عن كل معنىً بديعِ القصدِ مأثور
حتى كأنّ عيونَ الشعر يُعوِزُها | وصفُ الدقائقِ من هذي التصاوير
فما تُلِمُّ بها إلاّ مقاربةً | ولا تحيطُ بها إلاّ بتقدير
وجدت ألْطَفَ ما كانت مخالطةً | نقَّ الضفادع في لحن الشحارير
وقد بدا الحقلُ في أبهى مظاهره | بساطَ نورٍ على الأرجاء منشور
وأرسل البدرُ طيفاً من أشعّتِه | كان الضمينَ بإنياس الدياجير
واستضحك الشط من لئلاء طلعته | كأنه قِطِعِاتٌ من قوارير
واسترقص القمرُ الروضَ الذي ضحكت | ثغورُه عن أقاحٍ فيه ممطور


وخزات

طال السكوت لأمرٍ | خيراً عسى ان يكونا
قالوا ليومٍ وشهرٍ | فكيف عاد سنينا
ما بين "أمرٍ" و " خمرٍ" | ظنَّ" العراق " الظنونا
لا تفهموا من كلامي | يا ناس ُ ايَّ اعتراضِ
أساخطٌ ليت شعراي | " مولاي " أم هو راضي؟!
" طيارة " في بلادي | تَكفي لحلِ " المشاكلْ"
وحفنةٌ من نُضار | تهُدُّ كل " الهياكل "
أصاحب " الأمر "يهوى | شيئاً ونحن نجادل
نُريد وضعاً جديداً | لكن بغير مخاضِ
شعبي لهذا وهذا | غنيمةٌ بالتراضي
اشكو ضَياعيْ ولكن | أشكو من الحُرّاسِ
ماذا جنتْه بلادي | من كل هذا الغِراس
أما انا فبراسي | لم يبقَ أي " عُطاس "
لم يبقَ ايُّ حراك | في قلبي النضَّاضِ
يا حاكمي ياخصيمي | إقضِ بما أنت قاض
أواجدون لشعبي | في كل يوم دسيسَهْ
يَهنْيكُمُ قد أكلتم | حتى عظامَ الفريسة
حتى " الدجاجةُ"تأبى | ترفعاً أن تسوسه
قالت بما في مبيضي | من صُفرة وبياض
وزارة أنا فيها | قبلتها بامتعاض
ظننتُ ماءً فلما | سبحتُ سَبْحاً طويلا
لم أُلفِ الاّ سرابا | وساء ِورداً وبيلا
أردت شيئاً كثيراً | لم أُعطَ حتى القليلا
العيشُ صوّح لكن | آمالُنا في رياض
عن دجلةٍ وفراتٍ | غنى لنا بالحياض


وداع...

"أنيتُ " نزَلنا بوادي السِباعْ

بوادٍ يُذيبُ حِديدَ الصِراع

يُعَيِّرُ فيه الجبانُ الشُجاع

" أنيتُ " لقد حانَ يومُ الوداع

إليَّ إليَّ حبيبي " أنيتْ "

إليَّ إليَّ بجيدٍ وليت

كأنَّ عُروقَهما النافِرات

خُطوطٌ مِن الكلِم الساحِرات

إليَّ بذاكَ الجبينِ الصَلِيتْ

تخافَقَ عنْ جانبيهِ الشَعَرْ

يبُثُّ إليَّ أريجَ الزَهَر

سيَعبِقُ في خاطري ما حيَيِتْ

ويُذكِرُني صَبوتي لو نَسيِت

إليَّ إليَّ حَبيبي " أنيتْ "

إليَّ إليَّ بذلكَ الذّراعْ

أبضَّ تفايَضُ مِنهُ الشُعاع

أطِلَّي عليَّ بهِ كالشِراع

فقد لَفحَتني سَمومُ العِراقْ

فألهينَ مِنَّيَ جُرحَ الفِراق

إليَّ إليَّ به للعِناق

لغيرِ العِناقِ الذي تَعرِفينْ

بحيثُ يلُزُّ الوتينُ الوتين

عَشِيَّةَ أهتِفُ أو تهتِفين

لنجمِ القَضا ، ولسَهمِ القَدَرْ

وللمُستَقِرِّ بذاكَ المَقَرّ !!!

بأنْ لا يُميِّلَ هذا السَّفينْ

إلى حيثُ أرهَبُ ، أو تَرَهبين

إلى وَحَلٍ من دُموعٍ وطين

إليَّ بصدِركِ ذاكَ الخِضمّ

مِن العاطفاتِ العُجابِ الشِيَمّ

مِن العاصفاتِ بلحمٍ " وَدَمّ "

تُلَوِّنُ وجهَكِ في كلِّ آنْ

بما لم تُلَوَّنْ فُصولُ الزّمان

أحاسيسُ تُعرِبُ عن كلِّ شان

كأنَّ وُجوهاً عِداداً لديكِ

تَرِفُّ ظِلالاً على مُقلَتيك

كأنَّكِ تُلقِينَ من عاتِقيك

بتلكَ الظِلالِ القِباحِ الِلطافْ

وأشباحِهنَّ السِّمانِ العِجاف

عناءَ الضميرِ ، وثِقْلَ السِنين

وجهلَ المصيرِ ، ، وعِلْمَ اليقين :

بلُطفِ الحياةِ

وجُهدِ الظّنين :

بساعاتِها أنّ يروحَ الحِمامْ

إلى الصمتِ ، يدفعُها والظَلام

إليَّ إليَّ حبيبي " أنيتْ "

إليَّ بنبعِ الحياةِ المُميتْ

إليَّ بذاكَ النظيمِ الشّتيت

بثغركِ ذاكَ العبوسِ الطروبْ

يَرفُّ إذا ما علاهُ الشُّحوب

كأنِّيَ أقرأ " سِفرَ " الغُيوب

على شفَتيكِ ، و " سِرَّ " الخفايا

كأنِّيَ أسمعُ عتبَ الذَّنوب

عليكِ ، ووقعَ دبيبِ الرزايا

كأنِّيَ أشربُ كأسَ الخطايا

وسؤرَ دمٍ مُهدَرٍ مِن سِوايا

كأنّيَ أمضُغُ لحمَ الضّحايا

تناثَرُ مِن بينِ تلكَ الثّنايا

كأنَّ الزفيرَ بنفحِ الطُّيوبْ

إذا امتَزجا يَكشِفانِ النّوايا

ويَستصْرِخانِ أثيماً يتوبْ :

على ما تَجَرَّمهُ مِن منايا

إليَّ هواني ، إليَّ هوايا

إليَّ المُنى تُشتَرى بالمنايا

إليَّ إليَّ بتلك البقايا

مِن المُسأراتِ بتلكَ الجُيوبْ

إليَّ بصَفوِ النعيمِ المَشوب

بلَفح أُوارِ الجحيمِ الشَّبوب

إليَّ إليَّ أغيثي ظمايا

فقد نالَ مِن شفتيَّ اللُغوبْ


وفى الربيع

غَدرَ الصِبا وَوَفى الربيعُ لريفِه | شتانَ بين أليفنا وأليفِه
عادت لتفويفِ الصبا أزهارهُ | أترى صبايَ يعود في تفويفه
سقياً لشرقيِّ الرُصافة اذ صَفَا | عيشٌ بمرتَبَع الهَوى ومَصيفه
من سفح دجلةَ حين رق نسيمهُ | سَحَراً وراقت دانيات قُطوفه
أحبابَنا في الكرخ هل من زورةٍ | لنَحيل جسم بالفراق نحيفه
أهوَى لأجلكُمُ العراقَ فمُنيتي | في قُربكم لاخصبِه أو ريفه
لي فيكُمُ قَمرٌ يُهيُّجني له | ان البِعادَ يَروعُنى بخُسوفه
ومسجفٌ لو لم يُحَجَّبْ كانَ مِن | زفراتِ أنفاسي بمثل سُجوفه
متنقلُ الأوفياء شْيَّعَ ركبَه | نَفسَي يُناطُ بسَيره ووُقوفه
يَلوي الوعودَ فلا تُزَرُّ جيوبهُ | إلاّ على نزْرِ الوفاء ضعيفه
ما الطيرُ حامَ على الغدير فراعَه | وحشٌ فظَّل يحوطهُ برفيفه
ظمآنَ لاوِردٌ سواه فَينثنى | عنه ولا يسطيع خوض مَخوفه
يوماً باولعَ من فؤادي إذ نأوا | عنه بمجدولِ القَوام رهيفه
لا تُنكروا قلبي الخَفوقَ فانما | هي مهجةٌ قد عُلِّقت بشُفوفه
ما هاجَ قلبَ الصبِّ الا الصدغُ في | تشويشَه والشَعرُ في تصفيفه
أرَّقْتَ طَرْفاً لم تَرِقَّ لقَرحه | وأخَفْتَ قلباً لم تُرَع لحفيفه
الله يشهدُ أنني القىَ الهوى | بلسانِ فاسقِه وقلبِ عفيفه
اني وإن كانَ التصابي هفوةً | مني وكم ساع لجلبِ حُتوفه
لأحِنُّ للعهد القديم صبابةً | كحنين إلفٍ نازحٍ لأليفه
ولئن سلوتُ ففي التهاني سلوةٌ | " بمحمد " صَفْوِ الندى وحليفه
يابن " الحسينِ" وانت تخلُف ذكرَه | أكرمْ بمخلوف مضى وخليفه
سرَّت ثراه بروقُ عرسِك فاغتدت | عنه وذكر هناكَ أُنسُ مخوفه
بك في " العلي " عن " الحسينِ " تصبرٌ | بممجدٍّ ثبتِ الجِنان رؤوفه
لا تُجهدنَّ الشعر يا نَظامَه | فصفاتُه تُغنيك عن تَوصيفه
جَمَّ النَدى أنساه عن عثراتهِ | في الجودِ بذلُ مئاتهِ وألوفه
طَرِبٌ يُغَنِّنيه سَميرُ ضيوفه | لا " معبدٌ " بثقيلِه وخفيفه
شَيِمٌ أنافَ تليدُها لطريفها | فسما بها بتليده وطريفه
يابنَ النبيِّ وتلك أشرفُ نسبةً | ومُضافُ مجدٍ ينتمى لمُضيفه
لم يُرغَم الحسّادُ الا مفخراً | أغناهُم التنزيل ُ عن تحريفه
شَرَفٌ محلّ الشهب دونَ مَحلِّه | ومُنيفُ بُرجِ الشمسِ دون مُنيفه
بيت به طاف العُفاةُ ففضلهُ | باد كفضل البيت في تَطويفه
يَغديكَ من ضربَت به المثلَ الورى | نُجلاً فقُرصُ الشمس قُرصُ رغيفه
سَحَّت عطاياه فما من ناظرٍ | الاتمنىَّ الطيفَ من مَعروفه
لو رام يمحو البخل عنه مُدافعٌ | عكفت طبيعتُه على تعنيفه
ويقولُ إن قالوا تصرف درهمٌ | ليت الجمودَ عَداهُ عن تصريفه
ولقد أراكَ ولليراعةِ مَرحٌ | في القول بين غريبِه ولطيفه
قَلَمٌ سقاهُ فيضُ كفِّك فالتقَت | بيضُ الأماني بين سودِ حُروفه
لدنٌ إذا ما الدهرُ جّد فهزَّة | في طِرسه تكفيكَ ردَّ صُروفه
ما جال في جَلبَات طِرسِكَ سابقاً | الا وجاءَ من النَدى برديفه
كم مُشكلٍ مُستَنبَط بدقيقهِ | وسمينِ خطبٍ مُذعنٍ لعجيفه
كالسيلِ في تحديرهِ والسيفِ في | تطبيقِه والرُمحِ في تثقيفه
وكأنه بين السُّطور مدِّبرٌ | للجيش اعَجَبه انتظامُ صُفوفه
معروفُ شعري في مديح محمدٍ | أزْرَت بدائعُه على " معروفه "
نَفَسٌ شأى نَفَسَ الكهول وإنما | ظَرْفُ الشباب يلوحُ في تفويفه
وقصائدٍ رَّقتْ فكان مدبُّها | كالخمر من ثَمِل القَوام نزيفه
أسِفَ الحسودُ بما علون وان أعِشْ | لأطَولنَّ بهن حزنَ أسيفه
إن زِينَ قومٌ بالقصيد فانني | باسمي يزانُ الشعرُ في تعريفه
دمتُم ودام المجد في تشريفه | جُوداً ، ودامَ الفضلُ في تأليفه


يا أحباي

يا ليالي السفح من جنب الحِمى | قابلي حَرَّ الجوى من نفسي
إن رعينا في هواكِ الذَِّمما | فَلكَمْ عندكِ عهدٌ قد نُسي
يا أحبّاي وإن حال الودادْ | وذوى غصن الصِّبا وهو رطيبْ
فلكم ما بين أضلاعي فؤاد | حظُّه منكم عذابٌ ووجيب
فسقى دمعي لاصوبَ العهاد | زمناً مرَّ ولم يدرِ الرقيب
تُشهدُ الأرضُ بنا شُهب السما | فسوى الريبة لم نحترسِ
عَرِيت أشواقُنا لكنما | حاكتِ العفةُ أبهى ملبس
يا مراح العيش في " الحيرة " لا | زلتَ ضحَاكا من الغيث العميمْ
كنتَ فينا للتصابي مأهلا | حيثُ صح الجو وأعتل النسيم
ان يكن روض سبابي أمحلا | فلقد يُقنعني منه الشميم
ليت ملاّكَ الهوى ما حرّما | ثمرَ اللَّهو على المغترسِ
ودرى ايَّ فؤاد إذا رمى | منه أضحى نَهزةَ المفترس
يا مواثيق عهود سلفتْ | ذكّري أحبابنا ما عاهدوا
وانشُديهم نفس حر تَلَفَت | في هواهمْ ضلّ عنها الناشد
عَرفوا كفّ النوى ما خلّفت | فيَّ لو بعض همومي كابدوا
لا ترى في الحب خَطبْاً مثلما | مُصْعَبٌ يُعطي قيادَ المسلسِ
شيمة منها أُعيذ الكَرما | يستوي المحسنُ فيكم والمسِي
لي فؤاد فيكُمُ إن سُعِّرا | بلظى الشوق يَقُلْ :هل من مزيدْ
أفمِن أجل حديث مفترى | يؤخذُ المغدور بالحكمِ العنيد
أم كذا الأحباب كانوا أم ترى | ضاعت الأخلاقُ في العصر الجديد
كيفما شئتمْ فكونوا إنما | لكم انقادت ضعاف الأنفسِ
لم يَدَعْ منها الجفا إلا دَما | كبقايا غسقٍ في غلس
انا ما استبدلتُ عن كاس اللَّمى | بدلا يشهدُ لي مرشفُهُ
ذكِّروه العهد والسفح وما | ضمَّنا إن قال لا أعرفُه
فاذا رقَّ َفقولوا حرّما | ربُُّك الظلم فلِمْ تُتْلِفُه
وإذا ما ازور قولوا أجرما | وهو من عَطْفك لما ييأس ِ
إنما الحب ضلال وعمى | فاهدِهِ نورَ الرضا يستأنس
مستهام بكُمُ إن عَنَّفا | عاذلٌ داجاه عن اشواقِهِ
قلت لا ترجع ْ لعهدٍ سلفا | " إن عمراً شبَّ عن اطواقه"
قال غالطت خبيرا عرفا | كل ما في القلب من إخفاقه
قلت يا قلبُ نقضت المبرما | أنا لولاك شديدُ الملمسِ
ظالم خاصمته فاختصما | آه لو أمهل دقُّ الجرس


يا بدرداجيَة الخطوب ..

هتفوا فأسنَدَتِ اليدانِ ضلوعي | وشَرِقتُ بالحسراتِ قبلَ دُموعي
وأصَخْتُ سَمعاً للنُعاة وليتنَني | من أجل يومِكَ كنتُ غيرَ سميع
قالوا تماثلَ للشِفاء بِشارةً | سَكَنت لها روحي وأُفرِخَ رُوعي
وحَمِدْتُ أن المجدَ غيرَ مبُاحةٍ | ساحاتُه والبيتُ غيرَ صَديع
حتى إذا طارَتْ بأجنحة الهنَا | والبشرِ نفسُ مُغرَّرٍ مخدوع
أبَتِ القوارِعُ أن تُميلَ طريقَها | عني فعدت لسِنِّيَ المقروع
خلعَ الرجاءَ وحل يأسٌ عابسٌ | جهمٌ مَحِلَّ مُنافسٍ مَخلوع
وتقهقرَتْ زُمَرُ الأماني وانجَلَتْ | عَرَصاتُها عن مُثخَنٍ وصَريع
فإذا بآمالي وما خادعنَنَي | كمؤمِّلٍ سَفَهاً سرابَ بَقيع
وإذا بقلبي يستفيضُ نجيعُه | وإذا بعيني تَستَقي بنجيع
كنا نشكِّكُ في البُكاء وصدِقِه | إذ كانَ أكثرهُ بغيرِ شَفيع
ونَرىَ الصيانَةَ للدمُوع رجُولةً | حتى يُرَ ى سببٌ إلى التضييع
فالآنّ تصدُق دمعةُ الباكي إذا | نَزَلتْ عليك وأنَّةُ الموجوع
والآنَ ينزِل كلُّ طالبِ حاجةٍ | في قفرةٍ ليست بذاتِ زُروع
والآنَ تفتَقِدُ البلادُ مُحنَّكاً | يُحتاجُ في التنفيذِ والتشريع
والآن تَلتَمسُ العيونُ فلا ترى | أثراً لوجهٍ رائعٍ ومُريع
يا قبرُ من لم يَمتَهِنْ بضَراعةٍ | باد عليك تضرُّعي وخُشُوعي
يا بدرَ داجيةِ الخطوبِ ونورِها | أعزِزْ بانَّكَ غبتَ لا لِطلوع
خلّفتَ بغداداً عليك حزينةً | تستقبِلُ الدنيا بوجهِ هَلوع
تتجاوبُ الأسلاكُ في جَنبَاتها | بوميضِ بَرقٍ للنَعِيِّ سَريع
ضَغَطَت هُنا كفٌّ على أزراره | تُنبي بخطبٍ في العراقِ فَظيع
شَكَتِ السياسةُ فقدَ مُضطلِعٍ بها | فذٍّ بحلِّ المُشكلات ضَليع
والساسةُ الاقطابُ بعدَك أعوَلَت | عن فقدِ فوّام بهم وقَريع
مارستُ أصنافَ الرجال درايةً | من تابعٍ منهم ومن مَتبوع
ونفَدتُ للأعماقِ من أطباعهم | إذ كنتُ بالأشكال غير قَنوع
فاخترتُ لي من بينهم مجموعةً | ووجدتُك المختارَ في المَجموع
لله درُّك من بِناء طبيعةٍ | من كلِّ أجزاءِ العُلا مصنوع
مستشرفٍ يُعشِي العيونَ شُعاعُه | مُوفٍ على من رامَه مَرفوع
كنتَ الشُّجاعَ طبيعةً وسجيةً | إذ ينهضُ الجبناءُ بالتشجيع
كنتَ المقيمَ على التجارِبِ رأيَه | ويقيمهُ غِرٌ على المَسموع
كنتَ الرزين إذا الحلُوم تطايَرتْ | وأُعيرَ أهل الصبرِ ثوبَ جَزوع
واذا الخطوبُ استحكَمَتْ حلقاتُها | شنعاءُ تحصِب من تَرى بشنَيع َ
كنت السَميذَعَ تنجلي بشُداته | ظلُماتُ مُسودِّ الرُواق هزيع
صَقْرٌ يضيق مَطارُه بجناحه | حتى يخالُ الجوَّ غيرَ وسيع
متفرِّدٌ يربو على أقرانه | باعزِّ سَمتٍ في السماءِ رَفيع
ردَّتْ مخالبَها إليه فردَّها | حُمْراً مُقلَّمةً من التقريع
نصَبَ القضاءُ لصيده أشراكَه | فهَوَى وكلُّ محلِّقٍ لوُقوع
البيت بيتي أُسرِجتْ ساحاتُه | بشموعِ ممتدِحيه لا بشموعي
فإذا أسِيت فحرقةٌ لقبيلةٍ | نكِبَت بأسيافٍ لها ودُروع
أين المصبيحُ الذين كأنهم | زُهْرُ النجوم بغَيبة وطُلوع
من كل رَكّاضٍ إلى غاياتِه | رَسْلاً بسرّ حدوده مدفوع
ومُفوَّهٍ كالفحل عند هديره | فَذِّ البيان يفيضُ من يُنبوع
هذي القُبور قصيدةٌ مفجوعةٌ | غنيِت قوافيها عن التقطيع
لم ترمِ بي قَدَمي هنا إلاّ جَرَت | من ذِكرياتِ السالفينَ دموعي
وكأنني بشخوصهم في مَحضرٍ | دانٍ ، بعيدٍ ، سائغٍ ، ممنوع
شيئانِ تفتقرُ البلادُ إليهما | خِصبُ الرجال بها وخِصْبُ ربيع
ملك الجميع حياة فذٍّ واحِدٍ | كان المصابُ به مُصابَ جميع


يا بنت رسطاليس ..

قُمْ حِّي هذي المنشآت معاهدا | الناهضاتِ مع النُجومِ خوالدا
الشامخاتِ أنوُفهن إلى السما | والمطلعاتِ لفرقَدين فَراقدا
والفاتحاتِ على الخلودِ نوافذاً | والمجرياتِ مع الحياة روافدا
قم حيِّهنَّ ببعثِ شعب واثقاً | وَتَرضَّهُنَّ بخَلق جيلٍ جاهدا
جَلَّتْ بُنىً تَلدُ الرجال وقُدست | غُرفٌ تَبوَّأها الخلودُ مقاعدا
قم حييِّ هذي الموحيات صوامتاً | واستنطِقِ الحَجَرَ البليغ الجْامدا
واخلَعْ عليهنَّ المواهبَ تُجتلى | لا النثَرَ ، لا الشعرَ المعادَ ، قلائدا
يا بنتَ رسطاليسَ امُّكِ حرَّةٌ | تلد البنينَ فرائداً وخرائدا
وأبوكِ يحتضنُ السرير يَرُبُّها | ويقوتُها قلباً وذهنا حاشدا
مَشَتٍ القرونُ وما يزالُ كعهده | في أمسِ ، " مشاءً " يعودُ كما بدا
يستنزلُ الخَطراتِ من عَليائها | عُصْماً ويُدني العالمَ المتباعدا
لم يقتنصنْ جاهاً ولاسامَ النُهى | ذُلاً ، ولا اتخذَ الحريرَ وسائدا
جلَّ النُهى . الفكر أعظمُ عصمةً | من أنْ يُريدَ وصائفاً وولائدا
يا بنتَ رسطاليسَ قُصِّي نستمعْ | عن عاشِقيكِ أقارباً وأباعدا
عن واهبينَ حياتَهم ، ما استُعبِدوا | للشاكرين ، ولم يَذُموا الجْاحدا
والصاعدينَ إلى المشانق مثلما | ارتَقتِ النُّسورُ إلى السماءِ صواعدا
ومُحَرَّقين يُغازلون وَقودَها | شوقاً إليكِ ويَحمَدون الواقدا
والمُسمَلات عُيونُهم ، وكأنهم | بطيُوف شخصك يكحلون مراودا
قُصِّي فَدَيتُك من لَعوب غَضةٍِ | تَصِفُ القُرونَ مَخابراً ومَشاهداً
إني وَجدْتُ – وللشبابِ حدودهُ - | أشهى بناتِ الفكر أقصاها مَدى
فتخلّعي نجدِ الفُهومَ عَوارِياً | وتَبَسمي نجد الفُنونَ نضائدا
وتطلَّبي نُزْجِ النفوسَ عزيزةً | هَدياً وننتظمُ القُلوبَ قصائدا
يا بنت رسطاليس لُحتِ " بواسط " | فَنزَلت " حيّاً " بالصبابة حاشدا
خصبَ الشُعور ستَحَمدين مولَّهاً | من أهله ، ومُغازلاً ، ومُراوِدا
إيهٍ " بلاسمُ " والمفاخرُ جَمةٌ | أحرزتَ مَنهُنَّ الطريفَ التالدا
أحرزتَ مجداً ليس ينفدَ ذكرهُ | طولَ المدى وبذلتَ كنزاً نافِدا
ذكرٌ يظَلُّ بكل خطوٍ يرتَمي | للصف ، او جرَسٍ يُدقُّ معاودا
خَبِّرْ فقد جُبتَ الحياةَ رخيَّةً | خضراء َ ، لم تكذِبْ لعينك رائدا
وحَلبتَ من غَفلات دهرِك شطرَها | وَقنَصتَ من مُتع النَعيم الشاردا
وانسَبْتَ في غُدرُ اللذائذ خائضاً | وخَبَرتَهن مصادِراً ومَواردا
أعرَفْتَ كالأثر المخلَّدِ لذةً | جازَتْ مخَلِّدها ، فكان الخالدا
لله درُّك من كريمٍ أنعَشَت | كفّاهُ روحاً من نبوغ هامدا
نَفَّقتَ من عَذَبات صبيان الحِمى | عِلْقاً بمُنعَرج الأزقةِ كاسدا
إني وَجدتُ مواهباً مطمورةً | كالزراع أينعَ لمُ يصادفْ حاصدا
ولربَّ أشعثَ لأغبرٍ ذي هامة | تُلقي على كَتَفيهِ ثقلاَ آيدا
ألوى به فَقرٌ فنكَّب خطوَة | جَهلٌ فزلَّ عن الفضيلةِ حائدا
قد راحَ يبعَثُ بالتعاسةِ راحماً | قد كان لولا ذاكَ يرجِعُ حاسدا
قُتِلَ العُقوقُ ، فكم قَتَلنا نابغاً | بين البُيوتِ ، وكم وأدنا قائدا
اولاء حمدُك عاقِباً عن عاقبٍ | أتريدُ احسنَ من اولئك حامدا
سيقولُ عنك الدهرُ : ثَمَةَ ماجدٌ | في الرافدين شأى الكريم الماجدا
هل غيرُ أن رُمتَ الثناء كما ادعي | نَفَرٌ ، وأن أنْبَهتَ ذكرَكَ عامدا
مجداً على مجد ، فتلكَ طَماحةٌ | يمشي عليها المجدُ نحوكَ قاصدا
كذَبوا فان الأكرمينَ طرائدٌ | للمَكْرُماتِ وإنُ حسِبنَ طرائدا
وإذا صدقتُ فللخلودِ مصايدٌ | أبداً تَلَقَّفُ من أتاه صائدا
يمشي الكريمُ مع التكرُّم توأماً | صنوٌ يسددُ خطوَ صنوٍ عائدا
حتى إذا بلغَ الجميلُ أشُدَّه | سارَ الكريمُ إلى المكارم فاردا
ما كان باللُغزِ الخلودُ وإنما | كان النفوسَ نوازلاً و صواعدا
هل غيرُ آلافٍ تروحُ كما اغتدت | بيَدى سواكَ طرائقاً وبدائدا
تغدو إلى مطمورةٍ ، إن لم تَرُحْ | للهوِ دوراً ، والقِمارِ موائدا
احييتَهُنَّ فكانَ عدلاً ناطقاً | هذا الجمادُ على سمِّكَ شاهدا
وضممتَهُنَّ لبعضِهنَّ مجْهِّزاً | جيشاً ترُدُّ به الوَباءَ الوافدا
الجهلَ : اكرمُ ذائدٍ عن موطنٍ | من راحَ فيه عن الجهالةِ ذائدا
أعطيتَ حقَّ العلمِ أوفاها ندى | ومدَدتَ للتعليم أزكاها يَدا
فاعطِ المعلمَ يا " بلاسمُ " حقهُ | واعضُدْ فقد عَدِمَ المعلمُ عاضداً
لو جازَ للحر السُجودُ تعبًّداً | لوُجدتُ عبداً للمعلِّم ساجدا
للمُتعَب المجهودِ في يَقظاتِهِ | والمرَتعي طيفَ المتاعبِ هاجدا
والمثُخنِ المجهولِ لم يَنشُد يداً | تأسوا الجْراحَ ولا تَطلَّب ناشدا
والمستبيحِ عُصارةً من ذهنِهِ | يغذو الألوفَ بها ، ويُحسبُ واحدا
قل للمعلم راجياً، لا راشداً | كن للشبيبةِ في المزالقِ راشدا
يا خالقَ الأجيالِ أبدِِعْ خَلْقَها | وتَوَّق بالإبداع جيلاً ناقدا
سيقولُ عهدٌ مقبلُ عن حاضرٍ | نُشوى عليه : لُعنتَ عهداً بائدا
ولسوفَ يبرأ عاقبٌ عن أهلهِ | ولسوفَ يَتَّهِمُ البنونَ الوالدا
قل للشبيبة حينَ يعصِفُ عاصف | ألا يَظلُّوا كالنسيمِ رواكدا
وإذا اغتَلَتْ فينا مراجلُ نقمةٍ | ألا يكونوا زمهريراً باردا
هيِّئ لنا نشءاً كما انصَبَّ الحيا | لُطفاً ، ونشءاَ كالزلازل راعدا
فلقد رأيتُ اللهَ يخلُق رحمةً | مَلَكاً ، ويخلُقُ للتمردِ ماردا
ومحمداً ما إنْ أهابَ بجيشهِ | يطأ البلادَ روابياً و فدافدا
ويكُبُّ جباراً ، ويُعلي مُدقعاً | ويُنيرُ خابطةً ، ويُنهضُ راقدا
لو لم يعبّئ للقيادةِ ثائِراً | حَنِقأً على نُظُمٍٍ بَلينَ وحاردا
ما إن يروحُ مع الضعيف مُطاوعاً | من لا يروحُ على القويِّ معاندا
وأذلُّ خلقِ اللهِ في بَلَدٍ طغت | فيه الرزايا من يكونُ محايدا
نشءٌ يقوِّمُ من زمانٍ فاسدٍ | لا كالزمانِ يكونُ خَلْقاً فاسدا
عُلِّمْتُمُ فُرْضَ الحسابِ فأنتُمُ | أدرى بِهنَّ فوائداً وعوائدا
ما إن تُعجِّلُ جيلٍ ناقصاً | إلاّ تحمَّلَ من عناءِ زائدا
أطلِقْ يدَ التحليل في تاريخهم | حراً ، وفكَّ من العِقال أوابدا
لابُدَّ من فَهم الحياةِ مَعايباً | ومفاخِراً ، ولذائذاً ، وشدائدا
جنباً إلى جنبٍ يُتمِّمُ بعضها | بعضاً كما انتظَم الجُمانُ فرائدا
علِّمْهُ حُبَّ الثائرين من الورى | طُرّاً ، وحُبَّ المخلصينَ عقائدا
واجْلُ الشٌّعوبَ كرائماً لا تَنتَقِصْ | شعباً ، ولا تَقحَمْ عليه شواهدا
واجلُبْ له أمسٍ البعيدَ مَراجِعاً | وألِحْ له أمسِ القريبَ مساندا
أرِه لثورته عِظامَ جماجمٍ | وابعَثْ له زنداً أطنَّ وساعدا
وإذا تقصَّاكَ الدليلُ مسائلاً | عن أيّ شيءٍ أعقَبَتْ ومناشدا
فابعثْ له الاشباحَ يشهدْ عندَها | ما يستفِّز مًطالعاً ومُشاهدا
يشهدْ خيالاً عارياً ومُجَوَّعاً | من أهلهم ومُضايقاً ومُطارَدا
أصِلحْ بنهجِك منهجاً مُستعبداً | صُنعَ الغريبِ ، على الثقافةِ حاقدا
قالوا : قواعدُ يبتنيها غاضبٌ | وسْطَ العراق على الكرامةِ قاعدا
تحتلُّ منه مشارفاً ومَناهلاً | وتَسدُّ منه مسالكاً و منافذا
ساقَتْ جُيوشَ الموبقاتِ حواشداً | للرافدين مع الجيوشِ حواشدا
ما كان أهونَ خطبَهُ مستعمراً | لو لم يُقِمْ وسْط العقولِ قواعد


يا ثمر العار!..

أي جَرَبا تجرَّبي تكتَّلي تحزَّبي

كإبرة البحار في عاصفةٍ تَذبْذبي

وكالطُيورِ في السماءِ حُرَةً تَقَلَّبي

أي جَرَبا ويحَكِ ما أصَلفَ وجهَكِ الغبي

اكلَّ يومٍ تطلُعين للوَرى بكَوكب

مذنَّبٍ من فَضْل ما أُعطِتِه من ذَنَب

فتارةً بمشِرقٍ وتارةً بمغرب

أيْ جَرَبا في كلِّ يَوم حُلةً تَجَلْببَي

أيْ جرَبا كم تَدَّعينَ عفةً لم تُوهَبي

اذ أنت للفَجْرة تمتطين شرَّ مركب

أيْ جَرَبا يا " بَهْلوانَ " الملعَب المجرَّبِ

يا ضُحكةً جاد بها الدهرُ على مكتئِب

يا فرُجةً لمُعدِمين : فرجةً عن كَثِب

يا حَكَّةً من جَرَبٍ في دُمَّلٍ مُلتَهِب

يا ثمَرَ العارِ ويا جريمةَ التَسيُّب

يا " هِرةً " تُريد ان تَحكي دهاءَ ثَعلَب

يا أُمةً مغلوبةً لأجذمٍ مُغَلَّب

يا بُومةً خائفةً من خائِفٍ مُرتَقِب

من سارِقٍ متَّهمٍ وخائنٍ مرتكِب !


يا شعب ...

زعموا التطرف في هواك جهالة | أكذا يكون الجاهل المتطرف
هذا فؤادي للخطوب دريئة | وأنا المعرض فيكم فاستهدفوا
أما هواك فذاك ملء جوانحي | تحنو على ذكراك فيه وتكلف
يا شعر نم على الشعور فكم وكم | نمت على زمر العواطف أحرف


يا فراتي
إي وعيشٍ مضى عليك بَهيِّ | وشُعاعٍ من شّطِكِ الذهبيِّ
والتفافِ النَّخيل حولَكَ حتَّى | لو تقصَّيْتَ لم تجدْ غيرَ في
وانبساطِ السَّفْحِ الذَّي زاحمته | دَفَعاتٌ من مَوجكَ الثَّوْري
وسنا الشَّمس حين مجَّتْ لُعاباً | ارسلته من نورها الكسروي
فتخالُ الضياءَ والماءُ موجٌ | في رواحٍ من جانبٍ ومجي
كخيوطٍ من فضَّةٍ بتْنَ طوع الرّيح | بين الشمال والشرقي
وابتسام البدرِ المطلِّ إذا ما | بات يجلو الدُّجى بوجهٍ وَضي
وزمانٍ حلوٍ كطلِّ ندّيٍ | لم يَشُبْهُ صفوُ السَّماء بشي
لو تحولْتَ عن مجاريك أو حُلت | لما جئتَ بالنكير الفري
يا فُراتي وهل يُحاكيك نهرٌ | في جمالِ الضُحى وبردِ العَشِي
ملكتْ جانبيك عُرْبٌ أضاعوا | إذ أضاعوا حِماكَ عهدَ قُصي
نضجتْ بالصَّغار منهم جلودٌ | ولقد تنضج الجلودُ بِكَي
إي ومجرى الجيادِ يومَ التنّاَدي | ومجرِّ الرماح حول الندي
دنَّسَتْ طُهْرَكَ المطامعُ حتَّى | لم تَعُدْ تَنْقَعُ الغليلَ برِيِ
الخَنى ..أين عنه نفسُ أبيّ | والحِمىَ.. أ]ن عنه طَرْفُ الحَمِي
لا القنا يومَ تنثني لِمَذَبٍ | عن حريم ٍ ، ولا الظبى لكمي
آه ..لولا خِصبُ العراق وريفٌ | هو لولاه لم يكن بمرِي
ما استجاشتْ له المطامعُ والتفَّتْ | عليه من المَحَلِّ القَصِي
واستخفَّتْ به الشعوبُ ، وباتَتْ | وهي ترنو له بلحظٍ خفيّ
قد نطقنا حتَّى رُمينا بهُجْرٍ | وسكتنا حتَّى اتُهِمنا بِعي
ورضِينا حُكْمَ الزَّمانِ وما كانَ | احتكامُ الزمانِ بالمَرْضي
فإذا كلُّ يومِنا مثلُ أمسٍ | وإذا كلُّ رُشدنا مثلُ غَي
وعلمنا ان ليس نملك أمراً | فصبرنا على احتكام " الوصي !"
© شبكة السراب الثقافية
WWW.ALSARAB.TK


يا يراع الحر

أيها الطالب إنصافا لقد رمت محالا

أنت مثلي عاطش غرك إذ أبصرت آلا

كاذب ما نال شعب بسوى القوة نالا

يا يراع الحر قد ضاق بك الحر مجالا

فصموتاً فلكم جرَّ لك النطق وبالا

واعتزالاً أو يكون الحق حراً..فاعتزالا

يا أخا البلبل شدواً وشعوراً واعتقالا

كلُّنا يدري الذي تلقى .. كفيناك مقالا

لم تطل دولة هذا الظلم الا لتدالا

عثرة يا شعب كانت أحرام أن تقالا

أإلى الأحرار تشكو وهم أسوأ حالا

تهت لما أخمدوها فكرة ..كانت ذبالا


يافا الجميلة

بـ " يافا " يومَ حُطَّ بها الرِكابُ | تَمَطَّرَ عارِضٌ ودجا سَحابُ
ولفَّ الغادةَ الحسناءَ ليلٌ | مُريبُ الخطوِ ليسَ به شِهاب
وأوسعَها الرَذاذُ السَحُّ لَثْماً | فَفيها مِنْ تحرُّشِهِ اضطِراب
و " يافا " والغُيومُ تَطوفُ فيها | كحالِمةٍ يُجلِّلُها اكتئاب
وعاريةُ المحاسن مُغرياتٍ | بكفِّ الغَيمِ خِيطَ لها ثياب
كأنَّ الجوَّ بين الشمسِ تُزْهَى | وبينَ الشمسِ غطَّاها نِقاب
فؤادٌ عامِرُ الإيمانِ هاجَتْ | وسوِسُه فخامَرَهُ ارتياب
وقفتُ مُوزَّعَ النَّظَراتِ فيها | لِطَرفي في مغَانيها انْسياب
وموجُ البحرِ يَغسِلُ أخْمَصَيْها | وبالأنواءِ تغتسلُ القِباب
وبيّاراتُها ضَربَتْ نِطاقاً | يُخطِّطُها . كما رُسمَ الكتاب
فقلتُ وقد أُخذتُ بسِحر " يافا " | واترابٍ ليافا تُستطاب
" فلسطينٌ " ونعمَ الأمُ ، هذي | بَناتُكِ كلُها خوْدٌ كَعاب
أقَّلتني من الزوراءِ رِيحٌ | إلى " يافا " وحلَّقَ بي عُقاب
فيالَكَ " طائراً مَرِحاً عليه | طيورُ الجوِّ من حَنَقٍ غِضاب
كأنَّ الشوقَ يَدفَعُهُ فيذكي | جوانِحَهِ من النجم اقتراب
ركبِناهُ لِيُبلِغَنا سحاباً | فجاوزَه ، لِيبلُغَنا السّحاب
أرانا كيف يَهفو النجمُ حُبَّاً | وكيفَ يُغازِلُ الشمسَ الَّضَباب
وكيفَ الجوُّ يُرقِصُهُ سَناها | إذا خَطرتْ ويُسكِره اللُعاب
فما هيَ غيرُ خاطرةٍ وأُخرى | وإلاّ وَثْبةٌ ثُمَّ انصِباب
وإلاّ غفوةٌ مسَّتْ جُفوناً | بأجوازِ السماءِ لها انجِذاب
وإلاّ صحوةٌ حتّى تمطَّتْ | قوادِمُها ، كما انتفَضَ الغُراب
ولمّا طبَّقَ الأرَجُ الثنايا | وفُتِّح مِنْ جِنانِ الخُلدِ باب
ولاحَ " اللُّدُّ " مُنبسِطاً عليهِ | مِن الزَهَراتِ يانِعةً خِضاب
نظْرتُ بمُقلةٍ غطَّى عليها | مِن الدمعِ الضليلِ بها حِجاب
وقلتُ وما أُحيرُ سوى عِتابٍ | ولستُ بعارفٍ لِمَنِ العتاب
أحقَّاً بينَنا اختلَفَتْ حُدودٌ | وما اختَلفَ الطريقُ ولا التراب
ولا افترقَتْ وجوهٌ عن وجوهٍ | ولا الضّادُ الفصيحُ ولا الكِتاب
فيا داري إذا ضاقَت ديارٌ | ويا صَحبيْ إذا قلَّ الصِحاب
ويا مُتسابقِينَ إلى احتِضاني | شَفيعي عِندَهم أدبٌ لُباب
ويا غُرَّ السجايا لم يَمُنُوا | بما لَطُفوا عليَّ ولم يُحابوا
ثِقوا أنّا تُوَحَّدُنا همومٌ | مُشارِكةٌ ويجمعُنا مُصاب
تَشِعُّ كريمةً في كل طَرفٍ | عراقيٍّ طيوفُكُم العِذاب
وسائلةٌ دَماً في كلِّ قلبٍ | عراقيٍّ جُروحُكم الرِغاب
يُزَكينا من الماضي تُراثٌ | وفي مُستَقْبَلٍ جَذِلٍ نِصاب
قَوافِيَّ التي ذوَّبتُ قامَتْ | بِعُذري . إنّها قلبٌ مُذاب
وما ضاقَ القريضُ به ستمحو | عواثِرَهُ صُدورُكم الرّحاب
لئنْ حُمَّ الوَداعُ فضِقتُ ذَرعاً | به ، واشتفَّ مُهجتيَ الذَّهاب
فمِنْ أهلي إلى أهلي رجوعٌ | وعنْ وطَني إلى وطني إياب


يدي هذه رهن..

يدي هذه رهنٌ بما يَدَّعى فمي | لئن لم يحكِّمْ عقلَه الشعبُ يندمِ
هتفتُ وما أنفك أهتِف صارخاً | ولو حرّموا مسِّي ولو حلَّلوا دمي
ولو فتّشوا قلبي رأوا في صميمه | خلاصةَ هذا العالمِ المتألِّم
إذا تُرك الجُمهورُ يَمضي لشأنه | ويسلُك من أهوائه كلَّ مَخْرِم
وتنتابُهُ الأهواء من كلِّ جانبٍ | وترمي به شتى المهاوي فيرتمي
وتُنْشَر فيه كلَّ يوم دِعايةٌ | ويندسُّ فيها كلُ فكر مسمِّم
وتَقضي عليه فُرقة من مسدّر | وتُنْهكُه رجعيةٌ من معمَّم
ولم تلدِ الدنيا له من مؤدِّب | يهذب من عاداته ومقوِّم
فلا بد من عُقْبى تسوء ذوي النهى | وتَدمى بها سبابةُ المتندِّم
ولا بد أن يمشي العراقُ لعيشة | يشرَّفُ فيها أو لموت محتَّم
أقول لأوطانٍ تمشت جريئةً | يَمدُّ خطاها كلُّ أصيدَ ضيغم
وقرَّ بها مما تحاول أنها | رأت في اكتساب العزِّ أكبر مغنم
ألا شعلةٌ من هذه الروحِ تنجلى | على وطن ريانَ بالذُّل مُفْعَم
خذي كلَّ كذّاب فَسُلِّي لسانه | ومُرّي على ظُفر الدنيِّ فَقَلِّمي
ومُرِّي على هذي الهياكل أقبلت | عليها الجمْاهير الرُّعاع فحطِّمي
وإن كان لا يبقى على الحال هذه | سوى واحد من كل ألف فأنعم
فأحسنُ من هذي التماثيل ثُلّةٌ | تقوم على هذا البناء المرمَّم
فقد لعِبَت كفُّ التذبذب دورَها | به واستباحت منه كلَّ مُحرَّم
وقد ظهرت فيه المخازي جليةً | يضيق بها حتى مجالُ التكلُّم
وقد صيحَ نهباً بالبلادِ ومُزِّقت | بظفُرٍ وداسوها بخُفٍّ و مَنْسِم
وإني وإن لم يبق قول لقائل | ولم يتركِ الأقوامُ من متردمِّ
فلا بدَّ أن أُبكيكَ فيما أقصُّه | عليك من الوضع الغريب المذمَّم
ألا إن هذا الشَعبَ شعبٌ تواثَبَتََْ | عليهَ صروفُ الدهر من كل مَجْثم
مقيمٌ على البْلوى لِزاماً إذا انبرت | له نكبةٌ عظمى تَهون بأعظم
يجور عليه الحكمُ من متآمرٍ | وتمشي به الأهواءُ من متزعِّم
مساكينُ أمثالُ المطايا تسخَّرتْ | على غيرِ هدْيٍ منهمُ وتَفَهُّم
فلا الحكمُ بالحكم الصحيح المتمَّمِ | ولا الشعبُ بالشعب الرزين المعلَّم
تَحَدَّتْهُ أصنافُ الرزايا فضيَّقَت | عليه ولا تضييقَ فقر مخيِّم
فقد أُتخمت شمُّ " البُنوك " وأشرقت | بأموال نّهابٍ فصيحٍ وأعجم
تُنُوهِبْنَ من أقوات طاوٍ ضلوعَه | على الجْوع أو من دمع ثكلى وأيِّم
يُباع لتسديد الضرائب مِلْحَفٌ | وباقي رِتاج أو حصير مثلَّم
وما رفع الدُّستورُ حيفاً وإنما | أتونا به للنَّهْب ألطفَ سَلَم
ستارٌ بديعُ النسجِ حيكَ ليختفي | بها الشعبُ مقتولاً تضرَّجَ بالدم
به وجدت كفُّ المظالم مَكْمَناً | تحوم عليه أنَّةُ المتظلِّم
نلوذ به من صَوْلة الظلم كالذي | يفرِ من الرَّمضاءِ بالنار يحتمي
بضوء الدساتير استنارت ممالكٌ | تخبَّطُ في ليل من الجْهل مظلم
وها نحن في عصر من النور نشتكي | غَوايةَ دُستور من الغِش مبهم
هنالك في قَصْرٍ أُعدت قِبابه | لتدخينِ بطّالين هوجٍ ونُوّم
تُصَبُّ على الشعب الرزايا وإنما | يَصُبُّونها فيه بشكل منظَّم
مضت هَدرَاً تلك الدماءُ ونُصِّبَتْ | ضِخامُ الكراسي فوق هَامٍ محطَّم
ولما استَتَمَّ الامرُ وارتدَّ معشَرٌ | خلاءَ اكُفٍّ من نِهاب مقسَّم
ورُدَّت على الأعقاب زَحفاً معاشرٌ | تُحاولُ عَودْاً من حِطامٍ مركَّم
بدا الشر مخلوعَ القِناع وكُشِّفَت | نوايا صدورٍ قُنِّعت بالتكتُّم
وبان لنا الوضعُ الذي ينعَتُونَه | مضيئاً بشكل العابس المتجهِّم


يراع المجد

جدع الجبارُ أنَفَ المعجَبِ | واصطلى الطاغي بنيران الأبي
ورأى التاريخُ ما لم يره | من نضالِ الصابرِ المحتسِبِ
يا يراع المجدِ هذي صفحةٌ | اَمْلِ ما شئتَ عليها واكتُب
خَبِّرِ الاجيالَ كيف افتخرت | ساحةُ الموتِ بشيخٍ وصبي
وفتاة بالردى هازئةٍ | أمسِ كانت نجمةً في ملعب
امةٌ تنفح عن " معتقد " | وبلادٌ تدّري عن " مذهب "
عانق الموت زؤاماً سادر | ظنَّها " باريسَ " بنْتَ الطرب
واراها كيف رجسُ المعتدي | فأرتْه كيف طُهْرُ المُغضَب
ثم تلته يدٌ " كادحةٌ " | تُحْسِنُ الصَّفعةَ للمغتصِب
يا رجاءَ الكونِ في محنته | يا شُعاعَ الأملِ المستعذَب
يا بُناة الحقِ والعدلِ على | ملعب من قيصريٍ خرب
سجدَ ابنُ العقلِ والفقرِ به | مرغماً لابنِ الخنا والذهب
يا ينابيعَ رجاءٍ فُجَّرتْ | لظِماءٍ وجياعٍ سغّب
يا نقاءَ الفكرِ في جوهره | لم يُدَلَّسْ بالكُنىَ والرُّتَب
تأنف القدرةُ في ذِرْوَتِها | وإلهٌ في السما أن تُغْلَبي


يوم الجيش الأحمر ..

بلادٌ مُفَدّاةٌ وجيشٌ مظفرُ | وقائدُ جيشٍ في البلاد موقّرُ
وفتحٌ مُبينٌ يَقْصُرُ الشعر دونَهُ | وللنثرُ عما يعجز الشعر أقصر
وحراس حق يرقب الكون كلّه | مصيراً على أيديهم يتقرّر
اذا خَطَروا فالبِيضُ تنطفُ بالدِّماء | تحييّ خُطاهم . والجماجمُ تنشر
وذكرى كأن الدهرَ في جَريَانه | يُقاسُ بها والشمسَ منها تَنَوَّر
ستالينَ يا لحنَ التخيّل والمنى | تغنيه أجيالٌ وتَرْويه أعصُر
ويا كوكباً في عالَمٍ غَمَّ جوُّهُ | بلألائه يَسْترشِدُ المتحيّر
أرد خطةً تَقْدِرْ وتَنْجَحْ فاننا | عَرَفْناك تُمضي ما تُريد وتَقْدِر
كأنَّ بناتِ الفكرِ في كُل خُطةٍ | تَخُطُّ ورأيٍ عبقريٍ تُدبِّر
حظايا ترجى نظرةً منك أيَّها | تُريدُ وأيَّاً تنتقي وتَخَيَّر


يوم الشهيد ...

يومَ الشَهيد : تحيةٌ وسلامُ | بك والنضالِ تؤرَّخُ الأعوام
بك والضحايا الغُرِّ يزهو شامخاً | علمُ الحساب ، وتفخر الأرقام
بك والذي ضمَّ الثرى من طيبِهم | تتعطَّرُ الارَضونَ والأيام
بك يُبعَث " الجيلُ " المحتَّمُ بعثُه | وبك " القيامةُ " للطُغاة تُقام
وبك العُتاة سيُحشَرون ، وجوهُهُم | سودٌ ، وحَشْوُ أُنوفهم إرغام
صفاً إلى صفٍّ طغاماً لم تذُقْ | ما يجرَعون من الهَوان طَغام
ويُحاصَرون فلا " وراءُ " يحتوي | ذَنباً ، ولا شُرطاً يحوز " امام"
وسيسألون مَن الذين تسخَّروا | هذي الجموعَ كأنها أنعام
ومَن استُبيح على يَديهم حقُّها | هدراً ، وديست حرمةٌ وذِمام
ومَن الذين عَدَوا عليه فشوَّهوا | وجهَ الحياة فكدَّروا وأَغاموا
خَلَصَ النعيمُ لهم فهم من رقةٍ | وغضارةٍ بيضُ الوجوه وِسام
وصفا لهم فلَكُ الصِبا فتلألؤا | فيه كما تَتَلألأ الأجرام
يتدلَّلون على الزمان كما اشتَهت | شهواتُها قُبُّ البطون وِحام
ومَداس أرجلهم ونَهْبُ نِعالهم | شَعبٌ مهيضُ الجانِحين مُضام
يُمسي ويُصبح يستظلُّ بِخِدنه | بَقَر الزَريب، ويرتَعي ويَنام
سيُحاسَبون ، فان عَرتْهم سَكْتَةٌ | من خيفةٍ فستنطِقُ الآثام
سيُنكِّسُ المتذبذبون رقابَهم | حتى كأنّ رؤوسَهم أقدام
يومَ الشهيد ! وما الخيالُ بسادر | بئسَ الخيالُ تقودُه الأوهام
الشعر – يا يومَ الشهِيد – تجارِبٌ | وبلاؤُها ، لا لؤلؤٌ ونِظام
كَذِباً يُخيَّل أن بارقة المُنى | تنجابُ منها وحشةٌ وظَلام
أو أنَّ بالنَّزْر اليسير من الدما | سيُبَلُّ من عطَش الطُغاة أُوام
أو أنَّ مَتعوباً ستَسْعى نحوه | عما قريبٍ راحةٌ وجِمام
حُسبانُ ذلك للشهيد خِيانةٌ | وِلما تفَجّرَ من دمٍ إجرام
ولَتلك مَدعاة سيُنصَرُ عندها | عارُ النُكوص ويُخذَلُ الإِقدام
ولَذاك إِيهام يضلِّلُ أُمةً | وسلاحُ كل مضلِّلٍ إيهام
عَظُمت محاولةٌ وجَلَّ مرامُ | أفباليَسير من العَناء تُرام
يومَ الشهيد ! طريقُ كل مناضلٍ | وَعرٌ ، ولا نُصُبٌ ولا اعلام
في كل مُنعَطَفٍ تَلوحُ بلية | وبكُلِّ مُفتَرقٍ يدِبُّ حِمام
وحياضُ مَوت تلتقى جَنَباتُها | وعلى الحياضِ من الوُفود زِحام
وقِباحُ أشباح لمُرتَعِدي الحَشَا | بَرمٌ بها ، ولمُحرِبين هُيام
بك بعد مُحتَدِمِ النضالِ سينجَلي | مما ابتدأتَ من النِضالِ ختام
سيُجازُ شَهرٌ بالعَناء وآخَرٌ | ويُخاضُ عامٌ بالدماء وعام
ستطيرُ في أفقِ الكفاح سَواعدٌ | وتَطيحُ في سُوح الكرامة هام
ستَشور من رَهَج اللُهاث عجاجةٌ | ويَهُبُّ من وَهَجِ الشَّكاة قَتام
سيُعالَجُ الباغي بنَضْحٍ من دَمٍ | حتى تُسَكَّنَ شَهوةٌ وعُرام
لابُدَّ من نارٍ يروح وَقودُها | منّا ومنه غارِبٌ وسَنام
وتُنير منها الخابطينَ دُروبَهم | من بعدِ ذلك جذوةٌ وضِرام
اذ ذاك يًُصبحُ بعد طُول مَتاهةٍ | بيد الشُعوب مقادةٌ وزِمام
تبّاً لدولةِ عاجزينَ تَوهَّموا | أن " الحكومةَ " بالسِياط تُدام
والوَيْلُ للماضينَ في أحلامِهم | إن فرَّ عن " حُلمٍ " يَروع منَام
وإذا تفجَّرَت الصدورُ بغيظها | حَنَقاً كما تتفجّر الألغام
وإذا بهم عَصْفاً أكيلاً يرتمي | وإذا بما ركنوا إليه رُكام
وإذا بما جَمَعَ الغُواةُ خُشارةٌ | " وإذا عصارةُ كلِّ ذاك أثام "
يومَ الشهيدِ ! لَسوف تُعقِبُ في غدٍ | يوماً تَحارُ بكُنهه الأَفهام
ولسوف نَجهل ما يِقلُّ بصلبه | قَدَرٌ ، وما تَتَمخَّضُ الأيّام
ولسوفَ يُصبحُ ما نحارُ بكُنْهه | إن حانَ حِينٌ واستتم تمام
امراً كما قالَ البديهةَ قائلٌ : | " النورُ نورٌ والظَلامُ ظلام "
اني لَيخنُقُني الأسَى ويهُّزُّني | ما لاحَ طفلٌ يحتَبي وغُلام
علماً بأن دِماءَهم ليست لهم | وبأنها للجائعينَ طَعام
للناس بعد اليَومِ مِيلادُ الفَتى | ومَماتُه ، ورَضاعةٌ وفِطام
يوم الشهيد ! بكل جارحةٍ مشَى | داءٌ تَعاوَرَه الزمان عُقام
تَعِبَ الأساةُ به ، وجافَى أهلَه | يأساً نِطاسيٌّ به عَلاّم
وتَعَسَّر الابلالُ حتى تَنتَفى | منه الجذورُ ، وتُقطَعَ الأَجذام
يوم الشهيد! بك النُّفوس تفتَّحت | وَعياً ، كما تَتَفَتَّحُ الأكمام
كادَ الضعيف يشُكُّ في إيمانه | والصبرُ كاد يَشَلُّه استسلام
طاح البلاءُ بخائرٍ في مَعرَكٍ | أشِبٍ تطيشُ بهَوله الأحلام
وانجاب عن مترددينَ طِلاؤُهم | وانزاحَ عن متربصِّينَ لِثام
وأعضَّ قوم بالسكوت ، وأفصَحَتْ | عن غير ما عُرِفَت به أقوام
وتمسكَّ المتثبِّتون بجاحمٍ | جَمَراتُه تُشوى بها الأقدام
وتراكم الصبرُ الجميلُ بساحة | من حولها تتراكمُ الآلام
شعب يُجاعُ وتُستَدرُّ ضروعُه ! | ولقد تُمارُ لتُحلَبَ الأغنام
وأُمِدَّ للمستهترين عنانُهم | في المُخزِيات فأرْتَعوا وأساموا
وَتَعَطَّلَ الدستورُ عن أحكامه | من فَرطِ ما ألوَى به الحُكَام
فالوعيُ بَغىٌ ، والتحرُّرُ سُبَّةٌ | والهَمْسُ جُرْمٌ ، والكلامُ حَرام
ومُدافِعٌ عما يَدينُ مُخرِّبٌ | ومطالِبٌ بحقوقِه هدّام
ومشَى بأصلاب الجُموع يَهُزُّها | الجَهَلُ والإِدقاعُ والأسقام
وهَوَت كرامتٌ تولَّت أمرها | خِططٌ ، تولَّى امَرها إحكام
فكرامةٌ يُهزَى بها ، وكرامةٌ | يُرثى لها ، وكرامةٌ تُستام
وانصاعَ يغزُو اهلَه وديارَه | جيشٌ من المتعطلِّين لُهام
وتَصافَقَت حُجَزٌ على مُتحرِّرٍ | ومفكرٍ فتحطَّمت أقلام
ولكلِّ مُحتَطِبِ الخنا مَداحةٌ | ولكل مُمتدِح النثا شَتّام
ومعاتَبٍ والسَوط يُلهب ظهرهُ | ومعذَّبٍ بجراحه ويُلام
مما أشاعَ البَغيُ من إرهابه | فيها استُطيبَ الخَوفُ والإِحجام
ومطارَدون تعجَّلوا أيّامَهم | ومشرَّدون من المذلّةِ هاموا
ومشكِّكون وقد تعاصَت محنةٌ | صَلُّوا على شَرفِ الخلاص وصاموا
ولقد تَر تَرْقَ في العُيون تساؤلُ | وعلى الشِفاه تحيَّر استِفهام
أعفا القَطينُ فما به مُتَنَفَّسٌ | وَخلا العَرينُ فما به ضِرغام؟
أفوعدُ مُرتقِبِ " القيامةِ " خُلَّبٌ | وبريقُ منتظِر " النُشور " جَهام ؟
أو يكثُرُ الأبطالُ حين سِلاحُهم | بين الجْموع قَصيدةٌ وكَلام؟
فاذا اسحترَّ الخطبُ واحتَدمَ الأذى | ذابوا ، فلا بطلٌ ولا مِقدم
أفلا تكون مغارةٌ ؟ أو ما انتَهى | ما قَعْقَعَ الإِسراجُ والإِلجام؟
أعلى ضمير المخلصينَ غِشاوة | وعلى فَم المتحرِّرين لجام؟
حتى إذا قَذفَ الحمى بحُماتِه | ورَمَت بأشبالٍ لها الآجام
وتنافَسَ " الفادون" لم يتمنَّنوا | فضلاً ، ولم يُبطرْهُمُ الانعام
وجدوا عتاباً للبلاد فأعتَبوا | وملامةً لشبابها " فألاموا "
ومَشوا إليها يدعَمون صفوفَها | بصُدورهم ، اذ عزَّهن دِعام
حَمَلوا الرصاص عَلى الصدور وأوغلوا | فعلى الصدور من الدِماء وِسام
تابَ الغَويُّ وثاب كل مشكِّكٍ | إنَّ الحمى من فوقه قَوّام
نَكِروا النفوسَ وفجَّروا اعراقَها | صَمْتاً ، فلا صَخَبٌ ، ولا إرزام
وأبَوا سِجامَ الدمع شيمةَ نائحٍ | فلهم دماءٌ يغتلينَ سِجام
ناموا وقد صانُوا الحمى ومعاشِرٌ | تَركوا الحِمى للطارئات وناموا
يومَ الشهيد : وكلُّ يوم قادمٌ | ستُريهِ كيف الجودُ والاكرام
دالَ الزمانُ وبُدلتْ نُظُمٌ به | ولكل عصرٍ دولةٌ ونِظام
ومَضَى الحُداةُ " بحاتِمٍ " وبرهَطِه | وتبدَّلَت لمكارِمٍ أحكام
فهُمُ وقد حَلَبوا الصَريحَ أماجدٌ | وهُمُ وقد عقَروا الجَزور كرام
وهمُ لأنَّ الضيفَ ينزِلُ ساحَهم | للفقر في ساحاتِهم إلمام
وأتى زَمانٌ من مكارِمِ أهلِه | السَجْنُ ، والتشريدُ ، والإِعدام
والسَوط يحترِشُ الظهورَ ووقعُه | في سَمع محترِسٍ به أنغام
وكأنَّه " للمستغيث" إغاثةٌ | وكأنَّه " للجائعين " إدام
جيل يرى أنَّ الضيافَة والقِرى | للطارئات الصبرُ والآلام
يَقرونَ جائعةَ البلاد نفوسَهم | فلها لحومٌ منهُمُ وعظام
ويُرونَ ضيفَهُمُ الكرامةَ تُزدَرى | والحقَّ يُغصَب ، والديارَ تُضام
يتقامَرون على المنايا بينَهم | حُمْراً ، فلا الأيسارُ والأزلام
لاهُمَّ عفَوكَ ، لا الشجونُ قليلةٌ | عندي ، ولا أنا أخرسٌ تَمتام
قلبٌ يذوبُ أسىً ، وشعرٌ كلُّه | ضَرَمٌ ، وبيتٌ كلُّه آلام
أخنَى بوحشتِه على جيرانِه | وهَفَا به ، رعباً ، فطارَ حَمام
ويكادُ يشهَق بالعَويل بَلاطُه | ويَصيحُ بالألم الدفينِ رُخام
ودمٌ أريق على يَدَيَّ يهُزني | هَزَّ الذَبيح وقد عَلاه حُسام
وخبيئةٌ في الصدرِ نَفثُ دُخانها | حَرَجٌ ، وكَبْتُ أُوارها إيلام
لاهُم ْ ما قَدْرُ البيان إذا انزوى | عنه الضميرُ ، وعَقَّه الإِلهام
وإذا استَوَى فيه الثَّكولُ وغيرُهُ | والساهرونَ الليلَ والنُّوام
أكبرت شعري أنْ تُهينَ كريمَهُ | غُفْلٌ تضيق بها الرُّعاةُ سَوام
او عائشونَ على الهوامشِ مثلَما | يَنفي فُضولَ الصورةِ الرِسّام
والممتلونَ كأنَّهم كلُّ الدُّنى | والفارِغونَ كأنَّهم أصنام
والصادِعونَ بما يَرى مُستعمِرٌ | فهُمُ متى يأمرْهُمُ خُدّام
والمُولَعونَ بفاجراتِ مطامعٍ | فلهمْ قُعُودٌ عندَها وقِيام
ماذا يحطِّمُ شاعرٌ من صاغِرٍ | أخنى الهوانُ عليه فهو حُطام
لكنْ بمختلطينَ في نيِّاتهم | شُبُهاً ، فلا وَضَحٌ ولا إبهام
من كل هاوٍ بُرجُه وكأنَّة | قَمَرٌ على كَبِدِ السَماءِ تَمام
يؤذيهِ أنَّ الشمس تطلُعُ فوقَه | او لا يظلِّلَ وَجْنَتَيهِ غَمام
الليلُ عندَهمُ التَعِلَّةُ والمُنى | فاذا استطالَ فسَكرةٌ ومُدام
واذا النهارُ بدا فكلُّ حديثِهِمْ | عنه بكيفَ تفسَّرُ الأحلام
حتى إذا حَميَتْ وغىً وأدارها | كأساً " إياسٌ " مرةً و " عِصام "
وتلقَّفَتهمْ كالرَّحى أشداقُها | مَضْغاً هُمامٌ يَقتضيه هُمام
زَحَموا الصُّفوفَ " مشَيَّعين " كأنَّهم | بين المواكبِ قادةٌ أعلام
ومَشَوا على جثَثِ الضَّحايا مثلَما | يمشي بمقتنص النَّعَامِ نَعام
ثم استدارُوا ينفُخون بطُونَهم | نَفْخَ الطُّبول ، وأقعدوا وأقاموا
يومَ الشهيد : وما تزال كعهدِها | هُوجٌ تدنِّسُ أُمةً ولئام
قَصَروا عن العليا فلم يتناوَشوا | ما احتازَ منها فارعونَ جِسام
وتقطَّعتْ بالمَكْرُمات حِبالُهم | وبما ابْتَنتْ هِممٌ فهُنَّ رِمام
وعناهُمُ أخذُ الكِرامِ عِنانَها | من بعد ما داروا عليه وحاموا
وتجاهَلوا أنْ ليس تربُ مسامحٍ | بدمائه نَهّازةٌ غَنّام
وبأنَّ أُمّاتِ المآثرِ برزَةٌ | عملاقة ، وبأنهمْ ، أقزام
فهُمُ وقد ذَكَتِ الحزازةُ عندهم | " كوب " من الحقد الدفين وجام
يُسْقَونَ جذوتَها وفيما يجتلي | تِربُ النّدي لأُوارِها إضرام
حتى إذا ألقى الكريمُ بوجهه | فتمايَزَ الإشراقُ والإِظلام
وتَضَوَّرتْ جُوعاً فلم تَرَ عنده | ما تأكُّلُ الأوغارُ والأوغام
ومشى الفَعال لهم صَريحاً لم يَشُبْ | آياتِه عَيٌّ ، ولا إعجام
وتَخارَسوا وعَموا فملءُ عُيونِهِمْ | رَمَدٌ ، وملُّ حُلوقِهم إفحام
لجأوا إلى " الأنساب " لو جَلَّى لهم | " نَسَب " ولو صَدَقَتْ لهم أرحام
وتنابَزُوا بالجاهلية شجَها | من قبل نورُ " الفكر " و " الإسلام "
فأولاءِ أعرابٌ ! فكل مُحَرَّمٍ | حِلٌّ لهم! وأولئِكمْ أعجام
وأولاءِ " أغمارٌ " فلا رأسٌ ولا | كَعبٌ ، ولا خَلفٌ ، ولا قُدام
وأولاءِ " أشرارٌ " لأنّ شعارهم | بين الشُعوب محبَّةٌ وسلام
وكأنَّ " أرحاماً " تُرَصُّ ! فريضةٌ | وكأنَّ " أفخاذاً " تُلَزُّ لِزام
وكأنَّ من لم يَحوِ تلكِ وهذه | وإنْ استقامَ بهيمةٌ وسَوام
نُكرٌ لو استَعلى ، لما استَعْلَت يَدٌ | بالعُروة الوثْقى لها استِعصام
ولما تمَايزَتِ النُّفوسُ بخَيرها | وبشرِّها ، ولما استَتَبَّ نِظام
لزَكا " ابولَهَبٍ " وكانُ مُرجَّماً | ودَنَا " صُهَيبُ " وإنه لامام
قَبَليَّةٌ يلجا إليها مُقْعَدٌ | لا الحزمُ يُنجده ولا الإعزام
وبها تَسَتَّرَ عن صَغارةِ نفسِهِ | خَزيانَ يأكُلُ زادهُ ويَنام
بل قد تَفَيَّأ ظِلَّها من حِطّةٍ | نسَبٌ يَسومُ رخيصَه المستام
من كل مُعدٍ في الصَغارِ كأنَّه | جَرَبٌ تُخاف شُذاتُه وجُذام
" سلمانُ " أشرف من أبيكمْ كعبُهُ | " وعِصامُ " ما عَرَفَ الجدودَ عِصام
ومحمدٌ رَفَعتْ رسالةُ ربَّه | كَفّاهُ ، لا الأخوالُ والأعمام
ولقد يُذِلُّ مُسوَّداً أعقابُه | ولقد يسودُ عشيرةً حَجّامُ
أأُخَيَّ : لو سمِع النداءَ رُغامُ | ولو استجابَ إلى الصريخِ حِمام
مني عليك تحيةٌ وسلامُ | ولذكرِك الإجلالُ والإِعظام
واللهِ لولا طائفٌ من سَلوةٍ | ولُمامةٌ من مُسْكةٍ تَعتام
ورسالةٌ ندعو لها وأداؤُها | فرضٌ ، ورَعْيُ حقوقِها إلزام
وَبنّيةٌ للسالكين طريقَهم | والقادمينْ على الطريق تُقام
ودعاةُ حقٍ يخرُجون سواهُمُ | عارٌ إذا لزِموا البيوتَ وذام
لعكفتُ حولَك لا أريمُ ولم يكن | الا بحيث أقمتَ انتَ مُقام
يا نائماً والموتُ ملءُ جُفونِه | أعلمتَ من فارقتَ كيف ينام؟
وملاءَماً بيد المَنون جِراحَه | جُرح المُقيم عليكَ لا يلتام
قد كنتَ تقدِرُ ان تُظلَّكَّ بهجةٌ | ونَضارةٌ ، لا ظُلمةٌ ورَغام
أو أنْ يرِفَّ عليك في رَيْعانِهِ | هذا الربيعُ – كوَجهِك – البسام
لو شئتَ أعطتكَ الحياةُ زِمامَها | ولها على كَفِّ الشَباب زِمام
لِتَضمَّك الغُدرانُ في أحضانها | وتُقِلَّك الهَضَباتُ والآكام
وشقيقُك القَمرُ المُدِلُّ بلُطفه | نَشوانُ ، يَصحو تارةً ويُغام
لو شئتَ ، عن شرفٍ اردتَ فصِدْتَهُ | بَدَلاً ، لكانت صبوةٌ وغَرام
ولجئتَ مُقتَنصَ الشباب ولارتمَتْ | من حولك الظَبيَاتُ والآرام
لوشئتَ ؟ لكن شاءَ مجدُك غيرَها | فتلقَّفَتْك من الثرى أكوام
رَدّ البكاءَ عليكَ أنك قائدٌ | ولو استبدَّ بك الثَرى ، وإمام
تمشي الجُمُوعُ على هُداك كما هَدى | الضُلاّلَ برقٌ في الظَلام يُشام
لو غَيْرُ ذلك أطاحَ رأسَك لارتَمى | بِشِراك نعلِكَ طائحاً " هَمّام "
ولما استَقَلَّ برأس " مُرةَ " خِنصِرٌ | لكَ ، واستقادَ بوجهه إبهام
قد كانَ يَعطِفُني عليك مَلامُ | ان لو ذخرتُكَ أيها الصِمصام
ان لو سلمتَ فلا شبايَ مُزنَّدٌ | أسفاً ، ولا حَدَيّ عليك كَهام
لو لم تُجبني من رفاتك هَمةٌ | صبراً جميلاً ايُّها اللُّوام
ما كنتَ " نحاماً " بنفسِك للورى | افأنت بي من أجلهم نَحام
نحنُ الضَحايا : للشعوب فَقاره | ولكل ما يبني الشعوبَ قِوام
هذي القُبورُ قنابرٌ مَبثوثة | لمكابرٍ وحَفيرُها ألغام
ما كانَ جيلٌ تستقيمُ قناتُه | الا ومَوتٌ ، يستقيمُ ، زُوآم
فالثُكْلُ والعَيْشُ السَويُّ سَويةٌ | ودَمُ الضحايا والحياةُ تُؤام
يومَ الشهيد! ونعمتِ الأيامُ | لو تستِتمُّ أخوّةٌ ووِئام
لو يَرْعَوي المتنابذونَ وكلُّهم | بهمُومِهم ، وشُعورهم ، أرحام
ولو التَقى من بعدِ طُولِ تَفَرُّقٍ | الشَيخُ ، والقِسيّسُ ، والحَاخام
ولو اتفقنا كيف يهتِفُ هاتِفٌ | فينا ، وكَيفَ تُحرَرُ الأعلام!
وبمِن يقودُ الزاحفيينَ أخالدٌ | ومحمدٌ ، ام أحمدٌ وهِشام ؟
هي امةٌ خافَ الطُغاة شَذاتَها | فسعَوا بها ، فاذا بها أقسام
واذا بها والذلُ فوق رءوسها | قُبَبٌ له مَضروبةٌ وخِيام
يحتازُها والجوعُ ينهَشُ لحمَها ! | باسم " الرغيف " معرَّةٌ وصِدام
© شبكة السراب الثقافية
WWW.ALSARAB.TK


يوم فلسطين

هبت الشامُ على عاداتها | تملأ الأرضَ شباباً حَنِقا
نادباً بيتاً أباحوا قُدْسَهُ | في فِلَسْطينَ . وشملاً مِزَقا
بَرَّ بالعهد رجالٌ أُنُفٌ | أخذ الشعبُ عليهم مَوْثقا
شرَفاً يومَ فِلسطينَ فقد | بلغ القِمَّةَ هذا المرتقى
ألبس الملكَ رداءً وازدهت | روعةُ التاريخِ منه رَوْنقا
اسمعي يا جِلَّقٌ !! إن دماً ! | في فِلَسْطينَ هضيماً نطقا
عربياً سال من أفئدةٍ | عربياتٍ تلظت حُرَقا
صبغ الأرضَ وألقى فوقها | من فداءٍ وإباءٍ شفقا
تَحْمِلُ الريحُ إلى أرجائها | من زكّياتِ الضحايا عَبَقا
اسمعي يا جلقٌ !! إن دما ! | في فِلَسْطينَ ينادي جِلَّقا
اسمعي : هذا دمٌ شاءت له | نخوةٌ مهتاجةٌ أنْ يُهْرقا
شدَّ ما احتاجت إلى أمثاله | أممٌ يُعوِزُها أن تُعْتَقا
شاهدٌ عدلٌ على الظلم إذا | كَذَبَ التارِيخُ يوماً صدقا
احملي ما اسطَعْتِ من حبّاته | واجعليها لعيونٍ حَدَقا
يسقطُ الطفْلُ على والده | وارداً موردَه معتنِقا
وتمر الأمُّ غضبى ساءها | في سباق مِثلِهِ أن تُسبَقا
نَسَقٌ للموت لم نسمعْ به | ليتنا نَعْرِفُ هذا النسقا
هكذا تُعْلِنُ صرعى أمةٍ | أن شعباً من جديدٍ خُلِقا
© شبكة السراب الثقافية
WWW.ALSARAB.TK