إختاري

إني خيرتُكِ فاختاري

ما بينَ الموتِ على صدري..

أو فوقَ دفاترِ أشعاري..

إختاري الحبَّ.. أو اللاحبَّ

فجُبنٌ ألا تختاري..

لا توجدُ منطقةٌ وسطى

ما بينَ الجنّةِ والنارِ..

***

إرمي أوراقكِ كاملةً..

وسأرضى عن أيِّ قرارِ..

قولي. إنفعلي. إنفجري

لا تقفي مثلَ المسمارِ..

لا يمكنُ أن أبقى أبداً

كالقشّةِ تحتَ الأمطارِ

إختاري قدراً بين اثنينِ

وما أعنفَها أقداري..

***

مُرهقةٌ أنتِ.. وخائفةٌ

وطويلٌ جداً.. مشواري

غوصي في البحرِ.. أو ابتعدي

لا بحرٌ من غيرِ دوارِ..

الحبُّ مواجهةٌ كبرى

إبحارٌ ضدَّ التيارِ

صَلبٌ.. وعذابٌ.. ودموعٌ

ورحيلٌ بينَ الأقمارِ..

يقتُلني جبنُكِ يا امرأةً

تتسلى من خلفِ ستارِ..

إني لا أؤمنُ في حبٍّ..

لا يحملُ نزقَ الثوارِ..

لا يكسرُ كلَّ الأسوارِ

لا يضربُ مثلَ الإعصارِ..

آهٍ.. لو حبُّكِ يبلعُني

يقلعُني.. مثلَ الإعصارِ..

***

إنّي خيرتك.. فاختاري

ما بينَ الموتِ على صدري

أو فوقَ دفاترِ أشعاري

لا توجدُ منطقةٌ وسطى

ما بينَ الجنّةِ والنّارِ..


22 نيـسان

المسا شلال فيروز ثري

وبعينيك ألوف الصور

وأنا منتقل بينهما

ضوء عينيك وضوء القمر

وبعينيك مرايا اشتعلت

وبحار ولدت من أبحر

وانفتاحات على صحو على

جزر ليست ببال الجزر

رحلتي طالت أما من مرفأ

فيه أرسو عسليّ الحجر؟

أنا عيناك أنا كنتهما

قبل بدء البدء قبل الأعصر

أنا بعثرت نجومي فيهما

زمر تسألني عن زمر

مالمصابيح التي تغلي على

فتحتي عينيك إلا فكري

اعقدي الشال فلو أنت معي

مرة غيرت مجرى .

المشاوير التي لم نمشها

بعد تدعوك فلاتفتكري

رجع الصيف لعينيك ولي

فالدنا مرسومة بالأخضر

وأراجيح لنا معقودة

إن تَمَسِّيها بهدب تَطِرِ

نحن منثور الربى مضعفها

شهقة النجمات في المنحدر

تعرف القمة من طرزها

بالأغاني برفوف الزهر

إنه أول صيف مر بي

وسواه لم يكن من عمري

من تكونين؟ أيا أغنية

دفؤها فوق احتمال الوتر

أنت ياوعداً بصحو مقبل

بعطايا فوق وسع البيدر

الثواني قبل عينيك سدى

وافتكار بإنائي جوهر

وتوقعتك دهر فإذا

بك فوق المرتجى المنتظر

فوق مايحلم ثلج بذرى

وتراب برجوع المطر

لو معي حبك لاجتحت الذرى

ولحركت ضمير الحجر

ولجمّعت الدنا كل الدنا

في عرى هذا القميص الأحمر

واتركيه واتركيني نبأ

لم يجل بعد بفكر المُضمَر

أي فضل لك في الدنيا إذا

أنت لم تحترقي كالشرر

ضل إزميلي إذا لم تصبحي

قمراً أو شرفة في قمري

©شبكة السراب الثقافية

WWW.ALSARAB.TK


أبـي

أماتَ أبوكَ ؟

ضلالٌ . أنا لا يموتُ أبي

ففي البيتِ منهُ

روائحُ ربٍّ .. وذِكرى نبي

هُنا ركنُهُ .. تلكَ أشياؤهُ

تَفَتَّقُ عن ألفِ غُصنٍ صبي

جريدتُهُ . تَبغُهُ . مُتَّكاهُ

كأنَّ أبي ـ بعدُ ـ لم يذهَبِ ..

*

وصحنُ الرّمـادِ ... وفنجانُـهُ

على حالهِ .. بعـدُ لم يُشـرَبِ

ونظّارتاهُ ... أيسـلو الزجـاجُ

عيوناً أشـفَّ مـنَ المغـربِ

بقاياهُ، في الحُجُراتِ الفِسـاحِ

بقايـا النسـورِ على الملعـبِ

أجولُ الزوايا عليـه ، فحيـثُ

أمُـرُّ .. أمُـرُّ علـى مُعْشِـبِ

أشـدُّ يـديـهِ .. أميـلُ عليـهِ

أصلّـي على صـدرهِ المُتعَـبِ

أبي ... لم يزلْ بينَنا ، والحديث

حديثُ الكؤوسِ على المَشـرَبِ

يسـامرُنا . فالدوالي الحُبالـى

تَوالَـدُ مِـن ثغـرِهِ الطيّـبِ ..

أبـي خَبَـراً كـانَ من جنّـةٍ

ومعنى من الأرحبِ الأرحبِ ..

وَعَيْنا أبـي .. ملجـأٌ للنجـومِ

فهلْ يذكرُ الشـرقُ عينَيْ أبي ؟

بذاكـرةِ الصّيـفِ من والـدي

كـرومٌ ، وذاكـرةُ الكوكـبِ ..

*

أبي يا أبي .. إنَّ تاريخَ طيـبٍ

وراءكَ يمشـي ، فلا تتعـبِ ..

على اسمكِ نمضي ، فمن طيّبٍ

شـهيِّ المجانـي ، إلى أطيَبِ

حملتُكَ في صحوِ عينيَّ .. حتّى

تهيّـأَ للـنـاسِ أنّـي أبـي ..

أشيلُكَ حتّـى بنبـرةِ صوتي

فكيفَ ذهبتَ .. ولا زلتَ بي؟

*

إذا فُلَّـةُ الـدارِ أعطـتْ لَدَينا

ففي البيـتِ ألفُ فـمٍ مُذهَـبِ

فَـتَحـْنـا لتَـمّـوزَ أبوابَنـا

ففي الصيفِ لا بُـدَّ يأتي أبي ..


أحبك جداَ

أحبك جدا

واعرف ان الطريق الى المستحيل طويل

واعرف انك ست النساء

وليس لدي بديل

واعرف أن زمان الحبيب انتهى

ومات الكلام الجميل

لست النساء ماذا نقول..

احبك جدا..

احبك جدا وأعرف اني أعيش بمنفى

وأنت بمنفى..وبيني وبينك

ريح وبرق وغيم ورعد وثلج ونار.

واعرف أن الوصول اليك..اليك انتحار

ويسعدني..

أن امزق نفسي لأجلك أيتها الغالية

ولو..ولو خيروني لكررت حبك للمرة الثانية..

يا من غزلت قميصك من ورقات الشجر

أيا من حميتك بالصبر من قطرات المطر

أحبك جدا واعرف أني أسافر في بحر عينيك دون يقين

وأترك عقلي ورأيي وأركض..أركض..خلف جنوني

أيا امرأة..تمسك القلب بين يديها

سألتك بالله ..لا تتركيني

لا تتركيني..

فما أكون أنا اذا لم تكوني

أحبك..

أحبك جدا ..وجدا وجدا وأرفض من نار حبك أن أستقيلا

وهل يستطيع المتيم بالحب أن يستقيلا..

وما همني..ان خرجت من الحب حيا

وما همني ان خرجت قتيلا

©شبكة السراب الثقافية

WWW.ALSARAB.TK


أحبكِ

أحبكِ.. أحبكِ.. وهذا توقيعي

1

هل عندكِ شَكٌّ أنَّكِ أحلى امرأةٍ في الدُنيا؟.

وأَهَمَّ امرأةٍ في الدُنيا ؟.

هل عندكِ شكّ أنّي حين عثرتُ عليكِ . .

ملكتُ مفاتيحَ الدُنيا ؟.

هل عندكِ شكّ أنّي حين لَمَستُ يَدَيْكِ

تغيَّر تكوينُ الدنيا ؟

هل عندكِ شكّ أن دخولَكِ في قلبي

هو أعظمُ يومٍ في التاريخ . .

وأجمل خَبَرٍ في الدُنيا ؟

2

هل عندكِ شكٌّ في مَنْ أنتْ ؟

يا مَنْ تحتلُّ بعَيْنَيْها أجزاءَ الوقتْ

يا امرأةً تكسُر ، حين تمرُّ ، جدارَ الصوتْ

لا أدري ماذا يحدثُ لي ؟

فكأنَّكِ أُنثايَ الأُولى

وكأنّي قَبْلَكِ ما أحْبَبْتْ

وكأنّي ما مارستُ الحُبَّ . . ولا قبَّلتُ ولا قُبِّلتْ

ميلادي أنتِ .. وقَبْلَكِ لا أتذكّرُ أنّي كُنتْ

وغطائي أنتِ .. وقَبْلَ حنانكِ لا أتذكّرُ أنّي عِشْتْ . .

وكأنّي أيّتها الملِكَهْ . .

من بطنكِ كالعُصْفُور خَرَجتْ . .

3

هل عندكِ شكٌّ أنّكِ جزءٌ من ذاتي

وبأنّي من عَيْنَيْكِ سرقتُ النارَ. .

وقمتُ بأخطر ثَوْرَاتي

أيّتها الوردةُ .. والياقُوتَةُ .. والرَيْحَانةُ ..

والسلطانةُ ..

والشَعْبِيَّةُ ..

والشَرْعيَّةُ بين جميع الملِكَاتِ . .

يا سَمَكَاً يَسْبَحُ في ماءِ حياتي

يا قَمَراً يطلع كلَّ مساءٍ من نافذة الكلِمَاتِ . .

يا أعظمَ فَتْحٍ بين جميع فُتُوحاتي

يا آخرَ وطنٍ أُولَدُ فيهِ . .

وأُدْفَنُ فيه ..

وأنْشُرُ فيه كِتَابَاتي . .

4

يا امْرأَةَ الدَهْشةِ .. يا امرأتي

لا أدري كيف رماني الموجُ على قَدَميْكْ

لا ادري كيف مَشَيْتِ إليَّ . .

وكيف مَشَيْتُ إليكْ . .

يا مَنْ تتزاحمُ كلُّ طُيُور البحرِ . .

لكي تَسْتوطنَ في نَهْدَيْكْ . .

كم كان كبيراً حظّي حين عثرتُ عليكْ . .

يا امرأةً تدخُلُ في تركيب الشِعرْ . .

دافئةٌ أنتِ كرمل البحرْ . .

رائعةٌ أنتِ كليلة قَدْرْ . .

من يوم طرقتِ البابَ عليَّ .. ابتدأ العُمرْ . .

كم صار جميلاً شِعْري . .

حين تثقّفَ بين يديكْ ..

كم صرتُ غنيّاً .. وقويّاً . .

لمّا أهداكِ اللهُ إليَّ . .

هل عندكِ شكّ أنّكِ قَبَسٌ من عَيْنَيّْ

ويداكِ هما استمرارٌ ضوئيٌّ ليَدَيّْ . .

هل عندكِ شكٌّ . .

أنَّ كلامَكِ يخرجُ من شَفَتيّْ ؟

هل عندكِ شكٌّ . .

أنّي فيكِ . . وأنَّكِ فيَّ ؟؟

6

يا ناراً تجتاحُ كياني

يا ثَمَراً يملأ أغصاني

يا جَسَداً يقطعُ مثلَ السيفِ ،

ويضربُ مثلَ البركانِ

يا نهداً .. يعبقُ مثلَ حقول التَبْغِ

ويركُضُ نحوي كحصانِ . .

قولي لي :

كيف سأُنقذُ نفسي من أمواج الطُوفَانِ ..

قُولي لي :

ماذا أفعلُ فيكِ ؟ أنا في حالة إدْمَانِ . .

قولي لي ما الحلُّ ؟ فأشواقي

وصلَتْ لحدود الهَذَيَانِ .. .

7

يا ذاتَ الأَنْف الإغْريقيِّ ..

وذاتَ الشَعْر الإسْبَاني

يا امْرأَةً لا تتكرَّرُ في آلاف الأزمانِ ..

يا امرأةً ترقصُ حافيةَ القَدَمَيْنِ بمدْخَلِ شِرْياني

من أينَ أتَيْتِ ؟ وكيفَ أتَيْتِ ؟

وكيف عَصَفْتِ بوجداني ؟

يا إحدى نِعَمِ الله عليَّ ..

وغَيْمَةَ حُبٍّ وحَنَانٍ . .

يا أغلى لؤلؤةٍ بيدي . .

آهٍ .. كم ربّي أعطاني . .


أحزان في الأندلس كتبتِ لي يا

أحزان في الأندلس

كتبتِ لي يا غاليه..

كتبتِ تسألينَ عن إسبانيه

عن طارقٍ، يفتحُ باسم الله دنيا ثانيه..

عن عقبة بن نافعٍ

يزرع شتلَ نخلةٍ..

في قلبِ كلِّ رابيه..

سألتِ عن أميةٍ..

سألتِ عن أميرها معاويه..

عن السرايا الزاهيه

تحملُ من دمشقَ.. في ركابِها

حضارةً وعافيه..

لم يبقَ في إسبانيه

منّا، ومن عصورنا الثمانيه

غيرُ الذي يبقى من الخمرِ،

بجوف الآنيه..

وأعينٍ كبيرةٍ.. كبيرةٍ

ما زال في سوادها ينامُ ليلُ الباديه..

لم يبقَ من قرطبةٍ

سوى دموعُ المئذناتِ الباكيه

سوى عبيرِ الورود، والنارنج والأضاليه..

لم يبق من ولاّدةٍ ومن حكايا حُبها..

قافيةٌ ولا بقايا قافيه..

لم يبقَ من غرناطةٍ

ومن بني الأحمر.. إلا ما يقول الراويه

وغيرُ "لا غالبَ إلا الله"

تلقاك في كلِّ زاويه..

لم يبقَ إلا قصرُهم

كامرأةٍ من الرخام عاريه..

تعيشُ –لا زالت- على

قصَّةِ حُبٍّ ماضيه..

مضت قرونٌ خمسةٌ

مذ رحلَ "الخليفةُ الصغيرُ" عن إسبانيه

ولم تزل أحقادنا الصغيره..

كما هي..

ولم تزل عقليةُ العشيره

في دمنا كما هي

حوارُنا اليوميُّ بالخناجرِ..

أفكارُنا أشبهُ بالأظافرِ

مَضت قرونٌ خمسةٌ

ولا تزال لفظةُ العروبه..

كزهرةٍ حزينةٍ في آنيه..

كطفلةٍ جائعةٍ وعاريه

نصلبُها على جدارِ الحقدِ والكراهيه..

مَضت قرونٌ خمسةُ.. يا غاليه

كأننا.. نخرجُ هذا اليومَ من إسبانيه..


أحلى خبر

كَتَبْتُ (أُحبُّكِ) فوقَ جدار القَمَرْ

(أُحبُّكِ جدّاً)

كما لا أَحَبَّكِ يوماً بَشَرْ

ألمْ تقرأيها ؟ بخطِّ يدي

فوق سُورِ القَمَرْ

و فوق كراسي الحديقةِ..

فوقَ جذوع الشَجَرْ

وفوق السنابلِ ، فوق الجداولِ ، فوقَ الثَمَرْ..

و فوق الكواكب تمسحُ عنها… غُبارَ السَفَرْ..

حَفَرتُ (أُحبُّكِ) فوق عقيق السَحَرْ

حَفَرتُ حدودَ السماء ، حَفَرتُ القَدَرْ..

ألم تُبْصِريها ؟

على وَرَقات الزهَرْ

على الجسر ، و النهر ، و المنحدرْ

على صَدَفاتِ البحارِ ، على قَطَراتِ المطرْ

ألمْ تَلْمَحيها ؟

على كُلِّ غصنٍ ، و كُلِّ حصاةٍ ، و كلِّ حجرْ

كَتبتُ على دفتر الشمس

أحلى خبرْ..

(أُحبُّكِ جداً)

فَلَيْتَكِ كُنْتِ قَرَأتِ الخبرْ


أحمر الشفاه

كم وشوش الحقيبة

السوداء .. عن جواه

وكم روى .. للمشط

والمرآة .. ما رآه..

على فم ٍ.. أغنى

من اللوزة فلقتاه

يرضع حرف مخمل

تقبيله صلاه

دهانه نارٌ

و ما تحرقت يداه

ليس يخاف الجمر..

من طعامه الشفاه

إن نهضت لزينةٍ

تفتحت مُناه

وارتفَّ .. والتف .. على

ياقوتةٍ وتاه..

يمسحها .. فللوعود

الهجع ِ انتباه

سكران .. بين إصبعين

جدولى مياه..

يغزلُ نصف مغرب ٍ

كأنه إله

حيث جرت ريشته

فالرزق والرفاه

يهرقُ في دائرةٍ

مضيئة ٍ دماه

مداه قوس لازورد

ليت لي مداه

يرش رشة ً هنا

حمراء .. من دماه

و يوقد الشموع .. حيث

غلغلت خطاه

إذا أتم دورة ً

قال العقيق : آه

أنت شفيعي عندها

يا أحمر الشفاه..

©شبكة السراب الثقافية

WWW.ALSARAB.TK


أخاف أخافُ أن أقولَ للتي أُ

أخاف

أخافُ أن أقولَ للتي أُحبُّها

(أُحبُّها)

فالخمرُ في جِرارِها

تخسرُ شيئاً

عندما نصبُّها..


أرفضكم جميعكم

أرفضكم جميعكم

وأختم الحوار

لم تبق عندي لغة

أضرمت في معاجمي

وفي ثيابي النار..

هربت من عمرو بن كلثوم..

ومن رائية الفرزدق الطويلة

هاجرت من صوتي ومن كتابتي

هاجرت من ولادتي

هاجرت من مدائن الملح

ومن قصائد الفخار

***

حملت أشجاري إلى صحرائكم

فانتحرت..

من يأسها الأشجار

حملت أمطاري إلى جفافكم

فشحت الأمطار

زرعت في أرحامكم قصائدي

فاختنقت..

يا رحما.. يحبل بالشوك والغبار..

حاولت أن أقلعكم

من دبق التاريخ..

من رزنامة الأقدار

ومن (قفا نبك)..ومن عبادة الأشجار

حاولت..

أن أفك عن طروادة حصارها

حاصرني الحصار

***

أرفضكم..

أرفضكم..

يا من صنعتم ربكم من عجوة

لكل مجذوب بنيتم قبة

وكل دجال أقمتم حوله مزار

حاولت أن أنقدكم

من ساعة الرمل التي تبلعكم

في الليل والنهار

من الحجابات على صدوركم..

من القراءات التي تتلى على قبوركم

من حلقات الذكر

من قراءة الكف

ورقص الزار

حاولت أن أدق في جلودكم مسمار

يئست من جلودكم

يئست من أظافري

يئست من سماكة الجدار..

©شبكة السراب الثقافية

WWW.ALSARAB.TK


أريد بندقية

أريد بندقية

خاتم أمي بعته

من أجل بندقية

محفظتي رهنتها

من أجل بندقية ..

اللغة التي بها درسنا

الكتب التي بها قرأنا ..

قصائد الشعر التي حفظنا

ليست تساوي درهما

أمام بندقية ..

******

أصبح عندي الآن بندقية

على فلسطين خذوني معكم

إلى ربى حزينة كوجه مجدلية

إلى القباب الخضر .. و الحجارة البنية

عشرون عاما و أنا

أبحث عن أرض وعن هوية

أبحث عن بيتي الذي هناك

عن وطني المحاط بالأسلاك

أبحث عن طفولتي

وعن رفاق حارتي

عن كتبي .. عن صوري ..

عن كل ركن دافئ ..وكل مزهرية ..

******

أصبح عندي الآن بندقية

إلى فلسطين خذوني معكم

يا أيها الرجال ..

أريد أن أعيش أو أموت كالرجال

أريد .. أن أنبت في ترابها

زيتونة ، أو حقل برتقال ..

أو زهرة شدية

قولوا .. لمن يسأل عن قضيتي

بارودتي .. صارت هي قضيتي ..

******

أصبح عندي الآن بندقية ..

أصبحت في قائمة الثوار

أفترش الأشواك و الغبار

و ألبس المنية ..

مشيئة الأقدار لا تردني

أنا الذي أغير الأقدار .

******

يا أيها الثوار

في القدس ، في الخليل ،

في بيسان ، في الأغوار..

في بيت لحم ، حيث كنتم أيها الأحرار

تقدموا ..

تقدموا ..

فقصة السلام مسرحية ..

و العدل مسرحية ..

إلى فلسطين طريق واحد

يمر من فوهة بندقية


أريدك أنثى

ولا ادعي العلم في كيمياء النساء..

ومن أين يأتي رحيق الأنوثة

وكيف تصير الظباء ظباء

وكيف العصافير تتقن فن الغناء..

أريدك أنثى ..

ويكفي حضورك كي لا يكون المكان...

ويكفي مجيئك كي لا يجيء الزمان..

وتكفي ابتسامة عينيك كي يبدأ المهرجان...

فوجهك تأشيرتي لدخول بلاد الحنان...

أريدك أنثى ...

كما جاء في كتب الشعر منذ ألوف السنين...

وما جاء في كتب العشق والعاشقين...

وما جاء في كتب الماء... والورد ... والياسمين..

أريدك وادعة كالحمامة...

وصافية كمياه الغمامة...

وشاردة كالغزالة...

ما بين نجد .. وبين تهامة...

أريدك مثل النساء اللواتي

نراهن في خالدات الصور...

ومثل العذارى اللواتي

نراهن فوق سقوف الكنائس

يغسلن أثدائهن بضوء القمر...

أريدك أنثى ..

لتبقى الحياة على أرضنا ممكنة..

وتبقى القصائد في عصرنا ممكنة...

وتبقى الكواكب والأزمنة..

وتبقى المراكب، والبحر، والأحرف الأبجدية..

فما دمت أنثى فنحن بخير...

أريك أنثى لأن الحضارة أنثى..

لأن القصيدة أنثى ..

وسنبلة القمح أنثى..

وقارورة العطر أنثى...

وباريس – بين المدائن- أنثى...

وبيروت تبقى – برغم الجراحات – أنثى...

فباسم الذين يريدون أن يكتبوا الشعر .. كوني

امرأة..

وباسم الذين يريدون أن يصنعوا الحب ... كوني

امرأة..


أسألك الرحيلا

لنفترق قليلا..

لخيرِ هذا الحُبِّ يا حبيبي

وخيرنا..

لنفترق قليلا

لأنني أريدُ أن تزيدَ في محبتي

أريدُ أن تكرهني قليلا

***

بحقِّ ما لدينا..

من ذِكَرٍ غاليةٍ كانت على كِلَينا..

بحقِّ حُبٍّ رائعٍ..

ما زالَ منقوشاً على فمينا

ما زالَ محفوراً على يدينا..

بحقِّ ما كتبتَهُ.. إليَّ من رسائلِ..

ووجهُكَ المزروعُ مثلَ وردةٍ في داخلي..

وحبكَ الباقي على شَعري على أناملي

بحقِّ ذكرياتنا

وحزننا الجميلِ وابتسامنا

وحبنا الذي غدا أكبرَ من كلامنا

أكبرَ من شفاهنا..

بحقِّ أحلى قصةِ للحبِّ في حياتنا

أسألكَ الرحيلا

***

لنفترق أحبابا..

فالطيرُ في كلِّ موسمٍ..

تفارقُ الهضابا..

والشمسُ يا حبيبي..

تكونُ أحلى عندما تحاولُ الغيابا

كُن في حياتي الشكَّ والعذابا

كُن مرَّةً أسطورةً..

كُن مرةً سرابا..

وكُن سؤالاً في فمي

لا يعرفُ الجوابا

من أجلِ حبٍّ رائعٍ

يسكنُ منّا القلبَ والأهدابا

وكي أكونَ دائماً جميلةً

وكي تكونَ أكثر اقترابا

أسألكَ الذهابا..

***

لنفترق.. ونحنُ عاشقان..

لنفترق برغمِ كلِّ الحبِّ والحنان

فمن خلالِ الدمعِ يا حبيبي

أريدُ أن تراني

ومن خلالِ النارِ والدُخانِ

أريدُ أن تراني..

لنحترق.. لنبكِ يا حبيبي

فقد نسينا

نعمةَ البكاءِ من زمانِ

لنفترق..

كي لا يصيرَ حبُّنا اعتيادا

وشوقنا رمادا..

وتذبلَ الأزهارُ في الأواني..

***

كُن مطمئنَّ النفسِ يا صغيري

فلم يزَل حُبُّكَ ملء العينِ والضمير

ولم أزل مأخوذةً بحبكَ الكبير

ولم أزل أحلمُ أن تكونَ لي..

يا فارسي أنتَ ويا أميري

لكنني.. لكنني..

أخافُ من عاطفتي

أخافُ من شعوري

أخافُ أن نسأمَ من أشواقنا

أخاف من وِصالنا..

أخافُ من عناقنا..

فباسمِ حبٍّ رائعٍ

أزهرَ كالربيعِ في أعماقنا..

أضاءَ مثلَ الشمسِ في أحداقنا

وباسم أحلى قصةٍ للحبِّ في زماننا

أسألك الرحيلا..

حتى يظلَّ حبنا جميلا..

حتى يكون عمرُهُ طويلا..

أسألكَ الرحيلا..


أشهدُ أن لا امرأة ً إلا أنتِ

1

أشهدُ أن لا امرأة ً

أتقنت اللعبة إلا أنت

واحتملت حماقتي

عشرة أعوام كما احتملت

واصطبرت على جنوني مثلما صبرت

وقلمت أظافري

ورتبت دفاتري

وأدخلتني روضة الأطفال

إلا أنتِ ..

2

أشهدُ أن لا امرأة ً

تشبهني كصورة زيتية

في الفكر والسلوك إلا أنت

والعقل والجنون إلا أنت

والملل السريع

والتعلق السريع

إلا أنتِ ..

أشهدُ أن لا امرأة ً

قد أخذت من اهتمامي

نصف ما أخذتِ

واستعمرتني مثلما فعلت

وحررتني مثلما فعلت

3

أشهدُ أن لا امرأة ً

تعاملت معي كطفل عمره شهران

إلا أنتِ ..

وقدمت لي لبن العصفور

والأزهار والألعاب

إلا أنتِ ..

أشهدُ أن لا امرأة ً

كانت معي كريمة كالبحر

راقية كالشعر

ودللتني مثلما فعلت

وأفسدتني مثلما فعلت

أشهد أن لا امرأة

قد جعلت طفولتي

تمتد للخمسين .. إلا أنت

4

أشهدُ أن لا امرأة ً

تقدرأن تقول إنها النساء .. إلا أنت

وإن في سُرَّتِها

مركز هذا الكون

أشهدُ أن لا امرأة ً

تتبعها الأشجار عندما تسير

إلا أنتِ ..

ويشرب الحمام من مياه جسمها الثلجي

إلا أنتِ ..

وتأكل الخراف من حشيش إبطها الصيفي

إلا أنت

أشهدُ أن لا امرأة ً

إختصرت بكلمتين قصة الأنوثة

وحرضت رجولتي عليَّ

إلا أنتِ ..

5

أشهدُ أن لا امرأة ً

توقف الزمان عند نهدها الأيمن

إلا أنتِ ..

وقامت الثورات من سفوح نهدها الأيسر

إلا أنتِ ..

أشهدُ أن لا امرأة ً

قد غيرت شرائع العالم إلا أنت

وغيرت

خريطة الحلال والحرام

إلا أنتِ ..

6

أشهدُ أن لا امرأة ً

تجتاحني في لحظات العشق كالزلزال

تحرقني .. تغرقني

تشعلني .. تطفئني

تكسرني نصفين كالهلال

أشهدُ أن لا امرأة ً

تحتل نفسي أطول احتلال

وأسعد احتلال

تزرعني

وردا دمشقيا

ونعناعا

وبرتقال

يا امرأة

اترك تحت شَعرها أسئلتي

ولم تجب يوما على سؤال

يا امرأة هي اللغات كلها

لكنها

تلمس بالذِهْنِ ولا تُقال

7

أيتها البحرية العينين

والشمعية اليدين

والرائعة الحضور

أيتها البيضاء كالفضة

والملساء كالبلور

أشهدُ أن لا امرأة ً

على محيط خصرها . .تجتمع العصور

وألف ألف كوكب يدور

أشهدُ أن لا امرأة ً .. غيرك يا حبيبتي

على ذراعيها تربى أول الذكور

وآخر الذكور

8

أيتها اللماحة الشفافة

العادلة الجميلة

أيتها الشهية البهية

الدائمة الطفوله

أشهدُ أن لا امرأة ً

تحررت من حكم أهل الكهف إلا أنت

وكسرت أصنامهم

وبددت أوهامهم

وأسقطت سلطة أهل الكهف إلا أنت

أشهد أن لا امرأة

إستقبلت بصدرها خناجر القبيلة

واعتبرت حبي لها

خلاصة الفضيله

9

أشهدُ أن لا امرأة ً

جاءت تماما مثلما انتظرت

وجاء طول شعرها أطول مما شئت أو حلمت

وجاء شكل نهدها

مطابقا لكل ما خططت أو رسمت

أشهدُ أن لا امرأة ً

تخرج من سحب الدخان .. إن دخنت

تطير كالحمامة البيضاء في فكري .. إذا فكرت

يا امرأة ..كتبت عنها كتبا بحالها

لكنها برغم شعري كله

قد بقيت .. أجمل من جميع ما كتبت

10

أشهدُ أن لا امرأة ً

مارست الحب معي بمنتهى الحضاره

وأخرجتني من غبار العالم الثالث

إلا أنت

أشهدُ أن لا امرأة ً

قبلك حلت عقدي

وثقفت لي جسدي

وحاورته مثلما تحاور القيثاره

أشهدُ أن لا امرأة ً

إلا أنتِ ..

إلا أنتِ ..

إلا أنتِ


أعراس كُلُّ قصائدي

أعراس

كُلُّ قصائدي...

تزوَّجتْ -والحمد للهْ -

ولم يبقَ عندي في البيتْ

قصيدةٌ واحدةٌ، لم يأتِ نصيبُها

لذلكَ يكرهني.. كلُّ من لَدَيْهْ

بِنْتٌ عانِسْ

أو قصيدةٌ عانِسْ...


أعظم أعمالي إذا سألوني عن أهم

أعظم أعمالي

إذا سألوني عن أهم قصيدة

سكبت بها نفسي، وعمري، وآمالي

كتبت بخطٍ فارسيٍ مذهَّبٍ

على كلِّ نجمٍ: أنتِ أعظمُ أعمالي


أقدم اعتذاري

أقدم اعتذاري

لوجهك الحزين مثل شمس آخر النهارِ

عن الكتابات التي كتبتها

عن الحماقات التي ارتكبتها

هن كل ماأحدثته

في جسمك النقي من دمارِ

وكل ماأثرته حولك من غبارِ

أقدم اعتذاري

عن كل ماكتبت من قصائد شريرة

في لحظة انهياري

فالشعر ياصديقتي

منفاي واحتضاري

طهارتي وعاري

ولاأريد مطلقاً أن توصمي بعاري

من أجل هذا جئت ياصديقتي

أقدم اعتذاري

©شبكة السراب الثقافية

WWW.ALSARAB.TK


أكبر من كل الكلمات

سيدتي عندي في الدفتر

ترقص آلاف الكلمات

واحدة ٌ في ثوب ٍ أصفر

واحدة ٌ في ثوب ٍ أحمر

يحرق أطراف الصفحات

أنا لست وحيداً في الدنيا

عائلتي .. حزمة أبيات

أنا شاعر حب ٍ جوالٌ

تعرفه كل الشرفات

تعرفه كل الحلوات

عندي للحب تعابير ٌ

ما مرت في بال دواة

الشمس فتحت نوافذها

وتركت هنالك مرساتي

و قطعت بحاراً .. وبحاراً

أنبش أعماق الموجات

أبحث في جوف الصدفات

عن حرف كالقمر الأخضر

أهديه لعيني مولاتي

سيدتي! في هذا الدفتر

تجدين ألوف الكلمات

الأبيض منها .. والأحمر

الأزرق منها.. والأصفر

لكنك .. ياقمري الأخضر

أحلى من كل الكلمات

أكبر من كل الكلمات..


أكتب للصغار أكتب للصغار

أكتب للصغار

أكتب للصغار..

للعرب الصغار حيث يوجدون...

لهم على اختلاف اللون والاعمار..والعيون..

أكتب للذين سوف يولدون..

لهم أنا أكتب..للصغار...

لأعين يركض في أحداقها النهار...

أكتب باختصار..

قصة ارهابية مجندة..

يدعونها راشيل...

قضت سنين الحرب في زنزانه منفردة..

كالجرذ..في زنزانه منفردة..

شيدها الالمان في براغ...

كان أبوها قذراً من أقذر اليهود...

يزور النقود..

وهي تدير منزلاً للفحش في براغ...

يقصده الجنود...

وآلت الحرب الى ختام...

وأعلن السلام...

ووقع الكبار...

أربعة يلقبون نفسهم كبار...

صك وجود الأمم المتحدة..

...وأبحرت من شرق أوروبا مع الصباح..

سفينة تلعنها الرياح...

وجهتها الجنوب..

تغص بالجرذان..والطاعون ..واليهود..

كانوا خليطاً من سقاطة الشعوب...

من غرب بولندا..

من النمسا...من استنبول..من براغ..

من آخر الأرض..من السعير..

جاءوا الى موطننا الصغير..

موطننا المسالم الصغير..

فلطخوا ترابنا...

وأعدموا نساءنا...

ويتموا أطفالنا...

ولاتزال الأمم المتحدة...

ولم يزل ميثاقها الخطير...

يبحث في حرية الشعوب...

وحق تقرير المصير...

والمثل المجردة...

فليذكر الصغار...

العرب الصغار..حيث يوجدون..

من ولدوا منهم ومن سيولدون...

قصة إرهابية مجندة..

يدعونها راشيل...

حلت محل أمي الممددة...

في أرض بيارتنا الخضراء في الخليل...

أمي أنا الذبيحة المستشهدة...

وليذكر الصغار..

حكاية الأرض التي ضيعها الكبار..

والأمم المتحدة...

أكتب للصغار..

قصة بئر السبع ..والخليل..

وأختي القتيل...

هناك في بيارة الليمون...

أختي القتيل..

هل يذكر الليمون في الرملة..

في اللد..

وفي الخليل..

أختي التي علقها اليهود في الأصيل..

من شعرها الطويل..

أختي انا نوار...

أختي انا الهتيكة الإزار...

على رُبَى الرملة والجليل...

أختي التي مازال جرحها الطليل...

مازال بانتظار...

نهار ثأر واحد..نهار ثار...

على يد الصغار...

جيل فدائي من الصغار...

يعرف عن نوار...

وشعرها الطويل...

وقبرها الضائع في القفار...

أكثر مما يعرف الكبار...

أكتب للصغار..

أكتب عن يافا..وعن مرفأها القديم...

عن بقعة غالية الحجار...

يضيء برتقالها...

كخيمة النجوم...

تضم قبر والدي...وإخوتي الصغار..

هل تعرفون والدي..

وإخوتي الصغار؟..

اذ كان في يافا لنا..

حديقة ودار...

يلفها النعيم...

وكان والدي الرحيم...

مزارعاً وشيخاً...يحب الشمس.. والتراب..

والله..والزيتون...والكروم...

كان يحب زوجه وبيته..

والشجر المثقل..بالنجوم...

...وجاء أغراب مع الغياب..

من شرق أوروبا..ومن غياهب السجون..

جاءوا كفوج جائع من الذئاب...

فأتلفوا الثمار..

وكسروا الغصون...

وأشعلوا النيران في بيادر النجوم...

والخمسة الأطفال في وجوم...

واشتعلت في والدي كرامة التراب...

فصاح فيهم: اذهبوا الى الجحيم...

لن تسلبوا أرضي ياسلالة الكلاب..!

...ومات والدي الرحيم..

بطلقة سددها كلب من الكلاب عليه..

مات والدي العظيم...

في الموطن العظيم...

وكفه مشدودة شداً الى التراب...

فليذكر الصغار..

العرب الصغار حيث يوجدون...

من ولدوا منهم ..ومن سيولدون..

ماقيمة التراب..

لأن في انتظارهم...

معركة التراب....


أم المعتز

1

عندما كانتْ بيروتُ تموتُ بينَ ذِراعَيَّ

كسَمَكَةٍ اختَرَقَها رِمحْ

جَاءَني هاتفٌ مِن دِمَشقَ يقولْ:

"أمُّكَ ماتَتْ".

لم أستوعبِ الكلماتِ في البدايَهْ

لم أستوعبْ كيفَ يمكنُ أنْ يموتَ السمَكُ كُلُّهُ

في وقتٍ واحدْ ..

كانتْ هناكَ مدينةٌ حبيبةٌ تموتْ .. إسمُها بيروتْ

وكانتْ هناكَ أمٌّ مُدهِشَةٌ تَموتْ .. إسمُها

فائزَة ..

وكانَ قَدَري أن أخرُجَ من موتٍ ..

لأدخُلَ في موتٍ آخَرْ ..

كانَ قَدَري أن أُسافِرَ بينَ مَوتَيْنْ ...

2

كلُّ مَدينةٍ عربيّةٍ هي أمّي ..

دمشق ، بيروت ، القاهرة ، بغداد ، الخرطوم ،

الدار البيضاء ، بنغازي ، تونس ، عمّان ، الرياض ،

الكويت ، الجزائر ، أبو ظبي وأخواتِها ..

هذهِ هيَ شَجَرةُ عائلتي ..

كلُّ هذهِ المدائنِ أنزَلَتْني مِنْ رَحْمِها

وأرضَعَتْني من ثَديِها ..

وملأَتْ جيوبي عِنباً ، وتيناً ، وبرقوقاً ..

كلُّها هَزَّتْ لي نَخلَها .. فأكَلْتْ ..

وفَتَحَتْ سماواتِها لي .. كَرَّاسَةً زَرقاءْ ..

فَكَتَبْتْ ..

لذلكَ ، لا أدخلُ مدينةً عِربيّةً .. إلا

وتُناديني :

" يا وَلَدي " ...

لا أطرقُ بابَ مدينةٍ عربية ..

إلا وأجدُ سريرَ طفولتي بانتظاري ..

لا تنزُفُ مدينةٌ عربية إلا وأنزفُ معها ..

فهلْ كانتْ مصادفةً أن تموتَ بيروتْ ..

وتموتُ أمّي في وقتٍ واحدْ ؟

3

يعرفونَها في دمشقَ باسم (أمّ المعتزّ).

وبالرغمِ من أنَّ اسمها غيرُ مذكورٍ في الدليلِ

السياحيّ

فهيَ جزءٌ من الفولكلورِ الشاميّ.

وأهميّتُها التاريخيّةُ لا تَقِلُّ عن أهميَّةِ

(قصرِ العظم)

و(قبرِ صلاحِ الدين) و(مئذنةِ العروس)

ومزارِ (محي الدين بن عربي)

وعندما تصلُ إلى دمشقَ ..

فلا ضرورةَ أنْ تسألَ شرطيَّ السيرِ عن بيتِها ..

لأنَّ كُلَّ الياسمينِ الدمشقيِّ يُهَرهِرُ فوقَ

شُرفَتِها ،

وكلُّ الفُلِّ البلديِّ يَتَرَبّى في الدلالِ بينَ

يديها ..

وكلُّ القططِ ذاتِ الأصلِ التركيِّ ..

تأكلُ .. وتشربُ .. وتدعو ضيوفَها .. وتعقدُ

اجتم اعاتِها ..

في بيتِ أمّي ..

4

نسيتُ أنْ أقولَ لكمْ ، إنَّ بيتَ أمّي كانَ

معقِلاً للحركةِ الوطنيّةِ في الشّامِ عامَ 1935.

وفي باحةِ دارِنا الفسيحةِ كانَ يلتقي قادةُ

الحركةِ الوطنيّة السورية بالجماهير. ومنها كانت

تنطلقُ المسيراتُ والتظاهراتُ ضدَّ الانتدابِ

الفرنسي ..

وبعدَ كلِّ اجتماعٍ شعبي، كانت أمّي تُحصي عددَ

ضحاياها من أصُصِ الزّرعِ التي تحطّمتْ..

والشّتولِ النادرةِ التي انقصَفتْ .. وأعوادِ

الزنبقِ التي انكسَرَتْ ..

وعِندما كانت تذهبُ إلى أبي شاكيةً لهُ خسارَتها

الفادحة، كان يقولُ لها، رحمهُ الله، وهوَ يبتسمُ:

(سجّلي أزهاركِ في قائمةِ شهداءِ الوطن... وعوضكِ

على الله...)

وتختجلُ أمّي من سخريّةِ أبي المبطّنة، ولكنها في

نفسِ الوقت، تشعرُ بهزّةِ عنفوان، لأنَّ بيتَها

صارَ بيتَ الوطنية.. ولأنَّ أزهارَها ماتتْ من

أجلِ الحرية...

5

أمّي لا تتعاطى العلاقاتِ العامّة، وليسَ لها

صورةٌ واحدةٌ في أرشيفِ الصحافة.

لا تذهبُ إلى الكوكتيلات وهي تلفُّ ابتسامتَها

بورقةِ سولوفانْ ..

لا تقطَعُ كعكَةَ عيدِ ميلادِها تحتَ أضواءِ

الكاميراتْ ...

لا تشتري ملابسَها من لندن وباريس ، وترسلُ

تعميماً بذلكَ إلى من يهمّهُ الأمر ...

لا توزّعُ صورها كطوابعِ البريدِ على محرّراتِ

الصفحاتِ الاجتماعية

ولم يسبقُ لها أن استقبلَتْ مندوبةً أيّ مجلةٍ

نسائية، وحدّثتها عن حبّها الأوّل .. وموعدِها

الأوّل .. ورجُلِها الأوّل ..

فأمّي (دّقّـةٌ قديمة) .. ولا تفهمُ كيفَ يكونُ

للمرأةِ حبٌّ أوّلٌ .. وثانٍ .. وثالثٌ .. وخامسُ

عَشَرْ ..

أمّي تؤمنُ بربٍ واحدٍ .. وحبيبٍ واحدٍ .. وحبٍ

واحدٍ ..

6

قهوةُ أمّي مشهورة ..

فهيَ تطحنُها بمطحنتِها النّحاسيّةِ فنجاناً ..

فنجاناً ..

وتغليها على نارِ الفحمِ .. ونارِ الصبر ...

وتعطّرُها بحبِّ الهالْ ..

وترشُّ على وجهِ كلِّ فنجانٍ قطرتينِ من ماءِ

الزّهرْ ..

لذلكَ تتحوّلُ شرفةُ منزلِنا في الصّيف ..

إلى محطّةٍ تستريحُ فيها العصافيرْ ..

وتشربُ قهوتَها الصباحية عندنا ..

قبلَ أن تذهبَ إلى الشّغْل ..

7

وزارةُ زراعةٍ كانتْ هذهِ المرأة ..

ومن كَثرةِ الأزهارِ ، والألوانِ ، والروائحِ التي

أحاطت بطفولتي كنتُ أتصوَّرُ أنَّ أمّي .. هي

موظّفةٌ في قسمِ العطورِ بالجنّة ..

8

بموتِ أمّي ..

يسقطُ آخرُ قميصِ صوفٍ أغطّي بهِ جسدي

آخرُ قميصِ حنانْ ..

آخرُ مظلةِ مَطَرْ ..

وفي الشّتاءِ القادمْ ..

ستجدونَني أتجوّلُ في الشوارعِ عارياً ..

9

كلُّ النساءِ اللواتي عرفتُهُنّ

أحبَبْنَني وهُنَّ صاحياتْ ..

وحدَها أمّي ..

أحَبَّتْني وهيَ سَكْرى ..

فالحبُّ الحقيقيُّ هوَ أنْ تَسْكَرْ ..

ولا تَعرف لماذا تَسكرْ ..

10

أمّي متفشّيَةٌ في لُغَتي ..

كلّما نسيتُ ورقةً من أوراقي في صحنِ الدّارْ ..

رشَّتها أمّي بالماءِ مع بقيّةِ أحواضِ الزّرعْ ..

فتحوّلتِ الألِفُ إلى (امرأة) ..

والباءُ إلى (بنفسجة)

والدالُ إلى (دالية)

والراء إلى (رمّانة)

والسّينُ إلى (سوسنة) أو (سمكة) أو (سُنونوَّة)

ولهذا يقولونَ عن قصائدي إنها (مكيَّفَةُ الهواءْ)

ويشترونَها من عندِ بائعِ الأزهارْ ..

لا مِنَ المكتبة ...

11

كُلّما سألوها عن شِعري ، كانتْ تُجيبْ :

" ملائكةُ الأرضِ والسّماءِ .. ترضى عليه ".

طبعاً ... أمّي ليستْ ناقدةَ شِعرٍ موضوعيّة .

ولكنّها عاشقة . ولا موضوعيّةٌ في العشق .

فيا أمّي . يا حبيبَتي . يا فائزة ..

قولي للملائكةِ الذينَ كلَّفتِهِمْ بحراسَتي

خمسينَ عاماً، أن لا يتركوني ..

لأنّي أخافُ أن أنامَ وحدي ...


أميـة الشفتين

أميــــة الشفتين...لا تتبـــرمي

إني أتيتــك هــاديا ومـبــشــرا

حتى أعـلمك الهوى ...فتعلمــي

مازال قــانون القبيلـة حاكـــما

...جسد النساء...فحاولي أن تحكمي

إصغي إلي ... فإن وقــتي ضيــق

والقمح ينبـت مرة في الموسم

خليــك عاقــــلة... و لا تستقبلي

مطر الربيــع ، بوجهك المتجهم

كوني كمــا كل النساء... فإنني

لا أعرف امرأة تعيش بلا فم

هذه تعاليمي أمامك... كــلهـــا

سترين فيهــا جنـتي...وجهنــمي

إن كنت حتى الان لم تستوعبي

ما جاء فيها ... فاسألي واستفهمي

أنا لا أريد عليك فرض مواقفي

إن كان يعجبك الكلام... تكــلمي

أو كنت ترتاحين في شتمي...اشتمي

فالحب بالإكراه... ليس هوايتـــي

والعنف - سيدتي - يزيد تأزمي

سأكون نذلا... لو جررتك الهوى

جر العاج... فحاولي أن تفهمي

خليك هادئة... فليس بنيتي

أن أقلب الليل الجميل لمأتم

أنا لم أكن يوما رئيس قبيلة

حــتى أحبــك بالأظافر والدم

...لكنني رجــــــل يحاول دائما

تغيير خارطة السماء بشعره

...وبعشقه... تغيير طقس الأنجم

©شبكة السراب الثقافية

WWW.ALSARAB.TK


أنا قطار الحزن

.. أركب آلاف القطارات

.. وأمتطي فجيعتي

وأمتطي غيم سجاراتي

حقيبة واحدة .. أحملها

.. فيها عناوين حبيباتي

.. من كن ، بالأمس ، حبيباتي

يمضي قطاري مسرعا.. مسرعا

.. يمضغ في طريقه لحم المسافات

يفترس الحقول في طريقه

يلتهم الأشجار في طريقه

.. يلحس أقدام البحيرات

يسألني مفتش القطار عن تذكرتي

.. وموقفي آلاتي

.. وهل هناك موقف آتي ؟

فنادق العالم لا تعرفني

.. ولا عناوين حبيباتي

.. لا رصيف لي

أقصده .. في كل رحلاتي

أرصفتي جميعها .. هاربة

.. هاربة .. مني محطاتي


أنا مع الإرهاب !

متهمون نحن بالارهاب ...

ان نحن دا فعنا عن الوردة ... والمرأة ...

والقصيدة العصماء ...

وزرقة السماء ...

عن وطن لم يبق في أرجائه ...

ماء ... ولاهواء ...

لم تبق فيه خيمة ... أو ناقة ...

أو قهوة سوداء ...

متهمون نحن بالارهاب ...

ان نحن دافعنا بكل جرأة

عن شعر بلقيس ..

وعن شفاه ميسون ...

وعن هند ... وعن دعد ...

وعن لبنى ... وعن رباب ...

عن مطر الكحل الذى

ينزل كالوحى من الأهداب !!

لن تجدوا فى حوزتى

قصيدة سرية ...

أو لغة سرية ...

أو كتبا سرية أسجنها فى داخل الأبواب

وليس عندى أبدا قصيدة واحدة ...

تسير فى الشارع .. وهى ترتدى الحجاب

متهمون نحن بالارهاب ...

اذا كتبنا عن بقايا وطن ...

مخلع .. مفكك مهترئ

أشلاؤه تناثرت أشلاء ...

عن وطن يبحث عن عنوانه ...

وأمة ليس لها أسماء !

عن وطن .. لم يبق من أشعاره العظيمة الأولى

سوى قصائد الخنساء !!

عن وطن لم يبق فى افاقه

حرية حمراء .. أو زرقاء .. أو صفراء ..

عن وطن .. يمنعنا أن نشترى الجريدة

أو نسمع الأنباء ...

عن وطن كل العصافير به

ممنوعة دوما من الغناء ...

 عن وطن ...

كتابه تعودوا أن يكتبوا ...

من شدة الرعب ..

على الهواء !!

عن وطن ..

يشبه حال الشعر فى بلادنا

فهو كلام سائب ...

مرتجل ...

مستور د ...

وأعجمى الوجه واللسان ...

فما له بداية ...

ولا له نهاية

ولا له علاقة بالناس ... أو بالأرض ..

أو بمأزق الانسان !!

عن وطن ...

يمشى الى مفاوضات السلم ..

دونما كرامة ...

ودونما حذاء !!!

عن وطن ...

رجاله بالوا على أنفسهم خوفا ...

ولم يبق سوى النساء !!

الملح فى عيوننا ..

والملح .. فى شفاهنا ...

والملح .. فى كلامنا

فهل يكون القحط في نفوسنا ...

ارثا أتانا من بنى قحطان ؟؟

لم يبق فى أمتنا معاوية ...

ولا أبوسفيان ...

لم يبق من يقول (لا) ...

 فى وجه من تنازلوا

عن بيتنا ... وخبزنا ... وزيتنا ...

وحولوا تاريخنا الزاهى ...

الى دكان !!...

لم يبق فى حياتنا قصيدة ...

ما فقدت عفافها ...

فى مضجع السلطان !!

لقد تعودنا على هواننا ...

ماذا من الانسان يبقى ...

حين يعتاد على الهوان؟؟

ابحث فى دفاتر التاريخ ...

عن أسامة بن منقذ ...

وعقبة بن نافع ...

 عن عمر ... عن حمزة ...

عن خالد يزحف نحو الشام ...

أبحث عن معتصم بالله ...

حتى ينقذ النساء من وحشية السبى ...

ومن ألسنة النيران !!

أبحث عن رجال أخر الزمان ..

فلا أرى فى الليل الا قططا مذعورة ...

تخشى على أرواحها ...

من سلطة الفئران !!...

هل العمى القومى ... قد أصابنا؟

أم نحن نشكو من عمى الألوان ؟؟

متهمون نحن بالارهاب ...

اذا رفضنا موتنا ...

بجرافات اسرائيل ...

تنكش فى ترابنا ...

تنكش فى تاريخنا ...

تنكش فى انجيلنا ...

تنكش فى قرآننا! ...

تنكش فى تراب أنبيائنا ...

ان كان هذا ذنبنا

ما أجمل الارهاب ...

متهمون نحن بالارهاب ...

... اذا رفضنا محونا

على يد المغول .. واليهود .. والبرابرة ...

اذا رمينا حجرا ...

على زجاج مجلس الأمن الذى

استولى عليه قيصر القياصرة ...

.... متهمون نحن بالارهاب

.. اذا رفضنا أن نفاوض الذئب

.. وأن نمد كفنا ل..

أميركا ...

ضد ثقافات البشر ..

وهى بلا ثقافة ...

ضد حضارات الحضر ...

وهى بلا حضارة ..

أميركا ..

بناية عملاقة

ليس لها حيطان ...

متهمون نحن بالارهاب

اذا رفضنا زمنا

صارت به أميركا

المغرورة ... الغني ة ... القوية

مترجما محلفا ...

للغة العبرية ...

... متهمون نحن بالارهاب

واذا رم ينا وردة ..

للقدس ..

للخليل ..

أو لغزة ..

والناصرة ..

اذا حملنا الخبز والماء

الى طروادة المحاصرة

متهمون نحن بالارهاب

اذا رفعنا صوتنا

ضد الشعوبيين من قادتنا

وكل من غيروا سروجهم

وانتقلوا من وحدويين الى سماسرة

متهمون نحن بالارهاب

اذا اقترفنا مهنة الثقافة

اذا قرأنا كتابا في الفقه والسياسة

اذا ذكرنا ربنا تعالى

اذا تلونا ( سورة الفتح)

وأصغينا الى خطبة الجمعة

فنحن ضالعون في الارهاب

متهمون نحن بالارهاب

ان نحن دافعنا عن الارض

وعن كرامــــــة التــراب

اذا تمردنا على اغتصاب الشعب ..

واغتصابنا ...

اذا حمينا آخر النخيل فى صحرائنا ...

وآخر النجوم فى سمائنا ...

وآخر الحروف فى اسمآئنا ...

وآخر الحليب فى أثداء أمهاتنا ..

..... ان كان هذا ذنبنا

فما اروع الارهــــــــاب!!

أنا مع الإرهاب...

ان كان يستطيع أن ينقذنى

من المهاجرين من روسيا ..

وروما نيا، وهنغاريا، وبولونيا ..

وحطوا فى فلسطين على أكتافنا ...

ليسرقوا مآذن القدس ...

وباب المسجد الأقصى ...

ويسرقوا النقوش .. والقباب ...

أنا مع الارهاب ..

ان كان يستطيع أن يحرر المسيح ..

ومريم العذراء .. والمدينة المقدسة ..

من سفراء الموت والخراب ..

بالأمس

كان الشارع القومى فى بلادنا

يصهل كالحصان ...

وكانت الساحات أنهارا تفيض عنفوان ...

... وبعد أوسلو

لم يعد فى فمنا أسنان ...

فهل تحولنا الى شعب من العميان والخرسان؟؟

أنا مع الارهاب ..

اذا كان يستطيع ان يحرر الشعب

من الطغاة والطغيان

وينقذ الانسان من وحشية الانسان

أنا مع الإرهاب

ان كان يستطيع ان ينقذني

من قيصر اليهود

او من قيصر الرومان

أنا مع الإرهاب

ما دام هذا العالم الجديد ..

مقتسما ما بين أمريكا .. واسرائيل ..

بالمناصفة !!!

أنا مع الإرهاب

بكل ما املك من شعر ومن نثر ومن انياب

ما دام هذا العالم الجديـــد

!! بيـن يدي قصــــــاب

أنا مع الإرهاب

ما دام هذا العالم الجديد

قد صنفنا

من فئة الذئاب !!

أنا مع الإرهاب

ان كان مجلس الشيوخ في أميركا

هو الذى فى يده الحساب ...

وهو الذي يقرر الثواب والعقـــــــاب

أنا مع الإرهاب

مادام هذا العـالم الجديد

يكــــره في أعمـاقه

رائحــة الأعــراب

أنا مع الإرهاب

مادام هذا العالم الجديد

يريد ذبح أطفالي

ويرميهم للكلاب

من أجل هذا كله

أرفــــع صوتـي عاليا

أنا مع الإرهاب

أنا مع الإرهاب

أنا مع الإرهاب


أنا يا صديقة متعب بعروبتي

ترتاح فوق رماله الأعصاب ؟

أنا يا صديقة متعب بعروبتي

فهل العروبة لعنة وعقاب ؟

أمشي على ورق الخريطة خائفا

فعلى الخريطة كلنا أغراب

أتكلم الفصحى أمام عشيرتي

وأعيد ... لكن ما هناك جواب

لولا العباءات التي التفوا بها

ما كنت أحسب أنهم أعراب

يتقاتلون على بقايا تمرة

فخناجر مرفوعة وحراب

قبلاتهم عربية ... من ذا رأى

فيما رأى قبلا لها أنياب

يا تونس الخضراء كأسي علقم

أعلى الهزيمة تشرب الأنخاب ؟

وخريطة الوطن الكبير فضيحة

فحواجز ... ومخاف ر ... وكلاب

والعالم العربي ....إما نعجة

مذبوحة أو حاكم قصاب

والعالم العربي يرهن سيفه

فحكاية الشرف الرفيع سراب

والعالم العربي يخزن نفطه

في خصيتيه ... وربك الوهاب

والناس قبل النفط أو من بعده

مستنزفون ... فسادة ودواب

يا تونس الخضراء كيف خلاصنا ؟

لم يبق من كتب السماء كتاب

ماتت خيول بني أمية كلها

خجلا ... وظل الصرف و الإعراب

فكأنما كتب التراث خرافة

كبرى ... فلا عمر ... ولا خطاب

وبيارق ابن العاص تمسح دمعها

وعزيز مصر بالفصام مصاب

من ذا يصدق أن مصر تهودت

فمقام سيدنا الحسين يباب

ما هذه مصر ... فان صلاتها

عبرية ... و إمامها كذاب

ما هذه مصر ... فان سماءها

صغرت ... وان نساءها أسلاب

إن جاء كافور ... فكم من حاكم

قهر الشعوب ... وتاجه قبقاب

بحرية العينين ... يا قرطاجة

شاخ الزمان ... وأنت بعد شباب

هل لي بعرض البحر نصف جزيرة ؟

أم أن حبي التونسي سراب

أنا متعب ... ودفاتري تعبت معي

هل للدفاتر يا ترى أعصاب ؟

حزني بنفسجة يبللها الندى

وضفاف جرحي روضة معشاب

لا تعدليني إن كشفت مواجعي

وجه الحقيقة ما عليه نقاب

إن الجنون وراء نصف قصائدي

أوليس في بعض الجنون صواب ؟!

فتحملي غضبي الجميل فربما

ثارت على أمر السماء هضاب

فإذا صرخت بوجه من أحببتهم

فلكي يعيش الحب و الأحباب

و إذا قسوت على العروبة مرة

فلقد تضيق بكحلها الأهداب

فلربما تجد العروبة نفسها

ويضيء في قلب الظلام شهاب

ولقد تطير من العقال حمامة

ومن العباءة تطلع الأعشاب

قرطاجة ...قرطاجة ... قرطاجة

هل لي لصدرك رجعة و متاب ؟

لا تغضبي مني ... إذا غلب الهوى

إن الهوى في طبعه غلاب

فذنوب شعري كلها مغفورة

والله - جل جلاله - التواب

©شبكة السراب الثقافية

WWW.ALSARAB.TK


أوراقٌ إسْبَانيّة

(1)

الجسر

إسبانيا..

جسرٌ من البكاءْ..

يمتدُّ بين الأرضِ والسماءْ..

(2)

سوناتا

على صدر قيثارةٍ باكيَهْ

تموتُ..

وتولدُ إسبانيَهْ..

(3)

الفارسُ والوردة

إسبانيا..

مراوحٌ هفهافةٌ

تمشّطُ الهواءْ..

وأعينٌ سوداءُ..

لا بدءٌ لها.. ولا انتهاءْ

قُبّعةٌ تُرمى أمام شرفة الحبيبَه.

ووردةٌ رطيبَه..

تطيرُ من مقصورة النساءْ

تحملُ في أوراقها الصلاةَ والدعاءْ.

لفارسٍ من الجنوب.. أحمرِ الرداءْ.

يداعبُ الفناءْ..

وكلُّ ما يملُكهُ..

سيفٌ.. كبرياءْ..

(4)

بيتُ العصافير

بإشبيليهْ

تعلِّق كلُّ جميلَهْ

على شَعْرها وردةً قانيَهْ

تحطُّ عليها مساءً

جميعُ عصافير إسبانيَهْ

(5)

مراوحُ الاسبانيات

إذا لَمْلَمَ الصيفُ أشياءَهُ

ومات الربيعُ على الرابيَهْ

تفتّح ألفُ ربيعٍ جديدٍ

على ألف مروحةٍ زاهيَه..

(6)

اللؤلؤ الأسود

شوارعُ غرناطة في الظهيرَهْ

حقولٌ من اللؤلؤ الأسودِ..

فمِنْ مقعدي..

أرى وطني في العيون الكبيرَهْ

أرى مئذناتِ دمشقَ

مُصوَّرةً..

فوقَ كلِّ ضفيرَهْ

(7)

دونيا ماريا

تُمزِّقني.. دونيا ماريّهْ

بعَيْنينِ أوسعَ من باديَهْ

ووجهٍ عليه شموسُ بلادي

وروعةُ آفاقها الصاحيَهْ..

فأذكرُ منزلنا في دمشق

وَلثْغةَ بِرْكته الصافيَهْ

ورقْصَ الظلال بقاعاتِه

وأشجارَ ليمونه العاليَهْ

وباباً قديماً.. نقشتُ عليه

بخطّ رديء.. حكاياتيَهْ

بعينيكِ.. يا دونيا ماريَهْ

أرى وطني مرةً ثانيَهْ...

(8)

القُرط الطموح

على أُذُنيْ هذه الغانيَهْ

تأرجح قُرْطٌ رفيعْ

كما يضحكُ الضوءُ في الآنيَهْ

يمدُّ يديهِ.. ولا يستطيعْ

وصولاً.. إلى الكتِفِ العاريَهْ..

(9)

الثور

برغْمِ النزيف الذي يعتريهِ..

برغمِ السهام الدفينةِ فيهِ..

يظلُّ القتيلُ على ما به..

أجلَّ .. وأكبرَ .. من قاتليهِ..

(10)

نزيفُ الأنبياء..

كُوريدَا...

كُوريدَا...

ويندفع الثورُ نحو الرداءْ

قوياً.. عنيداً..

ويسقُطُ في ساحة الملعب..

كأيِّ شهيدٍ..

كأيِّ نبي..

ولا يتخلى عن الكبرياءْ...

(11)

بقايا العرب

فْلامنكُو..

فْلامنكُو..

وتستيقظُ الحانةُ الغافيَهْ

على قهقهاتِ صنوج الخَشَبْ

وبحّةِ صوتٍ حزينِ..

يسيلُ كنافورةٍ من ذهبْ

وأجلسُ في زاويَهْ

ألُمُّ دموعي..

ألُمُّ بقايا العربْ...


أورينتا

أوريانتيا

صديقة من آسيا

الأنف من شيراز

والعينان من قفقاسيا

والشفتان .. زهرتا أضاليا ..

أوريانتيا

تكونت ..

من رغوة البحار

من نكهة المانغو

من الأصداف والمحار ..

من كل ما في الهند

من طيب .. ومن بهار

أوريانتيا

شاحبة جملت الشحوب

دافئة ..

كالبن في مزارع الجنوب

تائبة من قال ؟

جل الحسن أن يتوب

أوريانتيا

نهدان واقفان

كقبتي نحاس

في ذهب المغيب

صحنان صينيان رائعان

قلعان من لهيب

تزودا من آسيا ..

بزهرتي غاردينيا ..

بعنبر .. بفلفل .. بطيب ..

وحبتي زبيب ..

أوريانتيا

شاحبة جملت الشحوب

أوريانتيا

أحر ما عرفت من توابل الجنوب ..


أوعية الصديد

لا.. لا أريد ..

المرة الخمسون .. إني لا أريد

ودفنت رأسك في المخدة يا بليد ..

وأدرت وجهك للجدار ..

أيا جداراً من جليد ..

وأنا وراءك ..

يا صغير النفس .. نابحة الوريد

شعري على كتفي بديد

والريح تفتل مقبض الباب الو صيد

ونباح كلب من بعيد

والحارس الليلي .. والمز راب متصل النشيد

حتى الغطاء سرقته

وطعنت لي الأمل الوحيد

أملي الذي مزقته .. أملي الوحيد

ماذا أريد ؟

وقبيل ثانيتين كنت تجول كالثور الطريد

وا لآن أنت بجانبي

قفص من اللحم القديد

ما أشنع اللحم القديد

ماذا أريد ؟

يا وارثاً عبد الحميد

والمتكى التركي

والنرجيلة الكسلى تئن وتستعيد

والشركسيات السبايا حول مضجعة الرغيد

يقطن فوق بساطه .. جيداً فجيد

وخليفة الإسلام والملك السعيد

يرمي .. ويأخذ ما يريد

لا .. لم يمت عبد الحميد

فلقد تقمص فيكم عبد الحميد

حتى هنا ..

حتى على السرر المقوسة الحديد

نحن النساء لكم عبيد

وأحط أنواع العبيد

كم مات تحت سياطكم نهد شهيد

وبكى من استئثاركم

خصر عميد

ماذا أريد ؟

لاشيء

يا سفاح .. يا قرصان .. يا قبو الجليد

فأنا وعاء للصديد

يا ويل أوعية الصديد

هي ليس تمللك أن تريد و لا تريد


أيتها السيدة التي استقالت من أنوثتها..

1

أيّتها السيّدةُ التي استقالتْ من أنوثتها..

ومن أمشاطها ، ومكاحلها ، وأساور يديْها .

كان اللهُ في عونِكْ ..

أيّتها السيّدة التي استقالتْ من رنين البيانُو..

ورنينِ النبيذِ الأحمرِ.. ورنينِ شَهَواتي..

كان اللهُ في عَوْني..

أيّتها السيّدة التي استقالتْ من نهديْها..

ووضعْتهما كتُفَّاحتَيْن في ثَلاجَهْ..

كان اللهُ في عون المرايا..

2

أيّتها الرصينةُ كموظّفةٍ في بنكٍ عربيٍّ مؤمَّمْ..

إبتسمي قليلاً..

ففمُكِ لا بأسَ به إذا رششتِهِ بماء الفَرَحْ..

وعيناكِ لا بأسَ بهما..

إذا كَحَّلتِهِما بقليلٍ من الحنانْ..

إكسري الزجاجَ الذي يفصل بين صوتي وغاباتك الشاسعَهْ

بين أصابعي.. وأقاليمكِ الاستوائَّيهْ..

بين حصاني.. ومزارعكِ الطازجةِ العُشْبْ...

3

أيّتها المثقَّفةُ إلى درجة التجلُّدْ..

الأكاديميَّةُ إلى درجة القشعريرَهْ..

أيَّتها المحاصَرَهْ..

بين جدران الكَلماتِ المأثورَهْ..

وتعاليمِ حُكَماءِ الهندْ..

ولُزُوميّاتِ ما لا يلزمْ..

أنتِ مأخوذَةٌ بأبي العتاهِيَهْ

وأنا مأخوذٌ بالشُعَراءِ الصعاليكْ..

أنتِ مهتمَّةٌ بالمعتزلَهْ..

وأنا مهتمٌّ بأبي نُوَاسْ

أنتِ مُعْجَبَةٌ برقص (البَالِيهْ)

وأنا مُعْجَبٌ برقْص الدراويشْ..

أنتِ تسكنينَ مراكبَ الوَرَقْ..

وأنا أسكُنُ البحرْ..

أنتِ تسكنينَ الطمأنينَهْ..

وأنا أسكُن الإنتحارْ..

4

أيّتها السيّدةُ المضطجعةُ على رفوف الكُتُبْ..

أيّتها الضائعةُ في غبار النُصُوصْ...

إنَّ دمعي أنقى من حِبْر مخطوطاتِك...

وقراءةَ فمي... أهمُّ من جميع قراءاتِكْ...

فلماذا لا تتثقّفينَ على يدي؟

فأنا الثقافة.. أنا الثقافة.. أنا الثقافهْ..

أنا الذي أستطيعُ أن أحوّل نهدَكِ إلى حمامَهْ

وفخذَيْكِ إلى سبيكتيْ ذَهَبْ..

وفَمَكِ إلى عُشٍ للعصافيرْ..

أنا الذي أستطيع أن أجعلكِ..

مَلِكَةً .. أو جَاريَهْ..

سَمَكَةً .. أو غزالَهْ..

أو قَمَراً في باديَهْ...

5

أيّتها السيّدةُ المستنكِفةُ عن السَفَر الليليّْ..

أيّتها الخائفةُ من رائحة الرَجُلْ..

ورائحةِ المراكبْ..

أيّتها السمكةُ التي لا تريد أن تسبَحْ..

ولا تريدُ أن تغرقْ..

لماذا لا تَتَتَلْمَذِين على يدي؟..

إنني أعرف كلَّ شيء عن النساء.. والنباتات المتسلّقَهْ..

والحيواناتِ الأليفةِ.. والحيوانات المفترسَهْ...

لماذا لا تتتلمذينَ على يدي؟

إنني أعرفُ كلَّ شيءٍ عن العناصر الأربعَهْ..

أعرف كلَّ شيء عن كيمياء الأرضِ..

وكيمياء الإنسانْ..

أعرفُ التفَّاحَةَ كيف تستديرْ..

وغابات القَصَب كيف تتشابَكْ

والنِمْرَ كيفَ يقفزْ..

ونَهْدَ المرأة كيف يبحث عن فريستِهْ..

6

أيّتها السيّدةُ التي استقالتْ من كُتُب الشعرْ..

ودخلتْ في جدول الحسابْ..

واستقالتْ من الورد.. والماء.. والعصافيرْ..

ودخلتْ في اليباسْ..

لماذا لا تستعملينَ أعشابي الطبيعيَّهْ؟.

لماذا لا تَثقينَ بمعارفي؟..

فأنا المعرفةُ..

أنا المعرفَهْ..

هل ترينَ هذه العروقَ المنفجرةَ على وجه يدي؟.

هل ترينَ هذه الشُقوقَ المفتوحةَ على ضفاف فمي؟

هل تشمّين رائحةَ الكبريتِ..

المتصاعدةَ من شراييني؟

هذه هي شهادات هَمَجيّتي.. وجُنُوني...

وهي كلّها من مرتبة الشَرَف.. كما تلاحظينْ

فهل ثَمَّةَ وظيفةٌ شاغرهْ؟...

لحدائقيٍّ.. يطلبُ عملاً في بساتين عينيْكِ؟..

7

أيّتها السيّدةُ التي تتعاملُ معي..

بميزان صَيْدليّْ..

وتلامسُ يدي، بحياد مُمرّضَهْ..

إنني لا أتحمّلُ ثيابَكِ البيضاءْ..

وأسنانَكِ البيضاءْ..

وابتسامَتَكِ البيضاءْ..

لا أتحمَّلْ كلَّ هذا التنظيمْ..

في التعبير عن غرائزي..

لا أتحمَّلُ كلَّ هذا المناخ المعقَّمْ..

والشراشِفِ المعقَّمَه..

والعواطِف المعقَّمَهْ..

لا أتحملُ أن أقف ساعاتٍ في طابور الفلاسفَهْ

لأحصَلَ منكِ على قُبْلَهْ..

كلُّ هذه الكُتُب التي تحيط بكِ.. أسماكٌ مجلَّدَهْ..

كل هذه القوارير الكبيرة والصغيرة لا تُخفِضُ حرارتي..

فارميها جميعاً.. والتجئي إلى أعشاب صدري..

كَخَرُوفٍ أبيضْ..

8

أيّتها السيّدةُ القاسيةُ كناظرة مدرسةٍ داخليَّهْ..

إعفيني من إرهابكِ الثقافيّْ..

إن الطفلَ في داخلي، يريدُ أن يلعبَ معكِ..

فلماذا لَمْلَمْتِ كُرَاتِكِ وانسحبتِ؟

قد لا أكونُ عادِلاً في لَعِبي معكِ..

ولكنَّ أطفالَ العالم كلّهم مثلي.. لا يعرفونَ العدالهْ..

قد تكون سمعتي سيئة في الشارع الذي تسكنينَهْ..

ولكنني أعِدُكِ لو قبلتِ أن تلعبي معي مرةً ثانيَهْ..

أنْ أجعلكِ تربحينْ..

فاربطي شعرَكِ بشريطٍ أزرقْ..

واضربي الكُرَةَ أنتِ..

إضربي كُرَتَينِ إذا شئتِ..

هاجمي أنتِ.. واقتحمي أنتِ..

واخترقي جسدي أنتِ..

فليسَ مُهِمّاً أن أربح أنا..

وليسَ مُهِمّاً ما ستكتُبهُ الصحافةُ عنّي..

المهمُّ أن تعرفَ الصحافَهْ..

أن الإمبرياليّةَ قد تكونُ امرأَهْ.......

©شبكة السراب الثقافية

WWW.ALSARAB.TK


أيتها المثقفة

أيتها المثقفة إلى درجة التجلد

الأكاديمية إلى درجة القشعريرة

أيتها المحاصرة

بين جدران الكلمات المأثورة

وتعاليم حكماء الهند

ولزوميات مالايلزم

أنتِ مأخوذة بأبي العتاهية

وأنا مأخوذ بالشعراء الصعاليك

أنتِ مهتمة بالمعتزلة

وأنا مهتم بأبي نواس

أنتِ معجبة برقص الباليه

وأنا معجب برقص الدراويش

أنتِ تسكنين مراكب الورق

وأنا أسكن البحر

أنتِ تسكنين الطمأنينة

وأن أسكن الانتحار

أيتها الضائعة في غبار النصوص

إن دمي أنقى من حبر مخطوطاتك

وقراءة فمي أهم من جميع قراءاتك

فلماذا لاتتثقفين على يدي

فأنا الثقافة

أنا الثقافة

أنا الثقافة

أنا الذي أستطيع أن أحول كفيكِ إلى حمامة

وفمكِ إلى عش للعصافير

أنا الذي أستطيع أن أجعلك

ملكة أو جارية

سمكة أو غزالة

أو قمراً في بادية


أيظن

‏أيظن أني لعبة بيديه؟

نا لا أفكر في الرجوع إليه

اليوم عاد كأن شيئا لم يكن

وبراءة الأطفال في عينيه

ليقول لي : إني رفيقة دربه

وبأنني الحب الوحيد لديه

حمل الزهور إليّ .. كيف أرده

وصباي مرسوم على شفتيه

ما عدت أذكر .. والحرائق في دمي

كيف التجأت أنا إلى زنديه

خبأت رأسي عنده .. وكأنني

طفل أعادوه إلى أبويه

حتى فساتيني التي أهملتها

رحت به .. رقصت على قدميه

سامحته .. وسألت عن أخباره

وبكيت ساعات على كتفيه

وبدون أن أدري تركت له يدي

لتنام كالعصور بين يديه ..

ونسيت حقدي كله في لحظة

من قال إني قد حقدت عليه؟

كم قلت إني غير عائدة له

ورجعت .. ما أحلى الرجوع إليه ..


أيـــهــا الـــنــاس

أنا المسؤول عن أحلامكم إذ تحلمون

وأنا المسؤول عن كل رغيف تأكلون

وعن الشعر الذي – من خلف ظهري – تقرؤون

فجهاز الأمن في قصري يوافيني

بأخبار العصافير وأخبار السنابل

ويوافيني بما يحدث في بطن الحوامل

أيها الناس أنا سجانكم

وأنا مسجونكم فلتعذروني

أنني المنفي في داخل قصري

لا أرى شمسا ولا نجما ولا زهرة تفلى

منذ أن جئت إلى السلطة طفلا

ورجال السيرك يلتفون حولي

واحد ينفخ نايا

واحد يضرب طبلا

واحد يمسح جوخا

واحد يمسح نعلا

منذ أن جئت إلى السلطة طفلا

لم يقل لي مستشار القصر كلا

لم يقل لي وزرائي أبدا لفظ كلا

لم يقل لي سفرائي أبدا في الوجه كلا

لم تقل إحدى نسائي في سرير الحب كلا

إنهم قد علموني أن أرى نفسي إلها

وارى الشعب من الشرفة رملا

فاعذروني إن تحولت لهولاكو جديد

أنا لم أقتل لوجه الله يوما

إنما أقتلكم كي أتسلى

©شبكة السراب الثقافية

WWW.ALSARAB.TK


أين أذهب .؟

لم أعد داريا .. إلى أين أذهب

كلَ يومٍ .. أحس أنك أقرب

كل يوم .. يصير وجهك ُجزءاً

من حياتي .. ويصبح العمر أخصب

وتصير الأشكال أجمل شكلا

وتصير الأشياء أحلى وأطيب

قد تسربتِ في مسامات جلدي

مثلما قطرة الندى .. تتسرب

.. اعتيادي على غيابك صعبٌ

واعتيادي على حضورك أصعب

كم انا .. كم انا أحبك حتى

أن نفسي من نفسها .. تتعجب

يسكن الشعر في حدائق عينيك

فلولا عيناك .. لا شعر يكتب

منذ احببتك الشموس استدارت

والسموات .. صرن انقي وارحب

منذ احببتك .. البحار جميعا

اصبحت من مياه عينيك تشرب

حبك البربري .. أكبر مني

فلماذا .. على ذراعيك أصلب ؟

خطأي .. أنني تصورت نفسي

ملكا ، يا صديقتي ، ليس يغلب

.. وتصرفت مثل طفل صغير

.. يشتهي أن يطول أبعد كوكب

سامحيني .. إذا تماديت في الحلم

.. وألبستك الحرير المقصب

أتمني .. لو كنت بؤبؤ عيني

أتراني طلبت ما ليس يطلب ؟

أخبريني من أنت ؟ إن شعوري

كشعور الذي يطارد أرنب

أنت أحلى خرافة في حياتي

.. والذي يتبع الخرافات يتعب


أَقرأُ جَسدَكِ

أَقرأُ جَسدَكِ.. وأَتَثقَّف..

يومَ توقّف الحوارُ بين نهديكِ المغتسلينِ بالماءْ..

وبين القبائل المتقاتلة على الماءْ...

بدأتْ عصورُ الإنحطاطْ..

أعلنتِ الغيومُ الإضرابَ عن المطرْ

لمدة خمسمئة سنهْ..

وأعلنتِ العصافيرُ الإضرابَ عن الطيرانْ

وامتنعتِ السنابل عن انجاب الأولادْ

وصار شكلُ القمر كشكل زجاجة النفطْ..

2

يومَ طردوني من القبيلَهْ..

لأني تركتُ قصيدةً على باب خيمتكْ..

وتركتُ لكِ معها وردهْ..

بدأت عصورُ الانحطاطْ..

إنّ عصور الإنحطاط ليست الجهلَ بمبادئ النحو

والصرفْ..

ولكنها الجهلُ بمبادئ الأنوثَهْ..

وشطبُ أسماءِ جميع النساء من ذاكرةِ الوطنْ..

3

آهِ يا حبيبتي..

ما هو هذا الوطن الذي يتعامل مع الحبّ..

كشرطيِّ سيرْ؟..

فيعتبر الوردةَ مؤامرةً على النظام..

ويعتبر القصيدةَ منشوراً سرياً ضدّه..

ما هو هذا الوطن المرسومُ على شكل جرادة صفراءْ..

تزحف على بطنها من المحيط إلى الخليج..

من الخليج إلى المحيطْ..

والذي يتكلّمُ في النهار كقدّيسْ..

ويدوخ في الليل على سُرَّة امرأةْ..

4

ما هو هذا الوطن؟..

الذي ألغى مادّةَ الحُبّ من مناهجه المدرسيَّهْ..

وألغى فنَّ الشعر..

وعيونَ النساءْ..

ما هو هذا الوطنْ؟

الذي يمارسُ العدوانَ على كل غمامةٍ ماطرهْ

ويفتح لكل نهدٍ ملفّاً سرّياً...

ويُنظِّمُ مع كل وردةٍ محضرَ تحقيقْ!!.

5

يا حبيبتي..

ماذا نفعلُ في هذا الوطن؟.

الذي يخاف أن يرى جسده في المرآة..

حتى لا يشتهيه..

ويخاف أن يسمع صوت امرأةٍ في التلفون..

حتى لا يُنْقَضَ وُضُوءُهْ..

ماذا نفعلُ في هذا الوطن؟

الذي يعرف كلَّ شيءٍ عن ثورة أكتوبر..

وثورةِ الزَنْجْ..

وثورةِ القرامِطَهْ..

ويتصرّف مع النساء كأنه شيخ طريقَهْ..

ماذا نفعلُ في هذا الوطن الضائعْ..

بين مؤلفات الإمام الشافعي.. ومؤلفات لينينْ..

بين الماديّة الجدليّة.. وصور (البورنو)..

بين كتب التفسير.. ومجلة (البلاي بويْ)..

بين فرقة (المعتزلة).. وفرقة (البيلتزْ)...

بين رابعة العدوية.. وبين (إيمانويلْ)...

أيتها المدهشةُ كألعاب الأطفالْ

إنني أعتبر نفسي متحضراً..

لأني أُحبّكِ..

وأعتبر قصائدي تاريخيّةً.. لأنها عاصَرَتكِ..

كلُّ زمنٍ قبل عينيكِ هو احتمالْ

وكلُّ زمنٍ بعدهما هو شظايا..

ولا تسأليني لماذا أنا معكِ..

إنني أريدُ أن أخرجَ من تخلُّفي..

وأدخلَ في زمن الماءْ..

أريدُ أن أهربَ من جمهوريّة العَطَشْ..

وأدخلَ جمهورية المانوليا..

أريد أن أخرجَ من بداوتي..

وأجلسَ تحت الشَجَرْ..

وأغتسلَ بماء الينابيعْ.

وأتعلَّمَ أسماءَ الزهارْ..

أريد أن تعلّميني القراءةَ والكتابهْ..

فالكتابةُ على جسدكِ أوّلُ المعرفَهْ

والدخولُ إليه دخول إلى الحضارَهْ..

إن جسدكِ ليس ضدَّ الثقافَهْ..

ولكنَّه الثقافّهْ..

ومَن لا يقرأ دفاترَ جسدكِ

يبقى طولَ حياته.. أُمِيَّاً....


أُمّي في أيام الصيفْ

أُمّي

في أيام الصيفْ..

أذهبُ إلى حديقة النباتات في جنيفْ

لأزورَ أُمّي...

فهي تعملُ بُستانيةَ لدى الحكومة السويسريَّةْ

وتقبضُ عشرةَ فرنكاتْ

عن كلِّ وردةٍ شاميَّةْ

تزرعُها لَهُمْ...


إحباط أردتُ

إحباط

أردتُ..

أن أكونَ سفيرَ الكلمات الجميلةْ

فَغَلبني القُبح..

وأردت تشجيرَ الصحراءْْ

فأكَلَني المِلْحْ...


إذا ...

إذا قالت امرأةٌ

إنها ستُحبُّكَ حتى الأبدْ..

وإنكَ زَيْنُ الرجالِ

فلا قبلكَ كانَ أحدْ

ولا بعدَك..

سوفَ يكونُ أحدْ.

فلا تطمئنَّ كثيراً إليها،

لأنَّ الدقيقةَ عند النساءِ،

أَبَدْ...


إستراحةُ المحارب في الشعر

إستراحةُ المحارب

في الشعر..

لا يوجدُ شيءٌ اسمهُ استراحةُ المحاربْ

ولا يوجد إجازاتٌ صيفيةْ

ولا إجازاتٌ مرضيةْ

ولا إجازاتٌ إداريةْ

فإما أن تكون متورطاً

حتى آخر نقطةٍ من دمِكْ

وإما أن تخرجَ من اللُّعْبَةْ..


إشاعات الهوى

أقول أمام الناس لست حبيبتي

وأعرف في الأعماق كم كنت كاذبا

وأزعم أن لا شيء يجمع بيننا

لأبعد عن نفسي وعنك المتابعا

وأنفي إشاعات الهوى وهي حلوة

واجعل تاريخي الجميل خرائبا

واعلن في شكل غبي براءتي

وأذبح شهواتي، اصبح راهبا

وأقتل عطري عامداً متعمداً

وأخرج من جنات عينك هاربا

أقوم بدور مضحك يا حبيبتي

وأرجع من تمثيل دوري خائبا

فلا الليل يخفي لو أراد نجومه

ولا البحر يخفي لو أراد المراكبا

©شبكة السراب الثقافية

WWW.ALSARAB.TK


إغضب

إغضبْ كما تشاءُ..

واجرحْ أحاسيسي كما تشاءُ

حطّم أواني الزّهرِ والمرايا

هدّدْ بحبِّ امرأةٍ سوايا..

فكلُّ ما تفعلهُ سواءُ..

كلُّ ما تقولهُ سواءُ..

فأنتَ كالأطفالِ يا حبيبي

نحبّهمْ.. مهما لنا أساؤوا..

***

إغضبْ!

فأنتَ رائعٌ حقاً متى تثورُ

إغضب!

فلولا الموجُ ما تكوَّنت بحورُ..

كنْ عاصفاً.. كُنْ ممطراً..

فإنَّ قلبي دائماً غفورُ

إغضب!

فلنْ أجيبَ بالتحدّي

فأنتَ طفلٌ عابثٌ..

يملؤهُ الغرورُ..

وكيفَ من صغارها..

تنتقمُ الطيورُ؟

***

إذهبْ..

إذا يوماً مللتَ منّي..

واتهمِ الأقدارَ واتّهمني..

أما أنا فإني..

سأكتفي بدمعي وحزني..

فالصمتُ كبرياءُ

والحزنُ كبرياءُ

إذهبْ..

إذا أتعبكَ البقاءُ..

فالأرضُ فيها العطرُ والنساءُ..

وعندما تحتاجُ كالطفلِ إلى حناني..

فعُدْ إلى قلبي متى تشاءُ..

فأنتَ في حياتيَ الهواءُ..

وأنتَ.. عندي الأرضُ والسماءُ..

***

إغضبْ كما تشاءُ

واذهبْ كما تشاءُ

واذهبْ.. متى تشاءُ

لا بدَّ أن تعودَ ذاتَ يومٍ

وقد عرفتَ ما هوَ الوفاءُ...


إقرأيني مدخل 1 إقرئيني

إقرأيني

مدخل 1

إقرئيني.. كلّما فتّشتِ في الصحراء عن قطرة ماءْ

إقرأيني.. كلّما سدّوا على العشّاق أبوابَ الرجاءْ

أنا لا أكتبُ حُزْنَ امرأةٍ واحدةٍ

إنني أكتُبُ تاريخَ النساءْ...

مدخل 2

في البدء كان البحرُ، والبرُّ هو استثناءْ
في البدء كان النَهْدُ، والسَفْحُ هو استثناءْ
في البدءِ كنتِ أنتِ.. ثم كانتِ النساءْ
مدخل 3

كلُّ أُنثى أُحِبُّ .. أوّلُ أُنثى..

ليس عندي في الحبّ .. حبٌّ أخيرُ


إكبري عشرين عاماً

إكبري عشرين عاماً.. ثم عودي..

إن هذا الحبَّ لا يرضي ضميري

حاجز العمر خطيرٌ.. وأنا

أتحاشى حاجزَ العمر الخطيرِ..

نحن عصرانِ.. فلا تستعجلي

القفز، يا زنبقتي، فوق العصور..

أنتِ في أولِ سطر في الهوى

وأنا أصبحتُ في السطر الأخيرِ..

©شبكة السراب الثقافية

WWW.ALSARAB.TK


إلا معي

ستذكرين دائماً أصابعي..

لو ألف عام عشت.. يا عزيزتي

ستذكرين دائماً أصابعي..

فضاجعي من شئت أن تضاجعي..

ومارسي الحب .. على أرصفة الشوارع

نامي مع الحوذي , واللوطي

والإسكاف.. والمزارع

نامي مع الملوك و اللصوص

والنساك في الصوامعِ

نامي مع النساء , لا فرق ,

مع الريح , مع الزوابع..

فلن تكوني امرأةً..

إلا معي.. إلا معي..


إلى أجيرة بِدَراهمي

إلى أجيرة

بِدَراهمي!

لا بالحديثِ الناعمِ

حَطَّمتُ عزَّتَكِ المنيعَةَ كُلَّها .. بِدَراهمي

وبما حَمَلْتُ من النَفَائسِ، والحريرِ الحالِمِ

فَأطَعْتِني..

وتَبِعْتِني..

كالقِطَّة العمياءِ مؤمنة بكلِّ مزاعمي..

فإذا بصَدْرِكِ – ذلك المغْرُورِ – ضمْنَ غَنَائمي

أينَ اعتدادُكِ؟

أنتِ أطوَعُ في يدي من خَاتَمي..

قد كان ثغرُكِ مَرَّةً..

رَبِّي.. فأصبح خادمي

آمنتُ بالحُسْن الأجيرِ.. وطأْتُهُ بدراهمي..

ورَكَلْتُهُ..

وذَلَلْتُهُ..

بدُمىً، بأطواقٍ كَوَهْم الوَاهمِ..

ذَهَبٌ .. وديباجٌ .. وأحجارٌ تَشُعُّ فقاومي!!

أيُّ المواضع منكِ .. لم تَهْطُلْ عليهِ غَمَائِمي

خَيْراتُ صدركِ كُلُّها ..

من بَعضِ .. بَعْضِ مواسمي..

بدراهمي!

بإناءِ طيبٍ فاغمِ

ومشيتِ كالفأرِ الجَبَان إلى المصير الحاسمِ

ولَهَوْتُ فيكِ.. فما انتخَتْ شفتاكِ تحت جرائمي

والأرْنَبَانِ الأبيضانِ.. على الرُخَامِ الهاجِمِ

جَبُنا .. فما شَعَرا بظُلْم الظَالمِ..

وأنا أصبُّ عليهما..

ناري.. ونارَ شتائمي..

رُدِّي.. فلستُ أُطيقُ حُسْناً..

لا يَرُدُّ شَتَائِمي..

*

مسكينةٌ..

لم يَبْقَ شيءٌ منكِ... منذُ اسْتَعْبَدَتْكِ دَرَاهمي!!


إلى الأمير الدمشقي توفيق قباني

1

مكسرة كجفون أبيك هي الكلمات..

ومقصوصة ، كجناح أبيك، هي المفردات

فكيف يغني المغني؟

وقد ملأ الدمع كل الدواه..

وماذا سأكتب يا بني؟

وموتك ألغى جميع اللغات..

2

لأي سماء نمد يدينا؟

ولا أحدا في شوارع لندن يبكي علينا..

يهاجمنا الموت من كل صوب..

ويقطعنا مثل صفصافتين

فأذكر، حين أراك، عليا

وتذكر حين تراني ، الحسين

3

أشيلك، يا ولدي ، فوق ظهري

كمئذنة كسرت قطعتين..

وشعرك حقل من القمح تحت المطر..

ورأسك في راحتي وردة دمشقية .. وبقايا قمر

أواجه موتك وحدي..

وأجمع كل ثيابك وحدي

وألثم قمصانك العاطرات..

ورسمك فوق جواز السفر

وأصرخ مثل المجانين وحدي

وكل الوجوه أمامي نحاس

وكل العيون أمامي حجر

فكيف أقاوم سيف الزمان؟

وسيفي انكسر..

4

سأخبركم عن أميري الجميل

سأخبركم عن أميري الجميل

عن المكان مثل المرايا نقاء، ومثل السنابل طولا..

ومثل النخيل..

وكان صديق الخراف الصغيرة، كان صديق العصافير

كان صديق الهديل..

سأخبركم عن بنفسج عينيه..

هل تعرفون زجاج الكنائس؟

هل تعرفون دموع الثريات حين تسيل..

وهل تعرفون نوافير روما؟

وحزن المراكب قبل الرحيل

سأخبركم عنه..

كان كيوسف حسنا.. وكنت أخاف عليه من الذئب

كنت أخاف على شعره الذهبي الطويل

... وأمس أتوا يحملون قميص حبيبي

وقد صبغته دماء الأصيل

فما حيلتي يا قصيدة عمري؟

إذا كنت أنت جميلا..

وحظي جميلا..

5

لماذا الجرائد تغتالني؟

وتشنقني كل يوم بحبل طويل من الذكريات

أحاول أن لا أصدق موتك، كل التقارير كذب،

وكل كلام الأطباء كذب.

وكل الأكاليل فوق ضريحك كذب..

وكل المدامع والحشرجات..

أحاول أن لا أصدق أن الأمير الخرافي توفيق مات..

وأن الجبين المسافر بين الكواكب مات..

وأن الذي كان يقطف من شجر الشمس مات..

وأن الذي كان يخزن ماء البحار بعينيه مات..

فموتك يا ولدي نكتة .. وقد يصبح الموت أقسى النكات

6

أحاول أن لا أصدق . ها أنت تعبر جسر الزمالك،

ها أنت تدخل كالرمح نادي الجزيرة، تلقي على

الأصدقاء التحيه،

تمرق مثل الشعاع السماوي بين السحاب وبين المطر..

وها هي شفتك القاهرية، هذا سريرك، هذا مكان

جلوسك، ها هي لوحاتك الرائعات..

وأنت أمامي بدشداشة القطن، تصنع شاي الصباح،

وتسقي الزهور على الشرفات..

أحاول أن لا أصدق عيني..

هنا كتب الطب ما زال فيها بقية أنفاسك الطيبات

وها هو ثوب الطبيب المعلق يحلم بالمجد والأمنيات

فيا نخلة العمر .. كيف أصدق أنك ترحل كالأغنيات

وأن شهادتك الجامعية يوما .. ستصبح صك الوفاه!!

7

أتوفيق..

لو كان للموت طفل، لأدرك ما هو موت البنين

ولو كان للموت عقل..

سألناه كيف يفسر موت البلابل والياسمين

ولو كان للموت قلب .. تردد في ذبح أولادنا

الطيبين.

أتوفيق يا ملكي الملامح.. يا قمري الجبين..

صديقات بيروت منتظرات..

رجوعك يا سيد العشق والعاشقين..

فكيف سأكسر أحلامهن؟

وأغرقهن ببحر الذهول

وماذا أقول لهن حبيبات عمرك، ماذا أقول؟

8

أتوفيق ..

إن جسور الزمالك ترقب كل صباح خطاك

وإن الحمام الدمشقي يحمل تحت جناحيه دفء هواك

فيا قرة العين .. كيف وجدت الحياة هناك؟

فهل ستفكر فينا قليلا؟

وترجع في آخر الصيف حتى نراك..

أتوفيق ..

إني جبان أمام رثائك..

فارحم أباك...


إلى بيروت الأنثى مع الإعتذار

كَان لُبنَانُ لَكُم مَروَحَـــةٌ

تَنشُرُ الأَلوَانَ وَالظِلَّ الظَلِيــلاَ

كَم هَزَيتمُ مِن صَحَارَاكُم إلَيهِ

تَطلُبونَ اَلمَاءَ وَ الوَجهَ الجَمِيـلاَ

وأغتَسَلتُم بِنَدَى غَابَاتـــِهِ

وِاختَبَأتُم تَحتَ جِفنَيِه طَوِيــلاَ

وِتَسَلَّقتُم عَلَى أَشجـــَارِهِ

وِسَرَحتُم فِي بَرَارِيِه وُعــُولاَ

وِشَرِبتمُ مِن خَوَابِيِه نَبِيــذَاً

وَسَمِعتُم مِن شَوَادِيهِ هَدِيـــلاَ

وِقَطَفتمُ مِن رَوَابِيهِ الخُزَامَى

وَالعُيُونَ الخُضرَ وِ الخَدَّ الأَسِيلاَ

وِاقتَنَيتمُ شَمسَهُ لُؤلُـــؤَةً

وِرِكبتمُ أَنجمُ اللَّيلِ خُيُـــولاَ

إِنَّهُ عَلّمَّكُم أَن تَعشـَقــُوا

لَم يَكُن لُينَانُ فِي العُشقِ بَخيـِلاَ

إِنَّهُ عَلَمَّكُم أَن تـَقــرَأوا

هَل تَقولون لَهُ : شُكراً جَزِيـلاَ؟

آه يَا عُشَّاقَ بَيرُوتَ القُدَامَى

هَل وَجَدتُم بَعدَ بَيرُوتَ البَدِيلاَ ؟

إِنَّ بَيرُوتَ هِيَ الأُنثَى الَتِي

تَمنَحُ الخَصبَ وَتُعطِينَا الفُصُولاَ

إِن يَمُتْ لُبنَانُ ... مِتُّم مَعَهُ

كُلُّ مَن يَقتُلُهُ ... كَانَ القَتِيــلاَ

كُلُّ قُبحٍ فِيِه .... قُبحُّ فِيكُمُ

فَأَعِيدُوهُ كَمَا كَانَ جَمِيــــلاَ

إِنَّ كَوناً لَيسَ لُبنَانُ فِيــهِ

سَوفَ يَبقَى عَدَماً أَو مُستَحِيـلاَ

كُلُّ مَا يَطلُبُهُ لُبنَانُ مِنـكُم

أَن تُحِبُوهُ ....... تُحِبُّوهُ قَلِيـلاَ

©شبكة السراب الثقافية

WWW.ALSARAB.TK


إلى تلميذة

قل لي - ولو كذباً- كلاماً ناعما ً

قد كاد يقتلني بك التمثال

مازلت في فن المحبة .. طفلة

بيني وبينك أبحر وجبال

لم تستطيعي - بعد - أن تفهمي

أن الرجال جميعهم أطفال

إني لأرفض أن أكون مهرجاً

قزماً .. على كلماته يحتال

فإذا وقفت أمام حسنك صامتاً

فالصمت في حرم الجمال .. جمال

كلماتنا في الحب .. تقتل حبنا

إن الحروف تموت حين تقال

قصص الهو ى قد أفسدتك .. فكلها

غيبوبة .. وخرافة .. وخيال

الحب ليس رواية شرقية

بختامها يتزوج الأبطال

لكنه الإبحار دون سفينة

وشعورنا أن الوصول محال

هو أن تظل على الأصابع رعشة

وعلى الشفاه المطبقات سؤال

هو جدول الأحزان في أعماقنا

تنمو كروم حوله .. وغلال

هو هذه الأزمات تسحقنا معاً

فنموت نحن .. وتزهر الآمال

هو أن نثور لأي شيء تافه

هو يأسنا .. هو شكنا القتال

هو هذه الكف التي تغتالنا

ونقبل الكف التي تغتال

لا تجرحي التمثال في إحساسه

فلكم بكى في صمته .. تمثال

قد يطلع الحجر الصغير براعما ً

وتسيل منه جداول وظلال

إني أحبك .. من خلال كآبتي

وجهاً كوجه اااا ليس يطال

حسبي وحسبك .. أن تظلي دائماً

سراً يمز قني .. وليس يقال


إلى ثلاثينية..

دخلتِ الثلاثينَ منذ شهورٍ..

ومازلتُ أشعر رغم الحوارِ المثقفِ،

أنكِ بعدُ.. تخافين مني..

ألا بدَّ أن يتدخلَ شيخ القبيلةِ،

بيني وبينكِ.. كي تطمئني؟


إلى رجل

متى ستعرف كم أهواك .. يا رجلاً

أبيع من أجله الدنيا .. وما فيها

يا من تحديت في حبي له .. مدناً

بحالها .. وسأمضي في تحديها

لو تطلب البحر .. في عينيك أسكبه

أو تطلب الشمس .. في كفيك أرميها

أنا أحبك . فوق الغيم أكتبها

وللعصافير ، والأشجار .. أحكيها

أنا أحبك . فوق الماء أنقشها

وللعناقيد .. والأقداح .. أسقيها

أنا أحبك ، يا سيفاً أسال دمي

يا قصة لست أدري ما أسميها

أنا أحبك . حاول أن تساعدني

فإن من بدأ المأساة .. ينهيها

وإن من فتح الأبواب .. يغلقها

وإن من أشعل النيران .. يطفيها

يا من يدخن في صمت .. ويتركني

في البحر .. أرفع مرساتي وألقيها

ألا تراني ببحر الحب .. غارقة

والموج يمضغ آمالي ويرميها

إنزل قليلاً عن الأهداب .. يا رجلاً

 مازال يقتل أحلامي .. ويحييها

كفاك .. تلعب دور العاشقين معي

وتنتقي كلمات .. لست تعنيها

كم اخترعت مكاتيبا ً.. سترسلها

وأسعدتني ورود .. سوف تهديها

وكم ذهبت لوعد .. لا وجود له

وكم حلمت بأثواب سأشريها

وكم تمنيت لو للرقص تطلبني

وحيرتني ذراعي .. أين ألقيها ؟

إرجع إلي .. فإن الأرض واقفة

كأنما الأرض فرت من ثوانيها

إرجع .. فبعدك لا عقد أعلقه

ولا لمست عطوري في أوانيها

لمن جمالي ؟ لمن شال الحرير ؟ لمن ؟

ضفائري منذ أعوام أربيها ؟

إرجع كما أنت .. صحو كنت أم مطر

فما حياتي أنا .. إن لم تكن فيها


إلى سيدة تصطنع الهدوء خُذي

إلى سيدة تصطنع الهدوء

خُذي وَقْتَكِ، يا سيدتي العزيزَهْ

فلا أحدَ يُرغمُكِ على الإدلاء باعترافاتٍ كاذبَهْ

ولا أحدَ يُريدُ منكِ أن تفعلي الحبَّ..

تحت تأثير الخمرة.. أو المُخدِّرْ.

كما لو كنتِ تخلعينَ أحدَ أضراسِكْ..

لستِ مُضطرةً للتَبَرُّع بنِصْفِ فَمِكْ..

أو نصفِ يدِكْ..

فلا الشفاهُ قابلةٌ للقِسْمَهْ..

ولا الأنوثةُ قابلةٌ للقِسْمَهْ..

هذا هو الموقفُ يا سيّدتي..

فلا تخاطبيني وأنتِ مُضْطَجعةٌ على سريركِ الملكيّْ

فآخرُ اهتماماتي.. سَنْدُ خاصِرَةِ المَلِكاتْ..

وقراءةُ شعري..

في مجالسِ الملكاتْ..

2

خُذِي الوقْتَ الذي تستغرقُهُ اللؤلؤةُ لتتشكَّلْ.

والسُنُونوَّةُ لتصنعَ بجناحيها صيفاً..

خُذِي الوقْتَ الذي يستغرقُهُ النهدْ..

ليصبحَ حصاناً أبيضْ..

خذي الأزْمِنَةَ التي ذَهَبَتْ..

والأزْمِنَةَ التي سوف تأتي..

فالمسافةُ طويلَهْ..

بين آخر النبيذ.. وأوَّلِ الكِتابَهْ

وأنا لستُ مستعجلاً عليكِ..

أو على الشِّعْرْ..

فالعيونُ الجميلةُ غير قابلةٍ للاغتصابْ..

والكلماتُ الجميلةُ غيرُ قابلةٍ للاغتصابْ..

والذين لهمْ خبرةٌ بشؤون البحرْ..

يعرفونَ أنَّ السُفُنَ الذكيّةَ لا تستعجلُ الوصول..

وان السواحلَ هي شيخوخةُ المراكبْ..

3

خُذِي وَقْتَكِ..

أيّتُها السيّدةُ التي تصطنعُ الهدوءْ

إنني لا أُطالبُكِ بارتجالِ العواطفْ..

فلا أحدَ يستطيع تفجيرَ ماء الينابيعْ

ولا أحدَ يستطيع رَشْوَةَ البَرق والرعدْ..

ولا أحدَ يستطيعُ إكراهَ قصيدةٍ

على النوم مع شاعرٍ لا تُريدُهْ..

4

خُذي وقْتَكِ.. أيّتها الهوائيَّةُ الأطوارْ..

يا امرأةَ التحوُّلات، والطقْسِ الذي لا يستقِرْ

أيتها المسافرةُ بين القُطبِ.. وخَطِّ الإستواءْ

بين انفجارات الشِعْر.. ورَمَادِ الكلام اليوميّْ

خُذي وَقْتَكِ..

خُذي وَقْتَكِ..

إن نارَ الحطب لا تزال في أوّلها..

ونارَ القصيدة لا تزال في أوّلِها..

وأنا لستُ مستعجلاً على انشقاق البحرْ..

وذوبان الثلوج.. على مرتفعات نهديْكْ..

إنني لا أطالبُكِ بإحراق سُفُنِكْ..

والتخلّي عن مملكتك.. وحاشيتكْ.. وامتيازاتِك الطَبَقيَّهْ..

لا أطالبُكِ بأن تركبي معي فَرَسَ الجنونْ..

فالجنونُ هو موهبةُ الفقراء وحدَهمْ..

والشعراء وحْدَهم..

وأنتِ تريدينَ أن تحتفظي بتاج الملِكاتْ..

لا بتاج الكلماتْ..

أنتِ امرأةُ العقل الذي يحسب حساباً لكلّ شيءْ

وأنا رجُلُ الشِعْر الذي لا يُقيم حساباً لأيِّ شيءْ..


إلى صامتة

.. تكلمي .. تكلمي

أيتها الجميلة الخرساء

فالحب .. مثل الزهرة البيضاء

تكون أحلى .. عندما

.. توضع في إناء

، كالطير في السماء

والأسماك في البحار

. واعتبريني منك يا حبيبتي

.هل بيننا أسرار ؟

أبعد عامين معا؟

.تبقى لنا أسرار

.. تحدثي

عن كل ما يخطر في بالك من أفكار

، عن قطة المنزل

عن آنية الأزهار

عن الصديقات اللواتي

.. زرت في النهار

.. والمسرحيات التي شاهدتها

.. والطقس ، والأسفار

.. تحدثي

عما تحبين من الأشعار

، عن عودة الغيم

وعن رائحة الأمطار

.. تحدثي إلي عن بيروت

.. وحبنا المنقوش

فوق الرمل والمحار

.. فإن أخبارك يا حبيبتي

.. سيدة الأخبار

.. تصرفي حبيبتي

كسائر النساء

.. تكلمي عن أبسط الأشياء

وأصغر الأشياء

، عن ثوبك الجديد

عن قبعة الشتاء

عن الأزاهير التي اشتريتها

(من (شارع الحمراء

، تكلمي ، حبيبتي

عما فعلت اليوم

- أي كتاب - مثلا

قرأت قبل النوم؟

أين قضيت عطلة الأسبوع ؟

وما الذي شاهدت من أفلام ؟

بأي شط كنت تسبحين ؟

هل صرت

لون التبغ والورد ككل عام ؟

.. تحدثي .. تحدثي

من الذي دعاك

هذا السبت للعشاء ؟

بأي ثوب كنت ترقصين ؟

وأي عقد كنت تلبسين ؟

،فكل أنبائك ، يا أميرتي

أميرة الأنباء

.. عادية

تبدو لك الأشياء

.. سطحية

تبدو لك الأشياء

.. لكن ما يهمني

أنت مع الأشياء

.. وأنت في الأشياء

.. وأنت في الأشياء

©شبكة السراب الثقافية

WWW.ALSARAB.TK


إلى قديسة

ماذا إذاً تتوقعين ؟

يا بضعة امرأة .. أجيبي

ما الذي تتوقعين ؟

أ أظل أصطاد الذباب هنا ؟

وأنت تدخنين

أجتر كالحشاش أحلامي

وأنت تدخنين

وأنا.. أمام سريرك الزاهي

كقط مستكين

ماتت مخالبه ، وعزته .. وهدته السنين

أنا لن أكون - تأكدي

القط الذي تتصورين

قطاً من الخشب المجوف

لا يحركه الحنين

يغفو على الكرسي إذ تتجردين

ويرد عينيه

إذا انحسرت قباب الياسمين

تلك النهاية

ليس تدهشني .. فمالك تدهشين

هذا أنا

هذا الذي عندي .. فماذا تأمرين ؟

أعصابي احترقت

وأنت على سريرك تقرئين

أ أصوم عن شفتيك ؟

فوق رجولتي ما تطلبين

ما حكمتي ؟ ما طيبتي ؟

هذا طعام الميتين

متصوف؟

من قال ؟ إني آخر المتصوفين

أنا لست يا قديستي

الرب الذي تتخيلين

رجل أنا كالآخرين

بطهارتي .. بنذالتي

رجل أنا كالآخرين

فيه مزايا الأنبياء

وفيه كفر الكافرين

وداعة الأطفال فيه .. وقسوة المتوحشين

رجل أنا .. كالآخرين

رجل يحب - إذا أحب

بكل عنف الأربعين

لو كنت يوماً تفهمين

ما الأربعون ؟

وما الذي يعنيه حب الأربعين ؟

يا بضعة امرأة

لو أنك تفهمين


إلى ممثّلة فاشلة

1

في طَبْعكِ التمثيلْ

في طَبْعكِ التمثيلْ

ثيابُكِ الغريبةُ الصارخةُ الألوانْ..

وصوتُكِ المُفْرِطُ في الحنانْ..

وشَعْرُكِ الضائعُ في الزمان والمكانْ..

والحَلَقُ المغامرُ الطويلْ

جميعُها .. جميعُها..

من عُدَّةِ التمثيلْ..

2

سيّدتي:

إيّاكِ أن تستعملي قصائدي

في غَرَض التجميلْ

فإنَّني أكرهُ كلَّ امرأةٍ

تستعملُ الرجالَ للتجميلْ

لستُ أنا .. لستُ أنا..

الشخص الذي تُعلِّقينَ في الخِزَانَهْ

ولا طُموحي أن أُسمَّى شاعرَ السُلْطَانَهْ

أو أن أكونَ قِطَّةً تُرْكيةً

تنامُ طولَ الليل تحت شَعْركِ الطويلْ

فالدورُ مستحيلْ

لأنَّني أرفضُ كلَّ امْرَأةٍ..

تُحِبُّني .. في غَرَض التجميلْ..

3

لا تسْحَبيني من يدي..

إلى مشاويركِ مثلَ الحَمَل الوديعْ.

لا تحسبيني عاشقاً من جُمْلة العُشَّاق في القطيعْ.

ما عدتُ أستطيعُ أن أحتملَ الإذلالَ يا سيِّدتي،

والريحَ .. والصقيعْ..

ما عدتُ أستطيعْ..

نصيحتي إليكِ .. أن لا تَصْبغي الشفاهَ من دمائي

نصيحتي إليكِ .. أن لا تقفزي من فوق كبريائي

نصيحتي إليكِ .. أن لا تعرضي

رسائلي التي كتبتُها إليكِ كالإمَاءِ..

فإنَّني آخرُ مَنْ يُعْرَضَ كالخيول في مجالس النساءِ..

4

نصيحةٌ برئيةٌ إليكِ .. يا عزيزتي

لا تحسبيني وَصْلَةً شِعْريّةً أكونُ فيها نَجْمَ حَفْلاتِكْ.

أو تحسبيني بطلاً من وَرَقِ يموتُ في إحدى رواياتِكْ

أو تُشْعليني شَمْعةً لتضْمَني نجاحَ سَهْراتِكْ..

أو تلبسيني معطفاً لتعرفي رأيَ صديقاتِكْ..

أو تجعليني عادةً يوميَّةً من بين عاداتِكْ..

5

نصيحةٌ أخيرةٌ إليكِ .. يا عزيزتي

لا تسْتَغِلّي الشِعْرَ حتى تُشْبِعي إحدى هواياتِكْ

فلنْ أكونَ راقصاَ مُحْترفاً...

يسعى إلى إرضاء نَزْواتِكْ

وها أنا أقدِّمُ استقالتي

من كُلِ جنَّاتِكْ...

©شبكة السراب الثقافية

WWW.ALSARAB.TK


إلى ميت

إنتهت قهوتنا

و انتهت قصتنا

و انتهى الحب الذي كنت أسميه عنيفاً

عندما كنت سخيفاً..

و ضعيفاً..

عندما كانت حياتي

مسرحاً للترهات

عندما ضيعت في حبك أزهى سنواتي..

بردت قهوتنا

بردت حجرتنا

فلنقل ما عندنا

بوضوح , فلنقل ما عندنا..

أنا ما عدت بتاريخك شيئاً

أنت ما عدت بتاريخي شيئاً

مالذي غيرني؟

لم أعد أبصر في عينيك ضوءاً

ما الذي حررني؟

من حكاياك القديمه

من قضاياك السقيمه

بعد أن كنت أميره

بعد أن صورك الوهم لعيني أميره

بعد أن كانت ملايين النجوم

فوق أحداقك تغلي

كالعصافير الصغيره..

ما الذي حركني؟

كيف مزقتُ خيوط الكفن؟

و تمردت على الشوق الأجير..

و على الليل.. على الطيب .. على جر الحرير

بعد أن كان مصيري

مرة ً , يرسم بالشعر القصير

مرة ً , يرسم بالثغر الصغير

ما الذي أيقظني؟

ما الذي أرجع إيماني إليا

و مسافاتي , و أبعادي , إليا..

كيف حطمت إلهي بيديا؟

بعد أن كاد الصدا يأكلني

ما الذي صيرني؟

لا أرى في حسنك العادي شيا

لا أرى فيك و في عينيك شيا

بعد أن كنت لديا

قمة ً فوق ادعاء الزمن

عندما كنت غبيا


إمرأة من دخان

كيف فكرت في الزيارة ؟ قولي

بعد أن أطفأت هوانا السنينُ

إجمعي ش عرك الطويل .. يخيف

الليل .. هذا المبعثر المجنون

لا تدقي بابي .. وظلي بعمري

مستحيلاً ما عانقته الظنون

أنت أحلى ممنوعة الطيف , خجلى

يتمنى مرورك .. الياسمين

لا أريد الوضوح .. كوني وشاحاً

من دخان ٍ .. وموعداً لا يحين

و لتعيشي تخيلاً في جبيني

و لتكوني خرافة ً لا تكون

إتركيني أبنيك شعراً .. و صدراً

أنت لولاي يا ضعيفة ُ .. طين

 و دعي لي .. تلوين عينيك إني

تتمنى ألوان وهمي العيون..

لا تجيئي لموعدي .. واتركيني

في ضلال ٍ يبكي عليه اليقين

و احرقيني إذا أردت فإني

لا أطيق الجمال حين يلين

أنا ما دمت في عروقي همساً

فإذا كنت واقعاً لا أكون!


إمرأة من زجاج عيناكِ

إمرأة من زجاج

عيناكِ.. كلُّهما تحدّي

ولقد قبلتُ أنا التحدّي!!

يا أجبنَ الجبناء.. إقتربي

فبرقُكِ دون رعدِ

هاتي سلاحَكِ.. واضربي

سَتَريْنَ كيف يكون ردّي..

إنْ كان حقدُكِ قطرةً

فالحقدُ كالطوفان عندي

أنا لستُ أغفر كالمسيحِ

ولن أُديرَ إليكِ خدّي

السَوْطُ.. أصبحَ في يدي

فتمزَّقي بسياط حقدي

*

يا آخر امرأةٍ.. تحاولُ

أن تسدَّ طريقَ مجدي

جدرانُ بيتكِ من زجاجٍ

فاحذري أن تستبدّي!

سنرى غداً .. سنرى غداً

من أنتِ بعد ذُبُول وردي

*

أتهدِّدينَ بحبِّك الثاني..

وزندٍ غير زندي؟

إني لأعرفُ، يا رخيصةُ،

أنَّني ما عدتُ وحدي..

هذا الذي يسعى إليكِ الآنَ...

لا أرضاهُ عَبْدي..

فليَمْضغِ النهدَ الذي

خلّفتُهُ أنقاضَ نهدِ..

يكفيه ذُلاًّ ... أنّه

قد جاءَ ماءَ البئر.. بعدي


إن الأنُوثة من علم ربّي 1

إن الأنُوثة من علم ربّي

1

يذوبُ الحنانُ بعينيكِ مثلَ دوائر ماءْ

يذوبُ الزمانُ، المكانُ، الحقولُ، البيوتُ،

البحارُ، المراكبُ،

يسقطُ وجهي على الأرض مثلَ الإناءْ

وأحملُ وجهي المكسَّرِ بين يديَّ..

وأحلُمُ بامرأةٍ تشتريهِ..

ولكنَّ من يشترونَ الأواني القديمةَ، قد أخبروني

بأنّ الوجوهَ الحزينةَ لا تشتريها النساءْ

***

2

وصلنا إلى نقطة الصِفْرِ..

ماذا أقولُ؟ وماذا تقولينَ؟

كلُّ المواضيع صارتْ سواءْ..

وصارَ الوراءُ أَمَاماً..

وصار الأَمَامُ وراءْ..

وصلنا إلى ذروة اليأس.. حيث السماءُ رصاصٌ..

وحيثُ العناقُ قِصاصٌ..

وحيثُ ممارسةُ الجنس، أقسى جزاءْ..

***

3

تُحِبِّين.. أو لا تُحِبِّينَ..

إنَّ القضيَّةَ تعنيكِ أنتِ على أيٍِّ حالْ

فلستُ أجيدُ القراءةَ في شفتيكِ..

لكي أتنبَّأ في أيِّ وقتٍ..

سينفجرُ الماءُ تحت الرمالْ

وفي أيِّ شهرٍ تكونينَ أكثرَ عُشْباً..

وأكثرَ خِصْباً..

وفي أيِّ يومٍ تكونينَ قابلةً للوصالْ

***

4

تُريدينَ.. أو لا تُريدينَ..

إنَّ الأنوثةَ من علم ربّي..

ولو كنتُ أملكُ خارطةَ الطقس،

كنتُ قرأتكِ سطراً.. فسطراً

وبرّاً.. وبحراً..

ونهداً.. وخصراً..

وكنتُ تأكّدتُ من أيِّ صوبٍ.

تهبُّ رياحُ الجنوبِ،

ومن أيِّ صَوْبٍ، تهبُّ رياحُ الشمالْ

وكنتُ اكتشفتُ طريقي

إلى جُزُر التبغ، والشاي، والبرتُقَالْ..

***

تُحِبِّين.. أو لا تُحِبِّينَ..

إنَّ السنينَ، الشهورَ، الأسابيعَ،

تمرقُ كالرمل من راحَتَيْنَا..

أحاولُ تفسيرَ هذا التشابه في الحزنِ في نظرتَيْنَا.

أحاولُ تفسيرَ هذا الخرابِ..

الذي يتراكمُ شيئاً.. فشيئاً على شَفَتَيْنَا..

أحاولُ أن أتذكَّرَ عصرَ الكلام الجميلْ

وعصرَ المياهِ وعصرَ النخيلْ

أحاولُ ترميمَ حبِّكِ.. رغمَ اقتناعي

بأنَّ التصاقَ الزُجَاجِ المكسَّرِ ضربٌ من المستحيلْ..

***

تجيئينَ .. أو لا تجيئينَ..

إنَّ القضيَّةَ لا تستحقُّ الوقوفَ لديها طويلاً..

ولا تستحقُّ الغَضَبْ..

لقد أَصبحَ الماءُ مثلَ الخَشَبْ

لقد أَصبحَ الماءُ مثلَ الخَشَبْ

وكلُّ النساء اللواتي دخلنَ حياتي

أَتَيْنَ.. ورُحْنَ.. بغير سَبَبْ!!


إن يسألوكِ

حبيبتي . إن يسألوكِ عني يوماَ ، فلا تفكري كثيرا

حبيبتي . إن يسألوكِ عني يوماَ ، فلا تفكري كثيرا

قولي لهم بكل كبرياء : " يحبني .. يحبني كثيرا.."

صغيرتي إن عاتبوكِ يوماَ كيف قصصت شعرك الحريرا

وكيف حطمت ِ إناءَ طيبٍ من بعدما ربيته ِ شهورا

وكان مثل الصيف في بلادي يوزع الظلال و العبيرا

قولي لهم:" أنا قصصت شعري لأن من أحبه .يحبه

قصيرا"

أميرتي . إذا معا رقصنا على الشموع لحننا الأثيرا

وحوّل البيان في ثوانٍ وجودنا أشعةً و نورا

و ظنك ِ الجميع في ذراعي فراشة تهم أن تطيرا

فواصلي رقصك في هدوء و اتخذي من أضلعي سريرا

و تمتمي بكل كبرياء " يحبني ... يحبني كثيرا

حبيبتي . إن أخبروك أني لا أملك العبيد و القصورا

وليس في يدي عقد ماس ٍ به أحيط جيدكِ الصغيرا

قولي لهم بكل عنفوان ياحبي الأول والأخيرا

قولي لهم : كفاني بأنه يحبني كثيرا

حبيبتي يألف يا حبيبتي حبي لعينيك أنا كبير

وسوف يبقى دائما كبيرا


إنها تُثلج نِساءً
1

إنَّها تُثْلِجُ نساءً..

أَنْزَعُ معطفَ المطر الذي أرتديهْ،

وأُقفل مظلَّتي،

وأتْرُكُهنَّ يتساقَطْنَ على جسدي

واحدةً .. واحدَهْ

ثماراً من النارْ

وعصافيرَ من الذَهَبْ.

إنَّها تُثْلِجُ نساءً..

أفْتَحُ جميعَ أزرار قميصي

وأتركُهُنَّ يَتَزَحْلَقْنَ على هضابي

ويغْتَسِلْنَ بمياهي

ويَرْقُصْنَ في غاباتي

ويَنمْنَ في آخر الليل كالطيور فوق أشجاري..

3

أخرجُ كالطفل إلى الحديقَهْ

وأتركُهُنَّ يكرُجْنَ كاللآليء على جبيني

إمرأةً .. إمرأَهْ

ولُؤْلُؤةً .. لُؤلُؤَهْ..

أحملُهُنَّ كالثلج على راحة يدي

وأخافُ عليهنَّ أن يذُبْنَ كالثلج بين أصابعي

من حرارة العشقْ.

4

إنَّها تُثْلِجُ نساءً..

البوادي تخرجُ .. والحواضرُ تَخْرُجْ

الأغنياءُ يخرجونَ .. والفقراءُ يخرجون

واحدٌ يحملُ بارودةَ صيدْ

وواحدٌ يحملُ صنَّارةَ سمكْ

وواحدٌ يحمل بَطْحَةَ عَرَقْ

وواحدٌ يحملُ مخدَّةً وسريرا..

5

إنَّها تُثْلِجُ نساءً..

والوطَنُ كلُّهُ مُسْتَنْفَرٌ للهجوم على اللون الأبيضْ

وواحدٌ يريد أن يتزوَّجَ الثلجْ..

وواحدٌ يريدُ أن يأكلَهُ..

وواحدٌ يريدُ أن يأخذَه لبيت الطاعَهْ..

وواحدٌ يسحبُ دفترَ شيكاته من جيبه

ليشتري أيَّ نهدٍ أشْقَرَ يسقطُ من السماءْ

كي يجعلهُ ديكوراً في حجرة نومِهْ....

6

يَسْمَعُ الثلجُ قَرْعَ الطبولِ ، وخَشْخَشَةَ السلاسِلْ

ويَرَى بريقَ الخناجر ، والتماعَ الأنيابْ

يخافُ الثلجُ على عذريَّتهِ..

ويقرّرُ أن يسقطَ في بلادٍ أُخرى...

يَسْمَعُ الثلجُ قَرْعَ الطبولِ ، وخَشْخَشَةَ السلاسِلْ

ويَرَى بريقَ الخناجر ، والتماعَ الأنيابْ

يخافُ الثلجُ على عذريَّتهِ..

فيحزم حقيبتَهُ،

ويقرّرُ أن يسقطَ في بلادٍ أُخرى...

©شبكة السراب الثقافية

WWW.ALSARAB.TK


ا لقبلة الأولى

عامان .. مرا عليها يا مقبلتي

و عطرها لم يزل يجري على شفتي

كأنها الآن .. لم تذهب حلاوتها

و لا يزال شذاها ملءَ صومعتي

إذ كان شعرك في كفي زوبعة ً

وكان ثغرك أحطابي .. وموقدتي

قولي أأفرغتِ في ثغري الجحيم وهل

من الهوى أن تكوني أنت محرقتي

لما تصالب ثغرانا بدافئةٍ

لمحت في شفتيها طيف مقبرتي

تروي الحكايات أن الثغر معصية ٌ

حمراءُ .. إنك قد حببت معصيتي

و يزعم الناس أن الثغر ملعبها

فما لها التهمت عظمي و أوردتي؟

يا طيب قبلتك الأولى .. يرف بها

شذا جبالي .. وغاباتي .. وأوردتي

و يا نبيذية الثغر الصبي .. إذا

ذكرته غرقت بالماء حنجرتي

ماذا على شفتي السفلى تركت .. وهل

طبعتها في فمي الملهوب .. أم رئتي؟

لم يبق لي منك .. إلا خيط رائحة ٍ

يدعوك أن ترجعي للوكر .. سيدتي

ذهبت أنتِ لغيري .. وهي باقية ٌ

نبعاً من الوهج .. لم ينشف .. ولم يمت

تركتني جائع الأعصاب .. منفرداً

أنا على نهم الميعاد .. فالتفتي..


الإفتتاحية إلى امرأة لا تعاد

الإفتتاحية

إلى امرأة لا تعاد

تسمى . . مدينة حزني

إلى من تسافر مثل السفينة في ماء عيني

وتدخل وقت الكتابة

ما بين صوتي وبيني

أقدم موتي إليك .. على شكل شعر

فكيف تظنين أني أغني؟


البرتقالة 1 يُقشِّرُني ال

البرتقالة

1

يُقشِّرُني الحبُّ كالبُرْتُقَالةِ..

يفتحُ في الليل صدري،

ويتركُ فيهِ:

نبيذاً، وقمحاً، وقنديلَ زيتْ

ولا أتذكَّرُ أنّي انْذَبَحتُ

ولا أتذكَّرتُ أني نَزَفْتُ

ولا أتذكّرُ أنّي رأيتْ..

2

يبعثرني الحبُّ مثلَ السحابةِ،

يُلغي مكانَ الولادةِ،

يُلغي سنينَ الدراسةِ،

ييُلغي الإقامةَ، يُلغي الدِيانةَ،

يُلغي الزواجَ، الطلاقَ ، الشهودَ ، المحاكمَ..

يسحبُ منِّي جوازَ السَفَرْ..

ويغسلُ كلَّ غُبار القبيلةِِ عنِّي

ويجعلني..

من رعايا القَمَرْ..

3

يُغيِّرُ حُبُّكِ طقسَ المدينةِ، ليلَ المدينةِ،

تغدو الشوارعُ عيداً من الضوء تحت رَذّاذ المَطَرْ

وتغدو الميادينُ أكثرَ سحرا

ويغدو حمامُ الكنائس يكتبُ شِعْرا

ويغدو الهوى في مقاهي الرصيف

أشدَّ حماساً، وأطولَ عمرا..

وتضحكُ أكشاكُ بيع الجرائدِ حين تراكِ..

تجيئينَ بالمعطفِ الشَتَويِّ إلى الموعد المنتظَرْ..

فهل صدفةٌ أن يكونَ زمانُكِ

مرتبطاً بزمانِ المَطَرْ؟..

4

يُعلِّمني الحبُّ ما لستُ أعلمُ،

يكشفُ لي الغيبَ، يجترحُ المعجزاتْ

ويفتَحُ بابي ويدخُلُ..

مثلَ دخول القصيدة،

مثلَ دخول الصلاةْ..

وينثرني كعبير المانوليا بكلِّ الجهاتْ

ويشرحُ لي كيف تجري الجداولُ،

كيف تموجُ السنابلُ،

كيف تُغنِّي البلابلُ والقُبَّراتْ

ويأخُذ مني الكلامَ القديمَ،

ويكتُبُني بجميع اللُّغَاتْ..

5

يقاسمني الحبُّ نصفَ سريري..

ونصفَ طعامي،

ونصفَ نبيذي،

ويسرق منِّي الموانئَ والبحرَ،

يسرقُ منِّي السفينَهْ

وينقُرُ كالديكِ وجهَ الشراشفِ،

يصرخُ فوق قباب المساجدِ..

يصرخُ فوقَ سطوح الكنائسِ..

يوقظُ كلَّ نساءِ المدينَهْْ..

يعلّمني الحبُّ كيف تكونُ القصائدُ مائيَّةَ اللونِ،

كيف تكون الكتابةُ بالياسمينْ..

وكيف تكون قراءةُ عينيكِ..

عَزْفاً جميلاً على المانْدُولينْ

ويأخذني من يدي.. ويُريني بلاداً

نهودُ جميلاتها من نحاسٍ..

وأجسادُهُنَّ مزارعُ بُنٍّ..

وأعيُنُهُنَّ غناءُ فلامنكو حزينْ

وحينَ أقولُ: تعبتُ

يمدُّ عباءتَهُ تحت رأسي

ويقرأ لي ما تيسَّرَ من سورةِ الصابرينْ

7

يفاجئني الحبُّ مثلَ النُبُوءة حين أنامْ

ويرسمُ فوق جبيني

هلالاً مضيئاً، وزوجَ حَمَامْ

يقولُ: تكلَّمْ!!

فتجري دموعي، ولا أستطيعُ الكلامْ

يقولُ: تألَّمْ!!

أُجيبُ: وهل ظلَّ في الصدر غيرُ العظامْ

يقولُ: تعلَّمْ!!

أجاوبُ: يا سيِّدي وشفيعي

أنا منذُ خمسينَ عاماً

أحاولُ تصريف فعل الغرامْ

ولكنني في دروسي جميعاً رسبتُ

فلا في الحروب ربحتُ..

ولا في السلامْ..


البغي 1 نازفَ الشريانِ

البغي

1

نازفَ الشريانِ ، مُحمرَّ الفتيلهْ

في زقاقٍ ضَوَّأتْ أوكارُهُ

كلُّ بيتٍ فيه، مأساةٌ طويلَهْ

غرَفٌ .. ضيِّقَةٌ .. موبوءةٌ

وعناوينُ لـِ (ماري) و (جميلَهْ)

وبمقهى الحيِّ.. حاكٍ هَرِمٌ

راح يَجْتَرُّ أغانيهِ الذليلَهْ

وعَجوزٌ خلفَ نرجيلتها

عُمْرُها أقدمُ من عُمْر الرذيلَه

إنَّها آمِرَةُ البيتِ هنا..

تَشْتُمُ الكسلى، وتَسترضي العَجولَهْ

وأمامَ الباب.. صُعلوكُ هَوَىً

تافهُ الهيئة، مسلوبُ الفضيلهْ

يعرضُ اللحمَ على قاضِمِه..

مثلما يعرضُ سَمْسَارٌ خيولَهْ

"هذهِ.. جاءتْ حديثاً.. سيِّدي

ناهدٌ ما زالَ في طور الطُفُولهْ..

أو إذا شئتَ.. فرافِقْ هذهِ

إنَّها أشهى من الخمر الأصيلَهْ.."

أيُّ رِقٍّ .. مثلَ أُنثى ترتمي

تحت شاريها، بأوراقٍ ضئيلَهْ

قيمةُ الإنسان ، ما أحقَرَها

زَعَموهُ غايةً.. وهْوَ وسيلَهْ..

لو تَرَى الرُدْهَةَ فيها اضْطَجَعَتْ

كلُّ بنتٍ كانفتاح الزَهَرَهْ

نَهْدُها منتظرٌ جَزَّارَهُ

صابرٌ حتى يُلاقي قَدَرَهْ

هذه المُذْهَبةُ السِنِّ.. هنا

ترقُبُ البابَ بعينٍ حَذِرهْ

حَسرَتْ عن رُكبَةٍ شاحبةٍ

لونُها لون الحياة المُنكرَهْ

مَنْ سيأتي؟ مَنْ سيأتي معها؟

أيُّ صُعْلوكٍ، حقيرٍ، نَكِرَهْ؟

وهناكَ.. انْفَرَدَتْ واحدةٌ

عطرُها أرخَصُ من أنْ أذْكُرَهْ..

حَاجِبٌ بُولِغَ في تخطيطِهِ

وطَلاءٌ كجدار المقبَرهْ..

وفَمٌ .. مُتَّسِعٌ.. مُتَّسِعٌ

كغلافِ التينةِ المُعْتَصَرَهْ

الفُضُوليُّونَ من خلف الكُوَى

أعيُنٌُ ، جائعةٌ مُسْتعرهْ

وشِجارٌ دائرٌ في منزِلٍ

وسكارى.. ونكاتٌ قَذِره..

من رآهُنَّ.. قواريرَ الهوى

كنعاجٍ بانتظار المجْزَرَه

كم صبايا، مثلَ ألوان الضُحى

أفْسَدَتْهُنَّ عَجُوزٌ خَطِرَهْ

3

كوباءٍ.. كبعيرٍ نَتِنِ

مثلَ مَيْتٍ خارجٍ من كَفَنِ..

حُفَرٌ في وجهها مُرْعبةٌ

تَرَكَتْها عَجَلاتُ الزَمَنِ..

نَهْدُها حَبَّةُ تينٍ.. نَشِفَتْ

رَحِمَ اللهُ زمانَ اللَّبنِ..

فالعصافيرُ التي كانت هنا

تتغذَّى بالشذَا والسوسَنْ

كلُّها طارَتْ بعيداً.. عندما

لم يَعُدْْ في الأرضِ غيرُ الدِمَنِ

إنها الخمسونَ.. ماذا بعدَها؟

غيرُ أمطارِ الشتاء المُحزِنِ

إنَّها الخَمسُونَ.. ماذا ظَلَّ لي؟

غيرُ هذا الوَحْلِ، هذا العَفَنِ

غيرُ هذي الكأس أستهلكُها

غيرُ هذا التَبْغ يَسْتهلِكُني

غيرُ تاريخٍ مُدَمَّىً .. حيثُما

سِرتُ، ألقى ظلَّهُ يتبعُني

غيرُ أقدامِ الخطايا.. رجعتْ

تُحْرِقُ الغرفة بي.. تُحرقُني

غيرُ رَبٍّ.. كنتُ لا أعرفُه

وأراهُ الآنَ.. لا يعرِفُني..

4

يا لصوصَ اللحم.. يا تجَّارَهُ

هكذا لحمُ السَبَايا يُؤكَلُ

أنتمُ الذِئبُ.. ونحنُ الحَمَلُ

تَفْعَلُ الحُبَّ، ولا تَنْفَعِلُ..

أُنْبُشُوا في جُثَثٍ فاسِدةٍ

سارقُ الأكفانِ لا يَختَجِلُ

وارقُصُوا فوق نُهُودٍ صُلِبَتْ

ماتَ فيها النورُ.. مات المُخْمَلُ

من أنا؟ إحدى خطاياكمْ أنا

نَعْجَةٌ في دمكمْ تغتسلُ

أشْتهي الأسرةَ والطفلَ .. وأنْ

يحتويني، مثلَ غيري، مَنْزِلُ

ارْجموني.. سَدِّدوا أحجاركُمْ

كُلَّكُمْ يومَ سقُوطي بَطَلُ

يا قُضاتي، يا رُماتي، إنَّكمْ

إنَّكم أجبنُ منْ أن تَعْدِلوا..

لَن تُخيفوني ففي شُرعَتِكُمْ

يُنْصَرُ الباغي، ويُرمى الأعْزَلُ

تُسْأَلُ الأُنثى إذا تَزْني.. وكم

مُجْرمٍ دامي الزِنَا.. لا يُسْأَلُ

وسريرٌ واحدٌ.. ضَمَّهُمَا

تَسْقُطُ البِنْتُ، ويُحْمَى الرَجُلُ..

يُنْصَرُ الباغي، ويُرمى الأعْزَلُ

تُسْأَلُ الأُنثى إذا تَزْني.. وكم

مُجْرمٍ دامي الزِنَا.. لا يُسْأَلُ

وسريرٌ واحدٌ.. ضَمَّهُمَا

تَسْقُطُ البِنْتُ، ويُحْمَى الرَجُلُ..


البَرْق لَنْ أقولَ لَكِ

البَرْق

لَنْ أقولَ لَكِ

(أُحبُّكِ)..

إلا مرةً واحدةْ

لأنَّ البَرْقَ لا يُكرّرُ نَفْسَهْ...


البِدْعَة

1

البِدْعَةْ..

هي أن تنفُضَ عنكَ

غُباركَ الصحراويْ

وتأخذَ دوشاً..

صباحَ كُلَّ يومْ.

2

البِدْعَةْ..

هي أن تَخرُجَ من بطن آلة التسجيلْ

وترتجلَ نصَّكْ....

3

البدعةُ عند العربْ

معناها..

أن تهرُبَ من المقبرة الجماعيةْ

وتسكنَ في فيللا على البحرْ...

4

البدْعةْ..

هي أن تخرجَ من علبة السَرْدينْ

التي انتهتْ مُدَّةُ استعمالها

وترمي نَفْسَكَ

كالسمكة في البحر...

5

البِدْعَةْ

هي أن تخلعَ قُنْبَازَكَ..

وقُبْقَابَكَ...

وطَرْبُوشَكَ العثمانيّْ

وتصهلَ كحصانٍ

في بَرَاري الحُريَّةْ..

©شبكة السراب الثقافية

WWW.ALSARAB.TK


التأشيرة

في مركز للأمن في إحدى البلاد النامية

وقفت عند نقطة التفتيش ،

ما كن معي شيء سوى أحزانيه

كانت بلادي بعد ميل واحد

وكان قلبي في ضلوعي راقصا

كأنه حمامة مشتاقة للساقية .

كان جوازي بيدي

يحلم بالأرض التي لعبت في حقولها

و أطعمتني قمحها ، ولوزها وتينها

و أرضعتني العافية ..

وقفت في الطابور ،

كان الناس يأكلون اللب ..و التُرْمُسَ ..

كانوا يطرحون البول مثل الماشية

من عهد فرعون .. إلى أيامنا

هناك دوما حاكم بأمره

و أمه تبول فوق نفسها كالماشية

&#1634;

في مركز للأمن في بلاديه

وليس في الكونغو .. و لا تانزانيا

الشمس كانت تلبس الكاكي

و الأشجار كانت تلبس الكاكي

و الوردة كانت تلبس الملابس المرقطة ..

كان هناك الخوف من أمامنا

و الخوف من ورائنا

وضابط مدجج بخمس نجمات .. و بالكراهية

من يوم قابيل إلى أيامنا

كان هناك قاتل محترف

و أمه تسلخ مثل الماشية ...

&#1635;

في مركز العذاب حيث الشمس لا تدور ..

و الوقت لا يدور ..

وحيث لا يبقى من الإنسان غير الليف و القشور

يمتد خط أحمر ..

ما بين بيرلينين ، بيروتين ، صنعائين ،

مكتبين ، مصحفين ، قبلتين ،

مذهبين ،

لهجتين ،

حارتين ،

شارتي مرور ، ..

الرعب كان سيد الفصول

و الأرض كانت تشحذ الأمطار من أيلول

و نحن كنا نشحذ الأمر الهامايوني بالدخول ..

وا عجبي ..

أكلما استقل شعب من شعوب آسيا

يسوقه أبطاله للذبح مثل الماشية ؟؟

&#1636;

أين أنا ؟

كل العلامات تقول :

هذه ( أعرابيا )

كل الإهانات التي نسمعها

بضاعة قديمة تنتجها ( أعرابيا )

كل الدروب ، كله

تفضي لسيف الطاغية ..

أين أنا ؟

ما بين كل شارع وشارع

قامت بلد ..

ما بين كل حائط وحائط ..

قامت بلد ..

ما بين كل نخلة وظلها ..

قامت بلد ..

ما بين كل امرأة وطفلها ..

قامت بلد ..

يا خالقي : يا راسم الأفق : ويا مهندس السماء

هل ذلك الثقب الذي ليس يرى

هو البلد ؟؟؟

&#1637;

في مركز الجنون ، و الصداع ، و السعال ، و

البلهارسيا

وقفت شهرا كاملا

وقفت عاما كاملا

وقفت دهرا كاملا

أما أبواب زعيم المافيا ..

أشحذ منه الإذن بالمرور ..أشحذ منه منزل الطفولة

و الورد ، و الزنبق ، و الأضاليا

أشحذ منه غرفتي

و الحبر ، و الأقلام ، و الطبشور

قلت لنفسي و أنا ..

أواجه البنادق الروسية المخرطشة

وا عجبي .. وا عجبي ..

هل أصبح الله زعيم المافيا ؟؟

في مركز للخوف لا اسم له

لكنه ..

ينبت كالفطر في كل زوايا البادية

وقفت عمرا كاملا

وعندما أصبحت شيخا طاعنا

ووافقوا على دخولي وطني

عرفت أن الوطن الغالي الذي عشقته

ما عاد في الجغرافيا ..

ما عاد في الجغرافيا ..

ما عاد في الجغرافيا ..


التجارب

لا تتعبي نفسك يا غالية

في البحث عن تجاربي الماضية

كل نساء الأرض في كفةٍ..

وأنت يا أميرتي..

في الكفة الثانية..

©شبكة السراب الثقافية

WWW.ALSARAB.TK


التعاريف أنا ضدَّ كلِّ التعار

التعاريف

أنا ضدَّ كلِّ التعاريف في الحبِّ..

فهي جميعاً قوالب..

وضد جميع الوصايا القديمةِ،

ضد جميع النصوص،

وضد جميع المذاهب..

فلا يصنع الحب إلا التجارب..

ولا يصنع البحر.. إلا الرياحُ وإلا المراكبْ

ولا يستطيع الحديثَ عن الحرب.. إلا المحاربْ

أنا أفعل الحب.. لكن إذا سألوني عنه.

فإني أفضلُ أن لا أجاوب..


التفكير بالأصابع

ماذا يهمك أن أكون ؟

حجر ٌ.. كتابٌ.. غيمةٌ..

ماذا يهمك من أكون ؟

خليك في وهمي الجميل..

فسوف يقتلك اليقين..

ماذا يهمك من أنا ؟

مادمت أحرث كالحصان على السرير الواسع..

مادمت أزرع تحت جلدك ألف طفل رائع..

مادمت أسكب في خليجك..

رغوتي و زوابعي..

ما شأن أفكاري ؟ دعيها جانباً..

إني أفكر عادةً بأصابعي..


التقصير

منذ ثلاثين سنه

أحلم بالتغيير

وأكتب القصيدة الثوره .. والقصيدة الأزمه ..

والقصيدة الحرير ..

***

منذ ثلاثين سنه

ألعب باللغات مثلما أشاء

وأكتب التاريخ بالشكل الذي أشاء..

وأجعل النقاط، والحروف ، والأسماء، والأفعال،

تحت سلطة النساء.

وأدعي بأنني الأول في فن الهوى..

وأنني الأخير ..

***

وعندما دخلت .. يا سيدتي

إلى بلاط حبك الكبير..

انكسرت فوق يدي قارورة العبير

وانكسر الكلام - يا سيدتي - على فمي

وانكسر التعبير ..

***

ولا أزال كلما سافرت في عينيك .. يا حبيبتي

أشعر بالتقصير..

وكلما حدقت في يديك يا حبيبتي

أشعر بالتقصير ..

وكلما اقتربت من جمالك الوحشي يا حبيبتي

أشعر بالتقصير

وكلما راجعت أعمالي التي كتبتها..

قبيل أن أراك يا حبيبتي..

أشعر بالتقصير..

أشعر بالتقصير..

أشعر بالتقصير..


التمثيلية

أقول أمام الناس لست حبيبتي

وأعرف في الأعماق كم كنت كاذبا

وأزعم أن لا شيء يجمع بيننا

لأبعد عن نفسي وعنك المتاعبا

وأن في إشاعات الهوى . . وهي حلوة

وأجعل تاريخي الجميل خرائبا

وأعلن في شكل غبي براءتي

وأذبح شهواتي . . وأصبح راهبا

وأقتل عطري . . عامدا متعمدا

وأخرج من جنات عينيك هاربا

أقوم بدور مضحك يا حبيبتي

وأرجع من تمثيل دوري خائبا

فلا الليل يخفي, لو أراد, نجومه

ولا البحر يخفي, لو أراد, المراكبا


التناقضات

فشلت جميع محاولاتي

في أن أفسر موقفي

فشلت جميع محاولاتي

مازلت تتهمينني

كأني هوائي المزاج , ونرجسي

في جميع تصرفاتي

مازلت تعتبرينني

كقطار نصف الليل .. أنسى دائما

أسماء ركابي , ووجه زائراتي

فهواي غيب

والنساء لدي محض مصادفات

مازلت تعتقدين .. أن رسائلي

عمل روائي .. واشعاري

شريط مغامرات

وبأنني استعمل اجمل صاحباتي

جسراً إلى مجدي .. ومجد مؤلفاتي

مازلتي تحتجين أني لا احبك

كالنساء الأخريات

وعلى سرير العشق لم أسعدك مثل الأخريات

أهـ من طمع النساء

وكيدهن

ومن عتاب معاتباتي

كم أنتي رومانسية التفكير ، ساذجة

التجارب

تتصورين الحب صندوقاً مليئاً

بالعجائب

وحقول جار دينيا

وليلا لا زوردي الكواكب

مازلت تشترطين

أن نبقى إلى يوم القيامة عاشقين

وتطالبين بان نظل على الفراش ممددين

نرمي سجائرنا ونشعلها

وننقر بعضنا كحمامتين

ونظل أياما .. وأياما ..

نحاور بعضنا بالركبتين

هذا كلام مضحك

انا لست اضمن طقسي النفسي بعد دقيقتين

ولربما يتغير التاريخ بعد دقيقتين ونعود

في خفي حنين

من عالم الجنس المثير

نعود في خفي حنين

فشلت جميع محاولاتي

في أن أفسر موقفي

فشلت جميع محاولاتي

فتقبلي عشقي على علاته

وتقبلي مللي .. وذبذبتي .. وسوء تصرفاتي

فأنا كماء البحر في مدي وفي جزري وعمق تحولاتي

إن التناقض في دمي وأنا احب

تناقضاتي

ماذا سأفعل يا صديقه

هكذا رسمت حياتي

..منذ الخليقة .. هكذا رسمت حياتي

©شبكة السراب الثقافية

WWW.ALSARAB.TK


التنظير لا أحدَ يطلبُ من الو

التنظير

لا أحدَ يطلبُ من الوردَةْ

أن تعقدَ مؤتمراً صحفياً

تتحدَّثُ فيه عن تاريخها..

وفصيلة دمها..

وطَبَقِها المُفضَّلْ..

فلماذا نطلبُ من القصيدَةْْ

أن ترتكب هذه الحماقةْ؟


الثقافةُ المُفَخَّخَةْ...

كلُّ شيءٍ في حياتنا
صارَ مُفَخَّخاً..
السيَّاراتُ.. والرسائلُ.. والطرودُ البريديّةْ
حتّى الثقافةُ العربيةْ
صارَتْ مُفَخَّخَةْ...


الثُقُوب يسقُطُ الرجُلُ في

الثُقُوب

يسقُطُ الرجُلُ

في أولِ حفرةٍ نسائيَّةٍ تصادفُهْ

إنّ تاريخَ الرجُلْ

هو تاريخ السُقوط في الثُقُوبْ...


الحاكم والعصفور

أتجوَّلُ في الوطنِ العربيِّ

لأقرأَ شعري للجمهورْ

فأنا مقتنعٌ

أنَّ الشعرَ رغيفٌ يُخبزُ للجمهورْ

وأنا مقتنعٌ – منذُ بدأتُ –

بأنَّ الأحرفَ أسماكٌ

وبأنَّ الماءَ هوَ الجمهورْ

أتجوَّلُ في الوطنِ العربيِّ

وليسَ معي إلا دفترْ

يُرسلني المخفرُ للمخفرْ

يرميني العسكرُ للعسكرْ

وأنا لا أحملُ في جيبي إلا عصفورْ

لكنَّ الضابطَ يوقفني

ويريدُ جوازاً للعصفورْ

تحتاجُ الكلمةُ في وطني

لجوازِ مرورْ

أبقى ملحوشاً ساعاتٍ

منتظراً فرمانَ المأمورْ

أتأمّلُ في أكياسِ الرملِ

ودمعي في عينيَّ بحورْ

وأمامي كانتْ لافتةٌ

تتحدّثُ عن (وطنٍ واحدْ)

تتحدّثُ عن (شعبٍ واحدْ)

وأنا كالجُرذِ هنا قاعدْ

أتقيأُ أحزاني..

وأدوسُ جميعَ شعاراتِ الطبشورْ

وأظلُّ على بابِ بلادي

مرميّاً..

كالقدحِ المكسورْ


الحب في الجاهليه

شاءت الأقدار، يا سيدتي،

أن نلتقي في الجاهليه!!..

حيث تمتد السماوات خطوطا أفقيه

والنباتات، خطوطا أفقيه..

والكتابات، الديانات، المواويل، عروض الشعر،

والأنهار، والأفكار، والأشجار،

والأيام، والساعات،

تجري في خطوط أفقيه..

شاءت الأقدار..

أن أهواك في مجتمع الكبريت والملح..

وأن أكتب الشعر على هذي السماء المعدنيه

حيث شمس الصيف فأس حجريه

والنهارات قطارات كآبه..

شاءت الأقدار أن تعرف عيناك الكتابه

في صحارى ليس فيها..

نخله..

أ و قمر ..

أو أبجديه ...

شاءت الأقدار، يا سيدتي،

أن تمطري مثل السحابه

فوق أرض ما بها قطرة ماء

وتكوني زهرة مزروعة عند خط الاستواء..

وتكوني صورة شعريه

في زمان قطعوا فيه رءوس الشعراء

وتكوني امرأة نادره

في بلاد طردت من أرضها كل النساء...

***

أو يا سيدتي..

يا زواج الضوء والعتمة في ليل العيون الشركسيه..

يا ملايين العصافير التي تنقر الرمان..

من تنورة أندلسيه..

شاءت الأقدار أن نعشق بالسر..

وأن نتعاطى الجنس بالسر..

وأن تنجبي الأطفال بالسر..

وأن أنتمي - من أجل عينيك -

لكل الحركات الباطنيه..

***

شاءت الأقدار يا سيدتي..

أن تسقطي كالمجدليه..

تحت أقدام المماليك..

وأسنان الصعاليك..

ودقات الطبول الوثنيه..

وتكوني فرسا رائعه..

فوق أرض يقتلون الحب فيها..

والخيول العربيه..

***

شاءت الأقدار أن نذبح يا سيدتي

مثل آلاف الخيول العربيه..

©شبكة السراب الثقافية

WWW.ALSARAB.TK


الحب لا يقف على الضوء الأحمر

" أنت في العشرين تستطيع أن تُحبّ..

وأنت في الثمانين تستطيع أن تُحبّ..

هناك دائماً مناسبة لاشتعال البرق.."

فرانسواز ساغان

- - -

إفتتاحيّة

هذا كتابي الأربعُونَ .. ولم أزَلْ

أحْبُو كتلميذٍ صغيرٍ .. في هَوَاكِ

هذا كتابي الأربَعُونَ..

ورغمَ كلِّ شَطَارتي .. ومَهَارتي

لم يرضَ عنّي ناهداكِ...

كلُّ اللغات قديمةٌ جداً..

وأَضْيَقُ من رُؤايَ ومن رُؤاكِ..

لا بدَّ من لغةٍ أُفَصِّلُها عليكِ .. حبيبتي..

لا بدَّ من لغةٍ تليقُ بمستواكِ

***

حَلَّقتُ آلافَ السنين.. وما وصلتُ إلى ذُرَاكِ

وجلبتُ تيجانَ الملوكِ..

وما حصلتُ على رضَاكِ..

وصعدتُ فوق الأبْجَديَّة كي أراكِ..

يا مَنْ تخيطُ قصائدي ثوباً لها..

هل ممكنٌ بين القصيدةِ .. والقصيدةِ ..

أنْ أراكِ؟؟...


الحب والبترول

متى تفهمْ ؟

متى يا سيّدي تفهمْ ؟

بأنّي لستُ واحدةً كغيري من صديقاتكْ

ولا فتحاً نسائيّاً يُضافُ إلى فتوحاتكْ

ولا رقماً من الأرقامِ يعبرُ في سجلاّتكْ ؟

متى تفهمْ ؟

متى تفهمْ ؟

أيا جَمَلاً من الصحراءِ لم يُلجمْ

ويا مَن يأكلُ الجدريُّ منكَ الوجهَ والمعصمْ

بأنّي لن أكونَ هنا.. رماداً في سجاراتكْ

ورأساً بينَ آلافِ الرؤوسِ على مخدّاتكْ

وتمثالاً تزيدُ عليهِ في حمّى مزاداتكْ

ونهداً فوقَ مرمرهِ.. تسجّلُ شكلَ بصماتكْ

متى تفهمْ ؟

متى تفهمْ ؟

بأنّكَ لن تخدّرني.. بجاهكَ أو إماراتكْ

ولنْ تتملّكَ الدنيا.. بنفطكَ وامتيازاتكْ

وبالبترولِ يعبقُ من عباءاتكْ

وبالعرباتِ تطرحُها على قدميْ عشيقاتكْ

بلا عددٍ.. فأينَ ظهورُ ناقاتكْ

وأينَ الوشمُ فوقَ يديكَ.. أينَ ثقوبُ خيماتكْ

أيا متشقّقَ القدمينِ.. يا عبدَ انفعالاتكْ

ويا مَن صارتِ الزوجاتُ بعضاً من هواياتكْ

تكدّسهنَّ بالعشراتِ فوقَ فراشِ لذّاتكْ

تحنّطهنَّ كالحشراتِ في جدرانِ صالاتكْ

متى تفهمْ ؟

متى يا أيها المُتخمْ ؟

متى تفهمْ ؟

بأنّي لستُ مَن تهتمّْ

بناركَ أو بجنَّاتكْ

وأن كرامتي أكرمْ..

منَ الذهبِ المكدّسِ بين راحاتكْ

وأن مناخَ أفكاري غريبٌ عن مناخاتكْ

أيا من فرّخَ الإقطاعُ في ذرّاتِ ذرّاتكْ

ويا مَن تخجلُ الصحراءُ حتّى من مناداتكْ

متى تفهمْ ؟

تمرّغ يا أميرَ النفطِ.. فوقَ وحولِ لذّاتكْ

كممسحةٍ.. تمرّغ في ضلالاتكْ

لكَ البترولُ.. فاعصرهُ على قدَمي خليلاتكْ

كهوفُ الليلِ في باريسَ.. قد قتلتْ مروءاتكْ

على أقدامِ مومسةٍ هناكَ.. دفنتَ ثاراتكْ

فبعتَ القدسَ.. بعتَ الله.. بعتَ رمادَ أمواتكْ

كأنَّ حرابَ إسرائيلَ لم تُجهضْ شقيقاتكْ

ولم تهدمْ منازلنا.. ولم تحرقْ مصاحفنا

ولا راياتُها ارتفعت على أشلاءِ راياتكْ

كأنَّ جميعَ من صُلبوا..

على الأشجارِ.. في يافا.. وفي حيفا..

وبئرَ السبعِ.. ليسوا من سُلالاتكْ

تغوصُ القدسُ في دمها..

وأنتَ صريعُ شهواتكْ

تنامُ.. كأنّما المأساةُ ليستْ بعضَ مأساتكْ

متى تفهمْ ؟

متى يستيقظُ الإنسانُ في ذاتكْ ؟


الحبّ لا يقف على الضوء الأحمر

1

لا تُفَكِّرْ أبداً.. فالضوءُ أحمَرْ..

لا تُكلِّمْ أحداً .. فالضوءُ أحمَرْ

لا تًجادلْ في نصوص الفقْهِ..

أو في النَحْوِ..

أو في الصَرْفِ..

أو في الشِعْرِ..

أو في النَثْرِ..

إنَّ العقلَ ملعونٌ ، ومَكْروهٌ ، ومُنْكَرْ...

لا تُغادرْ..

قُنَّكَ المختومَ بالشَمْع.. فإنَّ الضوءَ أحمَرْ

لا تُحِبَّ امْرَأةً .. أو فَاْرةً..

إنَّ ضوءَ الحُبِّ أحمَرْ..

لا تُضاجعْ حائطاً .. أو حَجَراً .. أو مَقْعَداً..

إنَّ ضوءَ الجنْسِ أحمَرْ..

إبْقَ سِرِّياً..

ولا تكشِفْ قَرَاراتِكَ حتَّى لذُبَابَهْ..

إبْقَ أُمِّياً..

ولا تدخُلْ شريكاً في الزنى أو في الكتابَهْ..

فالزنى في عصرنا..

أهونُ من جُرْم الكتابَهْ..

3

وبأشجارِ .. وبأنهارِ .. وأخبارِ الوطَنْ

لا تُفكِّرْ بالذين اغتصبُوا شمسَ الوطَنْ..

إنَّ سيفَ القَمْع يأتيكَ صباحاً

في عناوين الجريدَهْ..

وتَفَاعيلِ القصيدَهْ..

وبقايا قَهْوَتِكْ

لا تَنمْ بين ذرَاعَيْ زوجتِكْ...

إنَّ زُوَّاركَ عند الفجر موجودونَ تحت الكَنَبَهْ..

4

لا تُطالعْ كُتُباً في النقد أو في الفلسفَهْ

مزروعونَ مثلَ السُوسِ في كلِّ رفوف المكْتَبَهْ..

إبْقَ في برميلكَ المملوءِ نَمْلاً.. وبَعُوضاً.. وقِمَامَهْ

إبْقَ مِنْ رجْلَيْكَ مشنوقاً إلى يوم القيامَهْ..

إبقَ من صوتِكَ مشنوقاً إلى يومِ القيامَهْ..

إبْقَ من عقلكَ .. مشنوقاً إلى يوم القيامَهْ..

إبْقَ في البرميل.. حتَّى لا ترى

وَجْهَ هذي الأمّةِ المُغْتَصبَهْ..

5

أنتَ لو حاولتَ أن تذهبَ للسلطانِ..

أو زوجتِهِ..

أو كلبِهِ المسؤولِ عن أَمن البلادْ..

والذي يأكُلُ أسماكاً.. وتُفَّاحاً.. وأطفالاً..

كما يأكُلُ من لحم العبادْ..

لوجدتَ الضوءَ أحمرْ..

6

أنتَ لو حاولتَ أن تقرأَ يوماً

نَشْرةَ الطقس.. وأسماءَ الوفيّاتِ.. وأخبارَ الجرائمْ..

لوجدتَ الضوءَ أحمَرْ..

أو أحذيةِ الأطفالِ..

أو سعرِ الطماطمْ..

لوجدتَ الضوءَ أحمَرْ..

أنتَ لو حاولتَ أن تقرأ يوماً

صفحةَ الأبراجِ..

كي تعرفَ ما حَظُّكَ قَبْلَ النَفْطِ..

أو حظُكَ بعدَ النَفْطِ..

أو تعرفَ ما رقْمُكَ ما بين طوابير البهَائمْ..

لوجدتَ الضوءَ أحمَرْ..

7

أنتَ لو حاولتَ..

أن تبحثَ عن بيتٍ من الكرتُون يأويكَ..

أو سيِّدةٍ – من بقايا الحرب- ترضى أن تُسَلِّيكَ.

وعن نهديْنِ معطُوبيْنِ..

لوجدت الضوءَ أحمَرْ..

أنتَ لو حاولتَ..

أن تسألَ أستاذَكَ في الصفّ.. لماذا؟

يتسَلَّى عربُ اليوم بأخبار الهزائمْ؟

ولماذا عربُ اليوم زُجَاجٌ فوقَ بعضٍ يتكسَّرْ؟

لوجدتَ الضوءَ أحمَرْ..

8

لا تُسافِرْ بجوازٍ عربيّْ..

لا تسافرْ مرةً أخرى لأوروبّا

فأوروبّا – كما تعلمُ – ضاقَتْ بجميع السُفَهَاءْ..

أيُّها المنبوذُ..

والمشبُوهُ..

أيُّها الديكُ الطعينُ الكبرياءْ..

أيُّها المقتولُ من غير قتالٍ..

أيُّها المذبوحُ من غير دماءْ..

لا تُسافرْ لبلاد اللهِ..

إنَّ الله لا يرضى لقاءَ الجُبَنَاءْ..

9

لا تُسافِرْ بجوازٍ عربيّْ..

وانتظرْ كالجُرْذ في كُلِّ المطاراتِ،

فنَّ الضوءَ أحمَرْ..

لا تقُلْ باللغة الفُصْحَى..

أنا مروانُ.. أو عدنانُ..

أو سَحْبَانُ

إنَّ الإسمَ لا يعني لها شيئاً..

وتاريخُكَ – يا مولايَ – تاريخٌ مُزَوَّرْ..

لا تُفاخِرْ ببطولاتكَ في (لليدو)

فسوزانُ..

وجانينُ..

وكوليتُ..

وآلافُ الفَرَنْسِيَّاتِ.. لم يقرأنَ يوماً

قصّةَ الزيرِ وعنتَرْ..

يا صديقي:

أنتَ تبدو مُضْحكاً في ليل باريسَ..

فَعُدْ فوراً إلى الفندقِ..

إنَّ الضوءَ أحمَرْ..

11

لا تُسافِرْ..

بجوازٍ عربيٍّ بين أحياءِ العَرَبْ!!

فهُمُ من أجل قرشٍ يقتُلُونَكْ..

وهُمُ – حين يَجُوعُونَ مساءً – يأكُلُونَكْ

لا تكنْ ضيفاً على حاتمِ طيّْ

فهو كذَّابٌ..

ونصَّابٌ..

وصناديقُ الذَهَبْ..

12

يا صديقي:

لا تَسِرْ وحْدَكَ ليلاً

بين أنيابِ العَرَبْ..

أنتَ في بيتكَ محدودُ الإقامَهْ..

أنتَ في قومكَ مجهولُ النَسَبْ..

يا صديقي:

رحِمَ اللهُ العَرَبْ!!.

وصناديقُ الذَهَبْ..

12

يا صديقي:

لا تَسِرْ وحْدَكَ ليلاً

بين أنيابِ العَرَبْ..

أنتَ في بيتكَ محدودُ الإقامَهْ..

أنتَ في قومكَ مجهولُ النَسَبْ..

يا صديقي:

رحِمَ اللهُ العَرَبْ!!.


الحجر الفلسطيني

هم الذين كتبوا ..

وهم الذين ألفوا ..

وهم الذين نزفوا ..

وهم الذين أمروني ، فأطعت ..

وحرضوني فصرخت ..

في كثير من الأحيان ، يتوهم الشاعر أنه سيد النص

الذي

يكتبه ، في حين أن دوره الحقيقي في عملية الكتابة

، لا يتعدى

دور الممثل الذي يعيد كلمات الملقن ، ودور الأجير

الذي يطيع

أوامر سيده ...

و لا بد لن ا من الاعتراف ، أن أسيادنا ، وأسياد

الأدب العربي

في هذه المرحلة ، هم أطفال الحجارة .

فهم الذين بعثروا أوراقنا .. ودلقوا الحبر على

ثيابنا ..

وانتهكوا عذرية نصوصنا القديمة .. وطردونا من وراء

مكاتبنا

المكيفة الهواء

ثم لا بد لنا من الاعتراف ـ وإن كان الاعتراف

موجعا ـ أن أطفال

الحجارة ( بهدلونا ) .. نحن الكتاب العرب الذين

كنا

نتصور أنفسنا آلهة تمشي على ورق ... وملوكا لا

تغيب

الشمس عن قصائدهم ..

نحن لسنا في الحقيقة أكثر من ملوك من ورق ...

كلماتهم

من ورق .. و أحلامهم من ورق .. وقصائدهم من ورق ..

أما الملوك الحقيقيون ، فهم هؤلاء الذين كتبوا

بمشتقات

الدم .. وحبر الحرية .. وجعلوا لغة الحجر لغة

دولية تتكلمها

كل شعوب العالم .

من هم أطفال الحجارة ؟

ماذا فعلوا بلغتنا ، بكلامنا ، بتعابيرنا ،

بمفرداتنا ، بشعرنا

بنثرنا ، بذاكرتنا البلاغية ، بخطابنا الشعري

اليومي و المألوف ؟

أهم ما في أطفال الحجارة أنهم قاموا بانقلاب في

ذاكرتنا

الشعرية و اللغوية و القومية و الثقافية ، و

أحدثوا ( خضة ) في دورتنا

الدموية .

قبلهم كنا في حالة غيبوبة ، فرشونا بخراطيم المياه

،

و أخرجونا من غرفة العناية الفائقة .

قبلهم ، كان الشارع العربي باردا كالأسماك المجلدة

فأعادوا إلى أطرافنا الدفء و الحرارة .

قبلهم كنا يتامى .. و جاءوا هم ، فأعطونا هوية

الانتماء ،

و أعادوا إلينا أسماءنا العربية

و أهم ما في أطفال الحجارة :

أنهم حملوا إلينا المطر .. بعد عصور من العطش

وحملوا إلينا الشمس .. بعد عصور من الظلام .

وحملوا إلينا الأمل .. بعد عصور من الإحباط و

الانكسار

أهم ما فيهم إنه خرجوا على ( سلطتنا الأبوية ) ..

وفروا من ( بيت الطاعة ) .. وخالفوا أوامرنا

ووصايانا ،

وقرروا أن يحكوا جلدهم بأظافرهم ..

أهم ما فيهم ، أنهم لا يشبهوننا ولا نشبههم ..

ـ وهذا من حسن حظهم ـ وقرروا أن يقاتلوا على

طريقتهم ،

ويعيشوا على طريقتهم ... ويموتوا على طريقتهم

أهم ما في أطفال الحجارة :

أنهم قلبوا الشاحنة التي كانت تسير بسرعة عشرة

أمتار كل

أربعين سنة .. و التي كانت تسير على حطب الصبر ،

واستبدلوها

بطائرة كونكورد تطير على نار الغضب

******

لقد ألغى أطفال الحجارة ، إجازات كل الشعراء العرب

و أجبروهم على أن يلبسوا الملابس المرقطة ..

ويلتحقوا بالجبهة

أنا شخصيا قطعت إجازتي في سويسرا ، والتحقت

بصفوفهم

لم يكن عندي خيار آخر

كان علي أن أكون معهم

أو أن أكون ضد الشعر .

******

إن الحجر الفلسطيني نسف إمارة الشعر من جذورها ،

وصار

هو أمير الشعراء بلا منازع .

فالحجر الفلسطيني لم يكسر زجاج البيت الإسرائيلي

فقط

وإنما كسر أيضا زجاج القصيدة العربية ، ووضعها

أمام الأمر

الواقع ، وغير هويتها ، وخصائصها ، وملامحها

الخارجية

و الداخلية

******

إنني أعتقد أن أطفال الحجارة ، نقلوا الشعر العربي

من حال

إلى حال ، ومن مرحلة على مرحلة .

كما أعتقد أنهم أدخلوا الشعر العربي إلى حداثة من

نوع

جديد ، هي حداثة المعاناة الواقعية التورية ، لا

حداثة

الغموض ، و التغريب ، و الدهاليز الباطنية

وهكذا أسقط أطفال الحجارة ـ من جملة ما

أسقطوا ـ الخطاب الشعري القديم ، إلى جانب الخطاب

السياسي

القديم ، وفتحوا أمامنا أبواب الثورة .. و الحرية

.. و الحداثة

على مصراعيها .


الحسناء و الدفتر

قالت: أ تسمح أن تزين دفتري

بعبارةٍ أو بيت شعرٍ واحد..

بيت ٍ أخبئه بليل ضفائري

و أريحه كالطفل فوق و سائدي

قل ما تشاء فإن شعرك شاعري

أغلى و أروع من جميع قلائدي

ذات المفكرة الصغيرة.. أعذري

ما عاد ماردك القديم بمارد

من أين؟ أحلى القارئات أتيتني

أنا لست أكثر من سراج خامد..

أشعاري الأولى .. أنا أحرقتها

ورميت كل مزاهري وموائدي

أنت الربيع .. بدفئه و شموسه

ماذا سأصنع بالربيع العائد؟

لا تبحثي عني خلال كتابتي

شتان ما بيني وبين قصائدي

أنا أهدم الدنيا ببيتٍ شاردٍ

و أعمر الدنيا ببيتٍ شارد

بيدي صنعت جمال كل جميلةٍ

و أثرت نخوة كل نهدٍ ناهد

أشعلت في حطب النجوم حرائقاً

وأنا أمامك كالجدار البارد

كتبي التي أحببتها و قرأتها

ليست سوى ورقٍ.. وحبرٍ جامد

لا تُخدعي ببروقها ورعودها

فالنار ميتةٌ بجوف مواقدي

سيفي أنا خشبٌ ..فلا تتعجبي

إن لم يضمك , يا جميلة , ساعدي

إني أحارب بالحروف و بالرؤى

ومن الدخان صنعت كل مشاهدي

شيدت للحب الأنيق معابداً

وسقطت مقتولاً.. أمام معابدي

قزحية العينين .. تلك حقيقتي

هل بعد هذا تقرأين قصائدي؟

©شبكة السراب الثقافية

WWW.ALSARAB.TK


الخرافة حين كنا

الخرافة

حين كنا .. في الكتاتيب صغارا

حقنونا .. بسخيف القول ليلا ونهارا

: درسونا

"ركب المرأة عورة"

"ضحكة المرأة عورة"

"صوتها - من خلف ثقب الباب - عورة"

.. صوروا الجنس لنا

.. غولا .. بأنياب كبيرة

.. يخنق الأطفال

.. يقتات العذارى

خوفونا .. من عذاب الله إن نحن عشقنا

.. هددونا .. بالسكاكين إذا نحن حلمنا

.. فنشأنا.. كنباتات الصحاري

. نلعق الملح ، ونستا ف الغبارا

يوم كان العلم في أيامنا

.. فلقة تمسك رجلينا وشيخا.. وحصيرا

.. شوهونا

شوهوا الإحساس فينا والشعورا

.. فصلوا أجسادنا عنا

.. عصورا .. وعصورا

.. صوروا الحب لنا .. بابا خطيرا

لو فتحناه.. سقطنا ميتين

فنشأنا ساذجين

وبقينا ساذجين

نحسب المرأة .. شاه أو بعيرا

.. ونرى العالم جنسا وسريرا


الدخول إلى هيروشيمَا مُبلّل

الدخول إلى هيروشيمَا

مُبلّلٌ.. مُبلّلٌ

قلبي ، كمنديل سَفَر

كطائرٍ..

ظلّ قروناً ضائعاً تحت المطرْ..

زجاجةٌ..

تدفعها الأمواجُ في بحر القَدَرْ

سفينةٌ مثقوبةٌ

تبحثُ عن خلاصِها،

تبحثُ عن شواطئٍ لا تُنْتَظرْ..

*

قلبيَ يا صديقتي!

مدينةٌ مغلقةٌ..

يخافُ أن يزورها ضوءُ القمَرْ

يضجرُ من ثيابه فيها الضجَرْ..

أعمدةٌ مكسورةٌ

أرصفةٌ مهجورةٌ

يغمرها الثلجُ وأوراقُ الشجَرْ..

قَبْلكِ يا صغيرتي..

جاءت إلى مدينتي

جحافلُ الفُرْسِ وأفواجُ التَتَرْ

وجاءها أكثرُ من مغامرٍ..

ثم انتحَرْ..

فحاذري أن تلمسي جدرانَها

وحاذري أن تقربي أوثانها

فكلّ من لامسَها..

صار حجرْ..

*

مدينتي..

مالكِ من مدينتي؟.

فليس في ساحاتِها..

سوى الذُباب والحُفَرْ..

وليس في حياتها

سوى رفيقٍ واحدٍ.

هو الضَجَرْ..


الدخول الى البحـر

حدثت تجربة الحب أخيرا . . .

ودخلنا جنة الله ، ككل الداخلين

وانزلقنا . .

تحت سطح الماء أسماكا . .

رأينا لؤلؤ البحر الحقيقي . .

وكنا ذاهلين . .

حدثت . . تجربة الحب أخيرا . .

حدثت من غير إرهاب ولا قسر . .

فأعطيت . . وأعطيت . .

وكنا عادلين . .

حدثت في منتهى اليسر كما

يكتب المرء بماء الياسمين. .

وكما ينفجر النبع من الأرض . .

فشكرا . .

لك يا سيدتي

ولرب العالمين . .

©شبكة السراب الثقافية

WWW.ALSARAB.TK


الدفاتر القديمة

أيتها الرفيعة التهذيب والرجعية الآراء

يا امرأة تصر أن تكون بين الأرض والسماء

لربما كان من الغباء

أن نفتح الدفاتر القديمه

ونرجع الساعة للوراء

وربما كان من الغفلة والغرور

أن يدعي الإنسان أن الأرض لا تدور

. . والحب لا يدور

والغرف الزرقاء بالعشق لا تدور

. .وربما كان من الغباء

. . أن نتحدى دورة الفصول

ومنطق الأشياء

ونخرج الأزهار الحمراء من عباءة الشتاء

وربما كان من الغباء

أيتها الرفيعة التهذيب ، والرجعية الآراء

. . بعد ثلاثين سنه

أن نبدأ الحديث من أوله

فالطائر الذكي لا يكرر الغناء


الدمية

أخاطب عقلك من غير طائل..

أخاطب فكرك من غير طائل..

أخاطب فيك الثقافة..

من غير طائل..

و لكنني, لا أرى غير جسم مثير

و أسمع في قدميك

رنين الخلاخل


الديكُ يشربُ القهوة صوتُ ال

الديكُ يشربُ القهوة

صوتُ الديكْ.

مليءٌ بالرجولةْ..

ولذلكَ، فإن كل صبايا القريةْ

يترُكْْن فراشهنَّ المبللَ بالأحلامْْ

ليصنعنَ لهُ، قهوتهُ الصباحيةْ...


الرجل الثاني

أنا هنا بعد عام من قطيعتنا

ألا تمدين لي بعد الرجوع يدا؟

ألا تقولين .. ما أخبارها سفني؟

أنا المسافر في عينيك دون هدى

حملت من طيبات الصين قافلةً

و جئت أطعم عصفورين قد رقدا

وجئت أحمل تاريخي على كتفي

و حاضراً مرهق الأعصاب مضطهدا

ماذا أصابك ؟ هل وجهي مفاجأةٌ

وهل توهمت أني لن أعود غدا

ما للمرايا.. على جدرانها اختجلت

لما دخلت.. وما للطيب قد جمدا

تركت صدرك في تفتيحه ولداً

وحين عدت إليه.. لم يعد ولدا

وناهدك ..أجيبي..من أذلهما؟

ويوم كنت أنا .. اااا ما سجدا

كانا أميرين .. كانا لعبتي خزفٍ

تقوم دنيا .. إذا قاما وإن قعدا

يامدفن الثلج .. هل غيري يزاحمني؟

وهل سرير الهوى ماعاد منفردا

جريدة الرجل الثاني.. ومعطفه

و تبغه..لم يزل في الصحن مُتقدا

مالون عينيك ؟ إني لست أذكره

كأنني قبل لم أعرفهما أبدا

إني لأبحث في عينيك عن قدري

وعن وجودي..ولكن لا أرى أحدا

©شبكة السراب الثقافية

WWW.ALSARAB.TK


الرسائل المحترقة

أحقاً رسالاتي إليك تمزقت

وهن حبيباتي .. وهن روائعي

أأنكر ما فيهن ؟ لا يا صديقتي

عليهن أسلوبي .. عليهن طابعي

عليهن أحداقي ، وزرقة أعيني

وروعة أسحاري وسحر مطالعي

حروفي .. سفيراتي .. مرايا خواطري

وأطيب طيب في زوايا المخادع

وأجمل ما غنيت .. ما طرزت يد

وأ كرم ما أعطت أنامل صانع

بأعصاب أعصابي .. رسمت حروفها

وأطعمتها من صحتي ، من مدامعي

وأنفقت أيامي .. أصوغ سطورها

بدقة مثال ، وأشواق راكع

أجيبي .. أجيبي .. ما مصير رسائلي

فإني مذ ضيعتها ألف ضائع ..

ألم تترك النيران منها بقية

ألم ينج حتى مقطع من مقاطعي ؟

حصيلة عام .. تنتهي في دقائق

وتلتهم النيران كل مزارعي

وتذهب أوراقي التي استهلكت دمي

فلا رجع موال .. ولا صوت زارع

أمطعمة النيران .. أحلى رسائلي

جمالك ماذا كان ؟ لولا روائعي

فثغرك بعض من أناقة أحرفي

وصدرك بعض من عويل زوابعي

أنا بعض هذا الحبر .. ما عدت ذاكراً

حدود حروفي من حدود أصابعي


الرسم بالكلمات

لا تطلبي مني حساب حياتي

ان الحديث يطول يا مولاتي!

كل العصور انا بها ... فكأنما

عمري ملايين من السنوات ...

تعبت من السفر الطويل حقائبي

وتعبت من خيلي ومن غزواتي ...

لم يبق نهد ... اسود او ابيض

الا زرعت بارضه راياتي ...

لم تبق زاوية بجسم جميله

الا ومرت فوقها عرباتي...

فصلت من جلد النساء عباءة

وبنيت اهراما من الحلمات ...

وكتبت شعرا .. لا يشايه سحره

الا كلام الله في التوراة...

...واليوم اجلس فوق سطح سفيني

كاللص .. ابحث عن طريق نجاه

وادير مفتاح الحريم ... فلا ارى

في الظل غير جماجم الاموات

اين السبايا ؟ .. اين ما ملكت يدي؟

اين البخور يضوع من حجراتي؟

اليوم تنتقم النهود لنفسها ..

وترد لي الطعنات بالطعنات ..

ماساة هارون الرشيد مريرة

لو تدركين مرارة الماساة

اني كمصباح الطريق .. صديقي

ابكي .. ولا احد يرى دمعاتي ..

الجنس كان مسكنا جربته

لم ينه احزاني ولاازماتي

والحب .. اصبح كله متشابها

كتشابه الاوراق في الغابات ..

انا عاجز عن عشق ايه نملة

او غيمة .. عن عشق اي حصاة

مارست الف عباده وعباده

فوجدت افضلها عبادة ذاتي

فمك المطيب .. لا يحل قضيتي

فقضيتي في دفتري وداواتي ..

كل الدروب امامنا مسدودة

وخلاصنا .. في الرسم بالكلمات ..


الرماد الجميلْ وأبحثُ عنكِ ب

الرماد الجميلْ

وأبحثُ عنكِ بكل الزوايا

وهل من سبيلٍ إلى المستحيلْ

فلا الغيث يأتي ولا الطيف يأتي

أتسطع شمس بليلٍ طويلْ

أراني أقلب كل سنيني

وأنثر حولي الرماد الجميلْ

وحزنيَ يكبر في كل يومٍ

وكل الذي أرتجيه قليلْ

فلست بطالبِ شمس النساءِ

ولا كنت أقبل عنكِ البديلْ

ولكن أمني الفؤاد بعطرٍ

يعيدُ الي زمان الصهيلْ

فلا العطر يأتي ..

ولا الطيف يأتي ..

وليس إلى المستحيل سبيلْ


الزواج المأذُونْ

الزواج

المأذُونْ..

هو الطاهي الذي

يُحوِّلُ علاقاتِ الحُبِّ الجميلةْ

إلى أسماكٍ مُثَلَّجَةْ...


السيرة الذاتية لسياف عربى

1

أيها الناس:

لقد أصبحت سلطانا عليكم

فاكسروا أصنامكم بعد ضلال ، واعبدونى...

إننى لا أتجلى دائما..

فاجلسوا فوق رصيف الصبر، حتى تبصرونى

اتركوا أطفالكم من غير خبز

واتركوا نسوانكم من غير بعل .. واتبعونى

إحمدوا الله على نعمته

فلقد أرسلنى كى أكتب التاريخ،

والتاريخ لا يكتب دونى

إننى يوسف فى الحسن

ولم يخلق الخالق شعرا ذهبيا مثل شعرى

وجبينا نبويا كجبينى

وعيونى غابة من شجر الزيتون واللوز

فصلوا دائما كى يحفظ الله عيونى

أيها الناس:

أنا مجنون ليلى

فابعثوا زوجاتكم يحملن منى..

واعبثوا أزواجكم كى يشكرونى

شرف أن تأكلوا حنطة جسمى

شرف أن تقطفوا لوزى وتينى

شرف أن تشبهونى..

فأنا حادثة ما حدثت

منذ آلاف القرون..

2

أيها الناس:

أنا الأول والأعدل،

والأجمل من بين جميع الحاكمين

وأنا بدر الدجى، وبياض الياسمين

وأنا مخترع المشنقة الأولى، وخير المرسلين..

كلما فكرت أن أعتزل السلطة، ينهانى ضميرى

من ترى يحكم بعدى هؤلاء الطيبين؟

من سيشفى بعدى الأعرج، والأبرص، والأعمى..

ومن يحيى عظام الميتين؟

من ترى يخرج من معطفه ضوء القمر؟

من ترى يرسل للناس المطر؟

من ترى يجلدهم تسعين جلدة؟

من ترى يصلبهم فوق الشجر؟

من ترى يرغمهم أن يعيشوا كالبقر؟

ويموتوا كالبقر؟

كلما فكرت أن أتركهم

فاضت دموعى كغمامة..

وتوكلت علىلا الله ...

وقررت أن أركب الشعب..

من الآن.. الى يوم القيامه..

3

أيها الناس:

أنا أملككم

كما أملك خيلى .. وعبيدى

وأنا أمشى عليكم مثلما أمشى على سجاد قصرى

فاسجدوا لى فى قيامى

واسجدوا لى فى قعودى

أولم أعثر عليكم ذات يوم

بين أوراق جدودى ؟؟

حاذروا أن تقرأوا أى كتاب

فأنا أقرأ عنكم..

حاذروا أن تكتبوا أى خطاب

فأنا أكتب عنكم..

حاذروا أن تسمعوا فيروز بالسر

فإنى بنواياكم عليم

حاذروا أن تدخلوا القبر بلا إذنى

فهذا عندنا إثم عظيم

والزموا الصمت، إذا كلمتكم

فكلامى هو قرآن كريم..

4

أيها الناس:

أنا مهديكم ، فانتظرونى

ودمى ينبض فى قلب الدوالى، فاشربونى

أوقفوا كل الأناشيد التى ينشدها الأطفال

فى حب الوطن

فأنا صرت الوطنه.

إننى الواحد، والخالد ما بين جميع الكائنات

وأنا المخزون فى ذاكرة التفاح، والناى،

وزرق الأغنيات

إرفعوا فوق الميادين تصاويرى

وغطونى بغيم الكلمات

واخطبوا لى أصغر الزوجات سناً..

فأنا لست أشيخ..

جسدى ليس يشيخ..

وسجونى لا تشيخ..

وجهاز القمع فى مملكتى ليس يشيخ..

أيها الناس:

أنا الحجاج إن أنزع قناعى تعرفونى

وأنا جنكيز خان جئتكم..

بحرابى .. وكلابى.. سوجونى

لاتضيقوا - أيها الناس - ببطشى

فأنا أقتل كى لاتقتلونى....

وأنا أشنق كى لا تشنقونى..

وأنا أدفنكم فى ذلك القبر الجماعى

لكيلا تدفونى..

5

أيها الناس :

اشتروا لى صحفا تكتب عنى

إنها معروضة مثل البغايا فى الشوارع

إشتروا لى ورقا أخضر مصقولاً كأشعاب الربيع

ومدادا .. ومطابع

كل شىء يشترى فى عصرنا .. حتى الأصابع..

إشتروا فاكهة الفكر .. وخلوها أمامى

واطبخوا لى شاعرا،

واجعلوه، بين أطباق طعامى..

أنا أمى.. وعندى عقدة مما يقول الشعراء

فاشتروا لى شعراء يتغنون بحسنى..

واجعلونى نجم كل الأغلفة

فنجوم الرقص والمسرح ليسوا أبدا أجمل منى

فأنا، بالعملة الصعبة، أشرى ما أريد

أشترى ديوان بشار بن برد

وشفاه المتنبى، وأناشيد لبيد..

فالملايين التى فى بيت مال المسلمين

هى ميراث قديم لأبى

فخذوا من ذهبى

واكتبوا فى أمهات الكتب

أن عصرى عصر هارون الرشيد...

6

يا جماهير بلادى:

ياجماهير العشوب العربية

إننى روح نقى جاء كى يغسلكم من غبار الجاهلية

سجلوا صوتى على أشرطة

إن صوتى أخضر الايقاع كالنافورة الأندلسية

صورونى باسما مثل الجوكندا

ووديعا مثل وجه المدلية

صورونى...

وأنا أفترس الشعر بأسنانى..

وأمتص دماء الأبجدية

صورونى

بوقارى وجلالى،

وعصاى العسكرية

صورونى..

عندما أصطاد وعلا أو غزالا

صورونى..

عندما أحملكم فوق أكتافى لدار الأبدية

يا جماهير العشوب العربية...

7

أيها الناس:

أنا المسؤول عن أحلامكم إذ تحلمون..

وأنا المسؤول عهن كل رغيب تأكلون

وعن العشر الذى - من خلف ظهرى - تقرأون

فجهاز الأمن فى قصرى يوافينى

بأخبار العصافير .. وأخبار السنابل

ويوافينى بما يحدث فى بطن الحوامل

أيها الناس: أنا سجانكم

وأنا مسجونكم.. فلتعذرونى

إننى المنفى فى داخل قصرى

لا أرى شمسا، ولا نجما، ولا زهرة دفلى

منذ أن جئت الى السلطة طفلا

ورجال السيرك يلتفون حولى

واحد ينفخ ناياً..

واحد يضرب طبلا

واحد يمسح جوخاً .. واحد يمسح نعلا..

منذ أن جئت الى السلطة طفلا..

لم يقل لى مستشار القصر (كلا)

لم يقل لى وزرائى أبدا لفظة (كلا)

لم يقل لى سفرائى أبدا فى الوجه (كلا)

لم تقل إحدى نسائى فى سرير الحب (كلا)

إنهم قد علمونى أن أرى نفسى إلها

وأرى الشعب من الشرفة رملا..

فاعذرونى إن تحولت لهولاكو جديد

أنا لم أقتل لوجه القتل يوما..

إنما أقتلكم .. كى أتسلى..

©شبكة السراب الثقافية

WWW.ALSARAB.TK


السيمفونية الجنوبية الخامسة

سميتكَ الجنوب

يا لابساً عباءةَ الحسين

وشمسَ كربلاء

يا شجرَ الوردِ الذي يحترفُ الفداء

يا ثورةَ الأرضِ التقت بثورةِ السماء

يا جسداً يطلعُ من ترابهِ

قمحٌ وأنبياء

سميّتُك الجنوب

يا قمر الحُزن الذي يطلعُ ليلاً من عيونِ فاطمة

يا سفنَ الصيدِ التي تحترفُ المقاومة..

يا كتب الشعر التي تحترف المقاومة..

يا ضفدع النهر الذي

يقرأ طولَ الليلِ سورةَ المقاومة

سميتك الجنوب..

سميتك الشمعَ الذي يضاءُ في الكنائس

سميتك الحناء في أصابع العرائس

سميتك الشعرَ البطوليَ الذي

يحفظه الأطفالُ في المدارس

سميتك الأقلامَ والدفاترَ الوردية

سميتك الرصاصَ في أزقةِ "النبطية"

سميتك النشور والقيامة

سميتك الصيفَ الذي تحملهُ

في ريشها الحمامة

سميتك الجنوب

سميتك النوارس البيضاء، والزوارق

سميتك الأطفالَ يلعبونَ بالزنابق

سميتك الرجالَ يسهرونَ حولَ النارِ والبنادق

سميتك القصيدةَ الزرقاء

سميتك البرقَ الذي بنارهِ تشتعلُ الأشياء

سميتك المسدسَ المخبوءَ في ضفائرِ النساء

سميتك الموتى الذينَ بعد أن يشيَّعوا..

يأتون للعشاء

ويستريحون إلى فراشهم

ويطمئنون على أطفالهم

وحين يأتي الفجرُ، يرجعون للسماء

سيذكرُ التاريخُ يوماً قريةً صغيرةً

بين قرى الجنوب،

تدعى "معركة"

قد دافعت بصدرها

عن شرفِ الأرض، وعن كرامة العروبة

وحولها قبائلٌ جبانةٌ

وأمةٌ مفككه

سميتك الجنوب..

سميتكَ الأجراسَ والأعياد

وضحكةَ الشمس على مرايلِ الأولاد

يا أيها القديسُ، والشاعرُ والشهيد

يا ايها المسكونُ بالجديد

يا طلقةَ الرصاص في جبينِ أهلِ الكهف

ويا نبيَّ العنف

ويا الذي أطلقنا من أسرنا

ويا الذي حررنا من خوف

لم يبقَ إلا أنت

تسيرُ فوق الشوكِ والزجاج

والإخوة الكرام

نائمون فوقَ البيضِ كالدجاج

وفي زمانِ الحربِ، يهربون كالدجاج

يا سيدي الجنوب:

في مدنِ الملحِ التي يسكنها الطاعونُ والغبار

في مدنِ الموتِ التي تخافُ أن تزورها الأمطار

لم يبق إلا أنت..

تزرع في حياتنا النخيلَ، والأعنابَ والأقمار

لم يبقَ إلا أنت.. إلا أنت.. إلا أنت

فافتح لنا بوابةَ النهار


الشقيقتان

قلم الح مرة .. أختاه .. ففي

شرفات الظن، ميعادي معه

أين أصباغي.. ومشطي .. والحلي؟

إن بي وجدا كوجد الزوبعة

ناوليني الثوب من مشجبه

ومن الديباج هاتي أروعه

سرحيني .. جمليني .. لوني

ظفري الشاحب إني مسرعة

جوربي نار .. فهل أنقذته؟

من يد موشكة أن تقطعه

ما كذبت الله .. فيما أدعي

كاد أن يهجر قلبي موضعة

رحمة .. يا هند هل أمضى له

وأنا مبه ورة .. ممتقعة ..

إنه الآن .. إلى موعدنا

جبهة .. باذخة .. مرتفعة

ورداء يحصد الشمس .. جوى

وفم لون الفصول الأربعة

لا أسميه .. وإن كان اسمه

نقرة العود .. وبوح المزرعة

لو سألت الريش من أجفانه

أتقي البرد به .. لاقتلعه

ركزي يا هند شغلى .. فعلى

سحبات الرصد ميعادي معه


الشمس الشعرُ والديكْ مصابا

الشمس

الشعرُ والديكْ

مصابان بجُنُون العَظَمَةْ

فهما مقتنعانْ

أن شَمْسَ الصباحْ

تطلعُ من حُنْجُرَتَيْهِمَا..


الضفائر السود

ياشعرها على يدي

شلالٌ ضوء أسود

ألمّه سنابلاً

سنابلاً لم تُحصدِ

لاتربطيه واجعلي

عل المساء مقعدي

من عمرنا على مخدات الشذا

لم نرقدِ

وحرَّرَته من شريطٍ

أصفرٍ مغردِ

واستغرقتْ أصابعي

في ملعبٍ حرٍ ندي

وفرّ نهر عتمةٍ

على الرخام الأجعدِ

تُقِلُّني أرجوحةٌ سوداء

حيرى المقصدِ

توزع الليل على

صباح جيد أجيدِ

هناك طاشت خصلة

كثيرة التمردِ

تسرّ لي أشواق صدرٍ

أهوج التنهدِ

قد نلتقي في نجمةٍ

زرقاء لاتستبعدي

تصوري ماذا يكون العمر

لو لم توجدي


الطوابع

أعرف يا سيدتي

أن الرجال كلهم لديك كالطوابع..

مجموعةٌ من أغربِ الطوابعِ..

وأندرِ الطوابع

على جدار القلب تلصقينهم

وحين تتعبين تنزعينهم..

من دفتر الأشواق كالطوابعِ..

أعرف أيضاً أنني

ما كنت إلا طابعاً من جملةِ الطوابعِ..

©شبكة السراب الثقافية

WWW.ALSARAB.TK


الطيور السويسريّة حملتُ جرائد

الطيور السويسريّة

حملتُ جرائدي العربيةْ

وجلستُ لأقرأها

على ضفاف بحيرة جنيفْ

فَجْْأةً..

هَرَبَتْ مئاتُ الطيور، مَذعُورَةْ

كأنها خافتْ على ثقافة أولادها

من عناوين جَرَائدي..

وأخبار بلادي...


العصفور لو حَمَيْناهُ من البَر

العصفور

لو حَمَيْناهُ من البَرْد قليلا..

وحَمَيْناهُ من العين قليلا..

لو غَسَلنا قَدَميْهِ بمياه الورد والآسِ قليلا..

آهِ .. لو نحنُ أخذناهُ إلى ساحات باريسَ العظيمَهْ

وتصوَّرنا مَعَهْ..

مرةً في ساحة (الفاندومِ) أو في ساحة (الباستيلِ)

أو في الضفَّة اليسرى من السينْ..

آهٍ .. لو تَدَحْرَجْنا على الثلج مَعَهْ..

وهو بالقُبَّعة الزرقاءِ يجري..

ودموعي جدولٌ يجري مَعَهْ..

2

آهِ .. لو نحنُ أخذناهُ إلى عالم (ديزني)..

وركبنا في القطارات التي تمرُقُ من بين ملايين

الفَرَاشاتِ إلى قَوْس قُزَحْ..

آهِ .. لو نحن استجبنا لأمانيه الصغيراتِ..

وآهٍ.. لو أكلنا معه (البيتزا) بروما..

وتجوَّلنا بأحياء فلورنسا..

وتركناهُ ليرمي خبزَهُ لطيور (البُندقيَّهْ)..

فلماذا هربَ العصفورُ منّا يا شَقِيَّهْ؟

قد رَسَمْناهُ بأهداب الجفونْ

ونَحَتْناه بأحداق العُيُونْ

وانتظرناهُ قُروناً .. وقُرونْ

فلماذا هربَ العصفورُ منّا؟

دونَ أن يُلقي التحيَّهْ...

3

ربَّما.. لو أنتِ من جنَّتكِ الخضراء ، يا سيّدتي..

لم تطرُديهِ ..

ربَّما .. لو أنتِ ، يا سيِّدتي ، لم تقتُليهِ..

كانَ سلطانَ زمانِهْ..

ربَّما ... لو كانَ حيّاً

دخلَ الشمسَ على ظهر حصَانِهْ

ربَّما .. لو قال شِعْراً..

يقطُرُ السُكَّرُ من تحت لسانِهْ

ربَّما .. لو شاءَ يوماً أن يُغنّي..

يطلعُ الوردُ على قَوْس كَمَانِهْ..

ربَّما .. لو ظلَّ حيّاً..

حرَّكَ الأرضَ بأطرافِ بَنَانِهْ..

4

لا تَقُولي : (لا تُؤاخِذْني ) ..

فقد كانَ قضاءً وقَدَرْ..

هل يكونُ الجهلُ والسُخْفُ قضاءً وقَدَرْ؟

قَمَراً كانَ..

ومَنْ يقتُلُ ، يا سيّدتي ، ضوءَ القَمَرْ؟

وَتَراً كانَ..

ومَنْ يقطعُ من عُودٍ وَتَرْ؟

مَطَراً كانَ ..

ولنْ يأتي إلينا مرةً أُخرى المَطَرْ..

أنتِ لو أعطيتِهِ الفرصةَ يا سيِّدتي..

ربَّما كانَ المسيحَ المُنْتَظَرْ...

5

آهِ .. يا قاتلةَ الحُلْمِ الجميلِ المُبْتَكَرْ..

مؤسفٌ أن يقتلَ الإنسانُ حُلْما..

مؤسفٌ أن تكسري في الأُفْق نَجْما..

يا التي تبكي طَوَالَ الليل عصفورَ الأمَلْ

سَبَقَ السيفُ العَزَلْ..

لا تلوميني إذا ما يبسَ الدمعُ بعينيَّ

وصارَ القلبُ فَحْمَا..

فأنا كنتُ أباً..

مُدْهِشَ الأحلام.. لكنْ

أنتِ ، يا سيِدتي ، ما كُنْتِ أُمَا..


العقدة الخضراء

يا عقدتى .. ارتفى مطل اخضرار

ويانهارى , قبل أن يكون نهار

يارحلة فى الطيب , لاتنتهى

قرارها الموعود , أن لا قرار

وياقلوع الصحر .. منشورة

أخجلت بالخفق , غرور البحار

يصفق الشباك , شباكنا

اذا تمرين .. ويسعى الستار

وتنهض التلة ترنو الى

عش عصافير .. مع الصيف طار

تختبىء النحلات فى ظلها

تظن فيها كرمة أو جدار

يعضها .. يعضها .. من جوى

ضل . فما هذا زمان البذار

العقدة الخضراء .. فى قريتى حكاية تحكى

وطيب مثار

قطعة صحو .. رطبت سهلنا

فارتاح نبع , واستلذ انحدار

للشرق - اما طفرت - ضحكة

وللنجيمات على انهمار

ان لحت قبل الشمس فى بابنا

توقفى .. ولو للم الازاز

لكل قرميد لدينا يد

و كل شباك لدينا انتظار


الـقـدس

بكيت.. حتى انتهت الدموع

صليت.. حتى ذابت الشموع

ركعت.. حتى ملّني الركوع

سألت عن محمد، فيكِ وعن يسوع

يا قُدسُ، يا مدينة تفوح أنبياء

يا أقصر الدروبِ بين الأرضِ والسماء

يا قدسُ، يا منارةَ الشرائع

يا طفلةً جميلةً محروقةَ الأصابع

حزينةٌ عيناكِ، يا مدينةَ البتول

يا واحةً ظليلةً مرَّ بها الرسول

حزينةٌ حجارةُ الشوارع

حزينةٌ مآذنُ الجوامع

يا قُدس، يا جميلةً تلتفُّ بالسواد

من يقرعُ الأجراسَ في كنيسةِ القيامة؟

صبيحةَ الآحاد..

من يحملُ الألعابَ للأولاد؟

في ليلةِ الميلاد..

يا قدسُ، يا مدينةَ الأحزان

يا دمعةً كبيرةً تجولُ في الأجفان

من يوقفُ العدوان؟

عليكِ، يا لؤلؤةَ الأديان

من يغسل الدماءَ عن حجارةِ الجدران؟

من ينقذُ الإنجيل؟

من ينقذُ القرآن؟

من ينقذُ المسيحَ ممن قتلوا المسيح؟

من ينقذُ الإنسان؟

يا قدسُ.. يا مدينتي

يا قدسُ.. يا حبيبتي

غداً.. غداً.. سيزهر الليمون

وتفرحُ السنابلُ الخضراءُ والزيتون

وتضحكُ العيون..

وترجعُ الحمائمُ المهاجرة..

إلى السقوفِ الطاهره

ويرجعُ الأطفالُ يلعبون

ويلتقي الآباءُ والبنون

على رباك الزاهرة..

يا بلدي..

يا بلد السلام والزيتون


القرار

أني عشقتكي واتخذت قراري

فلمن اقدم يا ترى أعذاري

لا سلطه في الحب

تعلو سلطتي

فالرأي رائي والخيار خياري

هذه أحاسيسي فلا تتدخلي أرجوكي

بين البحر والبحاري

ماذا أخاف ... ماذا أخاف

وأنا المحيط .... وأنتي

من انهاري

وأنا النساء جعلتهن خواتم لأصابعي

وكواكب لمداري

خليكي صامته ولا تتكلمي

فأنا أدير مع النساء حواري

وأنا الذي أعطي مراسيم الهوى

للواقفات أمام باب مزاري

وأنا أرتب دولتي وخرائطي

وأنا الذي اختار لون بحاري

انا في الهوى متحكماً متسلطاً

في كل عشقاً نكهة استعماري

ف استسلمي لئرادتي ومشيئتي

واستقبلي بطفولة امطاري

إن كان عندي ما أقول

فسأقوله للواحد القهاري

عيناكي وحدهما هما شرعيتي

ومراكبي وصديقتي ومساري

إن كان لي وطنا فوجهك موطني

أو كان لي داراً فحبك داري

يا أنتي يا سلطانتي ومليكتي

يا كوكبي البحرية يا عشتاري

أنى احبكي دون أي تحفظاً

أعيش فيكي ولادتي ودماري

أني اقترفتكي عامداً متعمداً

وان كنتي عاراً

يا لروعت عاري

ماذا أخاف ...ومن أخاف

انا الذي نام الزمان على صدى أوتاري

وأنا مفاتيح القصيدة في يدي

من قبل بشاراً ومن مهيارِ

وأنا جعلت الشعر خبزاً ساخناً

وجعلته ثمراً على الأشجارِ

سافرت في بحر النساء

ولم أزل من يومها مقطوعة أخباري

من ذا يقاضيني

وأنتي قضيتي

ورصيف أحلامي ... وضوء نهاري

من ذا يهددني وأنتي حضارتي... وثقافتي

وكتابتي ... ومناري

أني استقلت من القبائل كلها

وتركت خلفي خيمتي وغباري

هم يرفضون طفولتي

وأنا ارفض مدائن الفخاري

كل القبائل لا تريد نسائها

إن يكتشفً الحب في أشعاري

كل السلاطين الذين عرفتهم

قطعو يديا وصادرو أشعاري

لكنني قاتلتهم وقتلتهم

ومررت بالتاريخ كالإعصاري

أسقطت بالكلمات آلف خليفة

وحفرت بالك

©شبكة السراب الثقافية

WWW.ALSARAB.TK


القصيدة البحرية

في مرفأ عينيك الأزرق

أمطار من ضوء مسموع

وشموس دائخة وقلوع

ترسم رحلتها للمطلق

في مرفأ عينيك الأزرق

شباك بحري مفتوح

وطيور في الأبعاد تلوح

تبحث عن جزر لم تخلق

في مرفأ عينيك الأزرق

يتساقط ثلج في تموز

ومراكب حبلى بالفيروز

أغرقت الدنيا ولم تغرق

في مرفأ عينيك الأزرق

أركض كالطفل على الصخر

أستنشق رائحة البحر

وأعود كعصفور مرهق

في مرفأ عينيك الأزرق

أحلم بالبحر وبالإبحار

وأصيد ملايين الأقمار

وعقود اللؤلؤ والزنبق

في مرفأ عينيك الأزرق

تتكلم في الليل الأحجار

في دفتر عينيك المغلق

من خبأ آلاف الأشعار ؟

لو أني لو أني بحار

لو أحد يمنحني زورق

أرسيت قلوعي كل مساء

في مرفأ عينيك الأزرق


القصيدة الدمشقية

هذي دمشق .. وهذي الكأس والراح

اني احب .. وبعض الحب ذباح

انا الدمشقي .. لو شرحتم جسدي

لسال منه .. عناقيد وتفاح

ولو فتحتم شراييني بمديتكم

سمعتم في دمي اصوات من راحوا

زراعة القلب, تشفي بعض من عشقوا

وما لقلبي -اذا احببت- جراح

الا تزال بخير دار فاطمة

فالنهد مستنفر .. والكحل صداح

ان النبيذ هنا .. نار معطرة

فهل عيون نساء الشام, اقداح؟

مآذن الشام تبكي اذ تعانقني

وللمآذن, كالاشجار ارواح

للياسمين, حقوق في منازلنا

وقطة البيت تغفو .. حيث ترتاح

طاحونة البن, جزء من طفولتنا

فكيف ننسى؟ وعطر الهال فواح

هذا مكان (ابي المعتز).. منتظر

ووجه (فائزة).. حلو ولماح

هنا جذوري , هنا قلبي, هنا لغتي

فكيف اوضح؟ هل في العشق ايضاح؟

كم من دمشقية, باعت اساورها

حتى اغازلها .. والشعر مفتاح

اتيت يا شجر الصفصاف معتذرا

فهل تسامح هيفاء ... ووضاح؟

خمسون عاما .. واجزائي مبعثرة

فوق المحيط, وما في الافق, مصباح

تقاذفتني بحار لا ضفاف لها

وطاردتني شياطين.. واشباح

اقاتل القبح في شعري, وفي ادبي

حتى يفتح نوار... واقداح

ما للعروبة تبدو مثل ارملة

اليس في كتب التاريخ, افراح؟

والشعر .. ماذا سيبقى من اصالته؟

اذا تولاه نصاب .. ومداح

وكيف نكتب ؟ والاقفال في فمنا

وكل ثانية, ياتيك سفاح

حملت شعري على ظهري .. فاتعبني

ماذا من الشعر يبقى, حين يرتاح؟


القصيدة الشريرة

مطر.. مطر.. وصديقتها معها، ولتشرين نواح

والباب تئن مفاصله ويعربد فيه المفتاح

شيء بينهما .. يعرفه اثنان ، انا والمصباح

وحكاية حب .. لا تحكى في الحب ، يموت الايضاح

الحجرة فوضى . فحلى ترمى .. وحرير ينزاح

ويغادر زر عروته بفتور ، فالليل صباح

الذئبة ترضع ذئبتها ويد تجتاح وتجتاح

ودثار فر .. فواحدة تدنيه ، واخرى ترتاح

وحوار نهود اربعة تتهامس ، والهمس مباح

كطيور بيض في دغل تتناقر .. والريش سلاح

حبات العقدين انفرطت من لهو ، وانهد وشاح

فاللحم الطفل ، يخدشه في العتمة ، ظفر سفاح

وجزازة شعر .. وانقطعت فالصوت المهموس نباح

ويكسر نهد واقعه .. ويثور ، فللجرح جراح ..

ويموت الموت .. ويستلقي مما عاناه المصباح ..

يا اختي ، لا .. لا تضطربي انني لك صدر وجناح

اتراني كونت امراة كي تمضغ نهدي الاشباح

اشذوذ .. اختاه اذا ما لثم التفاح التفاح

نحن امراتان .. لنا قمم ولنا انواء .. ورياح ..

مطر .. مطر .. وصديقتها معها ، ولتشرين نواح

والباب تئن مفاصله ويعربد فيه المفتاح


أحبيني

أحبيني .. بلا عقد

وضيعي في خطوط يدي

أحبيني .. لأسبوع .. لأيام .. لساعات..

فلست أنا الذي يهتم بالأبد..

أنا تشرين .. شهر الريح،

والأمطار .. والبرد..

كصاعقة على جسدي..

أحبيني ..

بكل توحش التتر..

بكل حرارة الأدغال

كل شراسة المطر

ولا تبقي ولا تذري..

ولا تتحصري أبدا..

فقد سقطت على شفتيك

كل حضارة الحضر

أحبيني..

كزلزال .. كموت غير منتظر..

وخلي نهدك المعجون..

بالكبريت والشرر..

يهاجمني .. كذئب جائع خطر

وينهشني .. ويضربني ..

كما الأمطار تضرب ساحل الجزر..

أنا رجل بلا قدر

فكوني .. أنت لي قدري

وأبقيني .. على نهديك..

مثل النقش في الحجر..

***

أحبيني .. ولا تتساءلي كيفا..

ولا تتلعثمي خجلا

ولا تتساقطي خوفا

أحبيني .. بلا شكوى

أيشكو الغمد .. إذ يستقبل السيفا؟

وكوني البحر والميناء..

كوني الأرض والمنفى

وكوني الصحو والإعصار

كوني اللين والعنفاء..

أحبيني .. بألف وألف أسلوب

ولا تتكرري كالصيف..

إني أكره الصيفا..

أحبيني .. وقوليها

لأرفض أن تحبيني بلا صوت

وأرفض أن أواري الحب

في قبر من الصمت

أحبيني .. بعيدا عن بلاد القهر والكبت

بعيدا عن مدينتنا التي شبعت من الموت..

بعيدا عن تعصبها..

بعيدا عن تخشبها..

أحبيني .. بعيدا عن مدينتنا

التي من يوم أن كانت

إليها الحب لا يأتي..

إليها الله .. لا يأتي ..

***

أحبيني .. ولا تخشي على قدميك

- سيدتي - من الماء

فلن تتعمدى امرأة

وجسمك خارج الماء

وشعرك خارج الماء

فنهدك .. بطة بيضاء ..

لا تحيا بلا ماء ..

أحبيني .. بطهري .. أو بأخطائي

بصحوي .. أو بأنوائي

وغطيني ..

أيا سقفا من الأزهار ..

يا غابات حناء ..

تعري ..

واسقطي مطرا

على عطشي وصحرائي ..

وذوبي في فمي .. كالشمع

وانعجني بأجزائي

تعري .. واشطري شفتي

إلى نصفين .. يا موسى بسيناء..


القصيدة تطرح اسئلتها

يسرني جدا..

بان ترعبكم قصائدي

وعندكم, من يقطع الاعناق..

يسعدني جدا .. بان ترتعشوا

من قطرة الحبر..

ومن خشخشة الاوراق..

يا دولة.. تخيفها اغنية

وكلمة من شاعر خلاق..

يا سلطة..

تخشى على سلطتها

من عبق الورد.. ومن رائحة الدراق

يا دولة..

تطلب من قواتها المسلحة

ان تلقي القبض على الاشواق...

يطربني..

ان تقفلوا ابوابكم

وتطلقوا كلابكم

خوفا على نسائكم

من ملك العشاق..

يسعدني

ان تجعلوا من كتبي مذبحة

وتنحروا قصائدي

كأنها النياق..

فسوف يغدو جسدي

تكية.. يزورها العشاق

يقرؤني رقيبكم..

وهو يسن شفرة الحلاقة..

كأنما رقيبكم

-في اصله- حلاق..

ليس هناك سلطة

يمكنها ان تمنع الخيول من صهيلها

وتمنع العصفور ان يكتشف الافاق

فالكلمات وحدها..

ستربح السباق..

ستقتلون كاتبا..

لكنكم لن تقتلوا الكتابة..

وتذبحون, ربما, مغنيا

لكنكم لن تذبحوا الربابة..

تسع وتسعون امرأة..

تقبع في حريمكم

فالنهد قرب النهد..

والساق قرب الساق..

وكل شيئ جاهز

وثيقة النكاح.. او وثيقة الطلاق..

والخمر في كؤوسكم

والنار في الاحداق

وتمنعون دائما قصائدي

حرصا على مكارم الاخلاق!!

انتظروا زيارتي..

فسوف اتيكم بدون موعد

كأنني المهدي..

او كأنني البراق..

انتظروا زيارتي

فلست محتاجا الى معرف

فالناس في بيوتهم يعلقون صورتي..

لا صورة السلطان..

والناس, لو مررت في احلامهم

ظنوا باني قمر الزمان..

حين يمر موكب الخليفة

في زحمة الاسواق

يبشر الاطفال امهاتهم

لقد رأينا..

(طائر اللقلاق)..

انتظروني.. ايها الصيارفة

يا من بنيتم من فلوس النفط..

اهراما من النفاق..

يا من جعلتم شعرنا .. ونثرنا..

دكانة ارتزاق..

انتظروا زيارتي..

فالشعر يأتي دائما

من عرق الشعب, ومن ارغفة الخبز,

ومن اقبية القمع..

ومن زلازل الاعماق..

مهما رفعتم عاليا اسواركم

لن تمنعوا الشمس من الاشراق..

©شبكة السراب الثقافية

WWW.ALSARAB.TK


القميص الأبيض

ألست تهنئنى يا بخيل ؟

بهذا القميص الجديد علي

جديد .. وتسكت على وعنه

أأنت الحنون .. أأنت الوفي ؟

مغارز خيطانه .. أغنيات

فياجاحد الطيب , قل أى شيء

سألتك دغدغ غرورى .. فان

جميلا لديك , جميل لدي

تتوسع عند مساقط كمى

وضاق .. وضاق على ناهدي

ورشق التطاريز .. والنمنمات

ورشات ضوء .. ورشات في ..

تبارك هذا القميص , ملأت ظنونى نقاء

ملأت يدى

سرقت نهار عيونى .. فعفوا ..

اذا يبس الضوء فى ناظري

تذكرت تفاحة .. عندنا

اذا أزهرت أمطرتنا حلى

لأنت رفيق الشموس .. رفيقى

كأن عراك تفتحن في

صباح اللأصابيح أنت , توالد نجوما

أيا غصن لوز صبى

على حجر العين .. صفق قميصا

نقيا .. كوجه بلادى النقى


الكبريت والأصابع

أخذ الكبريت..و أشعل لي

و مضى كالصيف المرتحل

وجمدتُ بأرضي, وابتدأت

تأكلني النار على مهل

من هذا الفارس ؟ طار له

في صدري زوجٌ من خجل

لم أعرف منه سوى يده

قالت عيناه و لم يقل

رجلٌ يمنحني شُعلته

ما أطيب رائحة الرجل

يده تتحدث دون فم ٍ

كحوار الشمع المشتعل

وعروق ٌ زرق ٌ نافرة ٌ

ضيعها الليل فلم تصل

راقبت نحول أصابعه

و درست تعابير يديه

و أحطت بأشواقي ظفراً

آثار التدخين عليه

و عبدت بقية إرهاق ٍ

تحتل جوانب عينيه

و التعب الأزرق تحتهما

وهطول الثلج بصدغيه

ووقفت أمام رجولته

كصغير ٍ ضيع أبويه

كالأرنب .. ما..ماأصغرني

يا ربي بين ذراعيه

أتعلق فيه .. وأتبعه

وأغوص بريش جناحيه

أأحب يداً .. لا أعرفها

ماذا يربطني بيديه؟


الكتاب المقروء بكلمةٍ واحدةٍ

الكتاب المقروء

بكلمةٍ واحدةٍ..

لفظتها، ونحن عند الباب

فهمت كل شيء..

فهمت من طريقة الوداع

ومن جمود الثغر والأهدابْ

فهمت أني لم أعد

أكثر من بطاقةٍ تترك تحت الباب

فهمت يا سيدتي

أنك قد فرغتِ من قراءةِ الكتاب..


الليل لم يبقَ في شوارعِ اللّي

الليل

لم يبقَ في شوارعِ اللّيلْ

مكانٌ أتجوَّلُ فيهْ..

أخذَتْْ عَيناكِ..

كُلَّ مساحة الليلْ..


المتنبي و أم كلثوم على قائمة الت

المتنبي و أم كلثوم على قائمة التطبيع

وصل قطار التطبيع الثقافي

إلى مقاهينا ...

و صالوناتنا ...

و غرف نومنا المكيفة الهواء ...

و نزل منه أشخاص غامضون

يحملون معهم معاجم ... ودواوين شعر

ومصاحف مكتوبة باللغة العبرية ...

و يحملون معهم جرائد تقول

إن شاعر العرب الأكبر ..

أبا الطيب المتنبي

صار وزيرا للثقافة في حكومة حزب العمل ! !

و أن مطربة العرب الأولى

السيدة أم كلثوم

سوف تغني قصيدة جديدة لشاعر إسرائيلي

و هكذا يستقيل الشعر العربي من كبريائه

وتنسى عصافيرنا

غناء المقامات و التواشيح ! !

ـ 2 ـ

هذا زمن التطبيع ... يا سيدتي

يهجم علينا بكل سماسرته ... وشيكاته ...

و مافياته ...

ليجردنا من آخر ورقة توت ... تستقر بها

أجسادنا ...

آخر قصيدة ندافع بها عن أنفسنا ..

هذا زمن ( التركيع ) .. يا سيدتي

يدخل علينا ...

مرة بشكل فيلسوف ..

ومرة بشكل كاهن

و مرة بشكل جنرال

و مرة بشكل كومسيونجي .

إلى أن يصبح الوطن العربي

مركزا للصرافة ...

وبيتا للدعارة ! ! ..

ـ 3 ـ

تطبيع في الصباح و تطبيع في المساء

و تطبيع في الشارع

وتطبيع في المقهى

حتى صرنا ( طبعة ثانية )

صادرة باللغة العبرية ..

من كتاب الأغاني ! ! ..

ـ 4 ـ

لذلك فكرت في تطبيع علاقاتنا العاطفية ...

قبل أن يصل المقاولون ...

و المتعهدو ن ...

و تجار الشنطة

و مندوب صندوق النقد الدولي ..

و ممثل G . A . T . T

وقائد حلف الناتو ...

و أميرال الأسطول السادس .

ورئيس مجلس إدارة النظام العالمي الجديد

وعندئذ ... يكون كل شيء جاهزا

للتوقيع على شهادة وفاة التاريخ العربي

بالسكتة القومية ! ! ...

ـ 5 ـ

أريد أن أطبع علاقتي ...

مع امرأة من لحمي و دمي ...

تعبق بشرتها

رائحة النرجس ، و الريحان ، و الورد البلدي

و الصابون النابلسي ...

و تتجمع في صوتها ... أسراب الحمام ...

وشُتول الياسمين الدمشقي ...

ـ 6 ـ

أريد أن أشرب قهوة الكابوتشينو ... معك ...

و آكل مناقيش الزعتر معك ...

و أتحدث في السياسة معك

وفي الثقافة معك ...

وفي الحب معك ...

و لا مع البولونيات ...و الهنغاريات ...

و التشيكيا ت ... و الروسيات ...

القادمة إلينا من حقائب أمريكية ...

ومعه ن .. كل عناوين البيوت الفلسطينية ! ! ..

ـ 7 ـ

أريد أن ألثم يديك ...

قبل أن تفرغ أكواز العسل

و أن أتصالح مع شفتيك .

قبل أن يرحل موسم شقائق النعمان ..

و أن أعلمك أوزان الشعر

قبل أن يقتلوا الخليل بن أحمد الفراهيدي ! ! ...

ـ 8 ـ

أريد ...

أن أنام في جوف راحتيك الصغيرتين ...

قبل أن نصبح ـ أنت و أنا ـ

أعضاء في نادي العراة

و أقلية مضطهدة

في وطن يتدحرج ككرة البلياردو

تحت سواحل البحر الميت .

ـ 9 ـ

أريد ...

أن أسمعك قصيدة حب واحدة ..

فهذه فرصتي الثقافية الأخيرة

قبل أن يسجلوا صوتي

و يراقبوا هاتفي ..

ويراقبوا هاتفي ...

ويختموا بالشمع الأحمر ذاكرتي ...

هذه فرصتي الأخيرة ...

حتى أدافع عنك ... وعن حريتي

وعن زمن الشعر ... و الياسمين ...

ـ 10 ـ

أريد أن أحتفظ بآخر قميص كبرياء ألبسه

قبل أن يرموني كيوسف في غيابة الجب ...

و يكتموا خبر موتي ... عن أبي ...

ـ 11 ـ

أريد أن ألتصق بك قليلا ..

حتى أشعر بشيء من الدفء

وشيء من الأمان

وشيء من الكبرياء

و حتى أشعر أن هناك امرأة ...

تستطيع أن ترمم هذا الخراب

الذي يتراكم فوق قلبي ...

وفوق دفاتري ..

ـ 12 ـ

ربما كان الحب يا سيدتي

تعويضا ع ادلا .. عن هذا السقوط القومي

الكبير ...

وربما كان زورق النجاة الأخير ...

في بحر الكراهية العربي ...

وطوفان الشعوبية الجديدة ...

ـ 13 ـ

إن العالم كله يدور من حولي

و الصفقات المالية تعقد من ورائي

و المقاولون يملأون فنادق المنطقة ...

و البيع و الشراء في أوجه

و الدولارات تتناثر ...

و الضمائر تتناثر ...

و السماسرة يعدون الوثائق الرسمية ...

لبيع التاريخ ...

ـ 14 ـ

إن المشهد سينمائي حقا ...

فثمة دولة من أقاصي الخليج

لم يسبق لها أن جرحت إصبعها

في أية حرب مع إسرائيل ...

تتبرع بكتابة أول رسالة غزل مكشوف إليها ...

قبل عيد فالنتاين بوقت طويل ...

ـ 15 ـ

وثمة دول ...

أخذتها نوبة من النوستالجيا

إلى رحاب المسجد الأقصى

فرمت سفراءها بالباراشوت ...

لي حطوا سلاما على حائط المبكى ...

باعتبارهم من أهل العروس ! ! ...

حتى لا تضيع عليهم علبة الملبس ...

وفرصة التقاط الصور التذكارية ! ! ...

ـ 16 ـ

هذا هو مسرح اللامعقول

بل هذا هو المسرح التجريبي

الذي أدخل الجمهور العربي ...

في مرحلة الكوما ... و الصرع ...

و انهيار الأعصاب ...

ـ 17 ـ

الذين زاروا أخيرا ...

قبر صلاح الدين الأيوبي في دمشق

قالوا بأنه مصاب بحالة اكتئاب ...

و ممتنع عن قراء الصحف ... ومشاهدة

التلفزيون

و إنه يرفض إجراء أي حوار مع الصحافة

العالمية

حول التطبيع ... و المطبعين

و ( الهرولة ) ... و ( المهرولين )

ـ 18 ـ

اسمحي لي يا سيدتي

أن ألمس قفطان البروكار الدمشقي الذي تلبسينه ...

حتى أستعيد توازني النفسي ... و القومي

فأنا لا أفهم ...

لماذا لا يُطَبّع العرب مع العرب ... أولا ؟

و لماذا يتقاتل التاريخ مع التاريخ ؟

و القبيلة مع القبيلة ؟

و اللغة مع اللغة ؟ ..

ـ 19 ـ

أريد أن أسأل ...

لماذا في بلادنا ، تتقاتل الأفعال مع الأسماء ...

و الألف مع الباء ...

و الحليب مع الأثداء ...

و تقف النساء ضد حرية النساء ؟

ـ 20 ـ

ثم لماذا يفترس الإسلام نفسه ؟

و تنفجر العروبة من داخلها ...

كسيارة مفخخة ؟ ؟ ...

ـ 21 ـ

متى أتعلم الواقعية ؟

أو ما فوق الواقعية ؟

و أركض مع الراكضين

للحصول على شريحة لحم من كثف الوطن ؟

حيث الذبائح كثيرة

و الذابحون أكثر

و أنا أتطلع إلى المنسف الكبير

و لا أتجرأ على مد أصابعي

لأن أمي ـ رحمها الله ـ ولدتني نباتيا

يأكل حشيش الشعر ...

و حشيش الحب ...

و حشيش الأحلام ...

ـ 22 ـ

لماذا لم أتعلم من السلاحف فضيلة الزحف ؟

و من أسماك القرش ... فضيلة الانقضاض ؟

و من العلق ... فضيلة مص الدماء ؟

و من بعض الشعراء ... فضيلة الشحاذة ؟

ومن المستبدين العرب

فضيلة أكل شعوبهم .

ـ 23 ـ

متى سأستقيل من المدرسة الرومانسية ؟

التي بقيت فيها خمسين عاما ...

بهلولا يتسلى بكتابة الشعر !

ولم أحصل على صفقة واحدة ...

أو على رشوة واحدة ...

أو على فيلا واحدة ...

أو على امرأة واحدة ...

تتزوجني لوجه الشعر ...

أو لوجه الأدب العربي ...

أو لوجه الانحطاط العربي ؟ ؟ .

ـ 24 ـ

متى سوف أتوب عن الحب ... و عن الصراخ

و عن الكتابة ؟

لا جواب عندي الآن لهذه الأجوبة المستحيلة .

و لكنني سوف أجيبكم بعد موتي ! ! ...

هل تعرفين الآن يا سيدتي ؟

لماذا أريد تطبيع علاقاتي العاطفية معك ؟

لأنني أريد أن أحب امرأة عربية ...

امرأة عربية واحدة

لا تحمل على جسدها آثار التطبيع ! ! ...


المجد للضفائر الطويلة

.. وكان في بغداد يا حبيبتي ، في سالف الزمان

خليفة له ابنة جميلة

عيونها

طيران أخضران

وشعرها قصيدة طويلة

سعى لها الملوك و القياصرة

وقدموا مهراً لها

قوافل العبيد والذهب

وقدموا تيجانهم

على صحف من ذهب

ومن بلاد الهند جاءها أمير

ومن بلاد الصين جاءها الحرير

لكنما الأميرة الجميلة

لم تقبل الملوك والقصور والجواهر

كانت تحب شاعراً

يلقي على شرفتها

كل مساء وردة جميلة

وكلمة جميلة

تقول شهرزاد:

وانتقم الخليفة السفاح من ضفائر الأميرة

فقصها ضفيرة .. ضفيرة

وأعلنت بغداد - يا حبيبتي - الحداد

عامين

أعلنت بغداد - يا حبيبتي - الحداد

حزناً على السنابل الصفراء كالذهب

وجاعت البلاد

فلم تعد تهتز في البيادر

سنبلة واحدة

أو حبة من العنب

وأعلن الخليفة الحقود

هذا الذي أفكاره من الخشب

وقلبه من الخشب

عن ألف دينار لمن يأتي برأس الشاعر

وأطلق الجنود

ليحرقوا

جميع ما في القصر من ورود

وكل ما في مدن العراق من ضفائر

سيمسح الزمان ، يا حبيبتي

خليفة الزمان

وتنتهي حياته

كأي بهلوان

فالمجد .. يا أميرتي الجميلة

يا من بعينيها ، غفا طيران أخضران

يظل للضفائر الطويلة

والكلمة الجميل


المحاكمة يعانق الشرق أشعاري

المحاكمة

يعانق الشرق أشعاري .. ويلعنها

فألف شكر لمن أطرى . . ومن لعنا

فكم مذبوحة . .دافعت عن دمها

وكل خائفة أهديتها وطنا

وكل نهد . .أنا أيدت ثورته

وما ترددت في أن أدفع الثمنا

أنا مع الحب حتى حين يقتلني

إذا تخليت عن عشقي .. فلست أنا


المرأة و جسدها الموسوعي

ليسَ صحيحاً أن جسَدَكِ..

لا علاقة له بالشعر..

أو بالنثر, أو بالمسرح, أو بالفنون التشكيلية..

أو بالتأليف السمفوني..

فالذين يطلقون هذه الإشاعة, هم ذكور القبيلة..

الذين احتكروا كتابة التاريخ..

و كتابة أسمائهم في لوائح المبشرين بدخول الجنة..

و مارسوا الإقطاع الزراعي, و السياسي, و

الاقتصادي,

و الثقافي و النسائي..

و حددوا مساحة غرف نومهم..

و مقاييس فراشهم..

و توقيت شهواتهم..

و علقوا فوق رؤوسهم

آخر صورة زيتية للمأسوف على فحولته..

أبي زيد الهلالي!!..

ليس صحيحاً..

أن جسد المرأة لا يؤسس شيئاً.

و لا ينتج شيئاً..ولا يبدع شيئاً..

فالوردة هي أنثى ..و السنبلة هي أنثى..

و الفراشة و الأغنية و النحلة.

و القصيدة هي أنثى.

أما الرجل فهو الذي اخترع الحروب و الأسلحة.

و اخترع مهنة الخيانة..

و زواج المتعة..

و حزام العفة..

و هو الذي اخترع ورقة الطلاق..

ليس صحيحاً أن جسدك ساذج.. و نصف أمي..

و لا يعرف شمال الرجولة.. من جنوبها..

و لا يفرق بين رائحة الرجل في شهر تموز..

و رائحة البهارات الهندية..

ليس صحيحاً أن جسدك قليل التجربة..

و قليل الثقافة..

و أن العصافير تأكل عشاءك..

فجسدك ذكي جداً..

و متطلب جداً..

و مبرمج لقراءة المجهول..

و مواجهة القرن الواحد و العشرين!!.

ليس صحيحاً..

أن جسدك لم يكمل دراسته العالية..

و أنه لا يعرف شيئاً من فقه الحب..

و أبجدية الصبابة..

و لا عن العيون و أخواتها..

و الشفاه..و أخواتها..

و القبلة .. و أخواتها..

لجسد المرأة قرون استشعارية..

تسمح لها أن تلتقط كلمات الحب

بكل لغات العالم..

و تحفظها على شريط تسجيل..

ليس هناك امرأة لا تحفظ عن ظهر قلب ..

أسماء الرجال الذين أحبوها ..

و عدد رسائل الحب التي استلمتها..

و ألوان الأزهار التي أهديت لها..

ليس هناك امرأة ليس بداخلها بوصلة..

تدلها على مرافئ الحب..

و على الشواطئ التي تتكاثر فيها الأسماك.

و تتزوج فيها العصافير..

و على الطرق الموصلة إلى جنوب إسبانيا

حيث يتصارع الرجال و الثيران..

للموت تحت أقدام امرأة جميلة..

جسد المرأة ناي

لم يتوقف عن العزف منذ ملايين السنين.

ناي لا يعرف النوطة الموسيقية..

و لا يقرأ مفاتيحها..

ناي لا يحتاج إلى من يوزنه..

لأنه يوزن نفسه..

جسد المرأة يعمل بوقوده الذاتي

و يفرز الحب..

كما تفرز الشرنقة حريرها..

و الثدي حليبه..

و البحر زرقته..

و الغيمة مطرها..

و الأهداب سوادها..

جسد هذه المرأة ..مروحة..

و جسد تلك ..صيف إفريقي..

الحب في جسدك..

قديم و أزلي..

كما الملح جزء من جسد البحر..

ليس صحيحاً..

أن جسد المرأة يتلعثم عندما يرى رجلا.

انه يلتزم الصمت..

ليكون أكثر فصاحة!!..

ليس هناك جسد أنثوي لا يتكلم بطلاقة..

بل هناك رجل

يجهل أصول الكلام...

لا بد في الجنس من الخروج على النص..

و إلا تحولت أجساد النساء

إلى جرائد شعبية..

عناوينها متشابهة.

صفحاتها مكررة!!.

©شبكة السراب الثقافية

WWW.ALSARAB.TK


الممثلون

-1-

حين يصيرُ الفكرُ في مدينةٍ

مُسَطَّحاً كحدوةِ الحصانْ ..

مُدوَّراً كحدوةِ الحصانْ ..

وتستطيعُ أيُّ بندقيّةٍ يرفعُها جَبانْ

أن تسحقَ الإنسانْ

حينَ تصيرُ بلدةٌ بأسرِها ..

مصيدةً .. والناسُ كالفئرانْ

وتصبحُ الجرائد الموَجَّههْ ..

أوراقَ نعيٍ تملأُ الحيطانْ

يموتُ كلُّ شيءْ

يموتُ كلُّ شيءْ

الماءُ ، والنباتُ ، والأصواتُ ، والألوانْ

تُهاجِرُ الأشجارُ من جذورِها

يهربُ من مكانِه المكانْ

وينتهي الإنسانْ

-2-

حينَ يصيرُ الحرفُ في مدينةٍ

حشيشةً يمنعُها القانونْ

ويصبحُ التفكيرُ كالبغاءِ ، واللّواطِ ، والأفيونْ

جريمةً يطالُها القانونْ

حينَ يصيرُ الناسُ في مدينةٍ

ضفادعاً مفقوءةَ العيونْ

فلا يثورونَ ولا يشكونْ

ولا يغنّونَ ولا يبكونْ

ولا يموتونَ ولا يحيونْ

تحترقُ الغاباتُ ، والأطفالُ ، والأزهارْ

تحترقُ الثمارْ

ويصبحُ الإنسانُ في موطنِه

أذلَّ من صرصارْ ..

-3-

حينَ يصيرُ العدلُ في مدينةٍ

سفينةً يركبُها قُرصانْ

ويصبحُ الإنسانُ في سريرِه

محاصَراً بالخوفِ والأحزانْ

حينَ يصيرُ الدمعُ في مدينةٍ

أكبرَ من مساحةِ الأجفانْ

يسقطُ كلُّ شيءْ

الشمسُ ، والنجومُ ، والجبالُ ، والوديانْ

والليلُ ، والنهارُ ، والبحارُ ، والشطآنْ

واللهُ .. والإنسانْ

-4-

حينَ تصيرُ خوذةٌ .. كالربِّ في السّماءْ

تصنعُ بالعبادِ ما تشاءْ

تمعسُهمْ .. تهرسُهمْ ..

تميتُهمْ .. تبعثُهمْ ..

تصنعُ بالعبادِ ما تشاءْ

حينَ يصيرُ الحكمُ في مدينةٍ نوعاً من البغاءْ

ويصيرُ التاريخُ في مدينةٍ ..

مِمسَحَةً .. والفكرُ كالحذاءْ

حينَ تصيرُ نسمةُ الهواءْ

تأتي بمرسومٍ من السلطانْ

وحبّةُ القمحِ التي نأكلُها ..

تأتي بمرسومٍ من السلطانْ

وقطرةُ الماءِ التي نشربُها

تأتي بمرسومٍ من السلطانْ

حينَ تصيرُ أمّةٌ بأسرِها

ماشيةً تعلفُ في زريبةِ السلطانْ

يختنقُ الأطفالُ في أرحامِهمْ

وتُجهَضُ النساءْ ..

وتسقطُ الشمسُ على ساحاتِنا ..

مشنقةً سوداءْ

-5-

متى سترحلونْ ؟

المسرحُ انهارَ على رؤوسِكمْ ..

متى سترحلونْ ؟

والناسُ في القاعةِ يشتمونَ .. يبصقونْ

كانتْ فلسطينُ لكمْ ..

دجاجةً من بيضِها الثمينِ تأكلونْ

كانتْ فلسطينُ لكمْ ..

قميصَ عثمانَ الذي بهِ تُتاجِرونْ

طوبى لكمْ ..

على يديكمْ أصبحتْ حدودُنا من وَرَقٍ

فألفُ تُشكَرونْ ..

على يديكمْ أصبحتْ بلادُنا

إمرأةً مباحةً .. فألفُ تُشكَرونْ

-6-

حربُ حُزيرانَ انتهتْ ..

فكلُّ حربٍ بعدَها ، ونحنُ طيّبونْ

أخبارُنا جيّدةٌ

وحالُنا ـ والحمدُ للهِ ـ على أحسنِ ما يكونْ

جمرُ النراجيلِ ، على أحسنِ ما يكونْ

وطاولاتُ الزّهرِ .. ما زالتْ على أحسنِ ما يكونْ

والقمرُ المزروعُ في سمائِنا

مدَوَّرُ الوجهِ على أحسنِ ما يكونْ

وصوتُ فيروزَ ، من الفردوسِ يأتي : " نحنُ راجعونْ

"

تغَلْغَلَ اليهودُ في ثيابِنا ، و " نحنُ راجِعونْ

"

صاروا على مِترَينْ من أبوابِنا ، و " نحنُ

راجِعونْ "

ناموا على فراشِنا ، و "نحنُ راجِعونْ "

وكلُّ ما نملكُ أن نقولَهُ :

" إنّا إلى الله لَراجعونْ " ...

-7-

حربُ حزيرانَ انتهتْ

وحالُنا ـ والحمدُ للهِ ـ على أحسنِ ما يكونْ

كُتّابُنا على رصيفِ الفكرِ عاطلونْ

من مطبخِ السلطانِ يأكلونْ

بسيفهِ الطويلِ يضربونْ

كُتّابُنا ما مارسوا التفكيرَ من قرونْ

لم يُقتَلوا .. لم يُصلَبوا ..

لم يقِفوا على حدودِ الموتِ والجنونْ

كُتّابُنا يحيونَ في إجازةٍ ..

وخارجَ التاريخِ .. يسكنونْ ..

حربُ حزيرانَ انتهتْ

جرائدُ الصباحِ ما تغيّرتْ

الأحرفُ الكبيرةُ الحمراءُ .. ما تغيّرتْ

الصورُ العاريةُ النكراءُ .. ما تغيّرتْ

والناسُ يلهثونْ .. تحتَ سياطِ الجنسِ يلهثونْ

 تحتَ سياطِ الأحرفِ الكبيرةِ الحمراءِ .. يسقطونْ

الناسُ كالثيرانِ في بلادِنا ، بالأحمرِ الفاقعِ

يُؤخَذونْ ...

-8-

حربُ حزيرانَ انتهتْ ...

وضاعَ كلُّ شيءْ ..

الشّرفُ الرّفيعُ ، والقلاعُ ، والحصونْ

والمالُ والبنونْ

لكنّنا .. باقونَ في محطّةِ الإذاعهْ ..

" فاطمةٌ تُهدي إلى والدِها سلامَها .. "

" وخالدٌ يسألُ عن أعمامِه في غَزَّةَ .. وأينَ

يقطنونْ ؟ "

" نفيسةٌ قد وضعتْ مولودَها .. "

" وسامرٌ حازَ على شهادةِ الكفاءهْ .. "

" فطمئنونا عنكُمُ ..

" عنوانُنا المخيّمُ التسعونْ .. "

-9-

حربُ حزيرانَ انتهتْ ..

كأنَّ شيئاً لم يكنْ ..

لم تختلفْ أمامَنا الوجوهُ والعيونْ

محاكمُ التفتيشِ عادتْ .. والمفتّشونْ

والدونكشوتيّونَ .. ما زالوا يُشَخِّصونْ

والناسُ من صعوبةِ البُكاءِ يضحكونْ

ونحنُ قانِعونْ ..

بالحربِ قانعونْ .. والسلمِ قانعونْ

بالحرِّ قانعونْ .. والبردِ قانعونْ

بالعقمِ قانعونْ .. والنسلِ قانعونْ

بكلِّ ما في لوحِنا المحفوظِ في السماءِ قانعونْ

..

وكل ما نملكُ أن نقولَهُ :

" إنّا إلى اللهِ لَراجعونْ " ...

-10-

إحترقَ المسرحُ مِن أركانِهِ

ولم يَمُتْ ـ بعدُ ـ الممثِّلونْ


المهرولون

(1)

سقطت آخر جدران الحياء

وفرحنا..

ورقصنا..

وتباركنا بتوقيع سلام الجبناء

لم يعد يرعبنا شىء

ولا يخجلنا شىء

فقد يبست فينا عروق الكبرياء..

(2)

سقطت..

للمرة الخمسين .. عذريتنا

دون أن نهتز.. أو نصرخ

أو يرعبنا مرأى الدماء

ودخلنا فى زمان الهرولة

ووقفنا بالطوابير كأغنام أمام المقصلة

وركضنا .. ولهثنا..

وتسابقنا لتقبيل حذاء .. القتلة

(3)

جوعوا أطفالنا خمسين عاما

ورموا فى آخر الصوم الينا

بصلة...

(4)

سقطت غرناطة

للمرة الخمسين .. من أيدى العرب

سقط التاريخ من أيدى العرب

سقطت أعمدة الروح وأفخاذ القبيلة

سقطت كل مواويل البطولة

سقطت أشبيليا..

سقطت انطاكية

سقطت حطين من غير قتال

سقطت عمورية

سقطت مريم فى أيدى الميليشيات

فما من رجل ينقذ الرمز السماوى

ولا ثم رجولة....

(5)

سقطت آخر محظياتنا

فى يد الروم، فعن ماذا ندافع؟

لم يعد فى قصرنا جارية واحدة

تصنع القهوة .. والجنس

فعن ماذا ندافع ؟؟

(6)

لم يعد فى يدنا..

أندلس واحدة نملكها

سرقوا الأبواب

والحيطان

الوجات .. والأولاد..

والزيتون والزيت

وأحجار الشوارع

سرقوا عيسى بن مريم

وهو مازال رضيعا

سرقوا ذاكرة الليمون

والمشمش.. والنعناع منا

وقناديل الجوامع...

(7)

تركوا علبة سردين بأيدينا

تسمى (غزة)...

عظمة يابسة تدعى (أريحا)..

فندقا يدعى فلسطين

بلا سقف ولا أعمدة

تركونا جسدا دون عظام

ويدا دون أصابع

(8)

لم يعد ثمة أطلال لكى نبكى عليها

كيف .. تبكى أمة

أخذوا منها المدامع ؟؟

(9)

بعد هذا الغزل السرى فى أوسلو

خرجنا عاقرين

وهبونا وطنا أصغر من حبة قمح

وطنا نبلعه من غير ماء

كحبوب الأسبرين !!...

(10)

بعد خمسين سنة

نجلس الآن على الأرض الخراب

ما لنا مأوى .. كآلاف الكلاب !!

(11)

بعد خمسين سنةى..

ما وجدنا وطنا نسكنه

الا السراب.

ليس صلحا..

ذلك الصلح الذى أدخل كالخنجر فينا..

انه فعل اغتصاب !!...

(12)

ما تفيد الهرولة؟

ما تفيد الهرولة؟

عندما يبقى ضمير الشعب حيا

كفتيل قنبلة

(13)

كم حلمنا بسلام أخضر

وهلال أبيض

وبحر أزرق

وقلوع مرسلة

ووجدنا فجأة أنفسنا فى مزبلة!!

(14)

من ترى يسألهم

عن سلام الجبناء ؟؟

لا سلام الأقويا القادرين

من ترى يسألهم ؟

عن سلام البيع بالتقسيط

والتأجير بالتقسيط

والصفقات...

والتجار.. والمستثمرين؟

من ترى يسألهم؟

عن سلام الميتين..

أسكتوا الشارع

واغتالوا جميع الأسئلة..

وجميع السائلين...

(15)

وتزوجنا بلا حب

من الأنثى التى ذات يوم أكلت أولادنا

مضغت أكبادنا..

وأخذناها الى شهر العسل..

وسكرنا ... ورقصنا..

واستعدنا كل ما نحفظ من شعر الغزل

ثم أنجبنا - لسوء الحظ - أولادا معاقين

لهم شكل الضفادع

وتشردنا على أرصفة الحزن

فلا من بلد نحضنه

أو من ولد !!

(16)

لم يكن فى العرس رقص عربى

أو طعام عربى

أو غناء عربى

أو حياء عربى

فلقد غاب عن الزفة أولاد البلد.

لن تساوى كل توقيعات أوسلوا خردلة!!..

(17)

كان نصف المهر بالدولار

كان الخاتم الماسى بالدولار

كانت أجرة المأذون بالدولار

والكعكة كانت هبة من أمريكا..

وغطاء العرس والأزهار والشمع

وموسيقى المارينز...

كلها قد صنعت فى أمريكا ...

(18)

وانتهى العرس... ولم تحضر فلسطين الفرح

بل رأت صورتها مبثوثة عبر كل الأقنية

ورأت دمعتها تعبر أمواج المحيط..

نحو شيكاغو .. وجيرسى .. وميامى..

وهى مثل الطائر المذبوح تصرخ:

ليس هذا العرس عرسى..

ليس هذا الثوب ثوبى..

ليس هذا العار عارى..

أبدا... يا أمريكا...

أبدا ... يا أمريكا ...

أبدا ... يا أمريكا ...


الموجز فى بلاغة النساء

-1-

لو تسكتين..

لو تسكتين دقيقة..

لو تسكتين..

هذا الشريط سمعتة وحفظتة

فتوقفى عن عزفة

من اجل رب العالمين...

-2-

اعطى ل..... فرصة ليقول اى قصيدة

غزلية يختاراها..

او اى بيت شاء

من شعر الحنين

-3-

اعطى لوجهك فرصة

حتى يدوخنى بفتنتة..

ويغسلنى بفضتة

ويقرا لى مساء

ما تيسر من كتاب الياسمين

-4-

اعطى لشعرك فرصة

ليدور حول الارض..

او حولى ملايين السنين...

-5-

اعطى لعطرك فرصة

حتى يعبر عن مشاعرة

بكل شجاعة..

وتطرف..

فالعطر مفتاح اليقين

-6-

اعطى لثغرك فرصة

حتى يقدم مشمشا..

وسفرجلا .. وسلال ليمون

لكل الجائعين..

-7-

اعطى ل.... فرصة

حتى يحطم قيدة

ويقود جيش الثائرين..

-8-

اعطى لخصرك فرصة

حتى يثقفنى..

ويثقلنى

ويشعرنى بانى انتمى

لحضارة المتحضرين...

-9-

لو تسكتين..

لو تسكتين دقيقة..

لو تسكتين..

كل اللغات سوى الانوثة كذبة

كل البلاغة كذبة

كل الفصاحة كذبة

كل الخطابة فى ..... الحب

وقت ضائع....

ومهانة للعاشقين..

-10-

خلى فصاحتك القديمة جانبا

كل الكلام الفلسفى

نسيتة..

لا كلام الياسمين...


المُتنبيّ تستطيع بئرُ النَفْ

المُتنبيّ

تستطيع بئرُ النَفْطْ...

أن تضُخَّ عشرةَ ملايين برميل يومياً

ولكنَّها، لا تستطيعُ أن تَضُخَّ...

مُتَنَبيَّاً واحداً!!!.


المُعَلِّم لَشَعْرِكِ فضْ

المُعَلِّم

لَشَعْرِكِ

فضْلٌ عظيمٌ عليَّ

يشابهُ فَضْلَ السَحَابهْ

فمنهُ تعلّمتُ عِلْمَ الكلامْ

وعنهُ أخذتُ أصولَ الكِتابهْ


النقاط على الحروف

لا تكوني عصبية

لن تثيريني بتلك الكلمات البربرية

ناقشيني بهدوء وروية

من بنا كان غبياً ؟ يا غبية

إنزعي عنك الثياب المسرحية

وأجيبي

من بنا كان الجبانا ؟

من هو المسئول عن موت هوانا ؟

من بنا قد باع للثاني .. القصور الورقية ؟

من هو القاتل فينا و الضحية ؟

من ترى أصبح منا بهلوانا ً ؟

بين يوم و عشيه ؟

امسحي دمع التماسيح

وكوني منطقية

أزمة الشك التي تجتازها

ليس تنهيها الحلول العاطفية

أنت نافقت كثيراً

وتجبرت كثيراً

ووضعت النار في كل الجسور الذهبية

أنت منذ البدء ، يا سيدتي

لم تعيشي الحب يوماً .. كقضيه

دائماً كنت على هامشه

نقطة حائرة في أبجدية

قشة تطفو .. على وجه المياه الساحلية

كائناً .. من غير تاريخ .. ومن غير هوية

لا تكوني عصبيه

كل ما أرغب أن أسأله

من بنا كان غبياً

يا غبية ؟.

©شبكة السراب الثقافية

WWW.ALSARAB.TK


الهرم الرابع

السيّدُ نامْ

السيّدُ نام

السيّدُ نامَ كنومِ السيفِ العائدِ من إجدى

الغزواتْ

السيّدُ يرقدُ مثلَ الطفلِ الغافي.. في حُضنِ

الغاباتْ

السيّدُ نامَ..

وكيفَ أصدِّقُ أنَّ الهرمَ الرابعَ ماتْ؟

القائدُ لم يذهبْ أبداً

بل دخلَ الغرفةَ كي يرتاحْ

وسيصحو حينَ تطلُّ الشمسُ..

كما يصحو عطرُ التفاحْ..

الخبزُ سيأكلهُ معنا..

وسيشربُ قهوتهُ معنا..

ونقولُ لهُ..

ويقولُ لنا..

القائدُ يشعرُ بالإرهاقِ..

فخلّوهُ يغفو ساعاتْ..

2

يا مَن تبكونَ على ناصرْ..

السيّدُ كانَ صديقَ الشمس..

فكفّوا عن سكبِ العبراتْ..

السيّد ما زالَ هُنا..

يتمشّى فوقَ جسورِ النيلِ..

ويجلسُ في ظلِّ النخلاتْ..

ويزورُ الجيزةَ عندَ الفجرِ..

ليلثمَ حجرَ الأهراماتْ.

يسألُ عن مصرَ.. ومَن في مصرَ..

ويسقي أزهارَ الشرفاتْ..

ويصلّي الجمعةَ والعيدينِ..

ويقضي للناسِ الحاجاتْ

ما زالَ هُنا عبدُ الناصرْ..

في طميِ النيلِ، وزهرِ القطنِ..

وفي أطواقِ الفلاحاتْ..

في فرحِ الشعبِ..

وحزنِ الشعب..

وفي الأمثالِ وفي الكلماتْ

ما زالَ هُنا عبدُ الناصرْ..

من قالَ الهرمُ الرابعُ ماتْ؟

3

يا مَن يتساءلُ: أينَ مضى عبدُ الناصرْ؟

يا مَن يتساءلُ:

هلْ يأتي عبدُ الناصرْ..

السيّدُ موجودٌ فينا..

موجودٌ في أرغفةِ الخُبزِ..

وفي أزهارِ أوانينا..

مرسومٌ فوقَ نجومِ الصيفِ،

وفوقَ رمالِ شواطينا..

موجودٌ في أوراقِ المصحفِ

في صلواتِ مُصلّينا..

موجودٌ في كلماتِ الحبِّ..

وفي أصواتِ مُغنّينا..

موجودٌ في عرقِ العمّالِ..

وفي أسوانَ.. وفي سينا..

مكتوبٌ فوقَ بنادقنا..

مكتوبٌ فوقَ تحدينا..

السيّدُ نامَ.. وإن رجعتْ

أسرابُ الطيرِ.. سيأتينا..


الوردة والفنجان دخلتُ اليوم

الوردة والفنجان

دخلتُ اليومَ للمقهى

وقد صممت أن أنسى علاقتنا

وأدفن كل أحزاني...

وحين طلبتُ فنجاناً من القهوة

خرجت كوردةٍ بيضاءَ..

من أعماق فنجاني!!


الى ساذجة

لا شك .. أنت طيبه

بسيطه و طيبه

بساطة الأطفال حين يلعبون

و أن عينيك هما بحيرتا سكون

لكنني..

أبحث يا كبيرة العيون

أبحث يا فارغة العيون

عن الصلات التعبه

عن الشفاه المخطئه

و أنت يا صديقتي

نقية ٌ كاللؤلؤه

باردة ٌ كاللؤلؤه

و أنت يا سيدتي

من بعد هذا كله , لست امرأه

هل تسمعين يا سيدتي

لست امرأه

و ذاك ما يحزنني

لأنني

أبحث يا عادية الشفاه

أبحث يا ميتة الشفاه

عن شفة ٍ تأكلني

من قبل أن تلمسني

عن أعين ٍ..

أمطار ها السوداء .. لا تتركني

أرتاح ُ, لا تتركني

و أنت يا ذات العيون المطفأه

طيبة ٌ كاللؤلؤه..

طيبة ٌ كالأرنب الوديع

كالشمع .. كالألعاب .. كالربيع

هامدة ٌ كالموت .. كالصقيع

و ذاك ما يؤسفني..

لأنني..

يا أرنبي الوديع..

أضيق بالربيع

و أكره السير على الصقيع

لأنه يتعبني

لأنه يرهقني

وددت يا سيدتي

لو كنت أستطيع

حبك ياسيدتي

لو كنت أستطيع..


الى عينين شماليتين

استوقفتنى , والطريق لنا

ذات العيون الخضر .. تشكرنى

كرمتنى - قالت - بأغنية

والشعر يكرم اذا يكرمنى

لا تشكرينى ... واشكرى أفقا

نجماته نزلت تطوقنى ..

وجنينة خضراء .. ان ضحكت

فعلى حدود النجم تزرعى

شاء الصنوبر أن أصوره

أأرد مطلبه .. أيمكننى ؟

ونظرت فى عينى محدثي

والمد يطوينى .. وينشرنى

فاذا الكروم هناك .. عارشة

واذا القلوع الخضر .. تحملنى ..

هذى بحار كنت أجهلها

لابر - بعد اليوم - يا سفنى ..

معنا الرياح ... فقل لأشرعى

عبى المدى الزيتى واحتضنى

خجل ... اذا لم ترس صاريتى

فى مرفأين باخر الزمن

ماذا ؟ أيتعبك المدى ؟ أبدا

لاشىء فى عينيك يتعبنى

أرجو الضياع وأستريح له

يا ويل درب لا يضيعنى ..

و تطلعت .. فطريق ضيعتنا

مازلت أعرفها وتعرفنى

بيتى .. وبيت أبى .. وبيدرنا

و شجيرة النارنج تحضنى

تاهت بعينيها وما علمت

أنى عبدت بعينها .. وطنى

©شبكة السراب الثقافية

WWW.ALSARAB.TK


امرأة تمشي في داخلي

1

لا أحَدَ قَرأَ فنجاني..

إلاَّ وعرفَ أنَّكِ حبيبتي

لا أَحدَ درَسَ خُطُوطَ يدي

إلا واكتشفَ حروفَ اسْمِكِ الأربعهْ..

كلُّ شيء يمكنُ تكذيبُهْ

إلاَّ رائحةَ امرأةٍ نُحبُّها..

كلُّ شيءٍ يمكنُ إخفاؤُهْ

إلاّ خَطَواتِ امرأةٍ تتحرَّكُ في داخلنا..

كلُّ شيءٍ يمكنُ الجَدَلُ فيه..

إلا أُنوثَتكِ..

2

أينَ أُخْفيكِ يا حبيبتي؟

نحنُ غابتان تشتعلانْ

وكلُّ كاميرات التلفزيون مسلَّطةٌ علينا..

أينَ أُخبِّئكِ يا حبيبتي؟

وكلُّ الصحافيين يريدونَ أن يجعلوا منكِ

نَجْمةَ الغلافْ..

ويجعلوا منّي بطلاً إغريقيّاً

وفضيحةً مكتوبَهْ..

3

أينَ أذهبُ بكِ؟

أينَ تذهبينَ بي؟

وكلُّ المقاهي تحفظُ وجوهَنا عن ظَهْر قلبْ

وكلُّ الفنادق تحفظُ أسماءنا عن ظَهْر قلبْ

وكلُّ الأرصفة تحفظُ موسيقى أقدامِنا

عن ظَهْر قلبْ..

نحنُ مكشوفان للعالم كشُرْفَةٍ بحريَّهْ

ومرئيّانِ كَسَمَكتيْنِ ذهبيَّتيْنْ..

في إناءٍ من الكريستالْ..

4

لا أحَدَ قرأ قصائدي عنكِ..

إلاّ وعرفَ مصادرَ لغتي..

لا أحدَ سافر في كُتُبي

إلا وَصَل بالسلامة إلى مرفأ عينَيْكْ

لا أحَدَ أعطيتُهُ عُنْوانَ بيتي

إلا توجَّهَ صَوْبَ شفتيكْ..

لا أحَدَ فتحَ جواريري

إلاّ ووجدكِ نائمةً هناكَ كفرَاشَهْ..

ولا أحدَ نبشَ أوراقي..

إلاَّ وعرفَ تاريخَ حياتِكْ..

5

علِّميني طريقةً

أحبسُكِ بها في التاء المربوطَهْ

وأمنعُكِ من الخروجْ..

علِّميني أن أرسمَ حول نهديْكِ

دائرةً بالقَلَم البنفسجيّْ

وأمنعهُمَا من الطيرانْ

علِّميني طريقةً أعتقلكِ بها كالنقطة في آخر السطرْ..

علميني طريقةً أمشي بها تحت أمطار عينَيْكِ .. ولا أتبلّلْ

وأشمُّ بها جسدَكِ المضمَّخَ بالبَهَارات الهنديَّة.. ولا أدوخْ..

وأتَدَحْرَجُ من مُرْتَفَعاتِ نهديْكِ الشاهقينْ..

ولا أتفتَّتْ....

6

إرفعي يَدَيْكِ عن عاداتي الصغيرَهْ

وأشيائي الصغيرَهْ..

عن القلم الذي أكتُبُ بِه..

والأوراقِ التي أُخَرْبشُ عليها..

وعَلاَّقةِ المفاتيح التي أحملها..

والقهوةِ التي أحتسيها..

ورَبْطَات العُنُق التي أقتنيها

إرفعي يَدَيْكِ عن كتابتي..

فليس من المعقول أن أكتبَ بأصابعكِ

وأتنفّسَ برئَتَيْكِ..

ليس من المعقول أن أضحكَ بشفَتيْكِ

وأن تبكي أنتِ بعُيُوني!!.

7

إجلسي معي قليلاً..

لنُعيدَ النظرَ في خريطة الحُبّ التي رسَمْتِها

بقَسْوَة فاتحٍ مَغُوليّْ..

وأنانيّةِ امرأةٍ تريدُ أن تقولَ للرجل:

" كُنْ .. فيكونْ .."

كلِّميني بديمقراطيَّهْ ،

فذُكُورُ القبيلة في بلادي..

أتقنوا لُعْبَةَ القَمْعِ السياسيّْ

ولا أريدُكِ أن تًُمارسي معي

لُعْبَةَ القَمْعِ العاطفيّْ..

8

إجلسي حتى نرى..

أينَ حدودُ عينَيْكِ؟.

وأينَ حدودُ أحزاني؟.

أين تبتديءُ مياهُكِ الإقليميَهْ؟

وأين ينتهي دمي؟.

إجلسي حتى نتفاهَمْ..

على أيِّ جزءٍ من أجزاء جَسَدي

ستتوقّفُ فتوحاتُكْ..

وفي أيِّ ساعةٍ من ساعات الليلْ

ستبدأ غَزَوَاتُكْ؟

9

إجلسي معي قليلاً..

حتى نتّفقَ على طريقة حُبٍّ

لا تكونينَ فيها جاريتي..

ولا أكونُ فيها مستعمرةً صغيرَةً

في قائمة مستعمراتِكْ..

التي لا تزالُ منذ القرن السابع عَشَرْ

تطالبُ نهدَيْكِ بالتحرُّرْ

ولا يسمعانْ..

ولا يسمعانْ..

©شبكة السراب الثقافية

WWW.ALSARAB.TK


امرأة حمقاء

يا سيدي العزيز

هذا خطاب امرأة حمقاء

هل كتبت إليك قبلي امرأة حمقاء؟

اسمي انا ؟ دعنا من الأسماء

رانية أم زينب

أم هند أم هيفاء

اسخف ما نحمله ـ يا سيدي ـ الأسماء

يا سيدي

أخاف أن أقول مالدي من أشياء

أخاف ـ لو فعلت ـ أن تحترق السماء

فشرقكم يا سيدي العزيز

يصادر الرسائل الزرقاء

يصادر الأحلام من خزائن النساء

يستعمل السكين

والساطور

كي يخاطب النساء

ويذبح الربيع والأشواق

والضفائر السوداء

و شرقكم يا سيدي العزيز

يصنع تاج الشرف الرفيع

من جماجم النساء

لا تنتقدني سيدي

إن كان خطسيئاً

فإنني اكتب والسياف خلف بابي

وخارج الحجرة صوت الريح والكلاب

يا سيدي

عنترة العبسي خلف بابي

يذبحني

إذا رأى خطابي

يقطع رأسي

لو رأى الشفاف من ثيابي

يقطع رأسي

لو انا عبرت عن عذابي

فشرقكم يا سيدي العزيز

يحاصر المرأة بالحراب

يبايع الرجال أنبياء

ويطمر النساء في التراب

لا تنزعج !

يا سيدي العزيز ... من سطوري

لا تنزعج !

إذا كسرت القمقم المسدود من عصور

إذا نزعت خاتم الرصاص عن ضميري

إذا انا هربت

من أقبية الحريم في القصور

إذا تمردت , على موتي ...

على قبري

على جذوري

و المسلخ الكبير

لا تنزعج يا سيدي !

إذا انا كشفت عن شعوري

فالرجل الشرقي

لا يهتم بالشعر و لا الشعور ...

الرجل الشرقي

لا يفهم المرأة إلا داخل السرير ...

معذرة .. معذرة يا سيدي

إذا تطاولت على مملكة الرجال

الأدب الكبير ـ طبعاً ـ أدب الرجال والحب كان

دائماً

من حصة الرجال

والجنس كان دائما ً

مخدراً يباع للرجال

خرافة حرية النساء في بلادنا

فليس من حرية

أخرى ، سوى حرية الرجال

يا سيدي

قل ما تريده عني ، فلن أبالي سطحية . غبية .

مجنونة . بلهاء فلم اعد أبالي

لأن من تكتب عن همومها ..

في منطق الرجال امرأة حمقاء

ألم اقل في أول الخطاب أني

امرأة حمقاء ؟


اندفاع

أريدكِ..

أعرف أني أريد المحال..

وأنكِ فوق ادّعاء الخيال..

وفوق الحيازة.. فوق النوال..

وأطيب مافي الطيوب..

وأجمل مافي الجمال..

أريدكِ..

أعرف أنك لاشئ غير احتمال..

وغير افتراض..

وغير سؤال.. ينادي سؤال..

ووعد ببال العناقيد..

بال الدوال..

أريدكِ..

أعلم أن النجوم..

أروم..

ودون هوانا تقوم..

تخوم..

طوالٌ.. طوال..

كلون المحال..

كرجع المواويل بين الجبال..

ولكن على الرغم مما هوَ..

وأسطورة الجاه والمستوى..

أجوب عليكِ الذرى والتلال..

وأفتح عنكِ عيون الكُوى..

وأمشي..

لعليَ ذات زوال..

أراكِ.. على شقرة الملتوى..

ويوم تلوحين لي..

على لوحة المغرب المخملي..

تباشير شال..

يجرّ نجوماً..

يجرّ كروماً..

يجرّ غلال..

سأعرف أنك أصبحت لي..

وأني لمست حدود المحال..


بإنتظار سيدتي أجلس في المقهى

بإنتظار سيدتي

أجلس في المقهى.. منتظرا

.. أن تأتي سيدتي الحلوة

.. أبتاع الصحف اليومية

أفعل أشياء طفوليه

"أفتش عن "برج الحمل

" .. ساعدني يا "برج الحمل

" .. طمئني يا "برج الحمل"

.. هل تأتي سيدتي الحلوة ؟

هل ترضى أن تتزوجني

هل ترضى سيدتي الحلوة ؟

.. يخبرني برجي عن يوم

.. يشرق بالحب وبالأمل

.. يخبر .. عن خمسة أطفال يأتون

.. وعن شهر العسل

.. أبقى في المقهى .. منتظرا

.. عشرة أعوام قمرية

.. منتظرا .. سيدتي الحلوة

تقرأني الصحف اليومية

.. ينفخني غيم سجاراتي

.. يشربني .. فنجان القهوة

.. ينفخني غيم سجاراتي

.. يشربني .. فنجان القهوة


بالأحمر فقط

في كل مكان في الدفتر

اسمك مكتوب بالأحمر

حبك تلميذ شيطان

يتسلى بالقلم الأحمر

يرسم أسماكاً من ذهب

ونساءاً من قصب السكر

وهنوداً حمراً وقطاراً

ويحرك الآف العسكر

يرسم طاحوناً وحصاناً

يرسم طاووساً يتبختر

وأمرأةً يرسم عارية ً

ولها ثديان من المرمر

يرسم عصفوراً من نار

مشتعل الريش ولا يحذر

وقوارب صيد وطيوراً

وغروباً وردي المئزر

يرسم بالورد وبالياقوت

ويترك جرحا ً في الدفتر

حبك رسام مجنون

لا يرسم إلا بالأحمر

ويخربش فوق جدار الشمس

ولا يرتاح ولا يضجر

ويصور عنترة العبسي

يصور عرش الإسكندر

ما كل قياصرة الدنيا ؟

مادمتي معي فأنا القيصر


بانتظار غودو

1

ننتظرُ القطارْ

ننتظرُ المسافرَ الخفيَّ كالأقدارْ

يخرجُ من عباءةِ السنينْ

يخرجُ من بدرٍ ، من اليرموكِ ،

من حطّينْ ..

يخرجُ ..

من سيفِ صلاحِ الدّينْ ..

من سنةِ العشرينْ

ونحنُ مرصوصونَ ..

في محطّةِ التاريخِ ، كالسّردينْ ..

يا سيّداتي سادتي :

هل تعرفونَ ما حُريّةُ السّردينْ ؟

حينَ يكونُ المرءُ مضطرّاً

لأن يقولَ رغمَ أنفهِ : (آمينْ)

حينَ يكونُ الجرحُ مضطرّاً

لأن يُقبّلَ السكّينْ ..

يا سيّداتي سادتي :

من سنةِ العشرينْ

ونحنُ كالدجاجِ في أقفاصنا

ننظرُ في بلاهةٍ

إلى خطوطِ سكّةِ الحديدْ

أفقيّةٌ حياتُنا ..

مثلَ خطوطِ سكّةِ الحديدْ

ضيّقةٌ .. ضيّقةٌ

مثلَ خطوطِ السكّةِ الحديدْ

ساعاتُنا واقفةٌ

لا اللهُ يأتينا .. ولا موزّعُ البريدْ

من سنةِ العشرينْ ، حتى سنةِ السبعينْ

نجلسُ في انتظارِ وجهِ الملكِ السعيدْ

كلُّ الملوكِ يشبهونَ بعضَهمْ

والملكُ القديمُ ، مثلُ الملكِ الجديدْ

2

ننتظرُ القطارْ

ونحملُ البيارقَ الحمراءَ ، والأزهارْ

تمضغُنا مكبّراتُ الصوتِ في الليلِ

وفي النهارْ

تنشرُنا إذاعةُ الدولةِ بالمنشارْ

إنتبهوا !

إنتبهوا !

خمسينَ يوماً - ربّما - تأخّرَ القطارْ

خمسينَ عاماً - ربّما - تأخّرَ القطارْ

تقيّحتْ أفخاذُنا من كثرةِ الجلوسْ

تقيّحَتْ ..

في رأسنا الأفكارْ

وصارَ لحمُ ظهرِنا

جزءاً من الجدارْ

جاؤوا بنا عشرينَ ألفَ مرّةً

تحتَ عويلِ الريحِ والأمطارْ

واستأجروا الباصاتِ كي تنقلنا

ووزّعوا الأدوار ..

وعلّمونا .. كالقرودِ الرقصَ

والعزفَ على المزمارْ

ودرّبونا ..

- ككلابِ الصيد - كيفَ ننحني

للقادمِ المسكونِ بالدهشةِ والأسرارْ

إذا أتى القطارْ ..

3

لم نَرَهُ ..

لكنَّ مَن رأوهُ فوقَ الشاشةِ الصغيرهْ

يبتلعُ الزجاجَ ..

أو يسيرُ كالهنودِ فوقَ النارْ

ويُخرجُ الأرانبَ البيضاءَ من جيوبهِ

ويقلبُ الفحمَ إلى نُضارْ

يؤكّدونَ أنّهُ ..

من أولياءِ اللهِ .. جلَّ شأنُهُ

وأنَّ نورَ وجههِ يحيِّرُ الأبصارْ ..

وأنّهُ سيحملُ القمحَ إلى بيوتنا

والسمنَ .. والطحينَ .. بالقنطارْ

ويجعلُ العميانَ يبصرونْ

ويجعلُ الأمواتَ ينهضونْ

ويزرعُ الحنطةَ في البحارْ

وأنّهُ - في سنواتِ حكمهِ -

يُدخلنا لجنّةٍ ..

من تحتها تنسكبُ الأنهارْ

لم نرَهُ ..

ولم نقبّلْ يدهُ

لكنَّ مَن تبرّكوا يوماً بهِ ..

قالوا بأنَّ صوتَهُ

يُحرّكُ الأحجارْ ..

وأنّهُ ..

وأنّهُ ..

هوَ العزيزُ الواحدُ القهّارْ ..

4

ننتظرُ القطارْ

مكسورةٌ - منذُ أتَينا - ساعةُ الزمانْ

والوقتُ لا يمرُّ ..

والثواني ما لها سيقانْ

تعلكُنا ..

تنهشُنا ..

مكبّراتُ الصوتِ بالأسنانْ ..

إنتبهوا !

إنتبهوا !

لا أحدٌ يقدرُ أن يغادرَ المكانْ

ليشتري جريدةً ..

أو كعكةً ..

أو قطعةً صُغرى من اللبانْ

لربّه ، لا أحدٌ ، يقدرُ أن يقولَ :

(يا ربّاه)

لا أحدٌ ..

يقدرُ أن يدخلَ ، حتّى ، دورةَ المياهْ ..

تعالَ يا غودو ..

وخلّصنا من الطغاةِ والطغيانْ

ومن أبي جهلٍ ، ومن ظُلمِ أبي سُفيانْ

فنحنُ محبوسونَ في محطّةِ التاريخِ كالخرفانْ

أولادُنا ناموا على أكتافِنا ..

رئاتُنا .. تسمّمَتْ بالفحمِ والدخانْ

والعَرْضَحَالاتُ التي نحملُها

عن قلَّةِ الدواءْ ..

والغلاء ..

والحِرمان ..

صادَرَها مرافقو السلطانْ

تعالَ يا غودو .. وجفِّفْ دمعَنا

وأنقذِ الإنسانَ من مخالبِ الإنسانْ

5

تعالَ يا غودو ..

فقد تخشَّبتْ أقدامُنا انتظارْ

وصارَ جلدُ وجهِنا ..

كقطعةِ الآثارْ ..

تبخّرتْ أنهارُنا

وهاجَرَتْ جبالُنا

وجَفّتِ البحارْ

وأصبحتْ أعمارُنا ليسَ لها أعمارْ

تعالَ يا غودو .. فإنَّ أرضَنا

ترفضُ أن تزورَها الأمطارْ

ترفضُ أن تكُبرَ في ترابِنا الأشجارْ

تعالَ .. فالنساءُ لا يحبلنَ ..

والحليبُ لا يدرُّ في الأبقارْ

إن لم تجئْ من أجلنا نحنُ ..

فمن أجلِ الملايينِ من الصّغارْ

من أجلِ شعبٍ طيّبٍ ..

ما زالَ في أحلامهِ

يُقرقشُ الأحجارْ

يقرقشُ المعلّقاتِ العشرَ ..

والجرائدَ القديمهْ

ونشرةَ الأخبارْ ..


بدون تنقيط

" أُحِبُّكِ"

ولا أضعُ نقطةً في آخرِ السَطْرْ


بريدها الذي لا يأتي

تلك الخطابات الكسولة بيننا

خير لها .. خير لها .. أن تقطعا

إن كانت الكلمات عندك سخرة

لا تكتبي . فالحب ليس تبرعاً

أنا أرفض الإحسان من يد خالقي

قد يأخذ الإحسان شكلاً مفجعاً

إني لأقرأ ما كتبت فلا أرى

إلا البرودة ... والصقيع المفزعا

عفوية كوني .. وإلا فاسكتي

فلقد مللت حديثك المتميعا

حجرية الإحساس .. لن تتغيري

إني أخاطب ميتاً لن يسمعا

ما أسخف الأعذار تبتدعينها

لو كان يمكنني بها أن أقنعا

سنة مضت . وأنا وراء ستائري

أستنظر الصيف الذي لن يرجعا

كل الذي عندي رسائل أربع

بقيت - كما جاءت - رسائل أربعاً

هذا بريد أم فتات عواطف

إني خدعت .. ولن أعود فأخدعا

يا أكسل امرأة .. تخط رسالة

يا أيها الوهم الذي ما أشبعا

أنا من هواك .. ومن بريدك متعب

وأريد أن أنسى عذابكما معا

لا تتعبي يدك الرقيقة

إنني أخشى على البلور أن يتوجع

إني أريحك من عناء رسائل

كانت نفاقاً كلها .. وتصنعاً

الحرف في قلبي نزيف دائم

والحرف عندك .. ما تعدى الإصبعا


بعد العاصفة (أتحبني)

أتحبني بعد الذي كانا ؟

إني أحبك رغم ماكانا

ماضيك لا أنوي إثارته

حسبي بأنك هاهنا الآنا

تتبسمين وتمسكين يدي

فيعود شكي فيك إيمانا

عن أمس لا تتكلمي أبداً

وتألقي شعراً وأجفانا

أخطاؤك الصغرى أمر بها

وأحول الأشواك ريحانا

لولا المحبة في جوانحه

ما أصبح الإنسان إنسانا

عام مضى وبقيت غالية

لاهنت أنت ولا الهوى هانا

إني أحبك كيف يمكنني ؟

أن أشعل التاريخ نيرانا

وبه معابدنا جرائدنا

أقداح قهوتنا زوايانا

طفلين كنا في تصرفنا

وغرورنا وضلال دعوانا

كلماتنا الرعناء مضحكة

ما كان أغباها وأغبانا

فلكم ذهبت وأنت غاضبة

ولكم قسوت عليك أحيانا

ولربما انقطعت رسائلنا

ولربما انقطعت هدايانا

مهما غلونا في عداوتنا

فالحب أكبر من خطايانا

عيناك نيسانان كيف أنا

أغتال في عينيك نيسانا ؟

قدر علينا أن نكون معاً

يا حلوتي رغم الذي كانا

إن الحديقة لا خيار لها

إن أطلعت ورقاً وأغصانا

هذا الهوى ضوء بداخلنا

ورفيقنا ورفيق نجوانا

طفل نداريه ونعبده

مهما بكى معنا وأبكانا

أحزاننا منه ونسأله

لو زادنا دمعاً وأحزانا

هاتي يديك فأنت زنبقتي

وحبيبتي رغم الذي كانــــــــا

©شبكة السراب الثقافية

WWW.ALSARAB.TK


بغداد

مدى بساطي .. واملئي أكوابي

وأنسى العتاب، فقد نسيت عتابي

عيناك يا بغداد، منذ طفولتي

شمسان نائمتان في أهدابي

لا تنكري وجهي .. فأنت حبيبتي

وورود مائدتي، وكأس شرابي

بغداد .. جئتك كالسفينة متعبا

أخفي جراحاتي وراء ثيابي

ورميت رأسي فوق صدر أميرتي

وتلاقت الشفتان بعد غياب

أنا ذلك البحار أنفق عمره

في البح ث عن حب .. وعن أحباب

بغداد .. طرت على حرير عباءة

وعلى ضفائر زينب ورباب

وهبطت كالعصفور يقصد عشه

والفجر عرس مآذن وقباب

حتى رأيتك قطعة من جوهر

ترتاح بين النخل والأعناب

حيث التفت ، أرى ملامح موطني

وأشم في هذا التراب ترابي

لم أغترب أبداً.. فكل سحابة

زرقاء .. فيها كبرياء سحابي

إن النجوم الساكنات هضابكم ..

ذات النجوم الساكنات هضابي..

بغداد عشت الحسن في ألوانه

لكن حسنك، لم يكن بحسابي

ماذا سأكتب عنك في كتب الهوى

فهواك لا يكفيه ألف كتاب

يغتالني شعري .. فكل قصيدة

تمتصني .. تمتص زيت شبابي

الخنجر الذهبي .. يشرب من دمي

وينام في لحمي ، وفي أعصابي

بغداد . يا هزج الأساور والحلى

يا مخزن الأضواء والأطياب

لا تظلمي وتر الربابة في يدي

فالشرق أكبر من يدي وربابي

قبل اللقاء الحلو .. كنت حبيبتي

وحبيبتي تبقين بعد ذهابي..


بلادي

مِنْ لثْغَةِ الشحرورِ

منْ بَحَّة نايٍ مُحْزِنَهْ

مِنْ رجفة المُوّال

مِنْ تنهُّداتِ المئذنهْ

مِن غَيمةٍ تحبكُها

عند الغروب المدخنهْ

و جُرْح قرميدِ القرى

المنثورةِ ... المزينهْ

مِنْ وشْوَشَات ِ نجمةٍ

في شرقنا ... مستوطنهْ

مِنْ قصّةٍ تدورُ بين

وردةٍ .. وسَوْسَنَهْ

و من شذا فلاّحة

تعبق منها ( الميْجَنَهْ )

و من لهاث حاطبٍ

عاد بفأسٍ مُوهَنَهْ

جبالنا .. مروحةٌ للشرقِ

غرقى ... ليّنهْ

توزّع الخيرَ على الدنيا

ذُرانا المحسِنَهْ

يطيبُ للعصفور

أنْ يبني لدينا مسكنهْ

و بغزلُ الصفصافُ

في حضن السواقي موطنَهْ

حدودُنا .. الياسمينِ

و الندَى .. محصّنَهْ

و وردُنا مُفَتِّحٌ كالفِكَرِ الملونهْ ..

و عندنا الصخورُ

تَهوَى و الدوالي مُدْمِنَهْ

و إن غضبنا .. نزرعِ الشمسَ ..

سيوفاً مؤمِنَهْ ..

بلادُنا كانتْ ..

و كانت بعد هذا الأزمِنَهْ ..


بلقيس

شكراً لكم

شكراً لكم

فحبيبتي قتلت وصار بوسعكم

أن تشربوا كأساً على قبر الشهيدة

وقصيدتي اغتيلت…

وهل من أمة في الأرض

- إلا نحن - تغتال القصيدة ؟

بلقيس …

كانت أجمل الملكات في تاريخ بابل

بلقيس

كانت أطول النخلات في أرض العراق

كانت إذا تمشي ..

ترافقها طواويس

وتتبعها أيائل

بلقيس يا وجعي

ويا وجع القصيدة حين تلمسها الأنامل

هل يا ترى

من بعد شعرك سوف ترتفع السنابل ؟

يا نينوى الخضراء

يا غجريتي الشقراء

يا أمواج دجلة

تلبس في الربيع بساقها

أحلى الخلاخل

قتلوك يا بلقيس

أية أمة عربية

تلك التي

تغتال أصوات البلابل ؟

أين السموأل ؟

والمهلهل ؟

والغطاريف الأوائل ؟

فقبائل أكلت قبائل

وثعالب قتلت ثعالب

وعناكب قتلت عناكب

قسماً بعينيك اللتين إليهما

تأوي ملايين الكواكب

سأقول ، يا قمري ، عن العرب العجائب

فهل البطولة كذبة عربية ؟

أم مثلنا التاريخ كاذب ؟

بلقيس

لا تتغيبي عني

فإن الشمس بعدك

لا تضيئ على السواحل

سأقول في التحقيق :

إن اللص أصبح يرتدي ثوب المقاتل

سأقول في التحقيق :

إن القائد الموهوب أصبح كالمقاول

وأقول :

إن حكاية الإشعاع ، أسخف نكتة قيلت

فنحن قبيلة بين القبائل

هذا هو التاريخ يا بلقيس

كيف يفرق الإنسان

ما بين الحدائق والمزابل

بلقيس

أيتها الشهيدة والقصيدة

والمعطرة النقية

سبأ تفتش عن مليكتها

فردي للجماهير التحية

يا أعظم الملكات

يا امرأة تجسد كل أمجاد العصور السومرية

بلقيس

يا عصفورتي الأحلى

ويا أيقونتي الأغلى

ويا دمعاً تناثر فوق خد المجدلية

أترى ظلمتك إذ نقلتك

ذات يوم من ضفاف الأعظمية

بيروت تقتل كل يوم واحد منا

وتبحث كل يوم عن ضحية

والموت في فنجان قهوتنا

وفي مفتاح شقتنا

وفي أزهار شرفتنا

وفي أوراق الجرائد

والحروف الأبجدية …

هانحن يا بلقيس

ندخل مرة أخرى لعصر الجاهلية

هانحن ندخل في التوحش

والتخلف والبشاعة والوضاعة

ندخل مرة أخرى عصور البربرية

حيث الكتابة رحلة

بين الشظية والشظية

حيث اغتيال فراشة في حقلها

صار القضية

هل تعرفون حبيبتي بلقيس ؟

فهي أهم ما كتبوه في كتب الغرام

كانت مزيجا رائعاً

بين القطيفة والرخام

كان البنفسج بين أعينها

ينام ولا ينام

بلقيس

يا عطراً بذاكرتي

ويا قبراً يسافر في الغمام

قتلوك ، في بيروت ، مثل أي غزالة

من بعدما قتلوا الكلام

بلقيس

ليست هذه مرثية

لكن

على العرب السلام

بلقيس

مشتاقون مشتاقون مشتاقون

والبيت الصغير

يسأل عن أميرته المعطرة الذيول

نصغي إلى الأخبار والأخبار غامضة

ولا تروي فضول

بلقيس

مذبوحون حتى العظم

والأولاد لا يدرون ما يجري

ولا أدري أنا ماذا أقول ؟

هل تقرعين الباب بعد دقائق ؟

هل تخلعين المعطف الشتوي ؟

هل تأتين باسمة

وناضرة

ومشرقة كأزهار الحقول ؟

بلقيس

إن زروعك الخضراء

مازالت على الحيطان باكية

ووجهك لم يزل متنقلاً

بين المرايا والستائر

حتى سجارتك التي أشعلتها

لم تنطفئ

ودخانها

مازال يرفض أن يسافر

بلقيس

مطعونون مطعونون في الأعماق

والأحداق يسكنها الذهول

بلقيس

كيف أخذت أيامي وأحلامي

وألغيت الحدائق والفصول

يا زوجتي

وحبيبتي وقصيدتي وضياء عيني

قد كنت عصفوري الجميل

فكيف هربت يا بلقيس مني ؟

بلقيس

هذا موعد الشاي العراقي المعطر

والمعتق كالسلافة

فمن الذي سيوزع الأقداح أيتها الزرافة ؟

زمن الذي نقل الفرات لبيتنا

وورود دجلة والرصافة ؟

بلقيس

إن الحزن يثقبني

وبيروت التي قتلتك لا تدري جريمتها

وبيروت التي عشقتك

تجهل أنها قتلت عشيقتها

وأطفأت القمر

بلقيس

يا بلقيس

يا بلقيس

كل غمامة تبكي عليك

فمن ترى يبكي عليا

بلقيس كيف رحلت صامتة

ولم تضعي يديك على يديا ؟

بلقيس

كيف تركتنا في الريح

نرجف مثل أوراق الشجر ؟

وتركتنا - نحن الثلاثة- ضائعين

كريشة تحت المطر

أتراك ما فكرت بي ؟

وأنا الذي يحتاج حبك مثل (زينب)أو (عمر)

بلقيس

يا كنزاً خرافياً

ويا رمحاً عراقياً

وغابة خيزران

يا من تحديت النجوم ترفعاً

من أين جئت بكل هذا العنفوان ؟

بلقيس

تذبحني التفاصيل الصغيرة في علا قتنا

وتجلدني الدقائق والثواني

فلكل دبوس صغير .. قصة

ولكل عقد من عقودك قصتان

حتى ملاقط شعرك الذهبي

تغمرني كعادتها ، بأمطار المنان

ويعرش الصوت العراقي الجميل

على الستائر

والمقاعد

والأواني

ومن المرايا تطلعين

من الخواتم تطلعين

من القصيدة تطلعين

من الشموع

من الكؤوس

من النبيذ الأرجواني

بلقيس

يا بلقيس

لو تدرين ما وجع المكان

في كل ركن .. أنت حائمة كعصفور

وعابقة كغابة بيلسان

فهناك .. كنت تدخنين

هناك .. كنت تطالعين

هناك .. كنت كنخلة تتمشطين

وتدخلين على الضيوف

كأنك السيف اليماني

بلقيس

أين زجاجة ( الغيلان ) ؟.

والولاعة الزرقاء

أين سجارة الـ (الكنت ) التي

ما فارقت شفتيك ؟

أين (الهاشمي ) مغنياً

فوق القوام المهرجان

تتذكر الأمشاط ماضيها

فيكرج دمعها

هل يا ترى الأمشاط من أشواقها أيضاً تعاني ؟

بلقيس : صعب أن أهاجر من دمي

وأنا المحاصر بين ألسنة اللهيب

وبين ألسنه الدخان …

بلقيس : أيتها الأميرة

هاأنت تحترقين .. في حرب العشيرة والعشيرة

ماذا سأكتب عن رحيل مليكتي ؟

إن الكلام فضيحتي

هانحن نبحث بين أكوام الضحايا

عن نجمة سقطت

وعن جسد تناثر كالمرايا

هانحن نسأل يا حبيبة

إن كان هذا القبر قبرك أنت

أم قبر العروبة

بلقيس :

يا صفصافة أرحت ضفائرها عليّ

ويا زرافة كبرياء

بلقيس :

إن قضاءنا العربي أن يغتالنا عرب

ويأكل لحمنا عرب

ويفتح قبرنا عرب

فكيف نفر من هذا القضاء ؟

فالخنجر العربي .. ليس يقيم فرقاً

بين أعناق الرجال

وبين أعناق النساء

بلقيس :

إن هم فجروك .. فعندنا

كل الجنائز تبتدي في كربلاء

وتنتهي في كربلاء

لن أقراء التاريخ بعد اليوم

إن أصابعي اشتعلت

وأثوابي تغطيها الدماء

هانحن ندخل عصرنا الحجري

نرجع كل يوم ، ألف عام للوراء …

البحر في بيروت

بعد رحيل عينيك استقال

والشعر .. يسأل عن قصيدته

التي لم تكتمل كلماتها

ولا أحد .. يجيب على السؤال

الحزن يا بلقيس

يعصر مهجتي كالبرتقال

الآن .. أعرف مأزق الكلمات

أعرف ورطة اللغة المحالة

وأنا الذي اخترع الرسائل

لست أدري .. كيف أبتدئ الرسالة

السيف يدخل لحم خاصرتي

وخاصرة العبارة

كل الحضارة ، أنت يا بلقيس ، والأنثى حضارة

بلقيس : أنت بشارتي الكبرى

فمن سرق البشارة ؟

أنت الكتابة قبلما كانت كتابة

أنت الجزيرة والمنارة

بلقيس :

يا قمري الذي طمروه ما بين الحجارة

الآن ترتفع الستارة

الآن ترتفع الستارة

سأقول في التحقيق

إني أعرف ا لأسماء .. والأشياء .. والسجناء

والشهداء .. والفقراء .. والمستضعفين

وأقول إني أرف السياف قاتل زوجتي

ووجوه كل المخبرين

وأقول : إن عفافنا عهر

وتقوانا قذارة

وأقول : إن نضالنا كذب

وأن لا فرق

ما بين السياسة والدعارة !!

سأقول في التحقيق :

إني قد عرفت القاتلين

وأقول :

إن زماننا العربي مختص بذبح الياسمين

وبقتل كل الأنبياء

وقتل كل المرسلين

حتى العيون الخضر

يأكلها العرب

حتى الضفائر والخواتم

والأساور والمرايا .. واللعب

حتى النجوم تخاف من وطني

ولا أدري السبب

حتى الطيور تفر من وطني

و لا أدري السبب

حتى الكواك ب .. والمراكب .. والسحب

حتى الدفاتر .. والكتب

وجميع أشياء الجمال

جميعها .. ضد العرب

لما تناثر جسمك الضوئي

يا بلقيس ،

لؤلؤة كريمة

فكرت : هل قتل النساء هواية عربية

أم أننا في الأصل ، محترفو جريمة ؟

بلقيس

يا فرسي الجميلة .. إنني

من كل تاريخي خجول

هذي بلاد يقتلون بها الخيول

هذي بلاد يقتلون بها الخيول

من يوم أن نحروك

يا بلقيس

يا أحلى وطن

لا يعرف الإنسان كيف يعيش في هذا الوطن

لا يعرف الإنسان كيف يموت في هذا الوطن

مازلت أدفع من دمي

أعلى جزاء

كي أسعد الدنيا ولكن السماء

شاءت بأن أبقى وحيداً

مثل أوراق الشتاء

هل يولد الشعراء من رحم الشقاء ؟

وهل القصيدة طعنة

في القلب ليس لها شفاء ؟

أم أنني وحدي الذي

عيناه تختصران تاريخ البكاء ؟

سأقول في التحقيق :

كيف غزالتي ماتت بسيف أبي لهب

كل للصوص من الخليج إلى المحيط

يدمرون .. ويحرقون ..

وينهبون .. ويرتشون

ويعتدون على النساء

كما يريد أبو لهب

كل الكلاب موظفون

ويأكلون

ويسكرون

على حساب أبي لهب

لا قمحة في الأرض

تنبت دون رأي أبي لهب

لا طفل يولد عندنا

إلا وزارت أمه يوماً

فراش أبي لهب !!

لا سجن يفتح

دون رأي أبي لهب

لا رأس يقطع

دون أمر أبي لهب

سأقول في التحقيق :

كيف أميرتي اغتصبت

وكيف تقاسموا فيروز عينيها

وخاتم عرسها

وأقول كيف تقاسموا الشعر الذي

يجري كأنهار الذهب

سأقول في التحقيق :

كيف سطوا على آيات مصحفها الشريف

وأضرموا فيه اللهب

سأقول كيف استنزفوا دمها

وكيف استملكوا فمها

فما تركوا به ورداً ولا تركوا عنب

هل موت بلقيس

هو النصر الوحيد

بكل تاريخ العرب ؟

بلقيس

يا معشوقتي حتى الثمالة

الأنبياء الكاذبون

يقرفصون

ويكذبون على الشعوب

ولا رسالة

لو أنهم حملوا إلينا

من فلسطين الحزينة

نجمة

أو برتقالة

لو أنهم حملوا إلينا

من شواطئ غزة

حجراً صغيراً

أو محارة

لو أنهم من ربع قرن حرروا

زيتونه

أو أرجعوا ليمونة

ومحوا عن التاريخ عاره

لشكرت من قتلوك يا بلقيس

يا معبودتي حتى الثمالة

لكنهم تركوا فلسطيناً

ليغتالوا غزالة !!

ماذا يقول الشعر يا بلقيس

في هذا الزمان ؟

ماذا يقول الشعر ؟

في العصر الشعوبي

المجوسي

الجبان

والعالم العربي

مسحوق ومقموع

ومقطوع اللسان

نحن الجريمة في تفوقها

فما ( العقد الفريد ) وما ( الأغاني ) ؟؟

أخذوك أيتها الحبيبة من يدي

أخذوا القصيدة من فمي

أخذوا الكتابة والقراءة

والطفولة والأماني

بلقيس يا بلقيس

يا دمعاً ينقط فوق أهداب الكمان

علمت مت قتلوك أسرار الهوى

لكنهم قبل انتهاء الشوط

قد قتلوا حصاني

بلقيس :

أسألك السماح ، فربما

كانت حياتك فدية لحياتي

إني لأعرف جيداً

أن الذين تورطوا في القتل ، كان مرادهم

أن يقتلوا كلماتي !!!

نامي بحفظ الله أيتها الجميلة

فالشعر بعدك مستحيل

والأنوثة مستحيلة

ستظل أجيال من الأطفال

تسأل عن ضفائرك الطويلة

وتظل أجيال من العشاق

تقرأ عنك أيتها المعلمة الأصيلة

وسيعرف الأعراب يوماً

أنهم قتلوا الرسولة

قتلوا الرسولة

ق ت ل و ا

ال ر س و ل ه


بيروت حبيبتي

1

سامحينا..

إن تركناكِ تموتينَ وحيدهْ ..

وتسلّلنا إلى خارجِ الغرفةِ نبكي كجنودٍ هاربينْ

سامحينا ..

إن رأينا دمكِ الورديَّ ينسابُ كأنهارِ العقيقْ

وتفرّجنا على فعلِ الزِنا ..

وبقينا ساكتينْ ..

2

آهِ .. كم كُنّا قبيحينَ، وكُنّا جُبناءْ ..

عندما بعناكِ، يا بيروتُ، في سوقِ الإماءْ

وحجزنا الشققَ الفخمةَ في حيِّ (الإليزيه) وفي

(مايفير) لندنْ ...

وغسلنا الحزنَ بالخمرةِ، والجنسِ، وقاعاتِ

القِمارْ

وتذكّرنا - على مائدةِ الروليتِ، أخبارَ الديارْ

وافتقدنا زمنَ الدِفْلى بلُبنانْ ..

وعصرَ الجُلَّنارْ ..

وبكينا مثلما تبكي النساءْ ..

3

آهِ .. يا بيروتُ،

يا صاحبةَ القلبِ الذهبْ

سامحينا ...

إن جعلناكِ وقوداً وحَطبْ

للخلافاتِ التي تنهشُ من لحمِ العربْ

منذُ أن كانَ العربْ !

4

طمئنيني عنكِ ...

يا صاحبةَ الوجهِ الحزينْ

كيفَ حالُ البحرِ ؟

هل هم قتلوهُ برصاصِ القنصِ مثلَ الآخرينْ ؟

كيفَ حالُ الحبِّ ؟

هل أصبحَ أيضاً لاجئاً ..

بين ألوفِ اللاجئينْ ؟

كيفَ حالُ الشعرِ ؟

هل بعدكِ - يا بيروتُ - من شعرٍ يُغنّى ؟

ذبَحَتنا هذهِ الحربُ التي من غيرِ معنى ..

أفرغتْنا من معانينا تماماً ..

بعثرتْنا ف ي أقاصي الأرضْ ..

منبوذينَ ..

مسحوقينَ ..

مَرضى ..

مُتعبينْ ..

جعلتْ منّا - خلافاً للنبوءاتِ ..

يهوداً تائهينْ ...

5

هذهِ المرّةُ .. لم يغدرْ بنا

جيشُ إسرائيلْ ..

لكنّا انتحرنا ...

6

إصفحي، سيّدتي بيروتُ، عنّا

نحنُ لم نهجركِ مختارينَ .. لكنّا قرِفنا ..

من مراحيضِ السّياسه ..

وملَلنا ..

من ملوكِ ا لسّيركِ .. والسيركِ .. وغشِّ اللاعبينْ

وكفرنا..

بالدكاكينِ التي تملأُ أرجاءَ المدينهْ ..

وتبيعُ الناسَ حقداً وضغينهْ ..

وبطاطينَ .. وسجاداً .. وبنزيناً مهربْ ..

آهِ يا سيّدتي كم نتعذّبْ ..

عندما نقرأُ أنَّ الشّمس في بيروتَ، صارتْ

كُرةً في أرجلِ المرتزقينْ ...

7

ما الذي نكتبُ، يا سيّدتي ؟

نحنُ محكومونَ بالموتِ، إذا نحنُ صَدَقنا ..

ثمّ محكومونَ بالموتِ، إذا نحنُ كذبنا

ماذا نكتبُ يا سيّدتي ؟

نحنُ لا نملكُ أن نحتجَّ ..

أو نصرخَ ..

أو نبصقَ ..

أو نكشفَ عن خيبتنا ..

أو نتمنّى ..

أخرستنا هذهِ الحربُ التي من غيرِ معنى ...

8

طلبوا منّا بأن ندخلَ في مدرسةِ القتلِ ..

ولكنّا رفضنا ..

طلبوا أن نشطرَ الربَّ لنصفينِ ..

ولكنّا اختجلنا ..

إننا نؤمنُ باللهِ ..

لماذا جعلوا اللهَ هنا .. من غيرِ معنى ؟

طلبوا منّا بأن نشهدَ ضدَّ الحبِّ ..

لكنْ ما شهدنا ..

طلبوا منّا .. بأن نشتمَ بيروتَ التي قمحاً ..

وحبّاً

وحناناً .. أطعمَتْنا ...

طلبوا ..

أن نقطعَ الثديَ الذي من خيرهِ، نحنُ رضِعنا ..

فاعتذرنا ..

ووقفنا ضدَّ كلِّ القاتلينْ

وبقينا م ع لُبنانَ سهولاً .. وجبالا ..

وبقينا م ع لُبنانَ جنوباً .. وشمالا ..

وبقينا م ع لُبنانَ صليباً .. وهلالا ..

وبقينا مع لُبنانَ الينابيعِ ..

ولُبنانَ العناقيدِ ..

ولُبنان الصبابهْ ..

وبقينا مع لُبنانَ الذي علّمنا الشعرَ ..

وأهدانا الكتابهْ

9

آهِ يا سيّدتي بيروتْ ..

لو جاءَ السّلامْ

ورجعنا، كالعصافيرِ التي ماتتْ من الغُربةِ

والبردِ ..

لكي نبحثَ عن أعشاشنا بينَ الحُطامْ ..

ولكي نبحثَ عن خمسينَ ألفاً ..

قُتلوا من غيرِ معنى ..

ولكي نبحثَ عن أهلٍ وأحبابٍ لنا

ذهبوا من غيرِ معنى ..

وبيوتٍ .. وحقولٍ .. وأراجيحَ .. وأطفالٍ ..

وألعابٍ .. وأقلامٍ .. وكُرّاساتِ رسمٍ ..

أُحرقتْ من غيرِ معنى ...

آهِ ... يا سيّدتي بيروتْ ..

لو جاءَ السلامْ

ورجعنا ..

كطيورِ البحرِ، مذبحوينَ شوقاً وحنينا

وبنا شوقٌ إلى (منقوشةِ الزّعترِ) .. واللّيلْ ..

ومَن كانوا يبيعونَ عقودَ الياسمينْ

فمنَ الجائزِ، يا بيروتُ، أن لا تعرفينا ..

قد تغيّرتِ كثيرا ..

وتغيّرنا كثيرا ..

وكبرنا نحنُ - في عامينِ - آلافَ السنينْ

10

إحتملنا نفيَنا عشرينَ شهرا ..

وشربنا دمعنا عشرينَ شهرا ..

وبحثنا في زوايا الأرضِ عن عشقٍ جديدٍ

غيرَ أنّا ما عشقنا ..

وشربنا الخمرَ من كلِّ الدوالي ..

غيرَ أنّا ما سكِرنا ..

وبحثنا عن بديلٍ لكِ،

يا أعظمَ بيروتَ ..

ويا أطيبَ بيروتَ ..

ويا أطهرَ بيروتَ ..

ولكنْ ما وجدنا

ورجعنا ..

نلثمُ الأرضَ التي أحجارُها تكتبُ شعرا ..

والتي أشجارُها تكتبُ شعرا ..

والتي حيطانُها تكتبُ شعرا ..

وأخذناكِ إلى الصّدرِ ..

حقولاً .. وعصافيرَ .. وكورنيشاً .. وبحرا ..

وصرخنا كالمجانينِ على سطح السّفينهْ :

أنتِ بيروتْ ..

ولا بيروتُ أخرى


بيروت والحب والمطر

انتقي أنت المكان..

أي مقهى، داخل كالسيف في البحر،

انتقي أي مكان..

إنني مستسلم للبجع البحري في عينيك،

يأتي من نهايات الزمان

عندما تمطر في بيروت..

أحتاج إلى بعض الحنان

فادخلي في معطفي المبتل بالماء..

ادخلي في كنزة الصوف ..

وفي جلدي .. وفي صوتي ..

كلي من عشب صدري كحصان..

هاجري كالسمك الأحمر .. من عيني إلى عيني

ومن كفي إلى كفي..

ارسمي وجهي على كرأسه الأمطار، والليل ،

وبللور الحوانيت، وقشر السنديان..

طارحيني الحب .. تحت الرعد ، والبرق ..

وإيقاع المزاريب .. امنحيني وطنا في معطف الفرو

الرمادي..

اصلبيني بين نهديك مسيحا..

عمديني بمياه الورد .. والآس .. وعطر البيلسان

عانقيني في الميادين..

وفوق الورق المكسور، ضميني على مرأى من الناس..

ارفضي عصر السلاطين، ارفضي فتوى المجاذيب..

اصرخي كالذئب في منتصف الليل..

انزفي كالجرح في الثدي..

امنحيني روعة الإحساس بالموت..

ونعمى الهذيان..

عندما تمطر في بيروت..

تنمو لكآباتي غصون، ولأحزاني يدان

فادخلي في كنزة الصوف .. ونامي

نحن تحت الماء يا نخلة روحي .. نخلتان..

***

ليس في ذهني قرار واضح.

فخذيني حيثما شئت ..

اتركيني حيثما شئت..

اشتري لي صحف اليوم .. وأقلام رصاص

ونبيذا .. ودخان..

هذه كل المفاتيح .. فقودي أنت ..

سيري باتجاه الريح والصدفة..

سيري في الزواريب التي من غير أسماء..

أحبيني قليلا..

واكسري أنظمة السير قليلا..

واتركي لي يدك اليمنى قليلا..

فذراعاك هما بر الأمان..

***

ليس للحب ببيروت خرائط..

لا ولا للعشق في صدري خرائط..

فابحثي عن شقة يطمرها الرمل ..

ابحثي عن فندق لا يسأل العشاق عن أسمائهم..

سهريني في السراديب التي ليس بها ..

غير مغن وبيان..

***

قرري أنت إلى أين ..

فإن الحب في بيروت مثل الله في كل مكان

©شبكة السراب الثقافية

WWW.ALSARAB.TK


تجليات صوفيه

1

عندما تسطع عيناك كقنديل نحاسي،

على باب ولي من دمشق

أفرش السجادة التبريز في الأرض وأدعو للصلاه..

وأنادي، ودموعي فوق خدي: مدد

يا وحيدا.. يا أحد..

أعطني القوة كي أفنى بمحبوبي،

وخذ كل حياتي..

2

عندما يمتزج الأخضر، بالأسود، بالأزرق،

بالزيتي، بالوردي، في عينيك، يا سيدتي

تعتريني حالة نادره..

هي بين الصحو والإغماء، بين الوحي والإسراء،

بين الكشف والإيماء، بين الموت والميلاد،

بين الورق المشتاق للحب.. وبين الكلمات..

وتناديني البساتين التي من خلفها أيضاً بساتين،

الفراديس التي من خلفها أيضا فراديس،

الفوانيس التي من خلفها أيضا فوانيس..

التي من خلفها أيضا زوايا، وتكايا، ومريدون

وأطفال يغنون.. وشمع .. وموالد ..

وأرى نفسي طيور من ذهب..

وسماء من ذهب

ونوافير يثرثرن بصوت من ذهب

وأرى، فيما يرى النائم، شباكين مفتوحين..

من خلفهما تجري ألوف المعجزات..

3

عندما يبدأ في الليل، احتفال الصوت والضوء..

بعينيك .. وتمشي فرحا كل المآذن..

يبدأ العرس الخرافي الذي ما قبله عرس..

وتأتي سفن من جزر الهند، لتهديك عطورا وشموسا.

عندها..

يخطفني الوجد إلى سبع سماوات..

لها سبعة أبواب..

لها سبعة حراس..

بها سبع مقاصير.

بها سبع وصيفات..

يقدمن شرابا في كؤوس قمريه..

ويقدمن لمن مات على العشق،

مفاتيح الحياة السرمدية..

وإذا بالشام تأتيني .. نهورا.. ومياها..

وعيونا عسليه..

وإذا بي بين أمي، ورفاقي،

وفروضي المدرسيه..

فأنادي، ودموعي فوق خدي:

مدد!

يا وحيدا، يا أحد

أعطني القدرة كي أصبح في علم الهوى..

واحدا من أولياء " الصالحيه "...

4

عندما يرتفع البحر بعينيك كسيف أخضر في الظلمات

تعتريني رغبة للموت مذبوحا على سطح المراكب

وتناديني مسافات..

تناديني بحيرات...

تناديني كواكب..

عندما يشطرني البحر إلى نصفين..

حتى تصبح اللحظة في الحب، جميع اللحظات..

ويجيء الماء كالمجنون من كل الجهات..

هادما كل جسوري..

ماحيا كل تفاصيل حياتي..

يتولاني حنين للرحيل

حيث خلف البحر بحر..

ووراء الجزر مد .. ووراء المد جزر..

ووراء الرمل جنات لكل المؤمنين

ومنارات..

ونجم غير معروف..

وعشق غير مألوف ..

وشعر غير مكتوب..

ونهد .. لم تمزقه سيوف الفاتحين.

5

عندما أدخل في مملكة الإيقاع، والنعناع، والماء،

فلا تسعجليني..

فلقد تأخذني الحال، فأهتز كدرويش على قرع الطبول

مستجيرا بضريح السيد الخضر . وأسماء الرسول ..

عندما يحدث هذا..

فبحق الله، يا سيدتي، لا توقظيني.

واتركيني..

نائما بين البساتين التي أسكرها الشعر، وماء

الياسمين

علني أحلم في الليل بأني..

صرت قنديلا على باب ولي من دمشق..

6

عندما تبدأ في عينيك آلاف المرايا بالكلام

ينتهي كل كلام..

وأراني صامتا في حضرة العشق،

ومن في حضرة العشق يجاوب؟

فإذا شاهدتني منخطف اللون، غريب النظرات..

وإذا شاهدتني أقرأ كالطفل صلاتي..

وعلى رأسي فراشات. وأسراب حمام..

فأحبيني، كما كنت، بعنف وجنون..

واعصري قلبي، كالتفاحة الحمراء، حتى تقتليني..

وعلى الدنيا السلام...


تذكرة سَفر لامـرأةٍ أحبّهـا

أرجوك يا سيدتي .. أن تتركي لبنان

، أرجوك باسم الحب ، باسم الملح

أن تغادري لبنان

.. فالبحر لا لون له

.. والشكل لا شكل له

والموج – حتى الموج – لا يكلم الشطآن

.. أرجوك يا سيدتي أن ترحلي

.. حتى أرى لبنان

.. أرجوك يا سيدتي أن تختفي

.. بأي شكل كان

.. باي سعر كان

أن ترجعي البحر إلى حدوده

وترجعي الشمس إلى مكانها

وترجعي الجبال والوديان

.. أرجوك يا سيدتي

.. أن ترجعي براءتي

.. والزمن المكسور .. فوق ساعتي

.. وترحلي عني ، وعن لبنان

.. بأي شكل كلن

.. بأي سعر كان

أرجوك يا سيدتي

أن تدركي بأني إنسان

وتسحبي السيف الذي زرعته في فوهة الشريان

أرجوك .. باسم الزعتر البري ، والشربين ، والريحان

.. والثلج ، والضباب ، والرعاة ، والقطعان

وباسم عامين .. هما .. خلاصة الزمان

باسم ( جعيتا ) واليدان فوقها يدان

ونحن مبحران في عرس من الألوان

( وباسم نادي الصيد في ( جبيل

.. والنبيذ .. والدخان

( وبيتنا المهجور في ( طبرجة

وشعرك المنثور فوق الأرض والحيطان

وباسم ثوب أحمر

كنت به رائعة كزهرة الرمان

.. أرجوك يا سيدتي

باسم جميع الكتب المقدسة

والشمع ، والبخور، والصلبان

أرجوك بالأحزان يا سيدتي

إن كنت تعرفين ما الأحزان

أرجوك .. بالأوثان يا سيدتي

إن كنت تؤمنين في عبادة الأوثان

أرجوك .. باسم الأنس

أرجوك .. باسم الجان

.. أن تتركي لبنان

.. كل هداياك التي تحرك الشجون

( كل المناديل التي تحمل حرف ( النون

( أزرار قمصاني التي تحمل حرف ( النون

.. فكلها أفيون

.. يا أنت

.. يا أخطر ما عرفت من أفيون

أرجوك أن تسترجعي

مصباحك القريب من وسادتي

وكلبك الأبيض من سياراتي

فإنها قد أصبحت .. نوعا من الإدمان

.. يا امرأة .. قد جعلتني أدمن الإدمان

رفيقتي ، على دروب ( اليرزة )الخضراء

رفيقتي ، أمام باب مريم العذراء

رفيقتي بالحزن والبكاء

أرجوك ، يا سيدتي ، أن ترجعي

علاقنتي الأولى مع الأشياء

.. أن ترجعي الأشجار مستقيمة

،، والأرض مستديرة

والقمح ، والنجوم، والسنابل الخضراء

.. أرجوك يا سيدتي

أن ترجعي إلى البحار الماء

.. والرب للسماء

.. أرجوك يا سيدتي

أن تحزمي حقائب النسيان

أكبر من مساحة الأجفان

أرجوك يا سيدتي

أن تتركي بيروت في عناية الرحمن

.. وتتركي لي الحزن

.. فهو صاحبي الوحيد من زمان

.. لبنان

كان أنت .. يا حبيبتي

.. ويوم ترحلين عن صدري

.. لبنان

كان أنت .. يا حبيبتي

.. ويوم ترحلين عن صدري

.. فلا لبنان


ترصيع بالذهب على سيف دمشقي

أتراها تحبني ميسـون..؟

أم توهمت والنساء ظنون

يا ابنـة العمّ... والهوى أمويٌ

كيف أخفي الهوى وكيف أبين

هل مرايا دمشق تعرف وجهي

من جديد أم غيّرتني السنيـنُ؟

يا زماناً في الصالحية سـمحاً

أين مني الغِوى وأين الفتونُ؟

يا سريري.. ويا شراشف أمي

يا عصافير.. يا شذا، يا غصون

يا زورايب حارتي.. خبئني

بين جفنيك فالزمان ضنين

واعذريني إن بدوت حزيناً

إن وجه المحب وجه حزين

ها هي الشام بعد فرقة دهر

أنهر سبعـة ..وحـور عين

آه يا شام.. كيف أشرح ما بي

وأنا فيـكِ دائمـاً مسكونُ

يا دمشق التي تفشى شذاها

تحت جلدي كأنه الزيزفونُ

قادم من مدائن الريح وحـدي

فاحتضني ،كالطفل، يا قاسيونُ

أهي مجنونة بشوقي إليها...

هذه الشام، أم أنا المجنون؟

إن تخلت كل المقادير عني

فبعيـني حبيبتي أستعيـنُ

جاء تشرين يا حبيبة عمري

أحسن وقت للهوى تشرين

ولنا موعد على جبل الشيخ

كم الثلج دافئ.. وحنـونُ

سنوات سبع من الحزن مرت

مات فيها الصفصاف والزيتون

شام.. يا شام.. يا أميرة حبي

كيف ينسى غرامـه المجنون؟

شمس غرناطةَ أطلت علينا

بعد يأس وزغردت ميسلون

جاء تشرين.. إن وجهك أحلى

بكثير... ما سـره تشـرينُ ؟

إن أرض الجولان تشبه عينيك

فماءٌ يجري.. ولـوز.. وتيـنُ

مزقي يا دمشق خارطة الذل

وقولي للـدهر كُن فيـكون

استردت أيامها بكِ بدرٌ

واستعادت شبابها حطينُ

كتب الله أن تكوني دمشقاً

بكِ يبدا وينتهي التكويـنُ

هزم الروم بعد سبع عجاف

وتعافى وجداننا المـطعـونُ

اسحبي الذيلَ يا قنيطرةَ المجدِ

وكحِّل جفنيك يـا حرمونُ

علمينا فقه العروبـة يا شام

فأنتِ البيـان والتبيـيـنُ

وطني، يا قصيدة النارِ والورد

تغنـت بما صنعتَ القـرونُ

إركبي الشمس يا دمشق حصاناً

ولك الله ... حـافظ و أميـنُ


تصحيح

أنا لا أعْلِنُ الحربَ

على جِنْس العَرَبْ..

وإنّّما أُعْلِنُها،

على عَرَبِ الجِنْسْ!.

©شبكة السراب الثقافية

WWW.ALSARAB.TK


تصوير إضْطَجعي دقيقةً واحدةً

تصوير

إضْطَجعي دقيقةً واحدةً..

كي أُكْمِلَ التصويرْ.

إضْطَجعي مثلَ كتابِ الشِعْر في السريرْ

أريدُ أن أُصَوِّرَ الغاباتِ في ألوانها

أريدُ أن أُصَوِّرَ الشاماتِ في اطمئنانِها

أريدُ أن أُفاجيءَ الحَلْمَةَ في مكانِها

والناهدَ الأحمقَ _ يا سيِّدتي _

قُبَيْلَ أن يطيرْ.

فساعديني..

_ إن تكرَّمْتِ _ لكَيْ أصالحَ الحريرْ

وساعديني..

_ إنْ تكرَّمْتِ_ لكي أفوزَ في صداقة الكَشْمِيرْ

لعلَّهُ يسمحُ لي بِرَسْمِ هذا الكوكبِ المُثيرْ..

ولْتَقْبلي تحيّتي..

مَقْرُونةً بالحُبِّ والتقديرْ.


تعالي البارحة إن كان لا يمك

تعالي البارحة

إن كان لا يمكنك الحضور

لأي عذرٍ طارئٍ

سأكتفي بالرائحة

إن كان لا يمكن أن تأتي غداً..

لموعدي

إذن.. تعالي البارحة!!


تعود شَعري عليك

تعود شعري الطويل عليك

تعودت أرخيه كل مساءٍ

سنابل قمحٍ على راحتيك

تعودت أتركه يا حبيبي..

كنجمة صيفٍ على كتفيك..

فكيف تملُّ صداقة شعري؟

و شعري ترعرع بين يديك..

ثلاث سنين..

ثلاث سنين..

تُخدرني بالشؤون الصغيره

وتصنع ثوبي كأي أميره..

من الأرجوان .. من الياسمين

وتكتب إسمك فوق الضفائر

وفوق المصابيح .. فوق الستائر..

ثلاث سنين..

و أنت تردد في مسمعيا..

كلاماً حنوناً .. كلاماً شهيا

و تزرع حبك في رئتيا..

وها أنت .. بعد ثلاث سنين

تبيع الهوى .. وتبيع الحنين

وتترك شعري..

شقياً.. شقياً

كطير جريح ٍ.. على كتفيا

حبيبي أخاف إ عتياد المرايا عليك.

و عطري , و زينة و جهي عليك..

أخاف اهتمامي بشكل يديك ..

أخاف اعتياد شفاهي..

مع السنوات , على شفتيك

أخاف أموت , أخاف أذوب

كقطعة شمع على ساعديك..

فكيف ستنسى الحرير؟

وتنسى .. صلاة الحرير على ركبتيك؟

لأني أحبك , أصبحت أجمل

وبعثرت شعري على كتفي..

طويلاً .. طويلاً..كما تتخيل..

فكيف تمل سنابل شعري؟

و تتركه للخريف وترحل

وكنت تريح الجبين عليه

وتغزله باليدين فيغزل..

و كيف سأخبر مشطي الحزين؟

إذا جاءني عن حنانك يسأل..

أجبني , ولو مرة يا حبيبي

إذا رحت ..

ماذا بشعري سأفعل؟؟


تــلفـون

صوتك القادم من خلف الغيوم

سكب النار على الجرح القديم

مد لي أرجوحة ً من نغم ٍ

و رماني نجمة ً بين النجوم

من ترى يطلبني ؟ مخطئة ٌ!

فاتركيني لدخاني وهمومي

أنا جرح ٌ مطبق ٌ أجفانه

فلماذا جئت تُحيين هشيمي؟

رقمي من أين قد جئت به

تحت عصف الريح في الليل البهيم

بعد أن عاش غربياً مهملاً

بين أوراقك كالطفل اليتيم

كيف.. من بعد شهور ٍ خمسة ٍ

عدت يا صاحبة الصوت الرخيم

حُبنا .. كان عظيماً مرة ً

و طوينا قصة الحب العظيم

أتقولين : ( أنا آسفة ٌ)

بعدما ألقيت حبي في الجحيم

لم أعد أُخدع يا سيدتي

بالحديث الحلو .. والصوت النغوم

صوتك العائد .. لا أعرفه

كان يوماً جنتي.. كان نعيمي

حلوتي ! بالرغم مما قلته

فأنا , بعد , على حبي القديم

داعبي كل مساءٍ رقمي

و اصدحي مثل عصافير الكروم

كلمة ٌ منك .. ولو كاذبة ٌ

عمرت لي منزلاً فوق النجوم

©شبكة السراب الثقافية

WWW.ALSARAB.TK


تقرير سري جدا من بلاد قمعستان

لم يبق فيهم لا ابو بكر .. ولا عثمان

جميعهم هياكل عظمية في متحف الزمان

تساقط الفرسان عن سروجهم

واعلنت دويلة الخصيان

واعتقل المؤذنون في بيوتهم

والغي الاذان...

جميعهم .. تضخمت اثدائهم

واصبحوا نسوان

جميعهم يأتيهم الحيض ومشغولون بالحمل

وبالرضاعة...

جميعهم قد ذبحوا خيولهم

وارتهنوا سيوفهم

وقدموا نساءهم هدية لقائد الرومان

ما كان يدعى ببلاد الشام يوما

صار في الجغرافيا...

يدعى (يهودستان)

الله ... يا زمان

لم يبق في دفاتر التاريخ

لا سيف ولا حصان

جميعهم قد تركوا نعالهم

وهربوا اموالهم

وخلفوا وراءهم اطفالهم

وانسحبوا الى مقاهي الموت والنسيان

جميعهم تخنثوا...

تكحلوا...

تعطروا...

تمايلوا اغصان خيزران

حتى تظن خالدا ... سوزان

ومريما .. مروان

الله ... يا زمان...

جميعهم موتى ... ولم يبق سوى لبنان

يلبس في كل صباح كفنا

ويشعل الجنوب اصرارا وعنفوان

جميعهم قد دخلوا جحورهم

واستمتعوا بالمسك, والنساء, والريحان

جميعهم مدجن, مروض, منافق, مزدوج .. جبان

ووحده لبنان

يصفع امريكا بلا هوادة

ويشعل المياه والشطان

في حين الف حاكم مؤمرك

يأخذها بالصدر والاحضان

هل ممكن ان يعقد الانسان صلحا دائما مع الهوان؟

الله ... يا زمان ..

هل تعرفون من انا

مواطن يسكن في دولة (قمعستان)

وهذه الدولة ليست نكتة مصرية

او صورة منقولة عن كتب البديع والبيان

فأرض (قمعستان) جاء ذكرها

في معجم البلدان ...

وان من اهم صادراتها

حقائبا جلدية

مصنوعة من جسد الانسان

الله ... يا زمان ...

هل تطلبون نبذة صغيرة عن ارض (قمعستان)

تلك التي تمتد من شمال افريقيا

الى بلاد نفطستان

تلك التي تمتد من شواطئ القهر الى شواطئ

القتل

الى شواطئ السحل, الى شواطئ الاحزان ..

وسيفها يمتد بين مدخل الشريان والشريان

ملوكها يقرفصون فوق رقبة الشعوب بالوراثة

ويكرهون الورق الابيض, والمداد, والاقلام بالوراثة

واول البنود في دستورها:

يقضي بأن تلغى غريزة الكلام في الانسان

الله ... يا زمان ...

هل تعرفون من انا؟

مواطن يسكن في دولة (قمعستان)

مواطن...

يحلم في يوم من الايام ان يصبح في مرتبة الحيوان

مواطن يخاف ان يجلس في المقهى .. لكي

لا تطلع الدولة من غياهب الفنجان

مواطن ان يخاف ان يقرب زوجته

قبيل ان تراقب المباحث المكان

مواطن انا من شعب قمعستان

اخاف ان ادخل اي مسجد

كي لا يقال اني رجل يمارس الايمان

كي لا يقول المخبر السري:

اني كنت اتلو سورة الرحمن

الله ... يا زمان ...

هل تعرفون الان ما دولة (قمعستان)؟

تلك التي الفها .. لحنها ..

اخرجها للشيطان

هل تعرفون هذه الدويلة العجيبة؟

حيث دخول المرء للمرحاض يحتاج الى قرار

والشمس كي تطلع تحتاج الى قرار

والديك كي يصبيح يحتاج الى قرار

ورغبة الزوجين في الانجاب

تحتاج الى قرار

وشعر من احبها

يمنعه الشرطي ان يطير في الريح

بلا قرار

ما اردأ الاحوال في دولة (قمعستان)

حيث الذكور نسخة من النساء

حيث النساء نسخة من الذكور

حيث التراب يكره البذور

وحيث كل طائر يخاف بقية الطيور

وصاحب القرار يحتاج الى قرار

تلك هي الاحوال في دولة (قمعستان)

الله ... يا زمان ...

يا اصدقائي :

انني مواطن يسكن مدينة ليس بها سكان

ليس لها شوارع

ليس لها ارصفة

ليس لها نوافذ

ليس لها جدران

ليس بها جرائد

غير التي تطبعها مطابع السلطان ...

عنوانها؟

اخاف ان ابوح بالعنوان

كل الذي اعرفه

ان الذي يقود الحظ الى مدينتي

يرحمه الرحمن ...

يا اصدقائي :

ما هو الشعر اذا لم يعلن العصيان؟

وما هو الشعر اذا لم يسقط الطغاة ... والطغيان؟

وما هو الشعر اذا لم يحدث الزلزال

في الزمان والمكان؟

وما هو الشعر اذا لم يخلع التاج الذي يلبسه

كسرى انوشروان؟

من اجل هذا اعلن العصيان

باسم الملايين التي تجهل حتى الان ما هو النهار

وما هو الفارق بين الغصن والعصفور

وما هو الفارق بين الورد والمنثور

وما هو الفارق بين النهد والرمانة

وما هو الفارق بين البحر والزنزانة

وما هو الفارق بين القمر الاخضر والقرنفلة

وبين حد كلمة شجاعة,

وبين خد المقصلة ...

من اجل هذا اعلن العصيان

باسم الملايين التي تساق نحو الذبح كالقطعان

باسم الذين انتزعت اجفانهم

واقتلعت اسنانهم

وذوبوا في حامض الكبريت كالديدان

باسم الذين ما لهم صوت ...

ولا رأي ...

ولا لسان ...

سأعلن العصيان ...

من اجل هذا اعلن العصيان

باسم الجماهير التي تجلس كالابقار

تحت الشاشة الصغيرة

باسم الجماهير التي يسقونها الولاء

بالملاعق الكبيرة

باسم الجماهير التي تركب كالبعير

من مشرق الشمس الى مغربها

تركب كالبعير ...

وما لها من الحقوق غير حق الماء والشعير

وما لها من الطموح غير ان تأخذ للحلاق زوجة الامير

او ابنة الامير ...

او كلبة الامير ...

باسم الجماهير التي تضرع لله لكي يديم القائد

العظيم

وحزمة البرسيم ...

يا اصدقاء الشعر:

اني شجر النار, واني كاهن الاشواق

والناطق الرسمي عن خمسين مليونا من العشاق

على يدي ينام اهل الحب والحنين

فمرة اجعلهم حمائما

ومرة اجعلهم اشجار ياسمين

يا اصدقائي ...

انني الجرح الذي يرفض دوما

سلطة السكين ...

يا اصدقائي الرائعين:

انا الشفاه للذين ما لهم شفاه

انا العيون للذين ما لهم عيون

انا كتاب البحر للذين ليس يقرأون

انا الكتابات التي يحفرها الدمع على عنابر السجزن

انا كهذا العصر, يا حبيبتي

اواجه الجنون بالجنون

واكسر الاشياء في طفولة

وفي دمي, رائحة الثورة والليمون ...

انا كما عرفتموني دائما

هوايني ان اكسر القانون

انا كما عرفتموني دائما

اكون بالشعر ... والا لا اريد ان اكون ...

يا اصدقائي:

انتم الشعر الحقيقي

ولا يهم ان يضحك ... او يعبس ...

او ان يغضب السلطان

انتم سلا طيني ...

ومنكم استمد المجد, والقوة , والسلطان ...

قصائدي ممنوعة ...

في المدن التي تنام فوق الملح والحجارة

قصائدي ممنوعة ...

لانها تحمل للانسان عطر الحب, والحضارة

قصائدي مرفوضة ...

لانها لكل بيت تحمل البشارة

يا اصدقائي:

اني ما زلت بانتظاركم

لنوقد الشرارة ...


تكتبين الشعر

تكتبين الشعر.. وأوقع أنا..

1

ليس لي القدرةُ على تغييرك

أو على تفسيركْ..

لا تُصدّقي أنَّ رجلاً يمكنه تغييرُ امرأهْ..

وباطلةٌ دعاوى كلِّ الرجال الذين يتوهّّمونْ،

أنهمْ صنعوا المرأةَ من أَحَد أضلاعِهِمْ..

المرأةُ لا تخرجُ من ضِلْع الرَجل أبداً..

هو الذي يخرجُ من حَوْضِها..

كما تخرجُ السَمَكَةُ من حَوْض الماءْ

وهو الذي يتفرَّعُ منها،

كما تتفرَّعُ السواقي من النَهْر..

وهو الذي يدورُ حولَ شَمْس عَيْنَيْها..

ويتصوَّرُ أنَّهُ ثابتٌ في مكانِهْ..

2

ليس لي القدرةُُ على تعليمكِ أيّ شيءْ..

فنهداكِ دائِرَتا مَعَارفْ..

وشفتاكِ هما خلاصةُ تاريخ النبيذْ

إنّكِ امرأةٌ مكتفيةٌ بذاتها

زَيْتُكِ منكِ..

وقمحُكِ منكِ..

ونارُكِ منكِ..

وصيفُكِ وشتاؤكِ..

وبَرْقُكِ ورعدُكِ..

ومَطَرُكِ وثلجُكِ..

ومَوْجُكِ وزَبَدُكِ .. كلُُّها منكِ..

ماذا أُعلّمكِ يا امرأهْ؟

مَنْ يستطيع أن يٌقْنِعَ سنجاباً بالذهاب إلى المدرسَهْ؟

مَنْ يستطيع أن يقنِعَ قِطَّاً سياميّاً بالعزف على البيانو؟...

مَنْ يستطيع أن يُقنِعَ سمكةَ القِرْشْ..

بأن تُصبحَ راهبَهْ..

3

ليس لي القدرةُ على ترويضكِ..

أو تَدْجينِكِ ..

أو تهذيبِ غرائزكِ الأُولى.

هذه مهمّةٌ مستحيلَه..

لقد جرّبتُ ذكائي معكِ..

وجرّبتُ أيضاً غَبَائي..

فلم تنفعْ معكِ هدايةٌ ولا غِوايَهْ..

خَلّيكِ بدائيةً كما أنتِ..

خَلّيكِ مِزَاجيَّةً كما أنتِ..

خَلِّيكِ هجوميَّةًً كما أنتِ..

ماذا يبقى من إفريقيا؟...

إذا أخذنا منها نُمُورَها.. وبَهَاراتِها..

ماذا يبقى من جزيرة العربْ؟

إذا أخذنا منها..

مَجْدَ النفْْطِ..

ومَجْدَ الخيل!!

4

ليس لي القدرةُ على كَسْرِ عاداتِكْ..

هكذا أنتِ منذ ثلاثين سَنَهْ

منذُ ثلاثمِئةِ سَنَهْ..

منذُ ثلاثةِ آلافِ سَنَه..

إعصارٌ محبوسٌ في زٌجاجَهْ..

جَسَدٌ يتحسَّسُ رائحةَ الرَجُل بالفِطْرَهْ..

ويهاجمه بالفِطْرَهْ..

وينتصرُ عليهِ بالفِطْرَه..

فلا تُصَدِّقي ما يقولُهُ الرجلُ عن نفسِهْ،

بأنه هو الذي يصنعُ القصائدْ..

ويصنعُ الأطفالْ..

إن المرأةَ هي التي تكتُبُ الشّعْرْ..

والرجلُ هو الذي يوقِّعُهْ..

والمرأةُ هي التي تنجبُ الأطفالْ..

والرجلُ هو الذي يُوقِّعُ في مستشفى الولادَهْ..

بأنّه أصبحَ أباً.!!

5

ليس لي القدرةُ على تغيير طبيعتِكْ..

لا كُتبي تنفعُكِ..

ولا قَنَاعَاتي تُقْنِعُكِ..

ولا نصائحي الأبويَّةُ تفيدكْ..

أنتِ ملكةُ الفوضى، والجُنُون، وعَدَمِ الانتماءْ

فظلِّي كما أنتِ..

أنتِ شَجَرةُ الأنوثة التي تكبُرُ في العُتمَهْ..

ولا تحتاجُ إلى شمسٍ وماءْ..

أنتِ أميرةُ البحر التي أحبّتْ كلَّ الرجالْ

ولم تُحبَّ أَحَداً..

وضاجَعَتْ كلَّ الرجال.. ولم تُضَاجعْ أحداً..

أنتِ البدَويَّةُ التي ذَهَبَتْ مع كلِّ القبائلْ

وعادتْ عذراءْ..

فَظَلّي كما أنتِ..


تكذيبٌ رسمي لسيدة ثرثارة لم

تكذيبٌ رسمي لسيدة ثرثارة

لماذا تقولينَ للناس إنِّي حَبيبُكِ؟...

في حينَ لا أتذكَّرُ أنِّي..

وتروينَ أشياءَ مرّتْ بظنّكِ أنتِ،

لكنَّها لم تمُرَّ بظنّي؟

لماذا تقولينَ ما لا يُقالْ؟

وتبنينَ كلَّ قصورِكِ فوق الرمالْ

وَتَسْتَمْتِعينَ بنَسْج أقاصيصَ فاقتْ حدودَ الخيالْ

لماذا تقولينَ: إنِّي خدعتُكِ..

إنّي ابتَزَزْتُكِ..

إنّي اغتصبتُكِ..

في حين لا أتذكَّرُ أنِّي..

فهل تفعلينَ الذي تفعلينْ؟

ترى من قبيل التمنِّي..

***

لماذا تَغِشِّينَ في وَرَق الحُبِّ؟.

تحترفينَ الفضيحةَ،

تحترفينَ الإشاعةَ،

تحترفينَ التجنّي..

لماذا تقولينَ:

إنَّ بقايا الأظافرِ فوق ذراعيْكِ مِنِّي...

وإنَّ النزيفَ الخفيفَ بزاوية الثغر مِنِّي...

وإنَّ شظايا الزُجاج المكسَّرِ ما بين نهديكِ.. مِنِّي..

لماذا تقولينَ هذي الحماقاتِ؟

في حين لا أتذكَّرُ أنّي رأيتُكِ..

لا أتذكَّرُ أنّي اشتهيتُكِ..

لا أتذكَّرُ أنّي..

فهل تفعلينَ الذي تفعلينْ؟

تُرى من قبيل التمنّي..

***

لماذا تُسيئينَ فَهْمَ حناني؟

وتخترعينَ كلاماً عن الحُبِّ ما مرَّ فوق لساني

وتخترعينَ بلاداً إليها ذَهَبْنَا..

وتخترعينَ فنادقَ فيها نَزَلْنَا..

وتخترعينَ بحاراً..

وتخترعينَ مَوَاني

وتخترعينَ لنفسكِ ثوباً

من الورد، والنار، والأُرجوانِ..

لماذا ، على اللهِ سيِّدتي، تكذبينْ؟

وهل تفعلينَ الذي تفعلينْ؟

ترى من قبيل التمنّي..

لماذا تقولينَ؟

إنَّ ثلاثةَ أرباع شعري..

عن الحُبِّ، كانتْ إليكِ..

وإني اقتبستُ حروفَ الكتابةِ من شَفَتَيْكِ..

وإنّي تربَّيْتُ مثلَ خَرُوفٍ صغيرٍ على ركبتيْكِ..

لماذا تجيدينَ فنَّ الروايةِ؟

تختلقينَ الزمانَ..

المكانَ..

الوجوهَ..

الحوارَ..

الثيابَ..

المَشَاهِدَ...

في حين لا أتذكَّرُ وَجْهَكِ بين حُطَام الوجوهِ،

وبين حُطَام السنينْ..

ولا أتذكَّرُ أنِّي قرأتُكِ.. في كُتُب الورد والياسمينْ

فهل تكتُبينَ السيناريو الذي تشتهينْ؟

لكي تطمئِّني..

هل تفعلينَ الذي تفعلينْ؟

ترى، من قبيل التمنّي...

***

لماذا تقولينَ بين الصديقاتِ والأصدقاءْ؟

بأنّي اختطفتُكِ...

_ رغمَ احتجاج رجالِ القبيلةِ،

رغمَ نباح الكلابِ، وسُخْطِ السماءْ _

لماذا تُعانينَ من عُقْدَة النَقْص؟

تختلقينَ الأكاذيبَ..

تنتحرينَ بقطرة ماءْ..

وتستعملينَ ذكاءكِ حتى الغباءْ..

لماذا تُحبّينَ تمثيلَ دور الضحيّةِ؟

في حين ليسَ هناكَ دليلٌ..

وليسَ هناكَ شهودٌ...

وليسَ هناكَ دماءْ...

لماذا تقولينَ:

إنّكِ منِّي حَمَلْتِ.. وأَجْهَضْتِ..

في حين لا أتذكّرُ أنّي تشرَّفتُ يوماً بهذا اللقاءْ

ولا أتذكَّرُ من أنتِ.. بين زحام النساءْ

ولا ربَطَ الجنْسُ بيني وبينكِ..

لا في الصباحِ.. ولا في المساءْ

ولا في الربيعِ.. ولا في الشتاءْ

فكيف إذن تزعُمينْ

بأنِّي .. وأنيِّ.. وأنِّي..

وهل كان حَمْلُكِ منِّي

تُرى من قَبيل التمنّي؟...


تلومني الدنيا

تلومني الدنيا إذا أحببتهُ

كأنني.. أنا خلقتُ الحبَّ واخترعتُهُ

كأنني أنا على خدودِ الوردِ قد رسمتهُ

كأنني أنا التي..

للطيرِ في السماءِ قد علّمتهُ

وفي حقولِ القمحِ قد زرعتهُ

وفي مياهِ البحرِ قد ذوّبتهُ..

كأنني.. أنا التي

كالقمرِ الجميلِ في السماءِ..

قد علّقتُه..

تلومُني الدنيا إذا..

سمّيتُ منْ أحبُّ.. أو ذكرتُهُ..

كأنني أنا الهوى..

وأمُّهُ.. وأختُهُ..

***

هذا الهوى الذي أتى..

من حيثُ ما انتظرتهُ

مختلفٌ عن كلِّ ما عرفتهُ

مختلفٌ عن كلِّ ما قرأتهُ

وكلِّ ما سمعتهُ

لو كنتُ أدري أنهُ..

نوعٌ منَ الإدمانِ.. ما أدمنتهُ

لو كنتُ أدري أنهُ..

بابٌ كثيرُ الريحِ.. ما فتحتهُ

لو كنتُ أدري أنهُ..

عودٌ من الكبريتِ.. ما أشعلتهُ

هذا الهوى.. أعنفُ حبٍّ عشتهُ

فليتني حينَ أتاني فاتحاً

يديهِ لي.. رددْتُهُ

وليتني من قبلِ أن يقتلَني.. قتلتُهُ..

***

هذا الهوى الذي أراهُ في الليلِ..

على ستائري..

أراهُ.. في ثوبي..

وفي عطري.. وفي أساوري

أراهُ.. مرسوماً على وجهِ يدي..

أراهُ منقوشاً على مشاعري

لو أخبروني أنهُ

طفلٌ كثيرُ اللهوِ والضوضاءِ ما أدخلتهُ

وأنهُ سيكسرُ الزجاجَ في قلبي لما تركتهُ

لو أخبروني أنهُ..

سيضرمُ النيرانَ في دقائقٍ

ويقلبُ الأشياءَ في دقائقٍ

ويصبغُ الجدرانَ بالأحمرِ والأزرقِ في دقائقٍ

لكنتُ قد طردتهُ..

***

يا أيّها الغالي الذي..

أرضيتُ عني الله.. إذْ أحببتهُ

هذا الهوى أجملُ حبٍّ عشتُهُ

أروعُ حبٍّ عشتهُ

فليتني حينَ أتاني زائراً

بالوردِ قد طوّقتهُ..

وليتني حينَ أتاني باكياً

فتحتُ أبوابي لهُ.. وبستهُ


تناقضات ن

تناقضات ن.ق الرائعة

1

وما بين حُبٍّ وحُبٍّ.. أُحبُّكِ أنتِ..

وما بين واحدةٍ ودَّعَتْني..

وواحدةٍ سوف تأتي..

أُفتِّشُ عنكِ هنا.. وهناكْ..

كأنَّ الزمانَ الوحيدَ زمانُكِ أنتِ..

كأنَّ جميعَ الوعود تصبُّ بعينيكِ أنتِ..

فكيف أُفسِّرُ هذا الشعورَ الذي يعتريني

صباحَ مساءْ..

وكيف تمرّينَ بالبالِ، مثل الحمامةِ..

حينَ أكونُ بحَضْرة أحلى النساءْ؟.

2

وما بينَ وعديْنِ.. وامرأتينِ..

وبينَ قطارٍ يجيء وآخرَ يمضي..

هنالكَ خمسُ دقائقَ..

أدعوك ِ فيها لفنجان شايٍ قُبيلَ السَفَرْ..

هنالكَ خمسُ دقائقْ..

بها أطمئنُّ عليكِ قليلا..

وأشكو إليكِ همومي قليلا..

وأشتُمُ فيها الزمانَ قليلا..

هنالكَ خمسُ دقائقْ..

بها تقلبينَ حياتي قليلا..

فماذا تسمّينَ هذا التشتُّتَ..

هذا التمزُّقَ..

هذا العذابَ الطويلا الطويلا..

وكيف تكونُ الخيانةُ حلاًّ؟

وكيف يكونُ النفاقُ جميلا؟...

3

وبين كلام الهوي في جميع اللّغاتْ

هناكَ كلامٌ يقالُ لأجلكِ أنتِ..

وشِعْرٌ.. سيربطه الدارسونَ بعصركِ أنتِ..

وما بين وقتِ النبيذ ووقتِ الكتابة.. يوجد وقتٌ

يكونُ به البحرُ ممتلئاً بالسنابلْ

وما بين نُقْطَة حِبْرٍ..

ونُقْطَة حِبْرٍ..

هنالكَ وقتٌ..

ننامُ معاً فيه، بين الفواصلْ..

4

وما بين فصل الخريف، وفصل الشتاءْ

هنالكَ فَصْلُ أُسَمِّيهِ فصلَ البكاءْ

تكون به النفسُ أقربَ من أيِّ وقتٍ مضى للسماءْ..

وفي اللحظات التي تتشابهُ فيها جميعُ النساءْ

كما تتشابهُ كلُّ الحروف على الآلة الكاتبهْ

وتصبحُ فيها ممارسةُ الجنسِ..

ضرباً سريعاً على الآلة الكاتبَهْ

وفي اللحظاتِ التي لا مواقفَ فيها..

ولا عشقَ، لا كرهَ، لا برقَ، لا رعدَ، لا شعرَ، لا نثرَ،

لا شيءَ فيها..

أُسافرْ خلفكِ، أدخلُ كلَّ المطاراتِ، أسألُ كلَّ الفنادق

عنكِ، فقد يتصادفُ أنَّكِ فيها...

5

وفي لحظاتِ القنوطِ، الهبوطِ، السقوطِ، الفراغ، الخِواءْ.

وفي لحظات انتحار الأماني، وموتِ الرجاءْ

وفي لحظات التناقضِ،

حين تصير الحبيباتُ، والحبُّ ضدّي..

وتصبحُ فيها القصائدُ ضدّي..

وتصبحُ – حتى النهودُ التي بايعتْني على العرش- ضدّي

وفي اللحظات التي أتسكَّعُ فيها على طُرُق الحزن وحدي..

أُفكِّر فيكِ لبضع ثوانٍ..

فتغدو حياتي حديقةَ وردِ..

6

وفي اللحظاتِ القليلةِ..

حين يفاجئني الشعرُ دونَ انتظارْ

وتصبحُ فيها الدقائقُ حُبْلى بألفِ انفجارْ

وتصبحُ فيها الكتابةُ فِعْلَ انتحارْ..

تطيرينَ مثل الفراشة بين الدفاتر والإصْبَعَيْنْْ

فكيف أقاتلُ خمسينَ عاماً على جبهتينْ؟

وكيفَ أبعثر لحمي على قارَّتين؟

وكيفَ أُجَاملُ غيركِ؟

كيفَ أجالسُ غيركِ؟

كيفَ أُضاجعُ غيركِ؟ كيفْ..

وأنتِ مسافرةٌ في عُرُوق اليدينْ...

7

وبين الجميلات من كل جنْسٍ ولونِ.

وبين مئات الوجوه التي أقنعتْني .. وما أقنعتْني

وما بين جرحٍ أُفتّشُ عنهُ، وجرحٍ يُفتّشُ عنِّي..

أفكّرُ في عصرك الذهبيِّ..

وعصرِ المانوليا، وعصرِ الشموع، وعصرِ البَخُورْ

وأحلم في عصرِكِ الكانَ أعظمَ كلّ العصورْ

فماذا تسمّينَ هذا الشعور؟

وكيفَ أفسِّرُ هذا الحُضُورَ الغيابَ، وهذا الغيابَ الحُضُورْ

وكيفَ أكونُ هنا.. وأكونً هناكْ؟

وكيف يريدونني أن أراهُمْ..

وليس على الأرض أنثى سواكْ

8

أُحبُّكِ.. حين أكونُ حبيبَ سواكِ..

وأشربُ نَخْبَكِ حين تصاحبني امرأةٌ للعشاءْ

ويعثر دوماً لساني..

فأهتُفُ باسمكِ حين أنادي عليها..

وأُشغِلُ نفسي خلال الطعامْ..

بدرس التشابه بين خطوط يديْكِ..

وبينَ خطوط يديها..

وأشعرُ أني أقومُ بِدَوْر المهرِجِ...

حين أُركّزُ شالَ الحرير على كتِفَيْها..

وأشعرُ أني أخونُ الحقيقةَ..

حين أقارنُ بين حنيني إليكِ، وبين حنيني إليها..

فماذا تسمّينَ هذا؟

ازدواجاً.. سقوطاً.. هروباً.. شذوذاً.. جنوناً..

وكيف أكونُ لديكِ؟

وأزعُمُ أنّي لديها..


تَشَبُّث ليس في وُسْعِكِ

تَشَبُّث

ليس في وُسْعِكِ ، يا سيِّدتي ، أَن تُصْلِحيني ..

فلقد فاتَ القِطَارْ ..

إنَّني قرَّرتُ أن أدخُلَ في حربٍ مع القُبْح ،

ولا رَجْعَةَ عن هذا القَرَارْ .

فإذا لم أستطعْ إيقافَ جيش الرُومِ ،

أَوْ زَحْفِ التتارْ .

وإذا لم أَستطعْ أن أَقتلَ الوَحْشَ .. فحسبي

أَنَّني أَحْدَثْتُ ثُقْباً في الجدارْ ...


ثقافتنا

ثقافتنا

فقاقيع من الصابون والوحل

فمازالت بداخلنا

"رواسب من " أبي جهل

ومازلنا

نعيش بمنطق المفتاح والقفل

نلف نساءنا بالقطن

ندفنهن في الرمل

ونملكهن كالسجاد

كالأبقار في الحقل

ونهذا من قوارير

بلا دين ولا عقل

ونرجع أخر الليل

نمارس حقنا الزوجي كالثيران والخيل

نمارسه خلال دقائق خمسه

بلا شوق ... ولا ذوق

ولا ميل

نمارسه .. كالات

تؤدي الفعل للفعل

ونرقد بعدها موتى

ونتركهن وسط النار

وسط الطين والوحل

قتيلات بلا قتل

بنصف الدرب نتركهن

يا لفظاظة الخيل

قضينا العمر في المخدع

وجيش حريمنا معنا

وصك زواجنا معنا

وقلنا : الله قد شرع

ليالينا موزعه

على زوجاتنا الأربعه

هنا شفه

هنا ساق

هنا ظفر

هنا إصبع

كأن الدين حانوت

فتحناه لكي نشبع

تمتعنا " بما أيماننا ملكت "

وعشنا من غرائزنا بمستنقع

وزورنا كلام الله

بالشكل الذي ينفع

ولم نخجل بما نصنع

عبثنا في قداسته

نسينا نبل غايته

ولم نذكر

سوى المضجع

ولم نأخذ سوى

زوجاتنا الأربع


ثلاثية أطفال الحجارة

بهروا الدنيا

وما في يدهم إلا الحجارة

وأضاءوا كالقناديل

وجاءوا كالبشارة

قاوموا

وانفجروا

واستشهدوا

وبقينا دببا قطبية

صفحت أجسادها ضد الحرارة

قاتلوا عنا

إلى أن قتلوا

وبقينا في مقاهينا

كبصاق المحارة

واحد

يبحث منا عن تجارة

واحد

يطلب مليارا جديدا

وزواجا رابعا

ونهودا صقلتهن الحضارة

واحد

يبحث في لندن عن قصر منيف

واحد

يعمل سمسار سلاح

واحد

يطلب في البارات ثاره

واحد

يبحث عن عرش وجيش

وامارة

آه يا جيل الخيانات

ويا جيل العمولات

ويا جيل النفايات

ويا جيل الدعارة

سوف يجتاحك مهما أبطأ التاريخ

أطفال الحجارة

يا تلاميذ غزة

علمونا

بعض ما عندكم

فنحن نسينا

علمونا

بأن نكون رجالا

فلدينا الرجال

صاروا عجينا

علمونا

كيف الحجارة تغدو

بين أيدي الأطفال

ماسا ثمينا

كيف تغدو

دراجة الطفل لغما

وشريط الحرير

يغدو كمينا

كيف مصاصة الحليب

إذا ما اعتقلوها

تحولت سكينا

يا تلاميذ غزة

لا تبالوا

بأذاعاتنا

ولا تسمعونا

اضربوا

اضربوا

بكل قواكم

واحزموا أمركم

ولا تسألونا

نحن أهل الحساب

والجمع

والطرح

فخوضوا حروبكم

واتركونا

إننا الهاربون

من خدمة الجيش

فهاتوا حبالكم

واشنقونا

نحن موتى

لا يملكون ضريحا

ويتامى

لا يملكون عيونا

قد لزمنا جحورنا

وطلبنا منكم

أن تقاتلوا التنينا

قد صغرنا أمامكم

ألف قرن

وكبرتم

خلال شهر قرونا

يا تلاميذ غزة

لا تعودوا

لكتاباتنا ولا تقرأونا

نحن آباؤكم

فلا تشبهونا

نحن أصنامكم

فلا تعبدونا

نتعاطى

القات السياسي

والقمع

ونبني مقابرا

وسجونا

حررونا

من عقدة الخوف فينا

واطردوا

من رؤوسنا الافيونا

علمونا

فن التشبث بالأرض

ولا تتركوا

المسيح حزينا

يا أحباءنا الصغار

سلاما

جعل الله يومكم

ياسمينا

من شقوق الأرض الخراب

طلعتم

وزرعتم جراحنا

نسرينا

هذه ثورة الدفاتر

والحبر

فكونوا على الشفاه

لحونا

أمطرونا

بطولة وشموخا

واغسلونا من قبحنا

اغسلونا

لا تخافوا موسى

ولا سحر موسى

واستعدوا

لتقطفوا الزيتونا

إن هذا العصر اليهودي

وهم

سوف ينهار

لو ملكنا اليقينا

يا مجانين غزة

ألف أهلا

بالمجانين

إن هم حررونا

إن عصر العقل السياسي

ولى من زمان

فعلمونا الجنونا

يرمي حجرا

أو حجرين

يقطع افعى اسرائيل الى نصفين

يمضغ لحم الدبابات

ويأتينا

من غير يدين

في لحظات

تظهر ارض فوق الغيم

ويولد وطن في العينين

في لحظات

تظهر حيفا

تظهر يافا

تأتي غزة في أمواج البحر

تضيء القدس

كمئذنة بين الشفتين

يرسم فرسا

من ياقوت الفجر

ويدخل

كالاسكندر ذي القرنين

يخلع أبواب التاريخ

وينهي عصر الحشاشين

ويقفل سوق القوادين

ويقطع أيدي المرتزقين

ويلقي تركة اهل الكهف

عن الكتفين

في لحظات

تحبل أشجار الزيتون

يدر حليب في الثديين

يرسم أرضا في طبريا

يزرع فيها سنبلتين

يرسم بيتا فوق الكرمل

يرسم أما تطحن عند الباب

وفنجانين

في لحظات تهجم رائحة الليمون

ويولد وطن في العينين

يرمي قمرا من عينيه السوداوين

وقد يرمي قمرين

يرمي قلما

يرمي كتبا

يرمي حبرا

يرمي صمغا

يرمي كراسات الرسم

وفرشاة الألوان

تصرخ مريم يا ولداه

وتأخذه بين الأحضان

يسقط ولد

في لحظات

يولد آلاف الصبيان

يكسف قمر غزاوي

في لحظات

يطلع قمر من بيسان

يدخل وطن للزنزانة

يولد وطن في العينين

ينفض عن نعليه الرمل

ويدخل في مملكة الماء

يفتح أفقا آخر

يبدع زمنا آخر

يكتب نصا آخر

يكسر ذاكرة الصحراء

يقتل لغة مستهلكة

منذ الهمزة حتى الياء

يفتح ثقبا في القاموس

ويعلن موت النحو

وموت قصائدنا العصماء

يرمي حجرا

يبدأ وجه فلسطين

يتشكل مثل قصيدة شعر

يرمي الحجر الثاني

تطفو عكا فوق الماء قصيدة شعر

يرمي الحجر الثالث

تطلع رام الله بنفسجة من ليل القهر

يرمي الحجر العاشر

حتى يظهر وجه الله

ويظهر نور الفجر

يرمي حجر الثورة

حتى يسقط آخر فاشستي

من فاشست العصر

يرمي

يرمي

يرمي

حتى يقلع نجمة داوود

بيديه

ويرميها في البحر

تسأل عن الصحف الكبرى

أي نبي هذا القادم من كنعان ؟

أي صبي

هذا الخارج من رحم الأحزان ؟

أي نبات أسطوري

هذا الطالع من بين الجدران ؟

أي نهور من ياقوت

فاضت من ورق القران ؟

يسأل عنه العرافون

ويسأل عنه الصوفيون

ويسأل عنه البوذيون

ويسأل عنه ملوك الجان

من هو الولد الطالع

مثل الخوخ الأحمر

من شجر النسيان ؟

من هو هذا الولد الطافش

من صور الأجداد

ومن كذب الأحفاد

ومن سروال بني قحطان ؟

من هو هذا الباحث

عن أزهار الحب

وعن شمس الإنسان ؟

ومن هو هذا الولد المشتعل العينين

كآلهة اليونان ؟

يسأل عنه المضطهدون

ويسأل عنه المقموعون

ويسأل عنه المنفيون

وتسأل عنه عصافير خلف القضبان

من هو هذا آلاتي

من أوجاع الشمع

ومن كتب الرهبان ؟

من هو هذا الولد

التبدأ في عينيه

بدايات الأكوان ؟

من هو

هذا الولد الزارع

قمح الثورة

في كل مكان ؟؟

يكتب عنه القصصيون

ويروي قصته الركبان

من هو هذا الطفل الهارب من شلل الأطفال

ومن سوس الكلمات ؟

من هو ؟

هذا الطافش من مزبلة الصبر

ومن لغة الأموات ؟

تسأل صحف العالم

كيف صبي مثل الوردة

يمحو العالم بالممحاة ؟

تسأل صحف في أمريكا

كيف صبي غزاوي

حيفاوي

عكاوي

نابلسي

يقلب شاحنة التاريخ

ويكسر بللور التوراة ؟؟


ثمن قصَائدي

"لقد أحبّتْ شاعرا"

وتمضغُ النساءُ في المدينة القديمَهْ..

قِصّتنا العظيمَهْ..

ويرفعُ الرجالُ في الهواءْ

قَبَضاتِهم.. وتُشْحَذُ الفؤوسْ..

وتُقْرع الكؤوسُ بالكؤوسْ..

كأنها .. كأنها جريمَهْ..

بأن تحبّي شاعرا...

فَرَاشي..

يا ليتَ باستطاعتي

أن لا أكونَ شاعرا..

يا ليتني..

أقدرُ أن أكونَ شيئاً آخرا

مرابياً، أو سارقاً..

أو قاتلاً..

أو تاجراً..

يا ليتني أكونُ يا صديقتي الحزينهْ..

لصّاً على سفينَهْ..

فربّما تقبلُني المدينَهْ..

مدينةُ القصديرِ والصفيحِ، والحجَرْ.

تلكَ التي سماؤها لا تعرفُ المطرْ..

وخبزُها اليوميّ..

حقدٌ وضجَرْ..

تلكَ التي .. تطاردُ الحرفَ..

وتغتالُ القمَرْ..

يا ليتَ باستطاعتي..

يا نجمتي،

يا كرمتي،

يا غابتي،

أن لا أكون شاعرا..

لكنما الشعرُ قدَرْ..

فكيفَ، يا لؤلؤتي وراحتي..

أهربُ من ها القدَرْ؟.

*

الناسُ في بلادنا السعيدَهْ..

لا يفهمونَ الشاعرا..

يرونه مهرّجاً يحرك المشاعرا..

يَرَوْنَ قرصاناً به

يقتنصُ الكنوزَ.. والنساءَ.. والحرائرا

يرون فيه ساحرا..

يحوّل النحاسَ في دقيقةٍ

إلى ذهبْْ..

ما أصعبَ الأدبْ!

فالشعرُ لا يُقرأ في بلادنا لذاتهِ..

لجرْسِهِ..

أو عمقهِ..

أو محتوى لَفْظاتِهِ..

فكلُّ ما يهمنّا..

من شعرِ هذا الشاعرِ..

ما عَدَدُ النساءِ في حياتهِ؟

وهل لهُ صديقةٌ جديدَهْ؟

فالناسُ..

يقرأون في بلادنا القصيدَهْ..

ويذبحونَ صاحبَ القصيدَه..

أعطيتُ هذا الشرقَ من قصائدي بيادرا

علّقتُ في سمائه.. النجومَ والجواهرا

ملأتُ يا حبيبتي..

بحبّه الدفاترا..

ورغم ما كتبتُهُ..

ورغم ما نشرتُهُ

ترفضني المدينةُ الكئيبَهْ..

تلك التي سماؤها لا تعرف المطَرْ..

وخبزُها اليوميُّ.. حقدٌ وضجَرْ..

ترفضني المدينةُ الرهيبَهْ..

لأنني .. بالشِعْر يا حبيبَهْ

غيّرتُ تاريخَ القَمَرْ..


جريمة شرف أمام المحاكم العربية

1

... وفقدت يا وطني البكاره

لم يكترث أحد ..

وسجلت الجريمة ضد مجهول ،

وأرخيت الستاره

نسيت قبائلنا أظافرها ،

تشابهت الأنوثة والذكورة في وظائفها ،

تحولت الخيول إلى حجاره ..

لم تبق للأمواس فائدة ..

ولا للقتل فائدة ..

فإن اللحم قد فقد الإثاره ..

2

دخلوا علينا ..

كان عنترة يبيع حصانه بلفافتي تبغ ،

وقمصان مشجرة ،

ومعجون جديد للحلاقة ،

كان عنترة يبيع الجاهليه ..

دخلوا علينا ..

كان إخوان القتيلة يشربون (الجن) بالليمون ،

يصطافون في لبنان ،

يرتاحون في أسوان ،

يبتاعون من (خان الخليلي) الخواتم ..

والأساور ..

والعيون الفاطميه ..

3

ما زال يكتب شعره العذري ، قيس

واليهود تسربوا لفراش ليلى العامريه

حتى كلاب الحي لم تنبح ..

ولم تطلق على الزاني رصاصة بندقيه

" لا يسلم الشرف الرفيع " !

ونحن ضاجعنا الغزاة ثلاث مرات ..

وضيعنا العفاف ثلاث مرات ..

وشيعنا المروءة بالمراسم ، والطقوس العسكريه

" لا يسلم الشرف الرفيع " !

ونحن غيرنا شهادتنا ..

وأنكرنا علاقتنا ..

وأحرقنا ملفات القضيه ..

4

الشمس تشرق مرة أخرى ..

وعمال النظافة يجمعون أصابع الموتى ،

وألعاب الصغار

الشمس تشرق مرة أخرى ..

وذاكرة المدائن ،

مثل ذاكرة البغايا والبحار

الشمس تشرق مرة أخرى ،

وتمتلئ المقاهي مرة أخرى ،

ويحتدم الحوار

إن الجريمة عاطفيه

إن النساء جميعهن مغامرات ، والشريعة

عندنا ضد الضحيه ..

يا سادتي : إن المخطط كله من صنع أمريكا،

وبترول الخليج هو الأساس ، وكل ما يبقى

أمور جانبيه

ملعونة أم السياسة .. نحن نحب أزنافور ،

والوسكي بالثلج المكسر ، والعطور الأجنبيه

إن النساء بنصف عقل ، والشريعة عندنا ضد الضحيه

5

العالم العربي ، يبلع حبة (البث المباشر) ..

(يا عيني عالصبر يا عيني عليه)

والعالم العربي يضحك لليهود القادمين إليه

من تحت الأظافر ..

6

يأتي حزيران ويذهب ..

والفرزدق يغرز السكين في رئتي جرير

والعالم العربي شطرنج ..

وأحجار مبعثرة ..

وأوراق تطير ..

والخيل عطشى ،

والقبائ ل تستجار ، فلا تجير ..

(الناطق الرسمي يعلن أنه في الساعة الأولى وخمس

دقائق ،

شرب اليهود الشاي في بيروت ، وارتاحوا قليلا في

فنادقها ،

وعادوا للمراكب سالمين)

لا شيء مثل (الجن) بالليمون .. في زمن الحروب

وأجمل الأثداء ، في اللمس ، المليء المستدير ..

(الناطق الرسمي يعلن أنهم طافوا بأسواق المدينة ،

واشتروا صحفا وتفاحا ، وكانوا يرقصون الجيرك في

حقد ،

ويغتالون كل الراقصين)

إن السويديات أحسن من يمارسن الهوى

والجنس في استوكهولم يشرب كالنبيذ على الموائد ..

الجنس يقرأ في السويد مع الجرائد

(الناطق الرسمي يعلن في بلاغ لاحق ،

أن اليهود تزوجوا زوجاتنا ، ومضوا بهن .. فبالرفاه

وبالبنين)

7

العالم العربي غانية ..

تنام على وسادة ياسمين

فالحرب من تقدير رب العالمين

والسلم من تقدير رب العالمين

8

قررت يا وطني اغتيالك بالسفر

وحجزت تذكرتي ،

وودعت السنابل ، والجداول ، والشجر

وأخذت في جيبي تصاوير الحقول ،

أخذت إمضاء القمر

وأخذت وجه حبيبتي

وأخذت رائحة المطر ..

قلبي عليك .. وأنت يا وطني تنام على حجر

9

يا أيها الوطن المسافر ..

في الخطابة ، والقصائد ، والنصوص المسرحيه

يا أيها الوطن المصور ..

في بطاقات السياحة ، والخرائط ، والأغاني المدرسيه

يا أيها الوطن المحاصر ..

بين أسنان الخلافة ، والوراثة ، والأماره

وجميع أسماء التعجب والإشاره

يا أيها الوطن ، الذي شعراؤه

يضعون - كي يرضوا السلاطين -

الرموش المستعاره ..

10

يا سيدي الجمهور .. إني مستقيل

إن الرواية لا تناسبني ، وأثوابي مرقعة ،

ودوري مستحيل ..

لم يبق للإخراج فائدة ..

ولا لمكبرات الصوت فائدة ..

ولا للشعر فائدة ، وأوزان الخليل

يا سيدي الجمهور .. سامحني ..

إذا ضيعت ذاكرتي ، وضيعت الكتابة والأصابع

ونسيت أسماء الشوارع ..

إني قتلتك ، أيها الوطن الممدد ..

فوق أختام البريد .. وفوق أوراق الطوابع ..

وذبحت خيلي المضربات عن الصهيل

إني قتلتك .. واكتشفت بأنني كنت القتيل

يا سيدي الجمهور .. سامحني

فدور مهرج السلطان .. دور مستحيل


جسمك خارطتي

زيديني عِشقاً.. زيديني

يا أحلى نوباتِ جُنوني

يا سِفرَ الخَنجَرِ في أنسجتي

يا غَلغَلةَ السِّكِّينِ..

زيديني غرقاً يا سيِّدتي

إن البحرَ يناديني

زيديني موتاً..

علَّ الموت، إذا يقتلني، يحييني..

جسمكِ خارطتي.. ما عادت

خارطةُ العالمِ تعنيني..

أنا أقدمُ عاصمةٍ للحبّ

وجُرحي نقشٌ فرعوني

وجعي.. يمتدُّ كبقعةِ زيتٍ

من بيروتَ.. إلى الصِّينِ

وجعي قافلةٌ.. أرسلها

خلفاءُ الشامِ.. إلى الصينِ

في القرنِ السَّابعِ للميلاد

وضاعت في فم تَنّين

عصفورةَ قلبي، نيساني

يا رَمل البحرِ، ويا غاباتِ الزيتونِ

يا طعمَ الثلج، وطعمَ النار..

ونكهةَ شكي، ويقيني

أشعُرُ بالخوف من المجهولِ.. فآويني

أشعرُ بالخوفِ من الظلماء.. فضُمّيني

أشعرُ بالبردِ.. فغطّيني

إحكي لي قصصاً للأطفال

وظلّي قربي..

غنِّيني..

فأنا من بدءِ التكوينِ

أبحثُ عن وطنٍ لجبيني..

عن حُبِّ امرأة..

يكتُبني فوقَ الجدرانِ.. ويمحوني

عن حبِّ امرأةٍ.. يأخذني

لحدودِ الشمسِ..

نوَّارةَ عُمري، مَروحتي

قنديلي، بوحَ بساتيني

مُدّي لي جسراً من رائحةِ الليمونِ..

وضعيني مشطاً عاجياً

في عُتمةِ شعركِ.. وانسيني

أنا نُقطةُ ماءٍ حائرةٌ

بقيت في دفترِ تشرينِ

زيديني عشقاً زيديني

يا أحلى نوباتِ جنوني

من أجلكِ أعتقتُ نسائي

وتركتُ التاريخَ ورائي

وشطبتُ شهادةَ ميلادي

وقطعتُ جميعَ شراييني...


حارقة روما

كفي عن الكلام يا ثرثارة

كفي عن المشي على أعصابي المنهارة

ماذا اسمي كل ما فعلته

ساديةٌ .. نفعيةٌ

قرصنةٌ .. حقارة

ماذا اسمي كل ما فعلته ؟

يا من مزجت الحب بالتجارة

ماذا اسمي كل مافعلته ؟

فإنني لا أجد العبارة

أحرقت روما كلها

لتشعلي سيجارة

©شبكة السراب الثقافية

WWW.ALSARAB.TK


حب استثنائي لامرأة استثنائية

أكثر ما يعذبني في حبك..

أني لا أستطيع أن أحبك لأكثر..

وأكثر ما يضايقني في حواسي الخمس

أنها بقيت خمسا.. لا أكثر..

إن امرأة استثنائية مثلك

تحتاج إلى أحاسيس استثنائية

وأشواق استثنائية..

ودموع استثنائية..

وديانة رابعة..

إن امرأة استثنائية مثلك..

تحتاج إلى كتب تكتب لها وحدها ..

وإلى حزن خاص بها وحدها..

وإلى موت خاص بها وحدها..

انك امرأة متعددة

واللغة واحدة..

فماذا يمكنني أن أفعل

كي أتصالح مع لغتي..

وأزيل هذه الغربة بين سطوحك المصقولة وعرباتي

المدفونة في الثلج

بين محيط خصرك..

وطموح مركبي..

لاكتشاف كروية الأرض..

ربما كنت راضية عني..

لأني جعلت كالأميرات في كتب الأطفال

ورسمتك كالملائكة على سقوف الكنائس..

ولكني لست راضياً عن نفسي..

قد كان بإمكاني أن أرسمك بشكل أفضل .

أو ربما كنت قانعة مثل كل لنساء

بأي قصيدة حب تقال لك..

أما أنا فغير قانع بقناعتك..

فهناك مئات الكلمات تطلب مقابلتي..

ولا أقابلها..

 وهناك مئات من القصائد ..

تجلس ساعات في غرفة الانتظار

فاعتذر لها..

اني لا أبحث عن قصيدة ما

امرأة ما..

ولكني أبحث عن قصيدتك أنت..

ولكني حاولت أن أصوغ عينيك شعراً فما وصلت لشيء ..

فكل الكتابات قبلك صفر.. و كل الكتابات بعدك صفر

..

فاني أبحث عن كلام يقولك دون كلام..أو عن شعر يقطع

المسافة بين صهيل يدي وهديل الحمام...

©شبكة السراب الثقافية

WWW.ALSARAB.TK


حب بلا حدود

-1-

يا سيِّدتي:

كنتِ أهم امرأةٍ في تاريخي

قبل رحيل العامْ.

أنتِ الآنَ.. أهمُّ امرأةٍ

بعد ولادة هذا العامْ..

أنتِ امرأةٌ لا أحسبها بالساعاتِ وبالأيَّامْ.

أنتِ امرأةٌ..

صُنعَت من فاكهة الشِّعرِ..

و من ذهب الأحلامْ..

أنتِ امرأةٌ..كانت تسكن جسدي

قبل ملايين الأعوامْ..

-2-

يا سيِّدتي:

يالمغزولة من قطنٍ وغمامْ.

يا أمطاراً من ياقوتٍ..

يا أنهاراً من نهوندٍ..

يا غاباتِ رخام..

يا من تسبح كالأسماكِ بماءِ القلبِ..

وتسكنُ في العينينِ كسربِ حمامْ.

لن يتغيرَ شيءٌ في عاطفتي..

في إحساسي..

في وجداني..في إيماني..

فأنا سوف أَظَلُّ على دين الإسلامْ..

-3-

يا سيِّدتي:

لا تَهتّمي في إيقاع الوقتِ وأسماء السنواتْ.

أنتِ امرأةٌ تبقى امرأةً.. في كلَِ الأوقاتْ.

سوف أحِبُّكِ..

عد دخول القرن الواحد والعشرينَ..

وعند دخول القرن الخامس والعشرينَ..

وعند دخول القرن التاسع والعشرينَ..

و سوفَ أحبُّكِ..

حين تجفُّ مياهُ البَحْرِ..

وتحترقُ الغاباتْ..

-4-

يا سيِّدتي:

أنتِ خلاصةُ كلِّ الشعرِ..

ووردةُ كلِّ الحرياتْ.

يكفي أن أتهجى إسمَكِ..

حتى أصبحَ مَلكَ الشعرِ..

وفرعون الكلماتْ..

يكفي أن تعشقني امرأةٌ مثلكِ..

حتى أدخُلَ في كتب التاريخِ..

وتُرفعَ من أجلي الراياتْ..

-5-

يا سيِّدتي

لا تَضطربي مثلَ الطائرِ في زَمَن الأعيادْ.

لَن يتغيرَ شيءٌ منّي.

لن يتوقّفَ نهرُ الحبِّ عن الجريانْ.

لن يتوقف نَبضُ القلبِ عن الخفقانْ.

لن يتوقف حَجَلُ الشعرِ عن الطيرانْ.

حين يكون الحبُ كبيراً..

والمحبوبة قمراً..

لن يتحول هذا الحُبُّ

لحزمَة قَشٍّ تأكلها النيرانْ...

-6-

يا سيِّدتي:

ليس هنالكَ شيءٌ يملأ عَيني

لا الأضواءُ..

ولا الزيناتُ..

ولا أجراس العيد..

ولا شَجَرُ الميلادْ.

لا يعني لي الشارعُ شيئاً.

لا تعني لي الحانةُ شيئاً.

لا يعنيني أي كلامٍ

يكتبُ فوق بطاقاتِ الأعيادْ.

-7-

يا سيِّدتي:

لا أتذكَّرُ إلا صوتُكِ

حين تدقُّ نواقيس الآحادْ.

لا أتذكرُ إلا عطرُكِ

حين أنام على ورق الأعشابْ.

لا أتذكر إلا وجهُكِ..

حين يهرهر فوق ثيابي الثلجُ..

وأسمعُ طَقْطَقَةَ الأحطابْ..

-8-

ما يُفرِحُني يا سيِّدتي

أن أتكوَّمَ كالعصفور الخائفِ

بين بساتينِ الأهدابْ...

-9-

ما يَبهرني يا سيِّدتي

أن تهديني قلماً من أقلام الحبرِ..

أعانقُهُ..

وأنام سعيداً كالأولادْ...

-10-

يا سيِّدتي:

ما أسعدني في منفاي

أقطِّرُ ماء الشعرِ..

وأشرب من خمر الرهبانْ

ما أقواني..

حين أكونُ صديقاً

للحريةِ.. والإنسانْ...

-11-

يا سيِّدتي:

كم أتمنى لو أحببتُكِ في عصر التَنْويرِ..

وفي عصر التصويرِ..

وفي عصرِ الرُوَّادْ

كم أتمنى لو قابلتُكِ يوماً

في فلورنسَا.

أو قرطبةٍ.

أو في الكوفَةِ

أو في حَلَبٍ.

أو في بيتٍ من حاراتِ الشامْ...

-12-

يا سيِّدتي:

كم أتمنى لو سافرنا

نحو بلادٍ يحكمها الغيتارْ

حيث الحبُّ بلا أسوارْ

والكلمات بلا أسوارْ

والأحلامُ بلا أسوارْ

-13-

يا سيِّدتي:

لا تَنشَغِلي بالمستقبلِ، يا سيدتي

سوف يظلُّ حنيني أقوى مما كانَ..

وأعنفَ مما كانْ..

أنتِ امرأةٌ لا تتكرَّرُ.. في تاريخ الوَردِ..

وفي تاريخِ الشعْرِ..

وفي ذاكرةَ الزنبق والريحانْ...

-14-

يا سيِّدةَ العالَمِ

لا يُشغِلُني إلا حُبُّكِ في آتي الأيامْ

أنتِ امرأتي الأولى.

أمي الأولى

رحمي الأولُ

شَغَفي الأولُ

شَبَقي الأوَّلُ

طوق نجاتي في زَمَن الطوفانْ...

-15-

يا سيِّدتي:

يا سيِّدة الشِعْرِ الأُولى

هاتي يَدَكِ اليُمْنَى كي أتخبَّأ فيها..

هاتي يَدَكِ اليُسْرَى..

كي أستوطنَ فيها..

قولي أيَّ عبارة حُبٍّ

حتى تبتدئَ الأعيادْ


حبك طير أخضر

حبك طير أخضر

طير غريب أخضر

يكبر يا حبيبتي كما الطيور تكبر

ينفر من أصابعي

ومن جفوني ينفر

كيف أتى

متى أتى الطير الجميل الأخضر

لم أفتكر بالأمر يا حبيبتي

إن الذي يحب لا يفكر

حبك طفل أشقر

يكسر في طريقه ما يكسر

يزورني حين السماء تمطر

يلعب في مشاعري وأصبر

حبك طفل متعب

ينام كل الناس يا حبيبتي ويسهر

طفل على دموعه لا أقدر

*

حبك ينمو وحده

كما الزهور تزهر

كما على أبوابنا

ينمو الشقيق الأحمر

كما على السفوح ينمو اللوز والصنوبر

كما بقلب الخوخ يجري السكر

حبك كالهواء يا حبيبتي

يحيط بي

من حيث لا أدري به أو أشعر

جزيرة حبك لا يطالها النخيل

حلم من الأحلام

لا يحكى ولا يفسر

*

حبك ما يكون يا حبيبتي

أزهرة أم خنجر

أم شمعة تضيء

أم عاصفة تدمر

أم أنه مشيئة الله التي لا تقهر

*

كل الذي أعرف عن مشاعري

أنك يا حبيبتي حبيبتي

وأن من يحب

لا يفكر


حبيبتي تقرأ فنجانها 1 توقَّفي

حبيبتي تقرأ فنجانها
1

توقَّفي .. أرجوكِ .. عن قراءةِ الفنجانْ

حينَ تكونينَ معي..

لأنّني أرفضُ هذا العبثَ السخيفَ،

في مشاعر الإنسانْ.

فما الذي تبغينَ، يا سيّدتي ، أن تعرفي؟

وما الذي تبغينَ أن تكْتَشِفي؟.

أنتِ التي كنتِ على رمال صدري..

تطلبينَ الدفءَ والأَمَانْ..

وتصهلينَ في براري الحُبِّ كالحِصَانْ...

أَلَمْ تقولي ذاتَ يومٍ..

إنَّ حُبِّي لكِ من عجائب الزَمَانْ؟

أَلَمْ تَقُولي إنَّني ..

بَحْرٌ من الرقّةِ والحَنَانْ؟

فكيفَ تسألينَ ، يا سيِّدتي،

عنّي .. مُلُوكَ الجانْ؟

حين أكونُ حاضراً..

وكيفَ لا تصدِّقينَ ما أنا أقولُهُ؟

وتطلبينَ الرأيَ من صديقكِ الفنجانْ...

تَوقَّفي .. أرجوكِ .. عن قراءة الغُيُوبْ..

إنْ كانَ من بشارةٍ سعيدةٍ..

أو خَبَرٍ..

أو كان من حمامةٍ تحمل في منقارها مَكْتُوبْ.

فإنّني الشخصُ الذي سيُطْلِقُ الحَمَامَهْ..

وإنّني الشخصُ الذي سيكتُبُ المكْتُوبْ..

أو كان يا حبيبتي من سَفَرٍ..

فإنَّني أعرفُ من طفولتي .. خرائطَ الشمال والجنوبْ..

وأعرفُ المدائنَ التي تبيعُ للنساءِ أروعَ الطُيُوبْ..

وأعرفُ الشمسَ التي تنامُ تحت شَرْشَفِ المحبُوبْ..

وأعرفُ المطاعمَ الصُغْرى التي تشتبكُ الأيدي بها..

وتهمسُ القلوبُ للقلوبْ..

وأعرفُ الخمرَ التي تفتحُ يا حبيبتي نوافذَ الغُرُوب

وأعرفُ الفنادقَ الصغرى التي تعفو عن الذُنُوبْ

فكيفَ يا سيّدتي؟

لا تقبلينَ دعوتي

إلى بلادٍ هَرَبتْ من مُعْجَم البُلْدَانْ..

قصائدُ الشِعْر بها..

تنبتُ كالعُشْبِ على الحيطانْ..

وبَحْرُها..

يخرجُ منه القمحُ .. والنساءُ .. والمَرْجَانْ..

فكيفَ يا سيّدتي..

تركتنِي .. منْكَسِرَ القلب على الإيوانْ

وكيف يا أميرةَ الزمانْ؟.

سافرتِ في فنجانْ...

3

فإنّي لستُ مُهتمّاً بكَشْفِ الفَالْ..

ولستُ مهتمّاً بأن أُقيمَ أحلامي على رمالْ

ولا أرى معنى لكلّ هذه الرسومِ ، والخطوطِ ، والظلالْ..

ما دام حُبّي لكِ يا حبيبتي..

يضربني كالبَرْقِ والزَلْزَالْ..

فما الذي يفيدُكِ الإسْرَافُ في الخيالْ؟

ما دام حبّي كلَّ لحظةٍ سنابلاً من ذَهَبٍ..

وأنهراً من عَسَلٍ.. وعِطْرَ بُرتُقالْ..

فما الذي يفيدُكِ السؤالْ؟

عن كلِّ ما يأتيكِ من أطفالْ..

وكيف ، يا سيّدتي ، يفكّرُ الرجالْ..

***

توقّفي فوراً..

فإنِّي أرفضُ التزييفَ في مشاعر الإنسانْ

توقَّفي .. توقَّفي ..

من قبل أن أُحَطِّمَ الفنجانْ...

توقَّفي .. توقَّفي ..

من قبل أن أُحَطِّمَ الفنجانْ...


حبيبتي هي القانون

أيتها الأنثى التي في صوتها

تمتزج الفضة . . بالنبيذ . . بالأمطار

ومن مرايا ركبتيها يطلع النهار

ويستعد العمر للإبحار

أيتها الأنثى التي

يختلط البحر بعينيها مع الزيتون

يا وردتي

ونجمتي

وتاج رأسي

ربما أكون

مشاغبا . . أو فوضوي الفكر

أو مجنون

إن كنت مجنونا . . وهذا ممكن

فأنت يا سيدتي

مسؤولة عن ذلك الجنون

أو كنت ملعونا وهذا ممكن

فكل من يمارس الحب بلا إجازة

في العالم الثالث

يا سيدتي ملعون

فسامحيني مرة واحدة

إذا انا خرجت عن حرفية القانون

فما الذي أصنع يا ريحانتي ؟

إن كان كل امرأة أحببتها

صارت هي القانون


حبيبتي و المطر

أخاف أن تمطر الدنيا ولست معي

فمنذ رحتِ وعندي عقدة المطر

كان الشتاء يغطيني بمعطفه

فلا أفكر في برد ولا ضجر

كانت الريح تعوي خلف نافذتي

فتهمسين تمسك هاهنا شعري

وألان اجلس والأمطار تجلدني

على ذراعي على وجهي على ظهري

فمن يدافع عني يا مسافرة

مثل اليمامة بين العين و البصر

كيف أمحوك من أوراق ذاكرتي

وأنت في القلب مثل النقش في الحجر

أنا احبك يامن تسكنين دمي

إن كنتِ في الصين

أو إن كنتِ في القمر ..


حبيبتي تقرأ فنجانها 1 توقَّ

حبيبتي تقرأ فنجانها

1

توقَّفي .. أرجوكِ .. عن قراءةِ الفنجانْ

حينَ تكونينَ معي..

لأنّني أرفضُ هذا العبثَ السخيفَ،

في مشاعر الإنسانْ.

فما الذي تبغينَ، يا سيّدتي ، أن تعرفي؟

وما الذي تبغينَ أن تكْتَشِفي؟.

أنتِ التي كنتِ على رمال صدري..

تطلبينَ الدفءَ والأَمَانْ..

وتصهلينَ في براري الحُبِّ كالحِصَانْ...

أَلَمْ تقولي ذاتَ يومٍ..

إنَّ حُبِّي لكِ من عجائب الزَمَانْ؟

أَلَمْ تَقُولي إنَّني ..

بَحْرٌ من الرقّةِ والحَنَانْ؟

فكيفَ تسألينَ ، يا سيِّدتي،

عنّي .. مُلُوكَ الجانْ؟

حين أكونُ حاضراً..

وكيفَ لا تصدِّقينَ ما أنا أقولُهُ؟

وتطلبينَ الرأيَ من صديقكِ الفنجانْ...

تَوقَّفي .. أرجوكِ .. عن قراءة الغُيُوبْ..

إنْ كانَ من بشارةٍ سعيدةٍ..

أو خَبَرٍ..

أو كان من حمامةٍ تحمل في منقارها مَكْتُوبْ.

فإنّني الشخصُ الذي سيُطْلِقُ الحَمَامَهْ..

وإنّني الشخصُ الذي سيكتُبُ المكْتُوبْ..

أو كان يا حبيبتي من سَفَرٍ..

فإنَّني أعرفُ من طفولتي .. خرائطَ الشمال والجنوبْ..

وأعرفُ المدائنَ التي تبيعُ للنساءِ أروعَ الطُيُوبْ..

وأعرفُ الشمسَ التي تنامُ تحت شَرْشَفِ المحبُوبْ..

وأعرفُ المطاعمَ الصُغْرى التي تشتبكُ الأيدي بها..

وتهمسُ القلوبُ للقلوبْ..

وأعرفُ الخمرَ التي تفتحُ يا حبيبتي نوافذَ الغُرُوب

وأعرفُ الفنادقَ الصغرى التي تعفو عن الذُنُوبْ

فكيفَ يا سيّدتي؟

لا تقبلينَ دعوتي

إلى بلادٍ هَرَبتْ من مُعْجَم البُلْدَانْ..

قصائدُ الشِعْر بها..

تنبتُ كالعُشْبِ على الحيطانْ..

وبَحْرُها..

يخرجُ منه القمحُ .. والنساءُ .. والمَرْجَانْ..

فكيفَ يا سيّدتي..

تركتنِي .. منْكَسِرَ القلب على الإيوانْ

وكيف يا أميرةَ الزمانْ؟.

سافرتِ في فنجانْ...

3

فإنّي لستُ مُهتمّاً بكَشْفِ الفَالْ..

ولستُ مهتمّاً بأن أُقيمَ أحلامي على رمالْ

ولا أرى معنى لكلّ هذه الرسومِ ، والخطوطِ ، والظلالْ..

ما دام حُبّي لكِ يا حبيبتي..

يضربني كالبَرْقِ والزَلْزَالْ..

فما الذي يفيدُكِ الإسْرَافُ في الخيالْ؟

ما دام حبّي كلَّ لحظةٍ سنابلاً من ذَهَبٍ..

وأنهراً من عَسَلٍ.. وعِطْرَ بُرتُقالْ..

فما الذي يفيدُكِ السؤالْ؟

عن كلِّ ما يأتيكِ من أطفالْ..

وكيف ، يا سيّدتي ، يفكّرُ الرجالْ..

***

توقّفي فوراً..

فإنِّي أرفضُ التزييفَ في مشاعر الإنسانْ

توقَّفي .. توقَّفي ..

من قبل أن أُحَطِّمَ الفنجانْ...

توقَّفي .. توقَّفي ..

من قبل أن أُحَطِّمَ الفنجانْ...


حبيبي

لا تسألوني .. ما اسمه حبيبي

أخشى عليكم ضوعة الطيوب

زق العبيد إن حطمتموه

غرقتم بعاطر سكيب

والله، لو بحت بأي حرف

تكدس الليلك في الدروب

لا تبحثوا عنه هنا بصدري

تركته يجري مع الغروب

ترونه في ضحكة السواقي

في رفة الفراشة اللعوب

في البحر ، في تنفس المراعي

وفي غناء كل عندليب

في أدمع الشتاء حين يبكي

وفي عطاء الديمة السكوب

لا تسألوا عن ثغره .. فهلا

رأيتم أناقة المغيب

ومقلتاه شاطئا نقاء

وخصره تهزهز القضيب

محاسن .. لا ضمها كتاب

ولا ادعتها ريشة الأديب

وصدره ..ونحره .. كفاكم

فلن أبوح باسمه حبيبي


حزب المطر

أنا لا أسكن في أي مكان

إن عنواني هو اللامنتظر ...

مبحرا كالسمك الوحشي في هذا المدى

في دمي نار .. وفي عيني شرر

ذاهبا أبحث عن حرية الريح،

التي يتقنها كل الغجر..

راكضا خلف غمام أخضر

شاربا بالعين آلاف الصور

ذاهبا .. حتى ن هايات السفر ..

مبحرا .. نحو فضاء آخر

نافضا عني غباري

ناسيا اسمي ...

وأسماء النباتات ..

وتاريخ الشجر..

هاربا من هذه الشمس التي تجلدني

بكرابيج الضجر ..

هاربا من مدن نامت قرونا

تحت أقدام القمر ..

تاركا خلفي عيونا من زجاج

وسماء من حجر ..

ومضافات تميم ومضر ..

لا تقولي : عد إلى الشمس .. فإني

أنتمي الآن إلى حزب المطر..


حصان

حاذري أن تقعي بين يديا

إن سمي كله في شفتيا

إنني أرفض أن أبقى هنا

رِجلَ كرسيٍّ..و تمثالاً غبيا

حاذري أن ترفعي السوط .. ألم

تركبي قبل.. حصاناً عربيا

نخزةٌ منك على خاصرتي

تجعل الحقد بصدري بربريا

أنا شمشون .. إذا أوجعتني

قلت : ياربي .. عليها .. و عليا


حقائب البكاء

إذا أتى الشتاء..

وحركت رياحه ستائري

أحس يا صديقتي

بحاجة إلى البكاء

على ذراعيك..

على دفاتري..

إذا أتى الشتاء

وانقطعت عندلة العنادل

وأصبحت ..

كل العصافير بلا منازل

يبتدئ النزيف في قلبي .. وفي أناملي.

كأنما الأمطار في السماء

تهطل يا صديقتي في داخلي..

عندئذ .. يغمرني

شوق طفولي إلى البكاء ..

على حرير شعرك الطويل كالسنابل..

كمركب أرهقه العياء

كطائر مهاجر..

يبحث عن نافذة تضاء

يبحث عن سقف له ..

في عتمة الجدائل ..

***

إذا أتى الشتاء..

واغتال ما في الحقل من طيوب..

وخبأ النجوم في ردائه الكئيب

يأتي إلى الحزن من مغارة المساء

يأتي كطفل شاحب غريب

مبلل الخدين والرداء..

وأفتح الباب لهذا الزائر الحبيب

أمنحه السرير .. والغطاء

أمنحه .. جميع ما يشاء

***

من أين جاء الحزن يا صديقتي ؟

وكيف جاء؟

يحمل لي في يده..

زنابقا رائعة الشحوب

يحمل لي ..

حقائب الدموع والبكاء..


حكاية

كنت أعدو في غابة اللوز .. لما

قال عني، أماه، إني حلوة

وعلى سالفي .. غفا زر ورد

وقميص تفلتت منه عروة

قال ما قال .. فالقميص جحيم

فوق صدري، والثوب يقطر نشوة

قال لي : مبسمي وريقة توت

ولقد قال إن صدري ثروة

وروى لي عن ناهدي حكايا..

فهما جدولا نبيذ وقهوة

وهما دورقا رحيق ونور

وهما ربوة تعانق ربوة..

أأنا حلوة؟ وأيقظ أنثى

في عروقي ، وشق للنور كوه

إن في صوته قرارا رخيما

وبأحداقه .. بريق النبوة

جبهة حرة .. كما انسرح النور

وثغر فيه اعتداد وقسوة

يغصب القبلة اغتصابا .. وأرضي

وجميل أن يؤخذ الثغر عنوة

ورددت الجفون عنه .. حياء

وحياء النساء للحب دعوة

تستحي مقلتي .. ويسأل طهري

عن شذ اه .. كأن للطهر شهوة

أنت .. لن تنكري على احتراقي

كلنا .. في مجامر النار نسوه


حكاية انقلاب

أنا الذي أحرق ألف ليلة وليلة..

وأخلص النساء ..

من مخالب الأعراب..

أنا الذي حميت وردة الأنوثة

من هجمة الطاعون ...

والذباب..

أنا الذي جعلت من حبيبتي

مليكة تسير في ركابها..

الأشجار..

والنجوم ..

والسحاب..

أنا الذي هرب قد هرب السلاح..

في أرغفة الخبز..

وفي لفائف التبغ..

وفي بطانة الثياب..

أنا الذي ذبحت شهريار في سريره..

أنا الذي أنهيت عصر الوأد..

والزواج با لمتعة..

والإقطاع ..

والإرهاب...

... وحين قامت دولة النساء..

وارتفعت في الأفق البيارق...

توقف النض ال بالبنادق..

وأبتدأ النضال

بالعيون ..والأهداب..


حوار إذا سألوني

حوار

إذا سألوني: من تكون حبيبتي؟

أقول لهم: يا ليتَ أملك رسمها

فإني من عشرينَ قرناً أحبها...

ومازلتُ حتى الآن لا أعرف اسمها


حوار ثوري مع طه حسين

ضـوءُ عينَيْـكَ أمْ هُمْ نَجمَتانِ؟

كُلُّهمْ لا يَـرى .. وأنـتَ تَراني

لسـتُ أدري مِن أينَ أبدأُ بَوْحي

شجرُ الدمـعِ شـاخَ في أجفاني

كُتِبَ العشقُ ، يا حبيبـي ، علينا

فـهـوَ أبكـاكَ مثلما أبكـانـي

عُمْرُ جُرحي .. مليونَ عامٍ وعامٍ

هلْ تَرى الجُرحَ من خِلال الدُخانِ؟

نَقَشَ الحـبُّ في دفاتـرِ قـلبـي

كُـلَّ أسمـائِهِ ... وما سَـمَّـاني

قالَ : لا بُدَّ أن تَمـوتَ شـهـيداً

مثلَ كُلِّ العشّـاقِ ، قلتُ عَسَـاني

وطويـتُ الدُّجـى أُسـائلُ نفسي

أَبِسَيْفٍ .. أم وردةٍ قد رمـاني ؟

كيفَ يأتي الهوى، ومن أينَ يأتي؟

يعـرفُ الحـبُّ دائماً عـنواني

صَدَقَ الموعدُ الجميلُ .. أخيـراً

يا حبيبي ، ويا حَبيـبَ البَيَـانِ

ما عَلَينـا إذا جَلَسْـنا بـِرُكـنٍ

وَفَتَحْنـا حَـقائِـبَ الأحـزانِ

وقـرأنـا أبـا العـلاءِ قـليـلاً

وقَـرَأنـا (رِسَـالةَ الغُـفْـرانِ)

أنا في حضـرةِ العُصورِ جميعاً

فزمانُ الأديبِ .. كـلُّ الزّمانِ ..

*

ضوءُ عينَيْكَ .. أم حوارُ المَـرايا

أم هُـما طائِـرانِ يحتـرِقانِ ؟

هل عيـونُ الأديبِ نهورُ لهيبٍ

أم عيـونُ الأديبِ نَهرُ أغاني ؟

آهِ يا سـيّدي الذي جعلَ اللّيـلَ

نهاراً .. والأرضَ كالمهرجانِ ..

إرمِ نـظّارَتَيْـكَ كـي أتملّـى

كيف تبكي شـواطئُ المرجـانِ

إرمِ نظّارَتَيْكَ ... ما أنـتَ أعمى

إنّمـا نحـنُ جـوقـةُ العميـانِ

*

أيّها الفارسُ الذي اقتحمَ الشـمسَ

وألـقـى رِداءَهُ الأُرجـوانـي

فَعلى الفجرِ موجةٌ مِـن صهيـلٍ

وعلى النجـمِ حافـرٌ لحصـانِ ..

أزْهَرَ البـرقُ في أنامِلكَ الخمـسِ

وطارَتْ للغـربِ عُصفـورَتـانِ

إنّكَ النهـرُ .. كم سـقانا كؤوسـاً

وكَسـانا بالـوردِ وَ الأقـحُـوانِ

لم يَزَلْ ما كَتَبْتَهُ يُسـكِـرُ الكـونَ

ويجـري كالشّهـدِ تحـتَ لساني

في كتابِ (الأيّامِ) نوعٌ منَ الرّسمِ

وفـيهِ التـفـكيـرُ بالألـوانِ ..

إنَّ تلكَ الأوراقِ حقـلٌ من القمحِ

فمِـنْ أيـنَ تبـدأُ الشّـفـتـانِ؟

وحدُكَ المُبصرُ الذي كَشَفَ النَّفْسَ

وأسْـرى في عُـتمـةِ الوجـدانِ

ليـسَ صـعباً لقـاؤنـا بإلـهٍ ..

بلْ لقاءُ ال إنسـانِ .. بالإنسـانِ ..

*

أيّها الأزْهَـرِيُّ ... يا سارقَ النّارِ

ويـا كاسـراً حـدودَ الثـوانـي

عُـدْ إلينا .. فإنَّ عصـرَكَ عصرٌ

ذهبـيٌّ .. ونحـنُ عصـرٌ ثاني

سَـقَطَ الفِكـرُ في النفاقِ السياسيِّ

وصـارَ الأديـبُ كالـبَهْـلَـوَانِ

يتعاطى التبخيرَ.. يحترفُ الرقصَ

ويـدعـو بالنّصـرِ للسّـلطانِ ..

عُـدْ إلينا .. فإنَّ مـا يُكتَبُ اليومَ

صغيرُ الـرؤى .. صغيرُ المعاني

ذُبِحَ الشِّعـرُ .. والقصيدةُ صارَتْ

قينـةً تُـشتَـرى كَكُـلِّ القِيَـانِ

جَـرَّدوها من كلِّ شيءٍ .. وأدمَوا

قَـدَمَيْهـا .. باللّـفِ والـدّورانِ

لا تَسَـلْ عـن روائـعِ المُـتنبّي

والشَريفِ الرّضـيِّ ، أو حَسَّانِ ..

ما هوَ الشّعرُ ؟ لـن تُلاقي مُجيباً

هـوَ بيـنَ الجنـونِ والهذيـانِ

*

عُـدْ إلينا ، يا سيّدي ، عُـدْ إلينا

وانتَشِلنا من قبضـةِ الطـوفـانِ

أنتَ أرضعتَنـا حليـبَ التّحـدّي

فَطحَنَّـا الـنجـومَ بالأسـنانِ ..

واقـتَـلَعنـا جـلودَنـا بيدَيْنـا

وفَـكَكْنـا حـجـارةَ الأكـوانِ

ورَفَضْنا كُلَّ السّلاطينِ في الأرضِ

رَفـَضْنـا عـِبـادةَ الأوثـانِ

أيّها الغاضبُ الكبيـرُ .. تأمَّـلْ

كيفَ صارَ الكُتَّـابُ كالخِرفـانِ

قَنعـوا بالحياةِ شَمسَاً .. ومرعىً

و اطمَأنّـوا للمـاءِ و الغُـدْرانِ

إنَّ أقسـى الأشياءِ للنفسِ ظُلماً ..

قَلَمٌ في يَـدِ الجَبَـانِ الجَبَـانِ ..

يا أميرَ الحُروفِ .. ها هيَ مِصرٌ

وردةٌ تَسـتَحِمُّ في شِـريـانـي

إنّني في حُمّى الحُسينِ، وفي اللّيلِ

بقايـا من سـورةِ الـرّحمـنِ ..

تَسـتَبِدُّ الأحـزانُ بي ... فأُنادي

آهِ يا مِصْـرُ مِـن بني قَحطـانِ

تاجروا فيكِ.. ساوَموكِ.. استَباحوكِ

وبَـاعُـوكِ كَـاذِبَاتِ الأَمَـانِـي

حَبَسـوا الماءَ عن شـفاهِ اليَتامى

وأراقـوهُ في شِـفاهِ الغَـوانـي

تَركوا السّـيفَ والحصانَ حَزينَيْنِ

وباعـوا التاريـخَ للشّـيطـانِ

يشترونَ القصورَ .. هل ثَمَّ شـارٍ

لقبـورِ الأبطـالِ في الجَـولانِ ؟

يشـترونَ النساءَ .. هل ثَمَّ شـارٍ

لدمـوعِ الأطـفالِ في بَيسـانِ ؟

يشترونَ الزوجاتِ باللحمِ والعظمِ

أيُشـرى الجـمـالُ بالميزانِ ؟

يشـترونَ الدُّنيا .. وأهـلُ بلادي

ينكُشـونَ التُّـرابَ كالدّيـدانِ ...

آهِ يا مِصـرُ .. كَم تُعانينَ مِنـهمْ

والكبيـرُ الكبيـرُ .. دوماً يُعاني

لِمَنِ الأحمـرُ المُـراقُ بسَـيناءَ

يُحاكي شـقـائـقَ النُعـمانِ ؟

أكَلَتْ مِصْـرُ كِبْدَها .. وسِـواها

رَافِـلٌ بالحـريرِ والطيلَسَـانِ ..

يا هَوَانَ الهَوانِ.. هَلْ أصبحَ النفطُ

لَـدَينا .. أَغْـلى من الإنسـانِ ؟

أيّها الغارقـونَ في نِـعَـمِ اللهِ ..

ونُعـمَى المُرَبْرَباتِ الحِسـانِ ...

قدْ رَدَدْنا جحافلَ الـرّومِ عنكـمْ

ورَدَدْنا كِـسـرى أنـوشِـرْوانِ

وحَـمَيْنا مُحَـمَّـداً .. وعَـلِيَّـاً

وحَـفَظْنـا كَـرامَـةَ القُـرآنِ ..

فادفعـوا جِـزيَةَ السّيوفِ عليكُمْ

لا تعيـشُ السّـيوفُ بالإحسانِ ..

*

سامِحيني يا مِصرُ إنْ جَمَحَ الشِّعرُ

فَطَعْمُ الحـريقِ تحـتَ لِسـاني

سامحيني .. فأنتِ أمُّ المروءَاتِ

وأمُّ السّماحِ والغُفرانِ ..

سامِحيني .. إذا احترَقتُ وأحرَقْتُ

فليسَ الحِيادُ في إمكاني

مِصرُ .. يا مِصرُ .. إنَّ عِشقي خَطيرٌ

فاغفري لي إذا أَضَعْتُ اتِّزاني ...


حوار مع امرأة على مشارف الأربعين...

رقم القصيدة : 68272 نوع القصيدة : فصحى ملف صوتي: لا يوجد

1

ما الذي أستطيع أن أفعلهُ من أَجْلِكْ؟

أيّتها السيّدة التي بيني وبينها..

أسرارٌ غيرُ قابلةٍ للنشرْ..

وذنوبٌ صغيرةٌ غيرُ قابلةٍ للغُفرانْ..

إنني أفهَمُ جيّداً خلفيّاتِ حُزْنكْ..

لكنني لا أستطيعُ أن أمنعَ أيَّ انقلابٍ ينفذهُ نَيْسَانْ..

ضدّ نهديْكِ المتمسِّكينِ بالسُلْطة..

إلى يوم القيامَه..

2

صحيحٌ أنَّ التاريخَ يعيد نفسَه..

ولكنَّ الأنوثةَ – يا سيدتي- لا تعيدُ نَفْسَها أبداً..

إنها شرارةٌ لا تقبلُ النسْخَ والتكرارْ..

هذا ما كنتُ أشرحهُ لكِ، وأنتِ في السادسةَ عشرَهْ..

يومَ كانت الشمسُ لا تغيبُ عن ممتلكاتِكْ..

وجيوشُكِ تملأ البحرَ والبرَّ..

وجَسَدكِ الياسمينيُّ.. يأمُر .. وينهى ..

ويقول للشيء : كُنْ .. فيكون....

3

كيف أستطيعُ أن أُساعدَكِ؟

أيّتها المرْأةُ التي لم تساعد نَفْسَها..

ولم تَحْفَظْ خطَّ تراجُعها..

أيّتها الطاغية الصغيرهْ..

التي سحقتْ كلَّ معارضيها..

وأعدَمت كَهَنَتَها وَعَرَّافيها..

وأغلقت الصُحُفَ.. وسحقَتْ الحرّياتْ

ورفَعَت تماثيلها في الساحات العامَّهْ..

ووضعتْ صُوَرَها على طوابع البريدْ..

هل تتذكَّرِينْ؟

كمْ كنتِ مجنونةً في السادسةَ عَشْرَهْ

وكيف كنتِ تتحدَّثينَ.. كملوك فَرَنْسا..

عن حقّكِ الالهي الذي لا يُنَاقَشْ..

في قَتْل كلِّ رَجُلٍ..

يعشقُ امرأةً غيرَكِ من نساء المملكَهْ..

وقَتْلِ كلِّ امرأةٍ..

تخرجُ مع رجلٍ يعجبكِ من رجال المملكَهْ...

4

ما الذي أستطيع أن أفعلَهْ؟

لأخفّفَ عنكِ وَجَع الهزيمَهْْ

ومرارةَ السقوط عن العرشْْ..

أيّتها السلطانةُ التي فقدتْ سُلْطانَها

ما الذي أستطيعُ أن أفعلَهْ؟.

لأحرِّرَكِ من مُرَكَّباتِ العظمة الفارغَهْ..

وأعيد إلى عينيكِ السوداويْنِ لونَهما الطبيعي..

وإلى نهديْكِ الأحمقينْ..

شَعْبِيّتَهما الضائعَهْ!!

ما الذي أستطيعُُ أن أفعلْ؟

لأعيدَ جَسَدَكِ حليبيّاً كما كانْ

ونهدَكِ دائريّاً كما كانْ

وعِشقي لكِ.. بدائيَّاً.. همجيّاً.. إنتحاريَّاً...

كما كانْ...

في سالف الزمانْ!!


حوار مع ملك المغول يا ملك ال

حوار مع ملك المغول

يا ملك المغول ..

يا وارث الجزمه والكرباج عن جدّك أرطغولْ

يا من ترانا كلنّا خيولْ..

لا فرق- من نوافذ القصور-

بين الناس والخيولْ..

يا ملك المغولْ ..

يا أيها الغاضب من صهيلنا..

يا أيهل الخائف من تفتّح الحقولْ..

أريد أن أـقول:

من قبل أن يقتلني سيّافكم مسرورْ..

وقبل أن يأتي شهود الزورْ..

أريد أن أقول كلمتينْ

لزوجت يالحامل من شهورْ..

وأصدقائي كلّهم..

وشعبي المقهورْ..

أريد أن أقول انّي شاعر

أحمل في حنجرتي عصفور

أرفض أن أبيعه..

وأنت من حنجرتي

تريد أن تصادر العصفورْ..

يا ملك المغولْ..

يا قاهر الجيوش يا مدحرج الرؤوس..

يا مدوّخ البحورْ..

يا عاجن الحديد يا مفتت الصخور

يا آكل الأطفال

يا مغتصب الأبكار

يا مفترس العطور

واعجبي ... واعجبي

أأنت , والشرطة , والجيش

على عصفور


حين أحبك يتغيَّرُ – حينَ أُ

حين أحبك

يتغيَّرُ – حينَ أُحِبُّكِ – شكلُ الكرة الأرضيَّهْ..

تتلاقى طُرق العالم فوق يديْكِ.. وفوقَ يَدَيَّهْ

يتغيَّرُ ترتيبُ الأفلاكْ

تتكاثرُ في البحر الأسماكْ

ويسافرُ قَمَرٌ في دورتي الدَمَوِيَّهْ

يتغيَّرُ شَكْلي:

أُصبحُ شَجَراً.. أُصبحُ مَطَراً..

أُصبِحُ أسودَ، داخلَ عينٍ إسبانيَّهْ..

***

تتكوَّنُ – حينَ أُحبّكِ- أَوديَةٌ وجبالْ

تزدادُ ولاداتُ الأطفالْ

تتشكَّلُ جُزرٌ في عينيكِ خرافيَّهْ..

ويشاهدُ أهلُ الأرضِ كواكبَ لم تخطُرْ في بالْ

ويَزيدُ الرزق، يزيدُ العشقُ، تزيدُ الكُتُبُ الشِعريَّهْ..

ويكونُ اللهُ سعيداً في حجْرَتِهِ القَمَريَّهْ..

تتحضَّرُ – حينَ أُحبّكِ- آلافُ الكَلماتْ

تتشكَّلُ لغةٌ أخرى..

مُدُنٌ أُخرى..

أُمَمٌ أُخرى..

تُسرِعُ أنفاسُ الساعاتْ

ترتاحُ حروفُ العَطْف.. وتَحْبَلُ تاءاتُ التأنيثِ..

وينبتُ قمحٌ ما بين الصَفَحَاتْ

وتجيءُ طيورٌ من عينيكِ.. وتحملُ أخباراً عسليَّهْ

وتجيءُ قوافلُ من نهديكِ.. وتحملُ أعشاباً هنديَّهْ

يتساقطُ ثَمَرُ المانغو.. تشتعلُ الغاباتْ

وتَدُقُّ طُبُولٌ نُوبِيَّهْ..

***

يمتلئُ البحرُ الأبيضُ - حينَ أُحِبُّكِ- أزهاراً حمراءْ

وتلوحُ بلادٌ فوق الماءْ

وتغيبُ بلادٌ تحت الماءْ

يتغيَّرُ جلدي..

تخرجُ منهُ ثلاثُ حماماتٍ بيضاءْ

وثلاثُ ورودٍ جُوريَّهْ

تكتشفُ الشمسُ أنوثَتَها..

تَضَعُ الأقراطَ الذهبيَّهْ

ويهاجرُ كلُّ النحل إلى سُرَّتكِ المنسيَّهْ

وبشارع ما بين النهدينْ..

تتجمَّعُ كلُّ المَدَنِيَّهّْ..

يستوطنُ حزنٌ عبَّاسيٌّ في عينيكِ..

وتبكي مُدُنٌ شِيعيَّهْ

وتلوحُ مآذنُ من ذَهَبٍ

وتُضيءُ كُشُوفٌ صوفيَّهْ

وأنا الأشواقُ تُحوِّلني

نَقْشاً.. وزخارفَ كُوفيَّهْ

أتمشّى تحت جسور الشَعْر الأسودِ،

أَقرأُ أشعاري الليليَّهْ

أَتَخَيَّلُ جُزُراً دافئةً

ومراكبَ صيدٍ وهميَّهْ

تحمل لي تبغاً ومحاراً.. من جُزُر الهند الشرقيَّهْ..

***

يتخلَّصُ نهدُكِ - حينَ أُحِبُّكِ – من عُقْدَتِهِ النفسيَّهْ

يتحوَّلُ برقاً. رعداً. سيفاً. عاصفةً رمليَّهْ..

تَتَظَاهرُ - حينَ أُحِبُّكِ – كلُّ المُدُنِ العربيَّهْ

تتظاهر ضدَّ عصور القَهرِ،

وضدَّ عصور الثأر،

وضدَّ الأنظمة القبليَّهْ..

وأنا أتَظَاهرُ - حينَ أُحِبُّكِ – ضدَّ القبح،

وضدَّ ملوكِ الملحِ،

وضدَّ مؤسَّسة الصحراءْ..

ولسوفَ أَظَلَّ أُحِبُّكِ حتى يأتي زَمَنُ الماءْ...

ولسوفَ أَظَلَّ أُحِبُّكِ حتى يأتي زَمَنُ الماءْ...


حَديثُ يَدَيْها قليلاً من

حَديثُ يَدَيْها

قليلاً من الصَمْت..

يا جاهلَهْ..

فأجملُ من كلِّ هذا الحديثْ

حديثُ يديْكِ

على الطاولَهْ..


حُبلى

لا تَمْتَقِعْ !

هي كِلْمَةٌ عَجْلى

إنّي لأَشعُرُ أنّني حُبلى ..

وصرختَ كالمسلوعِ بي .. " كَلاّ " ..

سنُمَزِّقُ الطفلا ..

وأخذْتَ تشتِمُني ..

وأردْتَ تطردُني ..

لا شيءَ يُدهِشُني ..

فلقد عرفتُكَ دائماً نَذْلا ..

*

وبعثتَ بالخَدَّامِ يدفعُني ..

في وحشةِ الدربِ

يا مَنْ زَرَعتَ العارَ في صُلبي

وكسرتَ لي قلبي ..

ليقولَ لي :

" مولايَ ليسَ هُنا .. "

مولاهُ ألفُ هُنا ..

لكنَّهُ جَبُنا ..

لمّا تأكّدَ أنّني حُبلى ..

*

ماذا ؟ أتبصِقُني

والقيءُ في حَلقي يدمِّرُني

وأصابعُ الغَثَيانِ تخنقُني ..

ووريثُكَ المشؤومُ في بَدَني

والعارُ يسحقُني ..

وحقيقةٌ سوداءُ .. تملؤني

هي أنّني حُبلى ..

*

ليراتُكَ الخمسون ..

تُضحكُني ..

لمَن النقودُ .. لِمَنْ ؟

لتُجهِضَني ؟

لتخيطَ لي كَفَني ؟

هذا إذَنْ ثَمَني ؟

ثمنُ الوَفا يا بُؤرَةَ العَفَنِ ..

أنا لم أجِئكَ لِمالِكَ النتِنِ ..

" شكراً .. "

سأُسقِطُ ذلكَ الحَمْلا

أنا لا أريدُ لهُ أباً نَذْلا ..

©شبكة السراب الثقافية

WWW.ALSARAB.TK


حُرُوبي الجميلة كُلّما كتبتُ

حُرُوبي الجميلة

كُلّما كتبتُ قصيدةً ناجحةْ

بدأ القَصْفُ المدفعيّْ

عليَّ.. وعليها..

إنَّ أكثرَ ما يُضايقني في الشِّعْرْ

هو معاهداتُ الصلحْ..

واتفاقياتُ الهُدْنَة...


حُـب

أكثر ما يرعبني

في القرن الواحد والعشرين

انك لن تكوني فيه حبيبتي

وأنني لن أكتب فيه قصيدة واحدة

في تمجيد العشق

أو مديح النساء

إنه قرن لا قلب له

وليس فيه مكان للحب ... او للشعر .. او

للكلمات الجميلة

قرن ستنقرض فيه ذرية الإنسان

العاشق

والإنسان الحالم

والإنسان الكاتب

أكثر ما يخيفني

انهم سوف يبرمجونك

ويبرمجونني

ويتحكمون بحركة شفاهنا

وأصابعنا

وتاريخ لقاءاتنا

وتوقيت رغباتنا

ومواسم ضحكنا

ماذا سنفعل يا حبيبتي

في عصر إلتباس الأجناس

وسلطة أقنية الفضاء

والإنترنت

وأشعة الليزر

والوجبات السريعة

وهستيريا الهاتف الخلوي

لست متحمسا لحداثة

تأخذ مني نقائي وطفولتي

ولا لحداثة تمحو أبجديتي

وسلالاتي الثقافية

ولا لكل الحداثات

التي تلغي ذاكرتي الشعرية

لست متحمسا كي أبيع المتنبي

حتى أشتري شكسبير

ولا أن ابيع أم كلثوم

حتى أشتري مادونا

لست متحمسا

كي أكون سويدياً

أو دنمركياً .. أو نرويجياً

أو شاعرا من شعراء الأسكيمو

فالحب تحت الصفر

لا يتناسب مع مناخاتي الإستوائية

إنني عربي يصنع القهوة

على نار الفحم

ويصنع الحب على نار الفحم

ويكتب القصيدة على نار الفحم

ويستقبل النساء

وهو مطمور في داخل منقل فحم

لا يمكنني ان احبك في عصر الحداثة

فهو يستنزف إنسانيتي

ويقتل طفولتي

لا يمكنني ان ألمس شفتيك

بالريموت كونترول

وأراك كملايين المشاهدين

بالفيديو كليب

فهذا اغتصاب لخصوصيتي

وعدوان

على رجولتي

لا يمكنني ان اجعلك يا حبيبتي

طعاما للكمبيوتر

وتقريراً صحفيا في ثورة المعلومات

لا يمكنني ان أحبك

على الطريقة الدادائية

او السريالية

فالتجريد ليس من طبيعتي

وسيلفادور دالي

وخوان ميرو

وشاغال

وماكس ارنست

لن يتمكنوا من إلغاء بداوتي

لا يمكنني ان أحبك

على طريقة النسّاك

والزاهدين , والمتصوفين

ولا أن ادخل مع شفتيك في حوار فلسفي

لأن كف المرأة لا يقرأ كتب الفلسفة

ولا يعرف من هو ديكارد

وهيغل .. و ابن رشد .. وابن خلدون

والتفري .. ومحيي الدين بن عربي

كف المراة

لا يريد منظرين .. وأكادميين .. وفقهاء

بل يريد إنقلابيين حقيقيين

يسقطون نظام العشق العربي

ويرفعون راية الأنوثة

ويغيرون كروية الأرض

لا يمكنك ان تطالبينني

أن اكون امامك طفلاً

مطيعا .. ومهذبا

فالأطفال المهذبون

ينتهون دائما الى الطبيب النفسي

او الى مستشفى المعاقين

وأنا أريد ان أكون طفلاً

طبيعيا

يلعب .. ويصرخ .. ويخربش على الحيطان

ويحرق ستائر الحيط .. ويحطم أوانيه

أريد ان تكوني حبيبتي

خارج العصر الجاهلي

وخارج العصر المملوكي

وخارج الفيتو الأمريكي

وخارج العصر الإسرائيلي

الذي ذبحنا كالدجاج

على باب الجامعة العربية

كلما أحببتك

كبرت مساحة حريتي

إنني لا استطيع ان أعشق إمراة

لا تحررني

اذهب الى موعدك

لاهثا ومتحمسا

ومبهوراً

كما اذهب الى ورقة الكتابة

إعشقي من شئت

وتزوجي من شئت

وسافري مع من شئت

فحيث تكونين

انت جزء من قصيدتي

سوف يأتي يوم

لا تجدين فيه امامك على طاولة الزينة

إلا قصائدي

الرجال العرب

مسؤولون عن وأد المرأة جسديا

في العصر الجاهلي

ومسؤولون عن وأدها ثقافيا

في عصر الأقمار الصناعية

لا حياد مع الشعر يا سيدتي

كما لا حياد مع النساء

انني أبحث عن قصيدة تتفجر

وتفجرني معها

وعن إمرأة ترمي نفسها في هاوية العشق

وتسحبني معها

فحاولي ان تتركيني قلقا

ومرتابا

ومتحفزا كنمر أفريقي

حاولي ان تستفزي الشعر في داخلي

وتشعلي كبريت رجولتي

وتطرزي جسدي بآلاف القبلات

وآلاف الطعنات

لا أريد منك جوابا على أي شيء

ولا نهاية لأي شيء

فظلي خنجرا مخبوءا تحت شراشفي

لا أعرف متى يذبحني

ومتى يصفح عني

ظلّي الزلزال الجميل الذي انتظره

والموت الذي يأتي ولا يأتي

فأنا لم افكر أبدا في إقامة علاقة مع إمرأة من خشب

او في كتابة قصيدة من خشب


خبز وحشيش وقمر

عندما يُولدُ في الشرقِ القَمرْ

فالسطوحُ البيضُ تغفو...

تحتَ أكداسِ الزَّهرْ

يتركُ الناسُ الحوانيتَ.. ويمضونَ زُمرْ

لملاقاةِ القمرْ..

يحملونَ الخبزَ، والحاكي، إلى رأسِ الجبالْ

ومعدَّاتِ الخدرْ..

ويبيعونَ، ويشرونَ.. خيالْ

وصُورْ..

ويموتونَ إذا عاشَ القمرْ

ما الذي يفعلهُ قرصُ ضياءْ

ببلادي..

ببلادِ الأنبياْ..

وبلادِ البسطاءْ..

ماضغي التبغِ، وتجَّارِ الخدرْ

ما الذي يفعلهُ فينا القمرْ؟

فنضيعُ الكبرياءْ

ونعيشُ لنستجدي السماءْ

ما الذي عندَ السماءْ

لكُسالى ضعفاءْ

يستحيلونَ إلى موتى..

إذا عاشَ القمرْ..

ويهزّونَ قبور الأولياءْ

علّها..

ترزقُهم رزّاً وأطفالاً..

قبورُ الأولياءْ..

ويمدّونَ السجاجيدَ الأنيقاتِ الطُررْ

يتسلّونَ بأفيونٍ..

نسمّيهِ قدرْ..

وقضاءْ..

في بلادي..

في بلادِ البسطاءْ..

أيُّ ضعفٍ وانحلالْ

يتولانا إذا الضوءُ تدفّقْ

فالسجاجيدُ، وآلاف السلالْ

وقداحُ الشاي.. والأطفال.. تحتلُّ التلالْ

في بلادي..

حيثُ يبكي الساذجونْ

ويعيشونَ على الضوءِ الذي لا يبصرونْ

في بلادي..

حيثُ يحيا الناسُ من دونِ عيونْ

حيثُ يبكي الساذجونْ

ويصلّونَ، ويزنونَ، ويحيونَ اتّكالْ

منذُ أن كانوا.. يعيشونَ اتّكالْ

وينادونَ الهلالْ:

" يا هلالْ..

أيها النبعُ الذي يمطرُ ماسْ

وحشيشاً.. ونُعاسْ

أيها الربُّ الرخاميُّ المعلّقْ

أيها الشيءُ الذي ليسَ يُصدَّقْ

دُمتَ للشرقِ.. لنا

عنقودَ ماسْ

للملايينِ التي قد عُطِّلت فيها الحواس "

في ليالي الشرقِ لمّا

يبلغُ البدرُ تمامهْ..

يتعرّى الشرقُ من كلِّ كرامهْ

ونضالِ..

فالملايينُ التي تركضُ من غيرِ نعالِ..

والتي تؤمنُ في أربعِ زوجاتٍ..

وفي يومِ القيامهْ..

الملايينُ التي لا تلتقي بالخبزِ.. إلا في الخيالِ

والتي تسكنُ في الليلِ بيوتاً من سعالِ..

أبداً.. ما عرفتْ شكلَ الدواءْ..

تتردّى..

جُثثاً تحتَ الضياءْ..

في بلادي..

حيثُ يبكي الساذجونْ

ويموتونَ بكاءْ

كلّما طالعهم وجهُ الهلالِ

ويزيدونَ بكاءْ

كلّما حرّكهم عودٌ ذليلٌ.. و"ليالي"..

ذلكَ الموتُ الذي ندعوهُ في الشرقِ..

"ليالي".. وغناءْ

في بلادي..

في بلادِ البُسطاءْ..

حيثُ نجترُّ التواشيحَ الطويلهْ..

ذلكَ السلُّ الذي يفتكُ بالشرقِ..

التواشيحُ الطويلهْ

شرقُنا المجترُّ.. تاريخاً.. وأحلاماً كسولهْ

وخُرافاتٍ خوالي..

شرقُنا، الباحثُ عن كلِّ بطولهْ

في (أبي زيدِ الهلالي)..


خطاب

(1)

أوقَفوني ..

وأنا أضحكُ كالمجنونِ وحدي

من خطابٍ كانَ يلقيهِ أميرُ المؤمنينْ

كلّفتني ضحكتي عشرَ سنينْ

سألوني ، وأنا في غرفةِ التحقيقْ ، عمّن حرّضوني

فضحكتْ ..

وع ن المالِ ، وعمّن موّلوني ..

فضحكتْ ..

كتبوا كلَّ إجاباتي .. ولم يستجوبوني .

قالَ عنّي المدّعي العام ، وقالَ الجندُ حينَ

اعتقلوني :

إنني ضدَّ الحكومَهْ

لم أكنْ أعرفُ أنَّ الضحكَ يحتاجُ لترخيصِ

الحكومَهْ

ورسومٍ ، وطوابعْ ..

لم أكنْ أعرفُ شيئاً .. عن غسيلِ المخِّ .. أو

فرمِ الأصابعْ

في بلادي ..

ممكنٌ أن يكتبَ الإنسانُ ضدَّ الله .. لا ضدَّ

الحكومهْ

فاعذروني ، أيّها السّادةُ ، إنْ كنتُ ضحكتْ

كانَ في ودّي أن أبكي .. ولكنّي ضحكتْ

(2)

كُنتُ بعدَ الظهرِ في المقهى .. وكانَ البهلوانْ

يلبسُ الطرطورَ بالرأسِ .. ويلقي كلَّ (ما يطلبهُ

المستمعونْ)

عن حزيرانَ الذي صارَ معَ الأيامِ .. (ما يطلبهُ

المستمعونْ)

واحتفالاً مثلَ عيدِ الفطرِ والأضحى ..

أراجيحَ ، وكعكاً ، وفطائرْ ..

وزياراتِ مقابرْ ..

كنتُ أسترجعُ أفكاري ، وكانَ المخبرونْ

كالجراثيمِ .. على كلِّ الفناجينِ ، وفي كلِّ

الصحونْ ..

كنتُ أصغي .. كألوفِ البسطاءِ الطيّبينْ

لكلامِ البهلوانْ

وهوَ يحكي .. ثم يحكي .. ثم يحكي ..

مثلَ صندوقِ العجائبْ

.. وتذكّرتُ ليالي رمضانْ

وأرجوازَ الذي كانَ له ألفُ لسانٍ ولسانْ

وتذكّرتُ فلسطينَ التي صارتْ حقيبهْ

ما لها في الأرضِ صاحبْ

كانَ في حنجرتي ملحٌ ، وحزني كانَ في حجمِ

الكواكبْ

فاعذروني ، أيّها السّادةُ ، إن حطّمتُ صندوقَ

العجائبْ

وتقيّأتُ على وجهِ أميرِ المؤمنينْ

وكبيرِ الياورانْ

واسترحتْ ..

كانَ في ودّيَ أن أبكي ..

ولكنّي ضحكتْ ..

(3)

نشروا في صحفِ اليومِ تصاويري .. على أوّلِ صفحهْ

..

واعترافاتي على أولِ صفحهْ ..

فضحكتْ ..

قدّموني للإذاعاتِ طعاماً ، ولأسنانِ الصحافهْ

جعلوني - دونَ أن أدري - خُرافهْ

ربطوني بالسّفاراتِ .. وأحلافِ الأجانبْ

فضحكتْ ..

إنني لم أشتغلْ من قبلُ قوّاداً .. ولا كنتُ

حصاناً للأجانبْ

أنا عبدٌ من عبادِ اللهِ مستورٌ ومغمورٌ ، ومحدودُ

المواهبْ

أسمعُ الأخبارَ كالناسِ .. وأستقبلُ مأمورَ

الضرائبْ

زوجتي طيّبةُ القلبِ ، وعندي ولدانْ

وأبي حاربَ ضدَّ التُركِ في الشامِ .. وماتْ

أنا لا أفهمُ في النحوِ .. وفي الصرفِ .. وفي علمِ

الكلامْ

غيرَ أني لم أعدْ أفهمُ - من بعدِ حزيرانَ -

الكلامْ ..

لم أعدْ أهضمُ حرفاً .. من أكاذيبِ أمير المؤمنينْ

صارت الألفاظُ مطاطاً ..

وصارت لغةُ الحكّامِ صمغاً وعجينْ

خدّروني بملايينِ الشعاراتِ .. فنمتْ

وأروني القدسَ في الحلمِ ..

ولم أجدَ القدسَ ، ولا أحجارَها ، حينَ استفقتْ

فاعذروني ، أيّها السّادةُ ، إن كنتُ ضحكتْ

كانَ في ودّيَ أن أبكي .. ولكنّي ضحكتْ

(4)

كنتُ في المخفرِ مكسوراً .. كبللور كنيسهْ

نافخاً (سورةَ ياسين) بوجهِ القاتلينْ

لم أكنْ أملكُ إلا الصبرَ .. (واللهُ يحبُّ

الصابرينْ)

وجراحي .. كبساتينِ أريحا ..

يمطرُ الياقوتُ منها .. ويضوعُ الياسمينْ

وفلسطينُ على الأرضِ .. حمامهْ

سقطَتْ تحتَ نعالِ المخبرينْ ..

كنتُ وحدي ..

لم يزرْني أحدٌ في السجنْ ..

إلا جبلُ الكرملِ ، والبحرُ ، وشمسُ الناصرَهْ

كنتُ وحدي ..

وملوكُ الشرقِ كانوا جُثثاً فوقَ مياهِ الذاكرهْ

كنتُ مجروحاً .. ومطروحاً على وجهي ، كأكياسِ

الطحينْ

أيّها السّادةُ : لا تندهشوا ..

كلّنا في نظرِ الحاكمِ .. أكياسُ طحينْ

كلّنا - بعد حزيرانَ - خِرافٌ

نتسلّى بحشيشِ الصبرِ .. (واللهُ يحبُّ الصابرينْ)

فأطالَ اللهُ في عمرِ أميرِ المؤمنينْ

نائبِ اللهِ على الأرضِ .. كبيرِ العادلينْ

(5)

أيّها السّادةُ :

إني وارثُ الأرضِ الخرابْ

كلّما جئتُ إلى بابِ الخليفهْ

سائلاً عن (شرمِ الشيخِ) وعن (حيفا) ..

و (رامَ الله) و (الجولانِ) أهداني خطابْ ..

كلّما كلّمتُهُ - جلَّ جلالُهْ -

عن حزيرانَ الذي صارَ حشيشاً .. نتعاطاهُ صباحاً

ومساءْ

واحتفالاً مثلَ عيدِ الفطرِ ، والأضحى ، وذكرى

كربلاءْ

ركبَ السيّارةَ المكشوفةَ السقف .. وغطّى صدرهُ

بالأوسمهْ

ورشاني بخطابْ ..

كلّما ناديتُهُ : يا أميرَ البرّ .. والبحرِ ..

ويا عالي الجنابْ

سيفُ إسرائيلَ في رقبتِنا .. سيفُ إسرا .. سيفُ

إسـ ...

ركبِ السيّارةَ المكشوفةَ السقف .. إلى دارِ

الإذاعهْ

ورشاني بخطابْ ..

ورماني بينَ أسنانِ الجواسيسِ ، وأنيابِ الكلابْ

فاعذروني ، أيّها السّادةُ ، إن كنتُ كفرتْ

وَصَفوا لي صبرَ أيّوبَ دواءً .. فشربتْ

أطعموني ورقَ النشّافِ .. ليلاً ونهاراً .. فأكلتْ

أدخلوني لفلسطينَ على أنغامِ (ما يطلبهُ

المستمعونْ)

أدخلوني في دهاليزِ الجنونْ ..

فاعذروني - أيّها السّادةُ - إن كنتُ ضحتْ

كان في ودّيَ أن أبكي ..

ولكنّي ضحكتْ


خمس رسائل إلى أمي

1

صباح الخير .. يا حلوة..

صباح الخير .. يا قديستي الحلوة..

مضى عامان يا أمي،

على الولد الذي أبحر

برحلته الخرافية..

وخبأ في حقائبه..

صباح بلاده الأخضر

وأنجمها، وأنهرها، وكل شقيقها الأحمر..

وخبأ في ملابسه

طرابينا من النعناع والزعتر..

وليلكة دمش قية..

2

أنا وحدي ..

دخان سجائري يضجر

ومني مقعدي يضجر

وأحزاني عصافير، تفتش بعد عن بيدر

عرفت نساء أوروبا ..

عرفت عواطف الإسمنت والخشب

عرفت حضارة التعب..

وطفت الهند، طفت السند،

طفت العالم الأصفر..

ولم أعثر..

على امرأة تمشط شعري الأشقر

وتحمل في حقيبتها إلى عرائس السكر

وتكسوني إذا أعرى

وتنشلني إذا أعثر

أيا أمي .. أنا الولد الذي أبحر..

ولا زالت بخاطره

تعيش عروسة السكر

فكيف .. فكيف .. يا أمي

غدوت أبا .. ولم أكبر؟

3

صباح الخير من مدريد..

ما أخبارها الفلة؟

بها أوصيك يا أماه

تلك الطفلة الطفلة..

فقد كانت أحب حبيبة لأبي.

يدللها كطفلته..

ويدعوها إلى فنجان قهوته..

ويسقيها، ويطعمها

ويغمرها برحمته..

ومات أبي ..

ولا زالت تعيش بحلم عودته

وتبحث عنه في أرجاء غرفته..

وتسأل عن عباءته..

وتسأل عن جريدته..

وتسأل حين يأتي الصيف عن فيروز عينيه

لتنثر فوق كفيه ..

دنانيرا من الذهب..

4

سلامات..سلامات..

إلى بيت سقانا الحب والرحمة..

إلى أزهارك البيضاء..

فرحة " ساحة النجمة " ..

إلى تختي، إلى كتبي،

إلى أطفال حارتنا..

وحيطان ملأناها بفوضى من كتابتنا ...

إلى قطط كسولات

تنام ع لي مشارقنا..

وليلكة معرشة على شباك جارتنا..

مضى عامان.. يا أمي

ووجه دمشق ..

عصفور يخربش في جوانحنا

يعض على س تائرنا..

وينقرنا ، برفق، من أصابعنا..

مضى عامان يا أمي ..

وليل دمشق .. فل دمشق ..

دور دمشق ..

تسكن في خواطرنا..

مآذنها .. تضيء على مراكبنا..

كأن مآذن الأموي قد زرعت بداخلنا

كأن مشاتل التفاح تعبق في ضمائرنا

كأن الضوء والأحجار..

جاءت كلها معنا..

5

أتى أيلول أماه ..

وجاء الحزن يحمل لي هداياه

ويترك عند نافذتي..

مدامعه وشكواه

أتى أيلول أين دمشق؟

أين أبي وعيناه؟

وأين حرير نظرته، وأين عبير قهوته

سقى الرحمن مثواه..

وأين رحاب منزلنا الكبير. وأين نعماه؟

وأين مدراج الشمشير .. تضحك في زواياه؟

وأين طفولتي فيه ..

أجرجر ذيل قطته..

وآكل من عريشته

وأقطف من " بنفشاه "

دمشق . دمشق .

يا شعرا ..

على حدقات أعيننا كتبناه ..

ويا طفلا جميلا

من ضفائره صلبناه

جثونا عند ركبته

وذبنا في محبته

إلى أن في محبتنا قتلناه..


درس في الرسم

يضع ابني علبة ألونه أمامي

ويطلب مني أن أرسم له عصفورا ..

أغط الفرشاة باللون الرمادي

و أرسم له مربعا عليه قفل .. وقضبان

يقول لي ابني ، و الدهشة تملأ عينيه :

" .. ولكن هذا سجن ..

ألا تعرف يا أبي كيف ترسم عصفورا ؟ ؟ "

أقول له : يا ولدي .. لا تؤاخذني

قد نسيت شكل العصافير ...

يضع ابني علبة أقلامه أمامي

ويطلب مني أن أرسم له بحرا ..

آخذ قلم الرصاص ،

و أرسم له دائرة سوداء ..

يقول ابني :

" ولكن هذه دائرة سوداء ، يا أبي ..

ألا تعرف أن ترسم بحرا ؟

ثم ألا تعرف أن لون البحر أزرق؟.."

أقول له يا ولدي :

كنت في زماني شاطرا في رسم البحار

أما اليوم ..فقد أخذوا مني الصنارة

و قارب الصيد

ومنعوني من الحوار مع اللون الأزرق

و اصطياد سمك الحرية

يضع ابني كراسة الرسم أمامي ..

ويطلب مني أن أرسم له سنبلة قمح

أمسك القلم ..

و أرسم له مسدسا ..

يسخر من جهلي في فن الرسم

ويقول مستغربا :

" ألا تعرف يا أبي الفرق بين السنبلة .. و المسدس

؟ "

أقول له يا ولدي ..

كنت أعرف في الماضي شكل السنبلة

و شكل الرغيف

وشكل الوردة

أما في هذا الزمن المعدني

الذي انضمت فيه أشجار الغابة

إلى رجال الميلشيات

و أصبحت فيه الوردة تلبس الملابس المرقطة ..

في زمن السنابل المسلحة

و الثقافة المسلحة ..

و الديانة المسلحة

فلا رغيف أشتريه

إلا و أجد في داخله مسدسا

و لا وردة أقطفها من الحقل

إلا وترفع سلاحها في وجهي

و لا كتاب أشتريه من المكتبة

إلا و يتفجر بين أصابعي ...

يجلس ابني على طرف سريري

ويطلب مني أن أسمعه قصيدة

تسقط مني دمعة على الوسادة

فيلتقطها مذهولا .. و يقول :

" ولكن هذه دمعة ، يا أبي ، وليست قصيدة "

أقول له :

عندما تكبر يا ولدي ..

وتقرأ ديوان الشعر العربي

سوف تعرف أن الكلمة و الدمعة شقيقتان

و أن القصيدة العربية ..

ليست سوى دمعة نخرج من بين الأصابع ..

يضع ابني أقلامه ، وعلبة ألوانه أمامي

ويطلب مني أن أرسم له وطنا

تهتز الفرشاة في يدي ..

و أسقط باكيا ..


دعوة إلى حفلة قتل ما لعينيكِ

دعوة إلى حفلة قتل

ما لعينيكِ على الأرض بديلْ

كلُّ حبٍّ غيرُ حبِّي لكِ، حبٌّ مستحيلْ

فلماذا أنتِ، يا سيدتي، باردةٌ؟

حين لا يفصلني عنكِ سوى

هضبتيْ رملٍ.. وبُسْتَانَيْ نخيلْ

ولماذا؟

تلمسينَ الخيلَ إن كنتِ تخافين الصهيلْ؟

طالما فتّشتُ عن تجربةٍ تقتلني

وأخيراً... جئتِ يا موتي الجميلْ..

فاقتليني.. نائماً أو صاحياً

أقتليني.. ضاحكاً أو باكياً

أقتليني.. كاسياً أو عارياً..

فلقد يجعلني القَتْلُ وليَّاً مثل كلِّ الأولياءْ

ولقد يجعلني سنبلةً خضراءَ.. أو جدولَ ماءْ..

وحماماً...

وهديلْ..

***

اقتليني الآنَ...

فالليلُ مُمِلٌّ.. وطويلْ..

اقتليني دونما شرطٍ.. فما من فارقٍ..

عندما تبتدئُ اللعبةُ يا سيِّدتي..

بين من يَقْتُلُ.. أو بين القتيلْ


دعوة اصطياف للخامس من حزيران

سنةٌ خامسةٌ.. تأتي إلينا

حاملاً كيسكَ فوقَ الظهرِ، حافي القدمينْ

وعلى وجهكَ أحزانُ السماواتِ، وأوجاعُ الحسينْ

سنلاقيكَ على كلِّ المطاراتِ.. بباقاتِ الزهورْ

وسنحسو –نخبَ تشريفكَ- أنهارَ الخمورْ

سنغنّيكَ أغانينا..

ونُلقي أكذبَ الأشعارِ ما بينَ يديكْ

وستعتادُ علينا.. مثلما اعتدنا عليكْ..

2

نحنُ ندعوكَ لتصطافَ لدينا

مثلَ كلِّ السائحينْ

وسنعطيكَ جناحاً ملكياً

لكَ جهزناهُ من خمسِ سنينْ

سوفَ تستمتعُ بالليلِ.. وأضواء النيونْ

وبرقصِ الجيركِ..

والجازِ..

وأفلامِ الشذوذْ..

فهُنا.. لا نعرفُ الحزنَ.. ولا من يحزنونْ

سوفَ تلقى في بلاديَ ما يسرُّكْ:

شققاً مفروشةً للعاشقينْ

وكؤوساً نُضّدت للشاربينْ

وحريماً لأميرِ المؤمنين..

فلماذا أنتَ مكسورُ الجناحْ؟

أيها الزائرُ ذو الوجهِ الحزينْ

ولدينا الماءُ.. والخضرةُ.. والبيضُ الملاحْ

ونوادي الليلِ تبقى عندنا مفتوحةً حتى الصباحْ..

فلماذا تتردّد؟

سوفَ ننسيكَ فلسطينَ..

ونستأصلُ من عينيكَ أشجارَ الدموعْ

وسنُلغي سورةَ (الرحمن).. و(الفتح)..

ونغتالُ يسوعْ..

وسنُعطيكَ جوازاً عربياً..

شُطبتْ منهُ عباراتُ الرجوعْ...

3

سنةٌ خامسةٌ..

سادسةٌ..

عاشرةٌ..

ما تهمُّ السنواتْ؟

إنَّ كلَّ المدنِ الكبرى من النيلِ.. إلى شطِّ

الفراتْ

ما لها ذاكرةٌ.. أو ذكرياتْ

كلُّ من سافرَ في التيهِ نسيناهُ..

ومن قدْ ماتَ ماتْ..

ما تهمُّ السنواتْ؟

نحنُ أعددنا المناديلَ، وهيأنا الأكاليلَ،

وألفنا جميعَ الكلماتْ

ونحتنا، قبلَ أسبوعٍ، رخامَ الشاهداتْ

أيها الشرقُ الذي يأكلُ أوراقَ البلاغاتْ..

ويمشي –كخروفٍ- خلفَ كلِّ اللافتاتْ

أيها الشرقُ الذي يكتبُ أسماءَ ضحاياهْ..

على وجهِ المرايا..

وبطونِ الراقصاتْ..

ما تهمُّ السنوات؟

ما تهمُّ السنوات؟


دكتوراه شرف في كيمياء الحجر ...

يرمي حجرا ...

أو حجرين .

يقطع أفعى إسرائيل إلى نصفين

يمضغ لحم الدبابات ،

و يأتينا

من غير يدين

في لحظات ..

تظهر أرض فوق الغيم ،

و يولد وطن في العينين

في لحظات ..

تظهر حيفا

تظهر يافا

تأتي غزة في أمواج البحر

تضيء القدس

كمئذنة بين الشفتين

ـ 2 ـ

يرسم فرسا

من ياقوت الفجر ..

ويدخل

كالإسكندر ذي القرنين

يخلع أبواب التاريخ ،

وينهي عصر الحشاشين

ويقفل سوق القوادين ،

ويقطع أيدي المرتزقين

ويلقي تِرْكَة أهل الكهف

عن الكتفين

في لحظات ..

تحبل أشجار الزيتون

يَدُرُّ حليب في الثديين ..

يرسم أرضا في طبريَّا

يزرع فيها سنبلتين

يرسم بيتا فوق الكرمل ،

يرسم أما .. تطحن بنًّا عند الباب ،

و فنجانين ..

في لحظات .. تهجم رائحة الليمون ،

و يولد وطن في العينين

ـ 3 ـ

يرمي قمرا في عينيه السوداوين ،

وقد يرمي قمرين ..

يرمي قلما ،

يرمي كتبا

يرمي حبرا

يرمي صمغا

يرمي كراسات الرسم ،

و فرشاة الألوان

تصرخ مريم : (( يا وَلَدَاهُ ...))

و تأخذه بين الأحضان .

يسقط ولد

في لحظات ..

يولد آلاف الصبيان

يُكْسَفُ قمر غَزَّاوِيٌ

في لحظات

يطلع قمر من بستان

يدخل وطن للزنزانة ،

يولد وطن في العينين ...

ـ 4 ـ

ينفض عن نعليه الرمل

و يدخل في مملكة الماء

يفتح أفقا آخر

يبدع زمنا آخر

يكسر ذاكرة الصحراء

يقتل لغة مستهلكة

منذ الهمزة ..حتى الياء

يفتح ثقبا في القاموس

ويعلن موت النحو .. و موت الصرف

وموت قصائدنا العصماء .

ـ 5 ـ

يرمي حجرا

يبدأ وجه فلسين

يتشكل مثل قصيدة شعر

يرمي الحجر الثاني

تطفو عكا فوق الماء قصيدة شعر

يرمي الحجر الثالث

تطلع رام الله بنفسجية من ليل القهر

يرمي الحجر العاشر

حتى يظهر وجه الله ...

ويظهر نور الفجر ..

يرمي حجر الثورة

حتى يسقط آخر فاشستي

من فاشيست العصر

يرمي ...

يرمي ...

يرمي ...

حتى يَقْلَعَ نجمة دَاوُودٍ

ـ 6 ـ

تسأل عنه الصحف الكبرى

أي نبي هذا القادم من كنعان ؟

أي صبي ؟

هذا الخارج من رحم الأحزان ؟

أي نبات أسطوري

هذا الطالع من بين الجدران ؟

أي نهور من ياقوت

فاضت من ورق القرآن؟

يسأل عنه العرافون

و يسأل عنه الصوفيون

و يسأل عنه البوذيون

و يسأل عنه ملوك الإنس ،

و يسأل عنه ملوك الجان

من هو هذا الولد الطالع

مثل الخوخ الأحمر ..

من شجر النِّسْيَانْ ؟

من هو هذا الولد الطافش

من صور الأجداد ..

و من كذب الأحفاد

و من سروال بني قحطان ؟

من هو هذا الولد الباحث

عن أزهار الحب

وعن شمس الإنسان ؟

من هو هذا الولد المشتعل العينين

كآلهة اليونان ؟

ـ 7 ـ

يسأل عنه المضطهدون

و يسأل عنه المقموعون

و يسأل عنه المنفيون

و تسأل عنه عصافير خلف القضبان

من هو هذا الآتي ..

من أوجاع الشمع

و من كتب الرهبان ؟

من هو هذا الولد

فلتَبْدَأْ في عينيه ...

بدايات الأكوان ؟

من هو ؟

هذا الولد الزارع

قمح الثورة ...

في كل مكان ؟ ؟

ـ 8 ـ

يكتب عنه القصصيون ،

ويروي قصته الركبان

من هذا الطفل الهارب من شلل الأطفال ،

و من سوس الكلمات ؟

من هو

هذا الطافش من مزبلة الصبر ..

و من لغة الأموات ؟ ..

كيف صبي مثل الوردة ...

يمحو العلم بالممحاة ؟ ؟ ...

تسأل صحف أمريكا

كيف غَزَّاوِيٌّ

حَيْفَاوِيٌّ

عَكَّاوِيٌّ

نابلسي

يقلب شاحنة التاريخ

ويكسر بللور التوراة ؟ ؟ ..


دموع شهريار

ما قيمة الحوار؟

ما قيمة الحوار؟

ما دمت , يا صديقتي قانعةً

بأنني و ريث شهريار..

أذبح كالدجاج كل ليلةٍ

ألفاً من الجواري..

أدحرج النهود كالثمار..

أذيب في الأحماض .. كل امرأة

تنام في جواري..

لا أحد يفهمني..

لا لأحد يفهم ما مأساة شهريار

حين يصير الجنس في حياتنا

نوعاً من الفرار..

مخدراً نشمه في الليل والنهار..

ضريبةً ندفعها

بغير ما اختيار..

حين يصير نهدك المعجون بالبهار

مقصلتي.. و صخرة ا نتحاري..

صديقتي

مللت من تجارة الجواري..

مللت من مراكبي

مللت من بحاري..

لو تعرفين مرةً

بشاعة الإحساس بالدوار..

حين يعود المرء من حريمه..

منكمشاً كدودة المحار..

وتافهاً كذرة الغبار..

حين الشفاه كلها..

تصير من و فرتها..

كالشوك في البراري..

حين النهود كلها..

تدق في رتابةٍ كساعة الجدار ..

لن تفهمي أبداً ..

لن تفهمي أحزان شهريار..

فحين ألف امرأةٍ..

ينمن في جواري..

أحس أن لا أحد ..

ينام في جواري..


دوّرنا القمر

جعت وجاع المنحدر

ولاأزال أنتظر

أنا هنا وحدي على

شرقٍ رمادي الستر

مستلقياً على الذرى

تلهث في رأسي الفكر

وأرقب النوافذ الزرق

على شوق كفر

أقول : ماأعاقها؟

فستانها أم الزهر

أم وردة تعلقت

بذيل ثوبها العطر

أم الفراشات ترامت

تحت رجليها زمر

وأقبلت مسحوبة

يخضرّ تحتها الحجر

ملتفة بشالها

لايرتوي منها النظر

أصبى من الضوء

وأصفى من دميعات المطر

قالت : صباح الورد

هذا أنت صاحب الصغر؟

ألاتزال مثلما

كنت غلاماً ذا خطر

تجعلني على الثرى

لُعباً وتقطيع شعر

فإن نهضنا كان في

وجوهنا ألف أثر

زمان طرزنا الربى

لثماً وألعاباً أخر

مخوّضين في الندى

مغلغلين في الشجر

أي صبي كنت يا

أحب طفل في العمر

قلت لها : الله

ماأكرمها تلك الذكر

أيام كنا كالعصافير

غناء وسمر

نسابق الفراشة البيضاء

ثم ننتصر

وندفع القوارب الزرقاء

في عرض النهر

وأخطف القبلة من

ثغر برئ مختصر

ونكسر النجوم ذرات

ونحصي ماانكسر

فيستحيل حولنا

الغروب شلال صور

حكاية نحن فعند

كل وردة خبر

إن مرة سُئلتِ قولي :

نحن دورنا القمر


ديك الجن

إني قتلتك و استرحت

يا ارخص امرأة عرفت

أغمدت في نهديكي سكيني

وفي دمك..... اغتسلت

وأكلت من شفة الجراح

ومن سلافتها.... شربت

وطعنت حبك في الوريد

طعنته..... حتى شبعت

ولفافتي بفمي فلا انفعل

الدخان..... ولا انفعلت

ورميت للأسماك لحمك

لا رحمت.... ولا غفرت

لا تستغيثي.. وانزفي

فوق الوسادة كما نزفت

نفذت فيكي جريمتي

ومسحت سكيني... ونمت

ولقد قتلتك عشر مرات

ولكني ........ فشلت

وظننت والسكين تلمع

في يدي..... إني انتصرت

وحملت جثتك الصغيرة

طي أعماقي..... وسرت

وبحثت عن قبر لها

تحت الظلام فما وجدت

وهربت منك وراعني

إني إليك ... أنا هربت

في كل زاوية أراك

وكل فاصلة..... كتبت

في الطيب في غيم السجائر

في الشراب.... إذا شربت

أنت القتيلة.... أم أنا

حتى بموتك ما استرحت

حسناء... لم أقتلك أنت

وإنما........ نفسي قتلت