رسائل

إلى الفدائي الذي منحني كلّ الأسماء...

إلا إسمه!

***

من أين عاد وجهك إليّ هذا المساء؟

كيف أطلّ وسط هذا الحزن الخريفي

أكتب إليك وخلف شباكي تبكي السماء. وفي ذاكرتي صور كثيرة لنا في

كل المواسم.

تصوّرت قبل اليوم أنني قد أستقبل الفصول معك.

يبدو أنني سأظلّ أستقبلها وحدي.

لا زلت أجوب شوارع التاريخ

أبحث عن وجهي الضائع الملامح في وجوه السواح والغرباء

في وجوه الثوار والزعماء.

ذاكرتي عشرات الرجال من كل قارات العالم.

جسدي لم تبق عليه مساحة صغيرة لم تتمرغ عليها شفاه رجل.

تغرّبت بعدك كثيراً

في غربتي الكبرى يحدث أن أجمع أحزاني على كفيك وانتظر المعجزة.

يحدث أن أسرق منك قبلة وأنا أسير في المدن البعيدة مع غيرك.

يحدث أن أتسلل معك نحو عنب الخليل.. أن أزحف معك على الأرض الطيبة.

وأسقط إلى جوارك متعبة.

أيمكن لقلبك أن يحملني عندما يجب أن يخف الحمل!

أيمكن أن نحقق هناك كل الأحلام التي لم تكتمل؟

كم كنت حزينة بعدك

ولكن صورتك وحدها سافرت وعادت معي

صورتك وحدها نامت معي في فنادق العالم

وشفتاك وحدهما اللتان أرتعش لهما جسدي

ذات مرة أتاني صوتك من بعيد

كنت سائحة غريبة في بلد غريب

حاولت أن أراك كما أردتك أن تكون

وكانت سماء حيفا ماطرة.. ولم أكن هناك

فحسدتك.

أيلول 1973

***

كبر الحزن أيها الرفيق

في هذه المدينة لا يأتي الصيف أبداً

الرياح لا تفارق السماء

وأنا متعبة

عندما تغلق كل الأبواب

أرتدي أحلى فساتيني وأجلس لأكتب إليك

أيلول 1973

***

تتحدث اليوم آخر الأخبار عن الكيلومتر 101

يتحدّثون طويلاً عن رقم لم يكن في ذاكرة الشهداء

لأن الماء يغلي في درجة المئة وأنا أصبحت أغلي بدرجة المئة وواحد.

سأخلع أحلى فساتيني وأكتب إليك عارية

سعداء أولئك الذين ماتوا وهم يعتقدون أنهم تجاوزوا المئة وواحد ومنحونا

رقماً مطلقاً

سأكتب شيئاً عظيماً هذا المساء

ظروفي تساعد على الجنون

أكتوبر 1973

***

لا زلت أشتري الجريدة كل صباح بحكم العادة

لا زالت القاهرة تتردّد وبغداد ترفض ودمشق تقاوم وعمّان تتفرّج

وبيروت ترقص

ولا زلت أكتب إليك عارية

أكتوبر 1973

***

هذا المساء وأنا أغادر الجامعة، جرّتني مظاهرة طلابية إلى شارع

العربي بن مهيدي.

كنت في حاجة إلى أن أصرخ.. حتى يغمى عليّ

تذكرت أحد الأحلام، تمنيت لو نزل لحظتها مئة مليون عربي إلى

الشوارع، لو زحف ملايين الشباب نحو كراسي الخونة.

لو أنّ القصور العربيّة نُسفت في لحظة واحدة

لو أن التاريخ بدأ من شارع الشهداء

لو مثلهم قلنا (لا)

ولكن.. كنت فقط أهتف مع الشباب

(بالروح .. بالدم.. حنكمل المشوار)

وكنت أبكي

أكتوبر

***

يخال لي أن الحرب انتهت

رغم أن عناوين الجرائد لا تزال تحافظ على حجمها الكبير

ولونها الأحمر

أنا لا أنتظر شيئاً على الاطلاق

نوفمبر

***

أصبح الآن مؤكداً أن الحرب انتهت

لقد تبادلنا الأسرى والموتى والفرح والتعازي والشتائم

والشعارات والتهم..

وكثرت الأوسمة على الصدور

ديسمبر

***

أسأل نفسي هذا الصباح أين يمكن أن تكون..

كلما تذكرت آخر لقاء لنا شعرت بالخوف عليك

أعيد قراءة رسالتك الوحيدة

أتوقف عند الجملة الأولى (أنت مفاجأة جميلة، شعرك الأسود بقدر حقدي

التاريخي يشكّل هالة قدسيّة على ملامحك الأبديّة).

ربما كان هذا أجمل ما قلت لي

وبعدها .. لا شيء

قلت انك تدمن احتساء الصمت والدخان والنبيذ

فهمت أنّك قد لا تكتب إليّ بعد الآن من الجزائر

آخر مرة التقينا فيها كانت رأس السنة الماضية

جلسنا في مقهى نتحدّث عن الحب.. والحرب والزواج..

كنت أحبّك.. وكنت حزينة ككل بداية سنة

تمنيت لو انتميت إليك

كان عمري عشرين سنة

خفت ألا أنتمي لشيء بعدك

كنت تمثل عندي قمة الرفض والثورة، وكان يمكن أن تكون بداية شيء

رائع في حياتي

ولكن خرجنا

كنت تقول: "أنا أيضاً.. أشعر هنا أنني لا أنتمي لشيء لهذا يجب أن

أرحل".

سألتك:

- أيّ الفترات كنت فيها أكثر سعادة؟

قلت:

- عندما كنت أحمل شيئاً آخر غير الجرائد!..

- وماذا صنعت؟

- حاولت أن أهب هوية للأطفال الذين ولدوا غرباء عن العالم.

وخرجنا.

التقينا بصديق أخبرنا أنّ أحدهم قد انتحر بالأمس.

عمّ الصمت.

كان المنتحر رسّاماً مغربياً حاول أن يوقّع على لوحة حياته توقيعاً حزيناً،

فانتحر.

كان طيباً.

ما كانت له من هواية عدا التنفّس.

كانوا يعرفون خطورة التنفس عندما يبدأ هواية ويتحول فجأة إلى مبدأ.

كانوا يعرفون ذلك، فألقوا بالغازات السامة، ملأوا بها سماء البلد الطيب

وهاجر الفنان يبحث عن أوكسجين.

جاءنا.. ولكنه ما استطاع الحياة بعيداً عن السماء الأولى.

فقد اكتشف فجأة أنه نسي رئتيه هناك

فانتحر.

كان الناس يمرون أمامي مسرعين

بعضهم يجوب الشوارع بلا هدف. وكنت أسير بينهم.

أبحث في ملامحهم عن شيء، ربما عن ملامح الشاب المغربي.

تساءلت وأنا أراهم: أيستحق هؤلاء أن يموت أحد من أجل قضاياهم؟!

مات الفنان! (فتاة ببنطلون ضيّق تنتظر قادماً لا يأتي)

أحقاً مات! (عجوز تسأل بائع الخضر.. إذا كانت أزمة البصل قد

حلّت).

قلت ذلك لصديق، فأجابني: يجب أن نحلّ قضايا الجماهير أولاً. أن

نجعلها تشبع، تحتمي بسقف، وتلبس، وتحلم. وعندها فقط يصبح بإمكانها

أن تفكر في القضايا الكبرى.

لا يمكن أن تسألي إنساناً يكاد يغطيه الطوفان:

لماذا لا يحتمي بمظلّة عند سقوط المطر؟ لنخرجه أولاً من الطوفان!

عدت إلى الجامعة وأنا أحاول أن أتخيّل كميّة المياه الهائلة التي تغرقنا

يومياً.

قلت لي قبل أن نفترق "اليوم أصبح كل أصدقائي بين شهداء ومساجين

ومنتحرين، وحدي رفضتني السجون وكلما كان لي موعد مع الموت لم

يحضر".

سألتني فجأة..

- أتحبين الموت؟

قلت:

- لا أعتقد.. لكنني لا أخافه

علّقتَ:

- لن تكوني فدائية حتى تحبينه

وافترقنا.

مرّ عام على ذلك اللقاء. ذلك الفراق.

ولا زلت أسأل عنك الرفاق. ربما لأقول لك فقط، أنني بدأت أحبّه.

لا زالت صديقاتي في الجامعة يسألنني عنك

قلت لاحداهن، أنك فدائي ولم تحضر إلى الجزائر كي تقيم بيننا.

ضحكت، لأنّها لم تتصوّر فدائياً في وسامتك. ربّما لم تصدقني.

أظنّها تأثّرت بـ (جمهورية) أفلاطون.. فهي ترى أنّ الحرب خلقت

لتخلّص البشرية من القبيحين والمرضى وضعاف البنيّة.

نجحت في إقناعها بأنّ شي غيفارا أيضاً كان وسيماً، وأنّه لو عمل في

السينما لحطم أسطورة عمر الشريف.

وأنّ ليلى خالد لم تكن أقلّ جاذبية من جورجينا رزق.

ولكنها قامت بثلاث عمليّات لتشويه وجهها، كي تتمكن من مواصلة

مهمتا، أي شجاعة هذه!.. لا أذكر أن امرأة عبر التاريخ شوّهت وجهها

قصداً، كي تخدم قضيّة. لا جان دارك ولا جميلة ولا أنجيلا، غير أنني

أذكر مبالغ خيالية كانت تدفعها ماري أنطوانيت من أجل ثوب سهرة

جديد. وأرقاماً أكثر جنوناً تدفعها مدام أوناسيس أرملة كينيدي سابقاً

وأرملة أوناسيس حديثاً كي تظل أنيقة وتبقى بشرتها ناعمة ويبدو فمها

أقل إتساعاً. ومبالغ أخرى لا تقل جنوناً تدفعها أميرات عربيات وزوجات

حكّام من أجل حفنة لؤلؤ نادر أو قارورة عطرٍ فريد.

ألا ترى أنّه أصبح ضروري أن أحبّ الموت!

شبكة السراب الثقافية www.alsarab.tk


أرفض معادلة العصر

صوت آخر..

رفض آخر..

موت آخر..

زادت قائمة الشهداء شهيداً

وأنا أراقب هذا الصوت - الرفض - الموت

معكم حتى الموت

معكم

إني واضعة تحت تصرفكم

القائمة المعروفة والقائمة السريّة

للشهداء

واضعة تحت تصرفكم

مكتبتي التاريخية.. وخارطة الجوع العربيّة

فلأمنح فرصة تحويل العالم

في لحظة هدم وبناء

جئت

وجاءت ذاكرة الوطن المكبوت

بين المنشورات السريّة والمحارم الورقيّة

لا زلت أطالب منذ أتيت العالم

بتحرير المراحيض العمومية من الشعارات

الثورة تعني منشوراً

والحبّ يساوي (كلينكس)

أرفض معادلة العصر!

شبكة السراب الثقافية www.alsarab.tk


أن أكون في كلِّ التراويح.. روحَك ط

أن أكون في كلِّ التراويح.. روحَك

ما طلبتُ من اللّهِ

في ليلةِ القدر

سوى أن تكون قَدَري وستري

سقفي وجُدران عُمري

وحلالي ساعةَ الحشرِ

**

يا وسيمَ التُّقَى

أَتَّقي بالصلاةِ حُسنكْ

وبالدعاءِ ألتمسُ قُربكْ

أُلامسُ بالسجودِ سجاداً

عليه ركعتَ طويلاً

عساني أُوافق وجهك

**

مباركةٌ قدماك

بكَ تتباهَى المساجد

وبقامتك تستوي الصفوف

هناك في غربة الإيمان

حيثُ على حذر

يُرفع الأذان

**

ما أسعدني بك

مُتربِّعاً على عرش البهاء

مُترفِّعاً.. مُتمنعاً عصيَّ الانحناء

مُقبلاً على الحبّ كناسك

كأنّ مهري صلاتُك

**

يا لكثرتكْ

كازدحام المؤمن بالذكرِ

في شهر الصيام

مزدحماً قلبي بكْ

**

كيف لــي

أن أكون في كلّ التراويح روحَكْ

كي في قيامك وسجودك

تدعُو ألاَّ أكون لغيرك.

شبكة السراب الثقافية www.alsarab.tk


إلى الفارس الجبان

لو أنّني وقفت عند بابكم

ألقيت وجهي القديم عن سمائي

ودسته لأنّه أصبح لا يليق

لأنّه من صدقه لم يبق لي صديق

وأنني مثل الألوف "الشاطرة"

أصبح لي قناع

لكنت شاعرة

لو أنني أحترف الخطابة

ألقيت في محفكلم أطروحة النفاق

صيّرت من أكواخكم لمعبدي قبابا

وأرضكم سحابا

صيّرت من حصانكم

ذاك الجبان فارساً في ساحة السباق

...

لو أنني قبلت أن أموت بالمجان

مقابل ابتسامة رضيت أن أهان

لجئت كي أدفن قبل موتي

في مكتب وأدتُ فيه صوتي


إلى هواة مصارعة الثيران

عندما يقع النبي شهيداً على تراب الحرف

تمطر السماء لعنات على كل من هتف "كوريدا".

...

كان ثوراً

دخل الملعب يوماً

وعلى الأبواب ما زالت دماء الأولين

كان لا شكّ صغيراً

ليس يدري ما الجماهير

ولا ذاك الرداء الأحمر القاني المثير

واستدار الغرّ للقوم لعلّ

بين هاتيك الوجوه

قد يرى وجه صديق

أو عسى بين ركام الزيف

قد يبدو بريق

لم يجد غير مناديل تلوّح بوفاته

قبّعات القوم

تهتزّ على رجع لهاثه

و "كوريدا" صرخة من كلّ ثغر

تتحدّى أمنياته

...

وأخيراً صفّق الجمهور هلّل

فعلى صدر حكايا الساحة الحمراء

قد زادت ضحيّة


بطاقات معايدة

بطاقات معايدة.. إليك

- غيرة

أغــار من الأشياء التي

يصنع حضوركَ عيدها كلّ يوم

لأنها على بساطتها

تملك حقّ مُقاربتك

وعلى قرابتي بك

لا أملك سوى حقّ اشتياقك

ما نفع عيد..

لا ينفضح فيه الحبُّ بكَ؟

أخاف وشاية فتنتك

بجبن أُنثى لن أُعايدك

أُفضّل مكر الاحتفاء بأشيائك

ككل عيد سأكتفي بمعايدة مكتبك..

مقعد سيارتك

طاولة سفرتك

مناشف حمّامك

شفرة حلاقتك

شراشف نومك

أريكة صالونك

منفضة تركت عليها رماد غليونك

ربطة عنق خلعتها لتوّك

قميص معلّق على مشجب تردّدك

صابونة مازالت عليها رغوة استحمامك

فنجان ارتشفت فيه

قهوتك الصباحيّة

جرائد مثنية صفحاتها.. حسب اهتمامك

ثياب رياضية علِق بها عرقك

حذاء انتعلته منذ ثلاث سنوات

لعشائنا الأوّل..

***

- طلب

لا أتوقّع منك بطاقة

مثلك لا يكتب لي.. بل يكتبني

ابعث لي إذن عباءتك

لتعايدني عنك..

ابعث لي صوتك.. خبث ابتسامتك

مكيدة رائحتك.. لتنوب عنك.

***

- بهجة الآخرين

انتهى العام مرتين

الثانية.. لأنك لن تحضر

ناب عنك حزن يُبالغ في الفرح

غياب يُزايد ضوءاً على الحاضرين

كلّ نهاية سنة

يعقد الفرح قرانه على الشتاء

يختبرني العيد بغيابك

أمازلت داخلي تنهطل

كلّما لحظة ميلاد السنة

تراشق عشّاق العالم

بالأوراق الملوّنة.. والقُبل

وانشغلت شفتاك عني بالْمُجاملات..

لمرّة تعال..

تفادياً لآثام نِفاق آخر ليلة..

في السنة!


بطاقة عادية في يوم غير عادي!

اشتقت إليك

تدفعني أفراح الآخرين إليك

اليوم صباح عيد، وأنا أصبحت أخاف الفرح

لأننا نصبح أنانيين عندما نفرح

يجب أن أحزن قليلاً كي أظلّ معك

ثم إنّ الفرح لا يلهمني

وأنا أريد أن أكتب شيئاً على ورق مدرسي

أكره أن أترك كلماتي على البطاقات المستوردة للاعياد

أشكالها الفرحة.. تعمّق حزني.

***

لو كتبت لك بطاقة في بداية هذه السنة لقلت:

"لأنك...

ولأنني...

أتمنى أن..."

وكان لا بدّ أن تملأ أنت الفراغ..

أؤمن أن مهمة الرجل ملء الفراغ

الفراغ الأرضيّ

الفراغ الكونيّ

الفراغ في قلب امرأة

الفراغ في جسمها

***

يحدث أن أمتلئ بك..

يوم حدث هذا وضعت حدّاً للحزن المسالم

وبدأت أجمع صور الشهداء

يوم حدث هذا.. قلت أنك قادر على إمتلاكي

الآن ترحل.

...

كنت رصيف فرح

الآن يجب أن أتعوّد الوقوف على أرصفة أخرى

سأذكرك

تعلّمت معك أن أعود إلى طفولتي

أن أحبّ البسطاء

أن أرتب خريطة هذا الوطن

وأقف في صفّ الفقراء

ديسمبر 1974

شبكة السراب الثقافية www.alsarab.tk


بلا قلب بلا عمر

وأحيا خلف ذكرانا

أنا أجري

ولا أدري

بأنّ الحبّ يا حبّي

بلا قلب... بلا عمر!

أحنّ إليك

في الإيمان في الكفر

أحنّ إليك

من ذعري

أحنّ إليك

رغم الله والعصر

لأنّك مثليَ تحيى

بلا قلب... بلا عمر


تأشيرة خروج

تأشيرة خروج..مرفوضة

أنا هنا

تلوكني محطة القطار

يقهقه الهجير ساخراً

ويختفي القطار

للمرّة المليون

حقائبي تضيع في الزحام

دفاتري تدوسها الأقدام

لا وجه للذين يكتبون

لا عمر للذين يرفضون

لا لون.. لا عيون.. لا جواز!

...

أنا هنا

لن أبرح الميدان

تفضّلوا.. تفضّلوا

يا معشر الفرسان

يا سادتي الشجعان

أنا هنا

مراكبي تطاول الزمن

فالشعر في مسيرتي طوفان

والحب كانطلاقتي إنسان

وقلبكم يا سادتي

مشوّه الجذور

لا يعرف الأحزان

أنا هنا

أنا هنا

جبال كبرياء

تمشّط القدر

وتمسّح الغبار عن أساور النهار

فيزهر المطر

في شاطئ غريب

وهكذا يا شاعري الحبيب

نظلّ في بحارنا زوارق انتظار

تنام في أعماقها براءة الصغار

لنزرع الشموس من جديد

هناك في "بيارة" تلوح من بعيد


تحدي

لأني رفضت الدروب القصيرة

وأعلنت رغم الجميع التحدّي

وأنّي سأمضي

لأعماق بحر بدون قرار

لعلني يوماً

أحطّم عاجية الشهريار

أحرّر من قبضتيه الجواري

لعلّي يا موطني رغم قهرك

أعود بلؤلؤة من بحاري

...

لأنّي صرخت أريد الحياة

لأنّي وقفت أمام الغزاة

قراصنة البحر ثارت عليّ

تحاصر كل سبيل إليّ

تمزق كلّ شراع لدي

...

لأنّي جهلت دروب النفاق

وأهملت عند إبتداء الطريق

سبيل التجارة بإسم القيم

وكنت أناشد أعلى القمم

يحاصرني كلّ يوم قزم

لأغدو شراعاً بدون هويّة

...

لأنّ الكواليس تغتال صوتي

وأنّي أنادي بدون صدى

لأنّي...

ولكنني رغم كلّ إغترابي

سأبقى على مهرة من عذابي

وأزرع في العمر ضوء الشباب

وعند بداية كلّ إحتراق

أموت أنا ويظلّ الحريق


حان لهذا القلب أن ينسحب

أخذنا موعداً

في حيّ نتعرّف عليه لأوّل مرّة

جلسنا حول طاولة مستطيلة

لأوّل مرّة

ألقينا نظرة على قائمة الأطباق

ونظرة على قائمة المشروبات

ودون أن نُلقي نظرة على بعضنا

طلبنا بدل الشاي شيئاً من النسيان

وكطبق أساسي كثيراً من الكذب.

...

وضعنا قليلاً من الثلج في كأس حُبنا

وضعنا قليلاً من التهذيب في كلماتنا

وضعنا جنوننا في جيوبنا

وشوقنا في حقيبة يدنا

لبسنا البدلة التي ليست لها ذكرى

وعلّقنا الماضي مع معطفنا على المشجب

فمرَّ الحبُّ بمحاذاتنا من دون أن يتعرّف علينا

...

تحدثنا في الأشياء التي لا تعنينا

تحدّثنا كثيراً في كل شيء وفي اللاّشيء

تناقشنا في السياسة والأدب

وفي الحرّية والدِّين.. وفي الأنظمة العربيّة

اختلفنا في أُمور لا تعنينا

ثمّ اتفقنا على أمور لا تعنينا

فهل كان مهماً أن نتفق على كلِّ شيء

نحنُ الذين لم نتناقش قبل اليوم في شيء

يوم كان الحبُّ مَذهَبَنَا الوحيد الْمُشترك؟

...

اختلفنا بتطرُّف

لنُثبت أننا لم نعد نسخة طبق الأصل

عن بعضنا

تناقشنا بصوتٍ عالٍ

حتى نُغطِّي على صمت قلبنا

الذي عوّدناه على الهَمْس

نظرنا إلى ساعتنا كثيراً

نسينا أنْ ننظر إلى بعضنا بعض الشيء

اعتذرنـــــا

لأننا أخذنا من وقت بعضنا الكثير

ثـمَّ عُدنــا وجاملنا بعضنا البعض

بوقت إضافيٍّ للكذب.

...

لم نعد واحداً.. صرنا اثنين

على طرف طاولة مستطيلة كنّا مُتقابلين

عندما استدار الجرح

أصبحنا نتجنّب الطاولات المستديرة.

"الحبُّ أن يتجاور اثنان لينظرا في الاتجاه نفسه

.. لا أن يتقابلا لينظرا إلى بعضها البعض"

...

تسرد عليّ همومك الواحد تلو الآخر

أفهم أنني ما عدتُ همّك الأوّل

أُحدّثك عن مشاريعي

تفهم أنّك غادرت مُفكّرتي

تقول إنك ذهبت إلى ذلك المطعم الذي..

لا أسألك مع مَن

أقول إنني سأُسافر قريباً

لا تسألني إلى أين

...

فليكـــن..

كان الحبّ غائباً عن عشائنا الأخير

نــــاب عنــه الكـــذب

تحوّل إلى نــادل يُلبِّي طلباتنا على عَجَل

كي نُغادر المكان بعطب أقل

في ذلك المساء

كانت وجبة الحبّ باردة مثل حسائنا

مالحة كمذاق دمعنا

والذكرى كانت مشروباً مُحرّماً

نرتشفه بين الحين والآخر.. خطأً

...

عندما تُرفع طاولة الحبّ

كم يبدو الجلوس أمامها أمراً سخيفاً

وكم يبدو العشّاق أغبياء

فلِمَ البقاء

كثير علينا كل هذا الكَذب

ارفع طاولتك أيّها الحبّ حان لهذا القلب أن ينسحب

شبكة السراب الثقافية www.alsarab.tk


حكاية

كقطة طيّبة أجلس قرب النار

أسمع ما تقصّه الجدّة للصغار

عن فارس أوقع في غرامه الأميرة

وجاءها في ليلة..

واختفت الأميرة

من يومها تعوّدت أن تطهو الطعام

تعوّدت أن تسكن المدائن الحقيرة

وتجمع الأحطاب في الشتاء

من يومها

تخلّت الأميرة الصغيرة

عن كلّ كبرياء

لفارس علّمها الحياة كامرأة

...

وألف قصّة

ويرقد الصغار

لكنني أعود من جديد

أحلم بالمدائن البعيدة

بالدار.. بالأحطاب.. بالأطفال

بامرأة تسهر في انتظار

فارسها الوحيد


دعوة إلى التصفيق

صديقي في السيارة الرسميّة

راجلة أقطع هذا الشارع..

بين الطرق والرصيف

خطوة وضوء

بين الرصيف والرصيف

عشرة مسامير

...

صديقي يملك الطريق

لكنني

أملك رخصة التسكع اليومي

والجلوس في الحدائق

...

أبحث عن عمل

مؤهلات الموت والجنون لا تفيد

بين الذي أرادوا ..والذي نريد

عشرة مسامير

...

بين الرصيف والرغيف

خطوة وضوء

لكننا لا نملك الطريق

...

بإسم الأقبيّة السريّة للتعذيب

بإسم الذين لم يمارسوا لعبة كرة القدم..

ولا ترجّلوا القيم

بإسم رفاق (القلعة)..

...

تسقط الأهرام..

بإسم الذين لم يصفقوا لنبدأ التصفيق

..

يسقط شارع الحمراء

يسقط شارع باريس في الخضراء

وشارق القوات في الرباط..

وساحة الأمير (م) والسلطان (ن)

...

بإسم الذين يسقطون

بإسم الذين ماتوا كي تزفّت الطريق

لتنسف الشوارع الواسعة المزفتة

بإسم انتفاضة العبور

لا بدّ أن تختل لعبة المرور

وحالة الطوارئ اليومية

بين التسلّق الثوري والسقوط

...

بإسم الذين رفضوا الخروج للطريق

بإسم الذين لم يصفقوا

سنبدأ التصفيق


دفاعاً عن العادة (...)!

أيها الوطن الكبير..

يا وجعنا الموروث.

"لا تطرق الباب كل هذا الطرق، فلم أعد هنا!"

...

يوم كتبت أحبك.. قالوا شاعرة

تعريت لأحبك.. قالوا عاهرة

تركتك لأقنعهم.. قالوا منافقة

عدت إليك.. قالوا جبانة

اليوم نسيت أنك موجود

وبدأت أكتب لنفسي

وأتعرّى للمرآة

...

هم أحبوك.. أصبحوا زعماء

تعرّوا.. أصبحوا أغنياء

تركوك..كدنا نشبع

عادوا.. بدأنا نجوع

اليوم لا أحد يعرف تفاصيل نشرة الأخبار القادمة

مارست العادة السريّة على الورق، وعلى السرير

وفي غرفة التحقيق فاجأني المخبر وأنا أتناول حبوب منع

الحمل.

سجنت بتهمة تبذير طاقتي الجنسية في غير صالح الوطن

ليس يهم.. لن أحبك منك بعد اليوم!


سؤال في حدود الذاكرة

أسألكِ..

هل أنتِ راهبة؟

أم أنتِ عاهرة؟

أانتِ امرأة من نار؟

أم أنثى من ثلج؟

أنت عيون (السا)، وسمرة (انجللا)، وتسريحة (كليوبترا)،

وصمود (جميلة)، وتبرّج (ولادة)، وعفة (رابعة)

وتمرّد (الكترا)، وصبر (بينيلوب)، وغموض (الجوكوندا)..

أنت كل نساء العالم ولكنك لست امرأة!

أنتِ رذيلتي وفضيلتي

أنتِ أمي وطفلتي

أنتِ كابوسي المزعج.. أنت حلمي السعيد

أنتِ كل المشاوير التي لم تكتمل

لأنكِ أرض يحدّها جغرافيا وخليج وكثير من

الجمارك..

ولكنك ذاكرتي..

شبكة السراب الثقافية www.alsarab.tk


شفتان على شَفَا قُبلة

"هل عشت القبلة والقصيدة

فالموت إذن

لن يأخذ منك شيئاً"

الشاعر الإغريقي يانيس ريتسوس

**1**

اختبر الأدب بشفتيك

كيف يمكنك أن تصف متعة

ذروتها أن تفقد لغتك؟

كلّما تقدّم بنا الحبُّ نشوة

أعلن العشق موت التعبير

**2**

شفتان تُبقيانك على شَفَا قُبلة

لا شفاعة

لا شفاء لِمَن لثمتا

لا مهرب

لا وجهة عداهما أو قِبلة

مجرد شفتين أطبقتا على عمرك

**3**

ركوة قُبلتك الصباحيّة

قهوة لفمين

أغرق فيها كقطعة سكر

أرتشفها بهال الشكر

حمداً لك

يا مَن وضعت إعجازك في شفتين

وجعلتهما حكراً عليّ

**4**

ما كنت لأُحبّهما إلى هذا الحدّ

شفتاك اللتان نضجتا

بصبرحبّات مسبحة

تسلّقتا شغاف القلب

عناقيد تسابيح وحمد

ما كان لقُبَلِكَ أن تُزهر

على شفتيّ

لو أنّ فمك لم ينبت

بمحاذاة مسجد

**5**

في غفوته

في ذروة عزلته

يواصل قلبي إبطال مفعول قُبلة

فتيلُها أنت

**6**

يا للهفتك

يا لجوعي إليك بعد فراق

ساعة رملية

تتسرّب منها في قبلة واحدة

كل كثبان الاشتياق

**7**

كيف بقبلة تُوقِفُ الزمن؟

كيف بشفتين

تُلقيان القبض على جسد؟

**8**

يا رجلاً

مَن غيرك

سقط شهيداً

مُضرّجاً بالقُبَل؟


على مشجب انتظارك

حين تغضب

تعلق ضحكتك على المشجب

تترك للهاتف مكر صمتك..

وتنسحب

وتغتالني في غيبتك أسئلتي

أبحث في جيوب معطفك

عن مفاتيح لوعتي

أود أن أعرف.. أتفكر فيَ؟

أيحدث ولو لغفوة

أن تلامسني أحلامك قبل النوم؟

أن تبكيني ليلا وسادتك؟

***

حين.. أمام حماقاتي الصغيرة

تفقد كلماتك أناقتها

ويخلع وجهك ضحكته

لا أدري عن أي ذنب أعتذر

وكيف في جمل قصيرة

أرتب حقائب الكذب

أمام رجل لا يتعب

من شمشمة الكلمات

***

..على صحوة غيرتك تأتي

بثقة غجري اعتاد سرقة

الخيول

أراك تسرق فرحتي

تطفئ أعقاب سجائرك

على جسد الأمنيات

تحرق خلفك كل الحقول

وتمضي

تاركاً بيننا جثة الصمت

***

حين يستجوبني حبك

على كرسي الشكوك

عنوة يطالبني بالمثول

يأخذ مني اعترافاً بجرائم لم

أرتكبها

كمحقق لا يثق في ما أقول. .

يفتش في حقيبة قلبي عن رجل

يقلب دفاتر هواتفي. .

يتجسس على صمتي بين الجُمل

ماذا أفعل؟

أنا التي أعرف تاريخ إرهابك العاطفي

أأهرب؟

أم أنتظر؟

***

أنت الذي بمنتهى الإجرام..

منتهى الأدب

تغير أرقام قلبك

إثر انقطاع هاتفي

كما تغير الزواحف جلودها

كما تغير امرأة جواربها

عسى تجن امرأة بك.. أو تنتحر

***

منذ الأزل

تموت النساء عند باب قلبك

في ظروف غامضة

فبجثثهن تختبر فحولتك

وبها تسدد أحزانك الباهظة


عيد سعيد أيتها الأرض

اليوم أول نوفمبر 73

هذا الصباح خمسة عشر ثائراً سقطوا في مدينة عربية..

رمياً بالرصاص

افتحي مقابرك أيتها الأرض الطيبة

أيتها الأرض المغمورة

أيتها الأرض المباركة

أيتها الأرض الملعونة

افتحي، فغداً ليلة القدر

سأدفنهم في كل مدنك الكبرى

في كل مقابرك الكبرى

في اليمن، في عمان، في الخرطوم، في تونس.. في القنيطرة

الحرب مستمرة في الجولان

نحن نموت من أجلكِ هنا وهناك

...

لماذا يقتلون الثوّار

ألأننا عندما نتعلّم نحبك بعنف

وعندما نجوع نأكل الزعماء؟

ارحميني، أيتها الأرض.. أيتها السماء

لماذا تلاحقني عيونهم وحدي

لماذا وحدي لا أنام هذه الليلة؟

افتحوا أبواب ساحة الإعدام

لتحضر الأمهات وتجمع رؤوس أولادها

وليحضر الأطفال ليغمضوا عيون آبائهم

بعد ثلاثة أيام فقط سيكون عيد الفطر

عيد سعيد .. أيتها الأرض العربيّة!!


قبل أن يسقط الرمز

تصوّرت وأنا أطأ تلك الأرض العربية.. للمرة الثانية. أنني تركت

أفكاري المضادة عند الجمارك. وكآلاف السواح سآخذ حمام شمس،

وأحتسي كثيراً من الشاي وأعود بحقائب مملوءة عباءات.

ولكنني وجدت نفسي كالمرة الأولى، عاجزة عن أن أكون مجرد سائحة.

خاصة وأنني في هذه المرة سأقضي أياماً في ضيافة العائلة المالكة.

أي مغامرة كانت أن أتخلى مرة واحدة عن كل ما أؤمن به.

أن أتناول غذائي وخلفي زنجيان بقفازات بيضاء يحرمانني حتى لذة تقطيع الخبز بيدي.

أن آخذ حمام شمس في شاطئ خاص، يراقبه ما يقارب الخمسة عشر

حارساً، وكأنني جاكلين في الجزيرة التي أهداها إيّاها زوجها الراحل

أوناسيس.

أن أستمع إلى أي أغنية أريدها بصوت المغني نفسه وبإبداع أو بتصنّع

أكثر.

كان عمري عشرين سنة، وكنت أرى وجودي في ذلك القصر محض

فضول طفولي.

كنت في أعماقي أحتقر كل الفنانين الذين التقيت بهم في تلك الظروف.

تناقشت بعدها مع أحدهم. كان يعتقد انه (ملتزم).

قال مبرراً وجوده هناك "ما رأيك بعبد الحليم؟ إنه في هذه اللحظة يغني

في القصر الآخر!".

قلت "قد أغفر لعبد الحليم لأنه ليس من هذا البلد.. هو لا يغادر القصر

ليرى الشعب.. ثم أنه ملتزم أولاً برد جميل الملك! أما أنت فتعرف شعبك

أكثر منّا وتعرف ما يريد".

كان هذا أول نقاش لي. سألني آخر بعدها.. ما الذي يزعجني في هذا

البلد الرائع؟ قلت "ربما أفكاري.. أنا لست ملكية!".

أجاب بهدوء "لا تنزعجي كثيراً إذن.. فلكل بلاد ملكها. كلّ من لا يمكن

توجيه الإنتقاد إليه.. هو ملك".

كان على صواب.. لكنني لم أستسلم.

قال أخيراً "هذه مشاكل ستحلّ بتحرير أرضنا"، قلت" بل بتحرير الإنسان

أولا".

تذكرت فجأة عندما منذ عام، كنت أمرّ بمدينة في ذلك البلد المجاور، وإذ

بسيارة تتوقف، وجموح الفلاحين يسرعون نحوها ليلثموا يد رجل ينزل

منها ويمدّ يده نحوهم بكل برودة وتجاهل..

قبلها كنت أتحدث كثيراً عن الثورة.

يومها ما كان بإمكاني تغيير شيء في ذلك الموقف، فأفكاري لن تمنح

رغيفاً لفقير. ولا هي سترد الكرامة لرجل مهان. ما عاد يكفي أن نثور..

يجب أولاً أن نخلق الإنسان الذي يحمي الثورة.

قررت أخيراً أن أصمت.

ولكن بدأ صراع جديد عندما طالبني أحدهم في سهرة أن (أنشد) شعراً.

وسرعان ما أصبح الأمر مطلباً جماعياً يقتضيه السمر.

قلت جادة: "لا أكتب شعراً يليق بهذه المناسبات"

أحتجّ البعض مطالباً بأية قصيدة حب.

قلت أنني لم أكتب شعراً في الحب.

طالبوني بإرتجال قصيدة "عنهم".. ضحكت.

آخر قصيدة كتبتها، كان موضوعها الجنود الذين ارسلوا إلى الحدود

لأسباب غير حربية.

لو قرأتها عليهم ماذا كان يمكن أن يحدث!

لا شيء ربما..

لن أموت ولن أسجن، فقط سيظنون أنني جننت لأنتقد حاكماً في قصره.

أخيراً قرأت عليهم قصيدة رمزية، فهمها كل واحد كما أراد.

أدركت يومها أن الرمزية خيانة لأنها جبن. أضفت إسمي إلى قائمة

المبدعين الذين أحتقرهم. وكان عليّ أن أرحل قبل أن ينكشف الرمز!


كلمات غير موزونة لأرض أفقدتنا ال

كلمات غير موزونة لأرض أفقدتنا الإتزان

المذكّرة الأولى:

إنفجري يا خارطة العالم المنهار

انفسي التضاريس الملكيّة، وحطّمي كراسي الكارتون المستورد

افتحي أبواب المحتشدات والسجون

دعي الجموع الجائعة تشبع

ودعي الفقراء يملأون جيوبهم شمساً

ابعدي العملاء عن مسيرة المتمردين

فأقدام الأقزام لم تخلق لتواكب الثوّار

طويلة ليالي هذه المواسم

مظلمة ساعات هذه الأيام

ونحن لسنا بالأموات ولسنا بالأحياء

الموت والحياة تآمر علينا

تحركي واجعلينا نموت أو نحي بزلزال

انسفي الحدود والجمارك، ولتحرق تأشيرات الدخول والخروج

فنحن حولك

نطوّقك باسم الذين جاؤوا من عندك لاجئين

وباسم الذين يعودون إليك شهداء أو فدائيين

باسم رفيق نسفت روحه داخل سيارة

باسم رفيق وصله الموت في هدية

وآخر في غرفة نومه ببيروت

من أجل الهمشري وبن بركة.. وغسان.. وكمال ناصر.

نحن نلتف حولك

ننبت على صدرك مع كروم الخليل وتمور العراق وقطن مصر..

والرفض معنا باق

بقاء نهر بردى وجبال الاوراس وصحراء سيناء.. وخليجنا.

نحن هنا

الكثير منّا موزّع بين أقبية الموت المنسية والمحاكم العسكريّة

أبطالنا لا يصلون السجون لأنهم يموتون في غرف التعذيب

ولكن ثورتنا لن تهدأ

ونهر الأردن لن يستريح

حين أصبحت رائحة الأرض عطرنا المفضل

أصبح لون التراب أجمل من لون العيون

وأصبحت كل الطرق تؤدي إليك

***

المذكرة الثانية:

حين أصبحتِ شهية كالحزن

كالفرح المؤقت

كالجنون

صرت أخشى أن أحرق خريطتك في لحظة انهيار

لم يكن (نيرون) مجنوناً

كان فقط يحب (روما) بطريقة جديدة لم يتعوّدها العشاق

المتقاعدون

اتّهم بالجنون.. لأنه أحرق حبيبته

من سنين أنام وأنا أحلم أن أستيقظ ذات يوم على ألسنة اللهيب

أقرأ كل صحفك بكل اللغات

أقرأ عناوينك الحمراء.. وعناوينك السوداء

ابحث عنكِ في صفحة الأموات وفي صفحة الأحياء

فلا أجدك هنا، ولا هناك

***

ذات مرة لقيتك وكنت في (برلين) .. سائحة حزينة

كان رفيق يضع على صدري صورة (اميكال كابرال)

وكنتِ تمرين أمامي وسط استعراض للشبيبة العالمية في

ذلك الملعب الدولي

حين وقفت لتحيّتك كانت شفقتي عليك أكبر من شوقي إليك.

ولكنني ألقيت لك بآخر زهرة وهتفت مع الرفاق

(بالروح.. بالدم.. حنكمل المشوار)

كانت رفيقتي من (بورتوريكو) تحدثني عن المطاردات

البوليسية، وتكشف للطبيب عن آثار الضرب على جسدها..

وكنت أرحل نحو ملامحك المتعبة

أغمض عيون موتاك الذين لا تزال عيونهم مفتوحة في غرف

التعذيب، وأجمع رؤوس رفاقي من ساحات الإعدام

كان البعض يتاجر بلحية (شي غيفارا) وتسريحة (انجلا)

وحطة (ليلى خالد)

كنت الثورة لقباً يشترى على رصيف

كنت اللوحة التي تباع في المزاد العلني

ولكنك أرخص من سيجار (شرشل) وحلي (ماري انطوانيت)

في ذلك المساء كتبت لك خطاباً من أحد مستشفيات برلين

لا أذكر ما قلت لك فيه

فقد أفقدني الحزن ذاكرتي

***

المذكّرة الثالثة:

أحاول أن أنسى أن لي وطناً

أتوزّع في شوارع العالم وفنادقه

أحاول أن أضيع مكانه على الخارطة

ولكننا في موسم الترحال

تهاجر الطيور نحو السماء الأولى

وتعود الأسماء إلى المياه الأم

وترجع الأوراق إلى الشجر

ويتبخر الماء عائداً إلى السماء

أحاول أن أنساك، ولكننا في موسم الترحال

وعندما أرى رحلة الكائنات نحو حضنها الأول

أشعر بالحنين إليك، فأنت حضني الوحيد

الحضن الذي وهبني الحياة ولم يحضني بعدها أبداً

أحاول أن أعود نحوك مع مواكب الكائنات المهاجرة

ولكنني أقع قبل أن أصل إليك

آلاف الحدود بيننا.. وآلاف الجمارك

وأنا أسافر نحوك وملامحك بين أشيائي الصغيرة

أخبئها كما نخبأ البضاعة المحظورة

أخشى أن يكتشفها أحدهم فيحتجزني ولا أكون مع العائدين

ولكنك شيء لا يخبأ

كنت حاملاً بك..

وكان حزني قد جاوز الشهر التاسع

لذلك حجزت في كل جمارك العالم، وقضيت عمري في

محطات القطار..

وهناك،

يحدث أن أغضب واعرض ما تبقى عندي من ملامحك للبيع

أعرضها على السوّاح عسى أحدهم يخلّصني من حملك

لكنهم لا يتوقفون أبداً جميعهم مسرعون نحو الحضن الأول

بالأمس عرضت على واحد من (الهيبيين) أن يأخذك هدية

مني..

سألني إن كنت زهرة.. أو منديلاً يربط حول الرأس

قلت له إنك معطفي الوحيد

فقال لي: نحن قلما نشعر بالبرد

وكانت المدن الجليدية تزحف نحوي، وكنت لا زلت في يدي

فافترشتك،

ونمت في محطة القطار

***

المذكرة الرابعة:

أكره أن ألتقي بك في نشرة الأخبار

أصبحت أكره أن أسمعك تنتحرين على الأمواج الطويلة

والقصيرة

وجهك المشوّه لا يخيفني

أنا أعرف الكثير عنك

أعرف حتى أعضاءك المشلولة وأعضاءك المستعارة

أعرف كيف تحاول عناوين الجرائد اليومية أن تتمدد على

جسدك، لتخفي عيوبك، وتخدع الطيبين ليذهبوا للموت تحت رايتك

رأيتك عارية

لم تكوني في طريقك إلى الحمام

ولا كنت متّجهة نحو البحر

(النظافة من الايمان) أصبحت مع الأيام كلاماً فارغاً

عندما نجح القذرون في خداع البسطاء

والسباحة لم تكن يوم هوايتك

كنت أتصور حتى ذلك اليوم أن هوايتك الوحيدة جمع الآثار،

وتبادل الآراء حول كتب الأزمان الغابرة.

لذلك أهديتك مكتبتي التاريخية، وحفظت أيام العرب ومعلقاتهم

وجئت أقصّها على (ابي الهول) و (قاسيون)

لا زلت أذكر ذلك اليوم الذي رأيتك فيه لأول مرة تتعرين

لم تقفي في ديكور مثير

ولا استنجدت بالأضواء الخافتة

ولا نزعتِ أثوابك الداخلية قطعة قطعة، كما تفعل راقصات

(الستريبيتيز).

كل شيء عندك وقع فجأة.. وخارج علب الليل

تعرّيت فجأة

ورأيتك فجأة

وتحدثت كل الجرائد بعدها أن عمان تدفن خمسة وعشرين ألف فلسطيني

خمسة وعشرون ألفا تعوّدنا بعد ذلك أن نذكرهم بالجملة.

غريب أن يتعوّد الانسان بسرعة على الأرقام الكبيرة، وينسى

أن كل رقم هو نهاية حياة

حاولي يا عمّان أن تتصوري عيون هؤلاء الخمسة

والعشرين ألفاً وهم يموتون

في عيونهم فقط تقرأين مرارة الأرقام

كانوا يحلمون ببيتوتهم خلف الضفة، حين أغرقتهم..

وقتها فقط اكتشفت هوايتك الأخيرة

وأدكت سر تجوالك عارية.. ونحن في أيلول..


كلمات

كلمات.. قطف سيفك بهجتها

رجل لم يدرِ كيف يردُّ

على قُبلة

تركها أحمر شفاهي

على مرآتـــه

فكتب بشفرة الحلاقــة

على قلبي:

“أُحبُّـــك”

***

حتماً.. رحيلك مراوغة

على طاولات الكسل الصيفية

أنتظرك بفرحتي

كباقة لعبّاد الشمس

في مزهرية

لكن.. فراشة الوقت

على وشك أن تطير

***

لا تكن آخر الواصلين

أحدهم سيجيء

سيجيء ويذهب بي

بعد أن يخلع باب

انتظاري لك

***

خطاي لا بوصلة لها سواك

تُكرِّر الحماقات إيّـاهــــا

تنحرف بين صوبك

عائدة إلى جادة الخطأ

ما من عاشق تعلّم من أخطائه

***

كلمات مُدماة

قطف سيفك بهجتها

لن ترى حبرها الْمُراق

***

غافلة عن خنجرك

ينبهني الحبر حيناً

إلى طعنتك

سأضع شفاه رجل غيرك

ورقاً نشّافاً

يمتص نزيفي بعدك

***

كما نحن

تشظّى عشقنا الآسر

وانكسر إبريق

كنا تدفّقنا فيه

منسكبين أحدنا في الآخر

***

لا تدع جثمانك بيني وبينهم

كلُّ مَن صادفني

وقف يُصلِّي عليك صلاة الغائب

ما ظننتني

سأنفضح بموتك إلى هذا الحد


لفرط ما كتبتني

كتبتني

باليد التي أزهرت في ربيعك

بالقُبلات التي كنتَ صيفها

بالورق اليابس الذي بعثره خريفك

بالثلج الذي

صوبَكَ سرتُ على ناره حافية

...

بالأثواب التي تنتظر مواعيدها

بالمواعيد التي تنتظر عشّاقها

بالعشّاق الذين أضاعوا حقائب الصبر

بالطائرات التي لا توقيت لإقلاعها

بالمطارات التي كنتَ أبجديّة بواباتها

بالبوابات التي تُفضي جميعها إليك

...

بوحشة الأعياد كتبتني

بشرائط الهدايا

بشوق الأرصفة لخطانا

بلهفة تذاكر السفر

بثقل حقائب الأمل

بمباهج صباحات الفنادق

بحميميّة عشاء في بيتنا

بلهفة مفتاح

بصبر طاولة

بتواطؤ أريكة

بطمأنينة ليلٍ يحرس غفوة قَدَرِنا

بشهقة باب ينغلق على فرحتنا

...

كتبتني.. بمقصلة صمتك

بالدُّموع الْمُنهمِرة على قرميد بيتك

بأزهار الانتظار التي ذَوَت في بستان صبري

بمعول شكوكك.. بمنجل غيرتك

بالسنابل التي

تناثرت حبّاتها في زوابع خلافاتنا

بأوراق الورد التي تطايرت من مزهرياتنا

بشراسة القُبَل التي تفضُّ اشتباكاتنا

...

بِمَا أخذتَ.. بِمَا لم تأخُذ

بِمَا تركتَ لي من عمرٍ لأخذِهِ

بِمَا وهبتَ.. بما نهبتَ

بِمَا نسيتَ.. بِمَا لم أنسَ

بِمَا نسيتُ..

بِمَا مازال في نسياني يُذكِّرني بكَ

بِمَا أعطيتك ولم تأبه

بِمَا أعطيتني فقتلتني

بِمَا شئت به قتلي

فمتَّ بــه!


مسيرة الأقزام

ما أتفه الحياة

اذ يحمل الأحياء ميتاً .. أعظم من مساحة الوجود!

...

للمرة العشرين بعد الألف

أصلب في الظهيرة

وتخرج الأقزام في مدينتي

تحمل فوق رأسها

ضفيرة.. ضفيرة

تهتف في جنازتي

لتدفن الشاعرة الصغيرة

ولتقطع الضفيرة الأخيرة

...

للمرة العشرين بعد الألف

أموت قبل موتي

في موطن المدافن الكبيرة

شبكة السراب الثقافية www.alsarab.tk


من أجل هوية

إنهم في فرنسا

لا ليتفرجوا على عظمة (برج ايفل)

ولا ليكونوا أقرب إلى مدينة العطور واللوحات النادرة

يوم جاؤوا فرنسا

كانت جبال (الاوراس) أعلى من (برج ايفل)

كانت رائحة الدم أقوى من عطور (روشا) و (كريستيان ديور)

كانت حياتهم لا تساوي لوحة على حائط (اللوفر)

كانوا يحلمون برغيف نظيف

***

منحتهم فرنسا شوارعها المتسخة،

فتوزّعوا على خريطة الجوع يجمعون القمامة، ويكنسون زبالة

الناس المحترمين

الغربيّ أشرف من أن يقوم بمثل هذه المهن

هو يحرص على نظافة يديه

لكن لا يشقيه كثيراً أن تتلطخا بدماء العرب والأفارقة

***

إنّهم لا يصلحون للأعمال القذرة فقط

بل هم يملكون كل مؤهلات العبيد أيضاً:

السواعد القويّة.. الاخلاص في العمل.. الحاجة إلى رغيف

وهم قبل كل شيء لا يملكون من يحمي حقهم

اليوم مرّت ثلاث عشرة سنة على استقلالنا،

ولم يفهم بعضهم في فرنسا أن المعادلة قد تغيّرت

وأن كرامة العربي تظل فوق كل أجر يقدم إليه

لقد سقط خمسة عشر العشرات في ظروف اغتيالات بشعة

باسم حقوق الانسان وحضارة العالم الرأسمالي

ذنبهم أنهم يحملون هوية الأرض المعجزة

الأرض التي تحطمت عليها أسطورة فرنسا الإستعمارية

***

غربتكم لا تساوي رغيفاً أيها الأحبة ولك خرائط العالم لن تكون

وطناً عندما تسقطون

اليوم نقرأ فاتحة في شوارع مرسيليا، ونمشي آلافاً خلفكم

"لنأكل تراب هذه الأرض ولا نأكل خبز الذل خارج

الجزائر".


من وحي الذي قال كلمتين ثم سقط

من وحي الذي قال كلمتين:

باسم "ابي اياد".. ثم سقط!

***

مشلولة رجلاه

وكلّ ما لديه من أشعار

أحرقها التتار

رأيته يبحث في الوجوه

تجرّه عربة المعتوه

وفجأة تلعثمت بالحزن شفتاه

وقال كلمتين...

"الحق كلمتان"

ثم سقط!

شبكة السراب الثقافية www.alsarab.tk


مواسم لاعلاقة لها بالفصول

هُنالك مواسم للبكاء الذي لا دموع له ..

هُنالك مواسم للكلام الذي لا صوت له ..

هُنالك مواسم للحزن الذي لا مبرر له ..

هُناك مواسم للمفكرات الفارغة ..

والأيام المتشابهة البيضاء ..

هُنالك أسابيع للترقب وليالٍ للأرق ..

وساعات طويلة للضجر ..

هُنالك مواسم للحماقات .. وأخرى للندم ..

ومواسم للعشق .. وأخرى للألم ..

هُنالك مواسم .. لاعلاقة لها بالفصول ..

**

**

هُنالك مواسم للرسائل التي لن تُكتب ..

للهاتف الذي لا يدق ..

للاعترافات التي لن تقال ..

للعمر الذي لا بد أن ننفقه في لحظة رهان ..

هُنالك رهان نلعب فيه قلبنا على طاولة القمار ..

هُنالك لاعبون رائعون يمارسون الخسارة بتفوق ..

**

**

هُنالك بدايات السنة أشبه بالنهايات ..

هُنالك نهايات أسبوع أطول من كل الأسابيع ..

هُنالك صباحات رمادية لأيام لا علاقة لها بالخريف ..

هُنالك عواصف عشقيه لا تترك لنا من جوار

وذاكرة مفروشة لا تصلح للإيجار ..

**

**

هُنالك قطارات ستسافر من دوننا ..

وطائرات لن تأخذنا أبعد من أنفسنا ..

هُنالك في أعماقنا ركن لا يتوقف فيه المطر ..

هُنالك أمطار لا تسقي سوى الدفاتر..

هُنالك قصائد لن يوقعها الشعراء ..

هُنالك ملهمون يوقعون حياة شاعر ..

هُنالك كتابات أروع من كاتبها ..

هُنالك قصص حب أجمل من أصحابها ..

هُنالك عشاق أخطئوا طريقهم للحب ..

هُنالك حب أخطأ في اختيار عشاقه ..

**

**

هُنالك زمن لم يخلق للعشق ..

هُنالك عُشاق لم يخلقوا لهذا الزمن ..

هُنالك حُب خلق للبقاء ..

هُنالك حُب لا يبقي على شيء ..

هُنالك حُب في شراسة الكراهية ..

هُنالك كراهية لا يضاهيها حب ..

هُنالك نسيان أكثر حضوراً من الذاكرة ..

هُنالك كذب أصدق من الصدق ..

**

**

هُنالك أنا

هُنالك أنت

هُنالك مواعيد وهمية أكثر متعة من كل المواعيد..

هُنالك مشاريع حب أجمل من قصة حب ..

هُنالك فراق أشهى من ألف لقاء ..

هُنالك خلافات أجمل من أي صلح ..

هُنالك لحظات تمر عمراً ..

هُنالك عمر يحتضر في لحظة ..

هُنالك أنا .. وهنالك أنت ..

هُنالك دائماً مستحيل ما يولد مع كل حب

شبكة السراب الثقافية www.alsarab.tk


هودج الوعد الذي قد يحملُك

مُفرطاً في الحُسنِ تمشي

نعلُكَ قلبي

كأنْ لا قلب لكْ

فتنةٌ بكَ تشي

كلُّ مَن صادف عينيكَ

هَلَكْ

**

يا لحُسنك

حرِّضَ الحُزنَ عليّ

كمْ نساءٌ

فاتهنَّ غبارُ خيلكْ

مِتنَ من قبل بُلوغ شفتيكْ

**

كيف لي

أن أكون غِمداً لسيفكَ

هودج الوعد الذي

قد يحملُكْ

فرساً تصهل في مربط قلبِكْ

أنثى ريح الركبِ

أنَّـى وجهتُكْ

**

قل يا رجل

إلى أيَّة غيمةٍ

تنتمي شفتاكْ

كي أُسافِر في حقائب مطرك

وأحطَّ

حيثُ تهطُلْ

**

مُقبل أنتَ

وعمري مُدبرٌ

طاعنٌ في الوهم قلبي

قبلك ما عشق

شبكة السراب الثقافية www.alsarab.tk


واللّه غيرك قلبي ما حسد

في الذكرى الأُولى لغياب المغفور له الشيخ زايـد

***

في العَشْرِ الأواخِر نذكُركْ

يُهادِنُنَا الحزنُ بعدكَ

ثمّ يُباغتُنا رمضانْ

فنفتقدُكْ

كما العيدُ يفتقِدُ لأحد

...

كم أحسُدُكْ

واللّه غيرك قلبي ما حسَدْ

مكفّناً بالدَّعواتِ

ما أخفّ نعشَكَ

زايدَ الحسناتِ

زاهدَ الكَفَن

كفّك الجودُ

أَنَّى مضيتَ تسبِقُك

...

أرتابُ في موتك

وبالحياة تدينُ لكَ هذي الحياة

لكأنكَ النّبع الذي

من قبله لم يوجدِ الخيرُ

ولا الماء وُجد

...

تباركت يدُكَ التي

ليسَ عليْها دمُ أحَد

مِن غَيْثها

نخلُ العروبةِ يَرتوِي

كالأولياءْ

ما خَاب مَن نادَاكَ

لا عند ثَراكَ ضاعَ قصدْ

...

بكَ تستجيرُ جِنينُ من أهوالِهَا

فيردُّ من مثواهُ قلبُكَ

هذي يدي

تَبْنِي بيوتَكِ

لا تنادي يا جِنينُ على أحد

...

مَن غيرُكَ صاحَ بهم

"لا نَفطَ أغلَى مِن دمٍ

كيف يهُونُ دمُ العرب!"

أنت الذي ما جِئتَ تنهبُ

بل تَهَبْ

لا بات تحت خيمتِك

على ظلمٍ بريءٌ

(ولا جُناةَ عنهُمُ عَفوْتَ من دونِ سبب!)

...

كم أذكُرك

واللّه كمْ

..إذا بنا خطبٌ ألمّ

مَنْ غيرُ قلبك نسندُ القلب إليه

ولا سواكَ لخيمةِ العُربِ وتدْ

شبكة السراب الثقافية www.alsarab.tk