حوار وطني

شبكة السراب الثقافية www.alsarab.tk

دعوتني إلى حوار وطني…

كان الحوار ناجحاً…

أقنعتني بأنني أصلح من يحكمني.

رشحتني.

قلت لعلّي هذه المرة لا أخدعني.

لكنّي وجدت أنّني

لم أ نتخبني

إنما إ نتخبتني !

لم يرضني هذا الخداع العلني.

عارضتني سراً

و آ ليت على نفسي أن أسقطني !

لكنني قبل إ ختما ر خطتي

وشيت بي إليّ

فاعتقلتني !

* * *

الحمد لله على كلٍّ…

فلو كنت مكاني

ربّما أعدمتني !


آحاد

* واحِـدٌ يَسـتُرُ فَكّيـهِ ..
لماذا؟
- خَجِـلٌ أو خائِفٌ
مِن كَشـْفِ بلـواهُ أمـامَ الآخريـنْ .
هُـوَ إمّـا يشتكي من ألمِ الأسـنانِ ..
أو يَشتِمُ، بالسِـرِّ، أميرَ المؤمنينْ !
* واحِـدٌ يَفرُكُ عَينيـهِ ..
لمـاذا ؟
- تَعِبَتْ عينـاهُ مِن رصـدِ عُيـونِ العابريـنْ .
هُـوَ إمّـا مُخـبِرٌ ..
أو هارِبٌ من مُخبريـنْ !
* واحِـدٌ يعقِـدُ للخلفِ ذراعَيـهِ ..
لمـاذا ؟
- رُبّمـا يحجُبُ شيئاً عن فضولِ النّاظريـنْ .
هُـوَ إمّـا سَـارِقٌ ..
أو قَطَعَـتْ كفّيـهِ كَـفُّ السارقينْ !
واحِـدٌ ينظُـرُ للأعلـى ..
لمـاذا ؟
- شَكْلُـهُ يُنبىءُ عـنْ حُـزنٍ دَفـينْ .
رُبّمـا يبحَثُ
عن طائـرةٍ غربيّـةٍ تقصِفُـهُ
أو غَضَبٍ يقصِفُهـا
مِنْ عِنـدِ ربِّ العالمـينْ !
* واحِـدٌ يرنـو إلى أعلى وأدنـى
فارِداً كَفّيـهِ في يأسٍ ..
لمـاذا ؟
- أنا خيرُ العارفيـنْ .
ذلكَ الواحِـدُ يا هـذا .. أنـا .
قَـدْ بُـحَّ صَوتـي
فتساءلتُ بصمتي
وأَنا أرقَـبُ مِـنْ حوْلـي نيامـاً سائريـنْ
ونيامـاً واقفينْ
ونيامـاً نائمينْ :
لو أنا حُـزْتُ السّماواتِ جميعـاً
وَجميـعِ الأرَضـينْ
واستَطالَ العُمْـرُ بي
حتّى غـدا آلافَ آلافِ السّنينْ
هـلْ ستكفي تلكَ أكفانـاً
وهَـلْ تكفـي قبـوراً ؟
وهَـلِ العُمْـرُ سيكفيني
لِكـيْ أفـرُغَ
مِـنْ دَفـنِ جميـعِ الميّتينْ ؟!


أدع للحكام ادع للحكام بالصبر ع

أدع للحكام

ادع للحكام بالصبر علينا..
يا مواطن..
واشكر الله الذي ألهمهم موهبة القمع..
وإعداد الكمائن.
قل: إلهي أعطهم مليون عين..
أعطهم ألف ذراع..
أعطهم موهبة أكبر..
في ملء الزنازين وتفريغ الخزائن.
رب ساعدهم علينا..
فهم اثنان وعشرون شريفًا مخلصًا حرًا..
وإنا يا إلهي..
مئتا مليون خائن


أدوار الإستحالة

 مراحل استحالة البعوضة:
 بويضة.
 دويبةٌ في يرقة
 عذراء وسط شرنقة.
 بعوضةٌ كاملة
 … ثم تدور الحلقة.
 مراحل استحالة المواطن:
 بويضة
 فنطفة معلّقة
 فمضغةٌ مخلّقة
 فلحمة من ظلمة لظلمة منزلقة
 فكتلة طرية بلفة مختنقة
 فكائن مكتمل من أهل هذي المنطقة.
 فتهمة بالسرقة
 أو تهمة بالزندقة
 أو تهمة بالهرطقة
 فجثة راقصة تحت حبال المشنقة
 و حولها سرب من البعوض
 يغوص وسط لحمها
 و يرتوي من دمها
 و يطرح البيوض.
 و للبيوض دورة استحالة موفقة:
 بويضة
 دويبة في يرقة
 عذراء وسط شرنقة
 بعوضة كاملة…
 حفلة شنقٍ لاحقة
 ثم تدور الحلقة!


أستغفرُ الله

أستغفرُ الله .. فما أكذبني
فَكلها أنظمـة شرعيةٌ
 جـاء بهـا انتِخاب
 وكلها مؤمنـة تحكم بالكتاب
وكلها تستنكر الإرهـاب
 وكلها تحترم الرأي
 وليست ظالمه
وكلّهـا
 مع الشعوب دائمـاً مُنسجمـه
***
 قلت لكم : إن الشعوب المُسلمه
رغم غِنـاها .. مُعدمـه
 وإنها بصـوتها مُكمـمه
 وإنهـا تسجـد للأنصـاب
وإن من يسرقها يملك مبنى المحكمه
 ويملك القضـاةَ والحُجـاب
أستغفر الله .. فما أكذبني
 فهاهي الأحزاب
 تبكي لدى أصنامها المُحطمـه
وهاهو الكرار يدحو الباب
 على يهود الدونمـه
 وهاهو الدين قد إحتوى مُُسليمين
فعـاد بالفتحِ .. بلا مُقاومـه
 مِن مكـةَ المُكرمـه
***
 يا ناسُ لا تصدقـوا
 فإنني كذابْ


أصنام البشر

شبكة السراب الثقافية www.alsarab.tk

ياقدس معذرة ومثلي ليس يعتذر،

مالي يد في ما جرى فالأمر ما أمروا ،

وأنا ضعيف ليس لي أثر ،

عار علي السمع والبصر ،

وأنا بسيف الحرف أنتحر ،

وأنا اللهيب وقادتي المطر ،

فمتى سأستعر ؟

لو أن أرباب الحمى حجر ،

لحملت فأسا فوقها القدر ،

هوجاء لا تبقي ولا تذر ؛

لكنما أصنامنا بشر ،

الغدر منهم خائف حذر ،

والمكر يشكو الضعف إن مكروا ؛

فالحرب أغنية يجن بلحنها الوتر ،

والسلم مختصر ،

ساق على ساق ، وأقداح يعرش فوقها الخدر ،

وموائد من حولها بقر ،

ويكون مؤتمر ؛

هزي إليك بجذع مؤتمر يساقط حولك الهذر ،

.عاش اللهيب ويسقط المطر


أقسى من الاعدام الإعدام أخف عق

أقسى من الاعدام

الإعدام أخف عقاب

يتلقاه الفرد العربي.

أهنالك أقسى من هذا؟

- طبعاً..

فالأقسى من هذا

ان يحيا في الوطن العربي


أنا ضد أمريكا أنا ضد أمريكا إلى

شبكة السراب الثقافية www.alsarab.tk

أنا ضد أمريكا

 أنا ضد أمريكا إلى أن تنقضي
هذي الحياةُ ويوضعُ الميزانُ
أنا ضدها حتي وإن رقّ الحصى
يوماً، وسال الجلمدُ الصوانُ
بغضي لأمريكا لو الأكوانُ
ضمّت بعضه لانهارت الأكوانُ
من غيرها زرع الطغاة بأرضنا؟
وبمن سواها أثمـر الطغيــانُ؟
حبكت فصول المسرحية حبكةً
يعيا بها المتمرّس الفنّــــانُ
هذا يكرّ، وذا يفرّ، وذا بهذا
يستجيرُ، ويبدأ الغليــــــــانُ
حتى إذا انقشع الدُخان مضى لنا
جرحٌ ، وحلّ محلّـهُ سـرطانُ!


أوراق من مفكّرة عاقل!

 شبكة السراب الثقافية www.alsarab.tk
مضت سنة كاملة علي هروبي من مستشفي المجانين..

أنا الآن في منتهي السعادة..

وسأعمل المستحيل لكي لا أقع في أيدي المُطارِدين.

 هؤلاء الّذين وفّروا لي مكاناً للاختباء،

كانوا قد فرّوا من المستشفي قبلي.

هذا ما قاله (شلغم). لذلك فهم يُدركون جيّداً فظاعة ما سألقاه

إذا قُبض عليّ وأُعدتُ ثانية إلي هناك.

 إنّنا في مركب واحد. كلٌّ منّا حريص علي عدم غرق الآخر.

أنا مطمئن لهذا السبب. الحمدللّه.

مع مرور الأيّام اكتشفت أنّ زملائي في المخبأ

قد اتّبعوا الخطة ذاتها التي أتبّعتها للهرب.

قلت في نفسي سبحان اللّه..

كيف تأتّي لنا جميعاً أن نفكّر بالطريقة نفسها؟!

 أتذكّر أنّ أهلي اتفّقوا مع رجلين تبدو عليهما سيماء الجديّة والحزم.

جاء الرّجلان وهما يرتديان ثياب الممّرضين.

ألبساني قميصاً بالمقلوب وربطا أكمامه من خلفي،

ثم بمنتهي السرعة والحذق ألقيا بي داخل سيّارة تشبه سيّارات الإسعاف،

وانطلقنا.. ويو ويو ويو ويو .

 أضحك في سِرّي. نفس الخطة دائماً، ويشربها الأغبياء.

هنا في المخبأ، الكلّ يبتسم للكل.

لماذا لا نبتسم ما دمنا بعيدين عن ذلك المكان الرّهيب؟

 أفكّر أحياناً: ماذا أفادني الهرب؟

ها أنا محبوس في هذا المخبأ منذ عام. أهذه حريّة أم سجن؟

 لكنّني أعود فأقول لنفسي:

ألم يكن مستشفي المجانين سجناً هو أيضاً؟

هنا علي الأقل أجد أصدقاء طيّبين يشعرون بأهميّتي،

ويضحكون برغم كلّ شيء.

ليس هنالك أجمل من وجودك بين أصدقاء عقلاء يحترمون عقلك.

هنا يبتكر الإخوة، كلّ يوم، مختلف الوسائل لإسعادك.

اليوم، مثلاً، كان الرّاديو الوحيد لدينا يلعلع بخطاب الرئيس.

قام (شلغم) وحمله علي رأسه بكلّ خشوع،

ثم هوي به فجأة إلي الأرض فتحطّم وتناثرت شظاياه في كلّ ناحية.

 حدّق في الحطام مذهولاً وأجهش بالبكاء:

يا جماعة.. البقاء في حياتكم.

الرئيس فطس. قوموا ننصب فاتحة .

راح (شلغم) يلطم،

فيما كان الجميع يقرأون علي روح المرحوم ما تيسّر من السلام الجمهوري.

 وبعد أن شبع لطماً قال:

هذا يكفي. مأجورون. أخذ حقّه وزيادة.

شيّعوه يا جماعة. ولو سمحت يا عطوان أمشِ أمامهم.

أعتقد أنهم لا يعرفون الطريق إلي جهنّم .

 ظريف (شلغم) رغم عصبيّته الزّائدة. لقد شبعنا ضحكاً علي روح المرحوم.

 القلق يأكل أعصابي ويصيب ذهني بالشّلل.

أخشي أن تكون أمّي قد ثرثرت هنا أو هناك.

آخر مرّة، عندما جاءت خفية لرؤيتي،

قالت إنّها لا تستطيع الصبر علي هذه الحال،

ولعلّها قالت إنّها ستتشفّع لي لدي الدّولة.

ربّاه.. أرجو ألاّ تكون قد فعلت ذلك.

سيعرفون مكاني ويقبضون عليّ.

 جاءت أمّي اليوم. همست في أذني: سآخذك إلي البيت غداً.

لن يعرف أحد. كن مستعداً. ولا تطلع الآخرين علي الأمر.

كلّ شيء سيكون علي ما يرام .

علي ما يرام؟ كيف؟ والناس في الشوارع؟ والجيران؟ والحكومة؟

 قالت لي بحنان: لا عليك يا حبيبي. لن يعرف أحد .

كان يوماً عصيباً.

ما كدنا ننطلق من المخبأ،

حتي فوجئنا برجل عند الباب يسدّ طريقنا.

صاح بصوت رهيب: قِفا. أليس هذا شلغم؟ .

تمنّيت لو أنّ الأرض انشقت وابتلعتني.

لكنّ أمّي كانت رابطة الجأش. اقتربتْ من الرّجل وحيّته بلطف.

 سألها: أعندك ما يثبت أنّه ليس هارباً؟ .

 عجباً لأعصاب أمّي. قالت له بكلّ برود: نعم يا سيّد..

إنّ شلغم لم يعد يشكّل خطراً علي أحد.

لقد سمحوا له بالمغادرة. انظر هذه شهادة اللجنة الطبيّة .

 اعتذر الرّجل من أمّي، وتركنا ننصرف.

نفس الشوارع.. نفس الجيران.. نفس الملصقات..

نفس الشعارات.. نفس الجماهير. ولا أحد من زملاء المخبأ.

 خدعتني أمي. كنت أحسبها تحبّني.

ها أنا، بفضلها، أعود ثانية إلي مستشفي المجانين!.


أوصاف ناقصة

نزعم أننا بشر

لكننا خراف
ليس تماما انما

في ظاهر الاوصاف

نقاد مثلها ؟ نعم

تذعن مثلها ؟نعم

نذبح مثلها ؟نعم

تلك طبيعة الغنم

لكن يظل بيننا وبينها أختلاف

نحن بلا اردية

وهي طوال عمرها ترفل بالاصواف

نحن بلا احذية

وهي بكل موسم تستبدل الاظلاف

هي لقاء ذلها تثغو ولا تخاف

ونحن حتى صمتنا من صوته يخاف

وهي قبيل ذبحها

تفوز بالاعلاف

ونحن حتى جوعنا

يحيا على الكفاف

هل نستحق ياترى

تسمية الخراف ؟؟؟؟


أين المفر

شبكة السراب الثقافية www.alsarab.tk

أين المفر

المرء في أوطاننا

معتقل في جلده

منذ الصغر

وتحت كل قطرة من دمه

مختبئ كلب أثر

بصماته لها صور

أنفاسه لها صور

المرء في أوطاننا

ليس سوى اضبارة

غلافها جلد بشر

أين المفر؟

* * *

أوطاننا قيامة

لا تحتوي غير سقر

والمرء فيها مذنب

وذنبه لا يغتفر

إذا أحس أو شعر

يشنقه الوالي.. قضاء وقدر

إذا نظر

تدهسه سيارة القصر.. قضاء وقدر

إذا شكا

يوضع في شرابه سم

.. قضاء وقدر

لا درب.. كلا لا وزر

ليس من الموت مفر

يا ربنا

لا تلم الميت في أوطاننا إذا انتحر

فكل شيء عندنا مؤمّمٌ

حتى القضاء والقدر!


إستغاثه

\

الناس ثلاثة أموات
في أوطاني
والميت معناه قتيل
قسم يقتله (( أصحاب الفيل ))
والثاني تقتله (( إسرائيل ))
والثالث تقتله (( عربائيل ))
وهي بلاد
تمتد من الكعبه حتى النيل!
والله استقنا للموت بلا تنكيل
والله اشتقنا
واشتقنا
ثم اشتقنا
أنقذنا يا عزرائيل


إهـــانه رأت الدول الكبرى تبدي

إهـــانه

 رأت الدول الكبرى
تبديل الأدوار
فأقرت إعفاء الوالي
واقترحت تعيين حمار!
ولدى توقيع الإقرار
نهقت كل حمير الدنيا لا نرفض
أن نتعب
أو أن نُركب
أو ان نُضرب
أو حتى نُصلب
لكن نرفض في إصرار
أن نغدو خدماً لإستعمار
إن حموريتنا تأبى
أن يلحقنا هذا العار!


أبا العوائد

شبكة السراب الثقافية www.alsarab.tk

قرأت في الجرائد

أن أبا العوائد

يبحث عن قريحة تنبح بالإيجار ،

تخرج ألفي أسد من ثقب أنف الفار ،

وتحصد الثلج من المواقد ،

ضحكت من غبائه، لكنني قبل اكتمال ضحكتي،

رأيت حول قصره قوافل التجار،

تنثر فوق نعله القصائد،

لا تعجبو إذا أنا وقفت في اليسار،

وحدي، فرب واحد

تكثر عن يمينه قوافل،

.ليست سوى أصفار


ابتهج

 حشر مع الخرفان عيد
قلت ما هذا الكلام؟
إن أعوام الأسى ولت، وهذا خير عام
إنه عام السلام.
عـفط الكائن في لحيته.. قال: بليد.
قلت: من أنت؟
وماذا يا ترى مني تريد؟
قال: لا شيء بتاتاً .. إنني العام الجديد


اجب عن أربعة أسئلة فقط

ماهو رأيك في الماشين
من خلف جنازة رابين
ولقد ذهبوا
ولقد عادوا
مأجورين
ماذا سأقول لمسكين
يتمنى ميتة ((رابين))
قل آمين!
كيف أواسي المرزونين
بوفاة اخيهم رابين
إمزح معهم
إمسح بالنكتة أدمعهم
دغدغهم بصلاح الدين
ضع في الحطة كل الحطه
واستخرج أرنب حطين!
هاهم يبكون لرابين
لم لم يبكوا لفلسطين
لفلسطين
ماذا تعني فلسطين


احبك

يا وَطَـني

ضِقْتَ على ملامحـي

فَصِـرتَ في قلـبي.

وكُنتَ لي عُقـوبةً

وإنّني لم أقترِفْ سِـواكَ من ذَنبِ !

لَعَنْـتني ..

واسمُكَ كانَ سُبّتي في لُغـةِ السّـبِّ!

ضَـربتَني

وكُنتَ أنتَ ضاربـي ..وموضِعَ الضّـربِ!

طَردْتَـني

فكُنتَ أنتَ خطوَتي وَكُنتَ لي دَرْبـي !

وعنـدما صَلَبتَني

أصبَحـتُ في حُـبّي

مُعْجِــزَةً

حينَ هَـوى قلْـبي .. فِـدى قلبي!

يا قاتلـي

سـامَحَكَ اللـهُ على صَلْـبي.

يا قاتلـي

كفاكَ أنْ تقتُلَـني

مِنْ شِـدَّةِ الحُـبِّ !


احتمالات

شبكة السراب الثقافية www.alsarab.tk

ربما الماء يروب

ربما الزيت يذوب

ربما يحمل ماء في ثقوب

ربما الزاني يتوب

ربما تطلع شمس الضحى من صوب الغروب

ربما يبرأ شيطان فيعفو عنه غفار الذنوب

.إنما لا يبرأ الحكام في كل بلاد العرب من ذنب الشعوب

بيت وعشرون راية

أسرتنا بالغة الكرم،

تحت ثراها غنم حلوبة، وفوقه غنم،

تأكل من أثدائها وتشرب الألم،

لكي تفوز بالرضى من عمنا صنم،

أسرتنا فريدة القيم،

وجودها عدم،

جحورها قمم،

لاآتها نعم،

والكل فيها سادة لكنهم خدم،

أسرنا مؤمنة تطيل من ركوعها،

تطيل من سجودها،

وتطلب النصر على عدوها من هيئة الأمم،

أسرتنا واحدة تجمعها أصالة، ولهجة، ودم،

وبيتنا عشرون غرفة به،

لكن كل غرفة من فوقها علم،

يقول إن دخلت في غرفتنا فأنت متهم،

أسرتنا كبيرة، وليس من عافية أن يكبر الورم


صفحة جديدة 13

احتياط

فُجِعَـتْ بي زوجَـتي

حينَ رأتني باسِما !

لَطَمـتْ كفّـاً بِكـفٍّ

واستَجارتْ بالسَّمـاء .

قُلتُ : لا تنزَعِجـي .. إنّي بِخَيرٍ

لم يَزَلْ دائــي مُعافـى

وانكِسـاري سالِمـا !

إ طمئنّي ..

كُلُّ شيءٍ فيَّ مازالَ كَما ..

لمْ أكُـنْ أقصِـدُ أنْ أبتَسِما

كُنتُ أُجري لِفمي بعضَ التّمارينِ احتياطاً

رُبّمـا أفرَحُ يومـاً ..

رُبّمــا !


احفروا القبر جميعا

مــم نخشى ؟

الحكومات التي في ثقبها

تفتح إسرائيل مــمشى

لم تزل للفتح عطشى

تستزيد النبش نبشاً !

وإذا مر عليها بيت شعرٍ تتغشى !

تستحي وهي بوضع الفُحشِ

أن تسمع فُحشا !

***

مــم نخشى ؟

أبصرُ الحكام أعمى

أكثر الحكام زهداً

يحسب البصقة قِرشا

أطول الحكام سيفاً

يتقي الخيفة خوفاً

ويرى ا للا شئ وحشا !

أوسع الحكام علماً

لو مشى في طلب العلم إلى الصين

لما أفلح أن يصبح جحشا !

***

مــم نخشى ؟

ليست الدولة والحاكم إلا

بئر بترول وكرشا

دولة ٌ لو مسها الكبريت . . طارت

حاكم لو مسه الدبوس . . فـشـا

هل رأيتم مثل هذا الغش غشـا ؟!

***

مــم نخشى ؟

نملة ٌ لو عطست تكسح جيشا

وهباءٌ لو تمطى كسلاً يقلبُ عرشا !

فلماذا تبطشُ الدمية ُ بالإنسان بطشا ؟!

***

إ نهـضـوا . .

أنَ لهذا الحاكم المنفوش مثل الديك

أن يشبع نفشا

إ نهشوا الحاكم نهشا

واصنعوا من صولجان الحكم ر فـشـا

واحفروا القبر عميقاً

واجعلوا الكرسي نعشا !


احمد مطر يحاورك

شبكة السراب الثقافية www.alsarab.tk
نبدأ.. أريد أن أعرف أحمد مطر الإنسان قبلَ أن
- الفَرْدُ في بِلادِنا
.. مُواطِنٌ أو سُلطان
لَيسَ لَدَيْنا إنسان
* وماذا عن لافتاتك؟

سَبعونَ طَعنةهُنا. مَوصولةَ النَزْفِ
تُبدي.. ولا تُخْفي
تغتالُ خَوْفَ الموتِ في الخوف
سَمَّيْتها قصائدي
وَسَمِّها يا قارئي: حتفي
* كم مضى من عمرك؟
- لا أدري
هل أعرِف وَجْهي؟
لا أدري
كم أَصْبحَ عُمْري؟
لا أدري
 عُمري لا يَدري كم عُمْري
كَيف سَيَدري؟
مِن أوَّلِ ساعة ميلادي
وأنا هِجْرِي
* أنت مقيم في المهجر.. أليس كذلك؟
قَلَمي يَجْري
وَدَمي يجري
وأنا ما بَيْنَهُما أجري
الجَرْيُ تَعَثَّرَ في إثْرِي!
وأنا أجري
والصَّبْرُ تَصَبَّرَ لي حتّى
لم يُطِقِ الصَّبْرُ على صَبْري
وأنا أجري
أجري، أجري، أجري
أوطاني شُغْلي.. والغُربة أجْري ُ
* غريب أمرك أيها الشاعر،

تشكو البعد والغربة ولا تعود إلى بلادك؟
رَبِّ طالَتْ غُربَتي
واستنْزَفَ اليأسُ عنادي
وفؤادي
طَمَّ فيه الشَّوقُ حتى
بَقِيَ الشّوقُ ولم يَبْقَ فؤادي
أنا حيٌّ مَيِّتٌ
دونَ حَياة أو مَعادِ
وأنا خَيطٌ من المطّاطِ مَشدودٌ
 إلى فَرعٍ ثنائيٍ أحادي
كُلَّما ازدَدْتُ اقتراباً
زادَ في القُربِ ابتعادي
أنا في عاصفةِ الغُربةِ نارٌ
يَستوي فيها انحيازي وحيادي
فإذا سَلَّمتُ أمري أطفأتْني
وإذا واجهتُها زادَ اتّقادي
ليسَ لي في المُنتهى إلاّ رَمادي!
وطناً للّه يا مُحسِنُ
حتّى لو بحُلْمٍ..
أكثيرٌ هُوَ أن يَطمعَ مَيْتٌ
الرقادي في

* أخبرني، كيف تقسم يومك مع بداية كل نهار؟

هكذا أقسِم يومي:
سِتُّ ساعاتٍ.. لِهَمِّي
سِتُّ ساعاتٍ.. لِغَمِّي
سِتُ ساعاتٍ لِضَيمي
سِتُّ ساعاتٍ..
لِهَمِّي وَلِغَمِّي وَلِضَيْمي!
واحِدَةٌ مِنْ يَومي التالي. لَحْظَةُ.
لِكيْ أبدأَ في تَقسيمِ يَومي!
* ً ترتاد عيادة الطبيب مرارا فما هي علتك
- جَسَّ الطبيبُ خافقي
وقالَ لي:
هنا الالم هل ها
 قلتُ له: نَعَمْ
فَشَقَّ بالمِشرَطِ جيبَ مِعْطفي
وأخْرجَ القَلَمْ!
هَزَّ الطبيبُ رأسَهُ.. وَمالَ وابتَسَمْ
وَقالَ لي:
ليسَ سِوى قَلَمْ
فَقلتُ: لا يا سيّدي
هذا يَدٌ.. وَفَمْ
رَصاصةٌ.. وَدَمْ
وَتُهمَةٌ سافِرَةٌ.. تَمشي بلا قَدَمْ!
* لوانك هجرت الشعر لما أوقعت نفسك

في المتاعب وجلبت عليها المشقة والعنت

، فلماذا الشعر يا مطر؟
- لماذا الشِعْرُ يا مطرُ؟!!
أتسألني
لماذا يَبزغ القمرُ؟
لماذا يَهطلُ المطرُ؟

 لماذا العطرُ ينتشرُ؟
أتسألُني: لماذا ينزِلُ القدرُ؟!
أنا نَبْتُ الطبيعة
طائِرٌ حُرٌ
* لانرى منك الا الكلام وكلامك لن يعيد لنا القدس

- يا قدسُ معذرةً ومثلي ليسَ يعتذرُ
لي يدٌ فيما جرى فالأمرُ ما أمروا ما
 وأنا ضعيفٌ ليسَ لي أثرُ
عارٌ عليَّ السمعُ والبَصَرُ
وأنا بسيفِ الحرفِ أنتحرُ
وأنا اللهيبُ.. وقادَني المطرُ
فمتى سأستعرُ؟!
هُزِّي إليك بجذع مُؤتمرٍ
يسّاقط حَولَكِ الهَذَرُ:
عاشَ اللهيبُ
.. ويسقطُ المطرُ!

اجدك مهموما حائرا واخشى الا يشجعني

ذلك على الكلام

ما الذي يجعلك مهموما وشارد الذهن

كتائه في الصحراء

*
- أصابعي تفرُّ من أصابعي
وأدمُعي حجارةٌ تسدُّ مجرى أدمعي
سور أضلعي وخلف
 مجمرةٌ تفور بالضرامْ
تحمل في ثانيةٍ كلامَ ألف عامْ
بيني وبيني تائهٌ لكنّني
 فها أنا واقفٌ من فوق قبري
وها أنا في جوفه أنام
وأحرُفي مصلوبةٌ بين فمي ومسمعي
ما أصعبَ الكلامْ
ما أصعبَ الكلامْ
يا ليتني مثلي أنا أقوى على المنامْ
يا ليتني مثلي أنا أقوى على القيامْ
حيران بين موقفي ومضجعي
يا ليتني.. كنتُ معي!
*.. صدقت، ما أصعب الكلام هذا هو حال الدنيا يا مطر،

وكأني أرى فيك ذاك الرابض

وسط الحِمى

تماما كالشهيد ناجي العلي الذي أنطقت رسمه شعرا
- عفواً، فلا تروي أسـاي قصيــدةٌ
تكــن مكتوبـــةً بدمائي إن لم
 عفــواً، فإنّني إن رثيتُ فإنمــا
أرثي بفاتحـــة الرثــاء رثائي
عفـــواً، فإنّي ميِّتٌ يا أيهــا
الموتى، و"ناج" آخر الأحيـــاء!
"ناجي العليُّ" لقد نجوتَ بقــدرةٍ
من عارنا، للعليــــاءِ وعلوتَ
 اصعد، فموطنك السـماءُ، وخلّنا
في الأرض، إنَّ الأرضَ للجبنـاءِ
مَنْ لَمْ يَمُتْ بالسـيف مات بطلقةٍ
من عاش فينا عيشة الشــرفاء
ماذا يضيرك أن تفــارقَ أمّةً
ليست سوى خطأ من الأخطـاء
فمدامعٌ تبكيك لــو هي أدركَتْ
لبكت علـى حدقاتها العميــاءِ
ومطابعٌ ترثيك لو هـي أنصفتْ
لرثتْ صحافةَ أهلِهــا الأُجراءِ
تلك التي فَتَحَتْ لنعْيكَ صـدرَها
وتفنّنت بروائــع الإنشـــاءِ
لكنّها لم تمتلِكْ شـرَفاً لكــي
ترضى بنشْرِ رسـومك العذراءِ
ونَعَتْك من قبل الممـات، وأغلقت
باب الرجاءِ بأوجــه القُــرّاءِ
*.. لكثرة ما "يتغزل" إعلامنا بالأصوليين

فلا بد أن لك رأيا فيهم بالمناسبة

، تقول في الأصوليين؟ فماذا
 -المحبَّة الأُصُوليّون قومٌ لا يُحبّونَ ْ
ملئوا الأَوطان بالإرهابِ
حتّى امتلأَ الإرهابُ رَهبةْ!
وَيلهُمْ!
مِنْ أينَ جاءوا؟!
كيفَ جاءوا؟!
الناس رَحْبَة ْ قَبْلَهُمْ كانت حياة
 قَبْلَهُمْ ما كانَ للحاكمِ أن يَعطِسَ
إلاّ حينَ يستأذِنُ شَعْبَهُ!
وإذا داهَمَهُ العَطْسُ بلا إذن
تَنَحى.
ورجا الأُمَّةَ أن تَغفرَ ذَنَبهْ!
لم يَكُنْ مِن قَبلهم رُعْبٌ
ولا قَهْرٌ..
ولا قَتلٌ..
ولا كانتْ لدى الأوطان غُربةْ
كان طَعْمُ المُرِّ حُلواً
الخَنْقِ طَلْقاً وهَواءُ
 وكؤوسُ السُّمِّ عَذْبَةْ!
كانتِ الأوضاعُ حَقَا مُسْتَتبَّةً.. ْ!
ثُمَّ جاءوا...
فإذا النَّكْسَةُ
تَأتينا على آثار نَكْبَةْ
وإذا الإرْهابُ
يَنْقَّضُّ على انقضاضنا من كُلِّ شُعْبَةْ:
واحدٌ.. يقرأُ في المسجد خُطْبَةْ!
واحدٌ.. يَشرَحُ بالقرآن قَلْبَهْ!
واحدٌ.. يَعْبُدُ رَبَّهْ!
واحدٌ.. يحْمِلُ "مِسْواكاً" مُريباً!
واحدٌ.. يَلْبَسُ جُبُّةْ!
آهِ مِنْهُمْ
يَستفزّونَ الحُكوماتِ
فَزَّتْ عَلَيْهِمْ إنْ
 جَعلوا الحبَّة قُبَّةْ!
فإذا ألقتْ بِهِمْ في الحَبسِ
قالوا أصبحَ الموطِنُ عُلْبَةْ
وإذا ما ضَرَبَتْهُمْ مَرَّةً
رَدّوا على الضَّرب.. بِسُبّةْ!
وإذا ما شَنَقتهمْ واجَهوا الشَّنقَ بِضربَةْ!
وإذا مَدَّتْ إليهم مِدْفَعاً
مَدّوا لها في الحالِ.. حَربَةْ!
وإذا ما حَصَلوا
في الانتخابات على أَعظَمِ نِسبَةْ
زَعَموا أنَّ لَهُمْ حَقاً
بأنْ يَسْتَلموا الحُكْمَ..
كأنَّ الحكمَ لُعْبَةْ!
* اين ماكان الحديث مع شاعر اقترن بالحرية

فحدثنا عنها يا مطر.
لا تطْلُبي حُريَّة ً الرعيَّة ايتها
لا تَطلبي حُريةً..
بَلْ مارسي الحُريَّةْ
إن رَضيَ الراعي فألْفُ مَرْحَبا
وإنْ أبى
فحاولي إقناعهُ باللطُّف والروية
قولي له أن يَشربَ البَحرَ
وأن يبلعَ نِصْفَ الكُرة الارضيةِ
ما كانتِ الحُريّةُ اختراعَهُ
أو إرْثَ مَنْ خَلَّفَهُ
لكي يَضُمَّها إلى أملاكه الشَّخصية
إنْ شاءَ أن يمنعها عنكِ
زَواها جانباً
أو شاءَ أن يمنحها.. قَدَّمها هَديَّةْ
قُولي لَهُ: إنِّي وُلدتُ حُرَّةً
قولي له: إني أنا الحُريّة
إن لم يُصدِّقك فَهاتي شاهداً
ويَنبغي في هذه القَضيَّةْ
أن تَجعلي الشاهدَ.. بُندقيَّةْ!
* دعنا من السياسة انت متهم بأن أحاسيسك مقتولة،

وأمانيك مأسورة، أو بأنك بقايا من رماد وشظاي

ا تعصف الريح بها.. باختصار:

أنت لا تعرف ما الحبُّ؟
- رحمةُ الله على قلبك يا أُنثى
ولا أُبدي اعتذارا
أعرفُ الحبَّ.. ولكنْ
لم أكن أملكُ في الأمر اختيارا
كان طُوفانُ الأسى يَهْدِرُ في صدري
وكان الحبُّ نارا
فتوارى!
شمساً. كان.
واختفى لما طوى اللّيلُ النهارا
كان عُصفوراً يُغنّي فوق أهدابي
فَلَّما أقبل الصيَّاد طارا!
آه لو لم يُطلق الحُكَّامُ
في جلْدي كلاباً تَتَبارى
آه لو لم يملئوا مجرى دمي زيتاً
وأنفاسي غُبارا
لم يزرعوا الدَّمعَ اه لو
 جَواسيسَ على عيني بعيني
ويُقيموا حاجزاً بيني وبيني
آه لو لم يُطْبِقوا حَوْلي الحصارا
ولو احْتَلتُ على النَفسِ فَجاريتُ الصغارا
وتناسيتُ الصِّغارا
* * *
* العربي مع "إسرائيل"؟ قبل أن نختم، كيف تصف واقعنا
- النَّملَةُ قالتْ للفيلْ:
قُمْ دَلّكْني
ومُقابل ذلكَ.. ضَحِّكني!
وإذا لم أضحكْ عوِّضني
بالتّقبيل وبالتمويلْ
وإذا لم أقنَعْ.. قدّمْ لي
كُلّ صباح ألفَ قتيلْ!
ضَحك الفيلُ
فشاطتْ غضباً:
تسخر مني يا برميلْ؟
ما المُضحك فيما قد قيلْ؟!
غيري أصغرُ..
لكنْ طلبتْ أكثر مني
غَيركَ أكبرُ..
لكنْ لبّى وَهْوَ ذليلْ
أيّ دليلْ؟
أكبَرُ منكَ بلادُ العُرْبِ،
وأصغرُ منِّي إسرائيل


أربعة أو خمسة

 شبكة السراب الثقافية www.alsarab.tk

أربعة أو خمسة
يأتون في دبابة
فيملكون وحدهم
حرية الكتابة
والحق في الرقابة
والمنع والإجابة
والأمن والمهابة
والمال والآمال
والتصويب والإصابة
وكل من دب
ولم يلق لهم أسلابه
تسحقه الدبابة


ارفعوا أقلامكم

 شبكة السراب الثقافية www.alsarab.tk
ارفعوا أقلامكم عنها قليلاً

واملئوا أفواهكم صمتًا طويلاً

لا تجيبوا دعوة القدس .. ولو بالهمس

كي لا تسلبوا أطفالها الموت النبيلا

دونكم هذه الفضائيات فاستوفوا بها "غادر أو عاد"

وبوسوا بعضكم .. وارتشفوا قالاً وقيلاَ

ثم عودوا ..

واتركوا القدس لمولاها ..

فما أعظم بلواها

إذا فرت من الباغي .. لكي تلقى الوكيلا !

طفح الكيل .. وقد آن لكم أن تسمعوا قولاً ثقيلاً

نحن لا نجهل من أنتم .. غسلناكم جميعًا

وعصرناكم .. وجففنا الغسيلا

إننا لسنا نرى مغتصب القدس .. يهوديًا دخيلاً

فهو لم يقطع لنا شبرًا من الأوطان

لو لم تقطعوا من دونه عنا السبيلا

أنتم الأعداء

يا من قد نزعتم صفة الإنسان .. من أعماقنا جيلاً ..

فجيلا

واغتصبتم أرضنا منا

وكنتم نصف قرن .. لبلاد العرب محتلاً أصيلاً

أنتم الأعداء

يا شجعان سلم .. زوجوا الظلم بظلم

وبنوا للوطن المحتل عشرين مثيلاً

أتعدون لنا مؤتمرا ؟

كلا

كفى

شكرًا جزيلاً

لا البيانات ستبني بيننا جسرًا

ولا فتل الإدانات سيجديكم فتيلاً

نحن لا نشتري صراخًا بالصواريخ

ولا نبتاع بالسيف صليلاً

نحن لا نبدل بالفرسان أقنانا

ولا نبدل بالخيل الصهيلا

نحن نرجو كل من فيه بقايا خجل .. أن يستقيلا

نحن لا نسألكم إلا الرحيلا

وعلى رغم القباحات التي خلفتموها

سوف لن ننسى لكم هذا الجميلا

ارحلوا

أم تحسبون الله لم يخلق لنا عنكم بديلا ؟!

أي إعجاز لديكم؟

هل من الصعب على أي امرئ ..أن يلبس العار

وأن يصبح للغرب عميلا ؟!

أي إنجاز لديكم ؟

هل من الصعب على القرد إذا ملك المدفع ..أن يقتل فيلا ؟!

ما افتخار اللص بالسلب

وما ميزة من يلبد بالدرب .. ليغتال القتيلا ؟!

احملوا أسلحة الذل وولوا .. لتروا

كيف نُحيلُ الذلَّ بالأحجار عزًا .. ونذلُّ المستحيلا


اسباب النزول

 قال لنا أعمى العميان
 تسعة أعشار الايمان
 في طاعة السلطان
 حتى لو صلى سكران
 حتى لو ركب الغلمان
 حتى لو أجرم أو خان
 حتى لو باع الاوطان
 أنا حيران
 فإذا كان
 فرعون حبيب الرحمن
 والجنة في يد هامان
 والايمان من الشيطان
 فلماذا نزل القرأن؟!
 الذي يهدين ا مسواكاً
 نمحو فيه من الاذهان
 بدعو معجون الاسنان
(( دشداشات )) أم ليفصل
تشبه أنصاف القمصان
 ألذلك قد أنزل القمصان
 ألذلك قد انزل ؟ كلا
 أحسبه قد أنزل
ليحرم شرب الدخان


استدراك !

تَخَلًّفتُ عَنِّي .

كثيراً كثيراً تخلّفتُ عَنّي .

تَناهى التّباعُدُ بَيني وَبَيْني

إلى حَدِّ أنيّ

أُضِيءُ طريقي لِشَمسِ اليَقينِ

بِعَتْمةِ ظَنّي !

وأُطعِمُ نارَ الحقيقةِ

ماءَ التَّمنّي !

***

تَخلّفْتُ عَنّي

لأَنّي تَوقّفتُ أَبني

كِياني وَكَوْني

على كائِنٍ لَمْ يَكُنِّي !

وَإذ لاحَ أَنّي

بَنَيتُ السِّنينَ على هَدْمِ سِنّي

تَلَفَّتُ كي أَطلُبَ العُذْرَ مِنّي

فَما لاحَ مِنّي خَيالٌ لِعَيْني !

***

سَفَعْتُ وُجوهَ الصُّخورِ

بنارِ المعاني

فَلَمْ تُعْنَ يوماً بما كُنتُ أَعْني !

وألقَيْتُ بَذْرَ التّعاطُفِ

فوقَ الهَوانِ

فَلَمْ أَجْنِ إلاّ ثِمارَ التَّجني !

وأَحنيتُ عُمْري

لِتَعديلِ سَمْتِ الغَواني

فَلَمْ أَلقَ مِنهُنَّ غَيْرَ التَّثنّي !

***

أَمِنْ أَجْلِ هذي الغَياهِبِ

أَحرقتُ فَنّي ؟

أَمِنْ أَجْلِ هذي الخَرائِبِ

هَدَّمتُ رُكني ؟

أَمِنْ أَجْلِ هذي الدَّوابِ

التي تَحتفي بالعَذابِ

وتبكي بُكاءَ الثّكالى لموت الذِّئابِ

غَمَسْتُ بدمعِ المواساةِ لَحني ؟!

إلهي أَعِنّي .

أَعِدْني إليَّ.. لَعَلَّ التّسامي

غَداةَ التئامي

سَيغفِرُ للرُّوحِ جُرْحَ التَّدَنّي .

أَعِدْني..

لَعَلّي بنَشْري أُكفِّرُ عن كُفْرِ دَفني .

وأَلقى بذاتي

بقايا حياتي

فأدنو إلى نَسمَةٍ لم أَذُقْها

وأحنو على بَسْمةٍ لم تَذُقْني

وَأُغْني دَمي وَحْدَهُ بالتَّغنّي .

***

سَأُغْني دَمي وَحْدَهُ بالتَّغنّي .


اسلوب

كلما حل الظلام
جدتي تروي
الأساطير لنا
حتى ننام
جدتي معجبه
جداً
بأسلوب النظام


اصلاح زراعي

شبكة السراب الثقافية www.alsarab.tk

اصلاح زراعي

قرر الحاكم إصلاح الزراعة

عين الفلاح شرطي مرور

و ا بنة الفلاح بياعة فول

و ابنه نادل مقهى

في نقابات الصناعة

و أخيرا

عين المحراث في القسم أ لفو لو كلوري

و الثور مديرا للإذاعة

****

قفزة نوعية في ألا قتصاد

أصبحت بلدتنا الأولى

بتصدير الجراد

و بإنتاج المجاعة


اعتذار

شبكة السراب الثقافية www.alsarab.tk

صِحـتُ مِـن قسـوةِ حالـي :

فـوقَ نَعلـي

كُلُّ أصحـابِ المعالـي !

قيـلَ لي : عَيبٌ

فكرّرتُ مقالـي .

قيلَ لي : عيبٌ

وكرّرتُ مقالي .

ثُـمّ لمّا قيلَ لي : عيبٌ

تنبّهتُ إلى سـوءِ عباراتي

وخفّفتُ انفعالـي .

ثُـمّ قدّمـتُ اعتِـذاراً

.. لِنِعالـي


اعترافات كاذبة

بِملءِ رغبتي أنا

ودونَمـا إرهابْ

أعترِفُ الآنَ لكم بأنّني كذَّابْ!

وقَفتُ طول الأشهُرِ المُنصَرِمـةْ

أخْدَعُكُمْ بالجُمَلِ المُنمنَمـةْ

وأَدّعي أنّي على صَـوابْ

وها أنا أبرأُ من ضلالتي

قولوا معي: إ غْفـرْ وَتُبْ

يا ربُّ يا توّابْ.

**

قُلتُ لكُم: إنَّ فَمْي

في أحرُفي مُذابْ

لأنَّ كُلَّ كِلْمَةٍ مدفوعَـةُ الحسابْ

لدى الجِهاتِ الحاكِمـةْ.

أستَغْفرُ اللهَ .. فما أكذَبني!

فكُلُّ ما في الأمرِ أنَّ الأنظِمـةْ

بما أقولُ مغْرَمـهْ

وأنّها قدْ قبّلتني في فَمي

فقَطَّعتْ لي شَفَتي

مِن شِدةِ الإعجابْ!

**

أوْهَمْتُكـمْ بأنَّ بعضَ الأنظِمـةْ

غربيّـةٌ.. لكنّها مُترجَمـهْ

وأنّها لأَتفَهِ الأسبابْ

تأتي على دَبّابَةٍ مُطَهّمَـةْ

فَتنْـشرُ الخَرابْ

وتجعَلُ الأنـامَ كالدّوابْ

وتضرِبُ الحِصارَ حولَ الكَلِمـةْ.

أستَغفرُ اللهَ .. فما أكذَبني!

فَكُلُّها أنظِمَـةٌ شرْعيّةٌ

جـاءَ بهـا انتِخَابْ

وكُلُّها مؤمِنَـةٌ تَحكُمُ بالكتابْ

وكُلُّها تستنكِرُ الإرهـابْ

وكُلّها تحترِمُ الرّأيَ

وليستْ ظالمَهْ

وكُلّهـا

معَ الشعوبِ دائمـاً مُنسَجِمـةْ!

**

قُلتُ لكُمْ: إنَّ الشّعوبَ المُسلِمةْ

رغمَ غِنـاها .. مُعْدمَـهْ

وإنّها بصـوتِها مُكمّـمَهْ

وإنّهـا تسْجُـدُ للأنصـابْ

وإنَّ مَنْ يسرِقُها يملِكُ مبنى المَحكَمةْ

ويملِكُ القُضـاةَ والحُجّـابْ.

أستغفرُ اللّهَ .. فما أكذَبَني!

فهاهيَ الأحزابْ

تبكي لدى أصنامها المُحَطّمـةْ

وهاهوَ الكرّار يَدحوْ البابْ

على يَهودِ ا لد ّونِمَـهْ

وهاهوَ الصِّدّيقُُ يمشي زاهِـداً

مُقصّـرَ الثيابْ

وهاهوَ الدِّينُ ِلفَرْطِ يُسْـرِهِ

قَـدْ احتـوى مُسيلَمـهْ

فعـادَ بالفتحِ .. بلا مُقاوَمـهْ

مِن مكّـةَ المُكرّمَـةْ!

**

يا ناسُ لا تُصدّقـوا

فإنّني كذَابْ!


أعد قدمي

شبكة السراب الثقافية www.alsarab.tk

أَتَــعــرِفُ رَقْــــمَ سِـــروالٍ
عـــلـــى آلافِ أمـــيـــالٍ
وَتَـجهَلُ أرْقَـماً فـي طـيِّ سِروالِكْ ؟
إذا دانَــــتْ لَــــكَ الآفـــاقُ
أو ذَلَّــــتْ لَــــكَ الأعــنـاقُ
فــاذكُــرْ أيُّــهــا الـعِـمـلاقُ
أنَّ الأرضَ لَيْستْ دِرْهَماً في جَيْبِ بنطالِكْ
أَعِـــــــدْ قَــــدَمـــي ..
لِـكَـيْ أمـشـي إلَـيكَ مُـعَزّياً فـينا
فَـحـالـي صـــارَ مِــن حـالِـكْ
أعِــــــــدْ كَــــفّــــي
لــكــي أُلــقــي أزاهــيـري
عــلــى أزهــــارِ آمــالِــكْ
أعِـــــــدْ قَـــلــبــي..
لأقـــطِـــفَ وَردَ جَـــذوَتِــهِ
وَأُوقِـدَ شَـمعَةً فـي صُـبحِكَ الـحالِكْ
أَعِـــــــدْ شَـــفَــتــي .
لَــعَــلَّ الــهَــولَ يُـسـعِـفُني
بــأن أُعـطـيكَ تـصويراً لأهـوالِكْ
أَعِـــــــدْ عَـــيْــنــي ..
لِـكَـي ابـكـي عـلى أرواحِ أطـفالِكْ
أتَــعْـجَـبُ أنّــنـي أبــكـي
نَــــعَـــمْ .. أبــــكـــي
لأنّـــي لَـــم أكُـــن يَــومـاً
غَـلـيظَ الـقـلبِ فَـظّاً مِـثلَ أمـثالِكْ
لَـئِـن نَـزَلَتْ عَـلَيْكَ الـيومَ صـاعِقَةٌ
فَـقد عـاشتْ جَـميعُ الأرضِ أعـواماً
ومَـازالـتْوَقـد تَـــبـــقــى
عــلــى أشــفــارِ زِلــزالِـكْ
وَكـفُّـكَ أضْـرَمَتْ فـي قَـلبِها نـاراً
وَلــــم تَــشْـعُـرْ بِــهــا إلاّ
وَقَــــد نَــشِـبَـتْ بـأذيـالِـكْ
وَلــــــــم تَـــفـــعَــلْ
سِـوى أن تَـقلِبَ الـدُّنيا عـلى عَـقِبٍ
وَتُـعْقِبَها بـتعديلٍ عـلى رَدّاتِ افـعالِكْ
وَقَــــد آلَــيْــتَ أن تَــرمـي
بِــنَـظـرةِ رَيْــبِــكَ الـدُّنـيـا
ولـم تَـنظُرْ، ولـو عَـرَضَاً، إلى آلِكْ
أَتَــعــرِفُ رَقْــــمَ سِـــروالٍ
عـــلـــى آلافِ أمـــيـــالٍ
وَتَـجهَلُ أرْقَـماً فـي طـيِّ سِروالِكْ ؟
أرى عَـيْـنَـيكَ فـــي حَــوَلٍ ..
فَــذلِـكَ لـــو رمـــى هـــذا
تَــرى هــذا وتَـعْـجَبُ لاسـتغاثَتهِ
ولـكنْ لا تـرى مـا قـد جَـنى ذلِـكْ
ارى كَـفَّـيْـكَ فـــي جَـــدَلٍ ..
فـواحِـدَةٌ تَــزُفُّ الـشَّـمسَ غـائِبَةً
إلــــــــى الأعــــمـــى
وواحِـدَةٌ تُـغَطِّي الشَّمسَ طالِعةً بِغِربالِكْ
وَمـــا فـــي الأمــرِ أُحـجِـيَةٌ
وَلـكِنَّ الـعَجائِبَ كُلَّها مِن صُنْعِ مِكيالِكْ
بِـفَـضْـلِكَ أســفَـرَ الإرهـــابُ
نَـــسّــاجــاً بِــمِــنـوالِـكْ
وَمُــعــتـاشـاً بــأمــوالِــكْ
وَمَــحْــمِــيّـاً بــأبــطـالِـكْ
فَــــهــــل عَــــجَـــبٌ
إذا وافــاكَ هــذا الـيـومَ مُـمْـتَنّاً
لِـيُـرجِـعَ بَــعـضَ أفـضـالِكْ ؟!
وَكَـفُّـكَ أبـدَعَـتْ تِـمثالَ (مـيدوزا)
وتَـدري جَـيِّداً أنَّ الّـذي يَرنو لَهُ هالِكْ
فـكـيـفَ طَـمِـعـتَ أن تَـنـجـو
وَقَـد حَـدَّقتَ فـي أحـداقِ تِـمثالِكْ ؟‍‍
خَـــرابُ الــوضـعِ مُـخـتَـصَرٌ
بِــمَــيْــلِ ذِراعِ مِــكـيـالِـكْ
فَــعَــدِّلْ وَضْــــعَ مِـكـيـالِكْ
ولا تُــــــــســـــــرِفْ
وإلاّ سَــوفَ تـأتـي كُــلُّ بَـلـبَلَةٍ
بِــمـا لَــم يــأتِ فــي بـالِـكْ
إذا دانَــــتْ لَــــكَ الآفـــاقُ
أو ذَلَّــــتْ لَــــكَ الأعــنـاقُ
فــاذكُــرْ أيُّــهــا الـعِـمـلاقُ
أنَّ الأرضَ لَيْستْ دِرْهَماً في جَيْبِ بِنطالِكْ
وَلَــو ذَلَّـلـتَ ظَـهْرَ الـفِيلِ تَـذليلاً
فَــإنَّ بَـعـوضَةً تَـكفي .. لإذلالِـكْ


اعدام

شبكة السراب الثقافية www.alsarab.tk

ها هيَ ذي طائِرةٌ تَغشى سماءَ البيدْ

من فوقِها مملكةُ اللهِ

ومن أسفَلِها مملكةُ العبيدْ

ها هيَ تُلقى جُثَّةً !

لِلّهِ ما أثقَلَها !

أأمّةٌ قد أُلقِيَتْ .. أَم ( ناصرُ السعيدْ )؟!

لا فرقَ ما بينَهما

كلاهُما شهيدْ

( ناصرُ ) يَهوي عالياً ملاقياً رَبَّهْ

يَجرُّ خَلْفَ ظهرهِ ، إلى العُلا ، شَعبَهْ

يُقسِمُ بالكعبةْ

أن يتركَ الكِلْمةَ وَعْياً قاتلاً

للملكِ البليدْ !


اعذار واهية

- أيُّها الكاتِبُ ذو الكفّ النظيفَـةْ

لا تُسـوِّدْها بتبييضِ مجـلاّتِ الخَليفـةْ .

- أيـنَ أمضي

وهـوَ في حوزَتِـهِ كُلُّ صحيفَـةْ ؟

- إ مضِ للحائِطِ

واكتُبْ بالطّباشيرِ وبالفَحـمِ ..

- وهلْ تُشبِعُني هـذي الوظيفَـةْ ؟!

أنا مُضطَـرٌّ لأنْ آكُلَ خُبـزَاً ..

- واصِـلِ الصّـومَ .. ولا تُفطِـرْ بجيفَـهْ .

- أنا إنسانٌ وأحتـاجُ إلى كسبِ رغيفـي ..

- ليسَ بالإنسانِ

مَن يكسِبُ بالقتلِ رغيفَـهْ .

قاتِلٌ من يتقـوّى بِرغيفٍ

قُصَّ من جِلْـدِ الجماهيرِ الضّعيفـةْ !

كُلُّ حَـرفٍ في مجـلاّت الخَليفَـةْ

ليسَ إلاّ خِنجـراً يفتـحُ جُرحـاً

يدفعُ الشّعبُ نزيفَـهْ !

- لا تُقيّـدني بأسـلاكِ الشّعاراتِ السخيفَـةْ.

أنا لم أمـدَحْ ولَـمْ أ ر د ح .

- ولـمْ تنقُـدْ ولم تقْـدَحْ

ولمْ تكشِفْ ولم تشـرَحْ .

حصـاةٌ عَلِقـتْ في فتحـةِ المَجْـرى

وقَـدْ كانتْ قذيفَـةْ !

- أكلُ عيشٍ ..

لمْ يمُتْ حُـرٌّ مِنَ الجـوعِ

ولـمْ تأخـذْهُ إلاّ

مِـنْ حيـاةِ العبـدِ خيفَـةْ .

لا .. ولا مِن موضِـعِ الأقـذارِ

يسترزِقُ ذو الكفِّ النّظيفَـةْ .

أكلُ عيـشٍ ..

كسـبُ قـوتٍ ..

إنّـهُ العـذْرُ الذي تعلِكُـةُ المومِسُ

لو قيلَ لهـا : كوني شريفَـهْ !


اعوام الخصام

طول اعوام الخصام

لم نكن نشكو الخصام

لم نكن نعرف طعم الفقد

او فقد الطعام

لم يكن يضطرب الامن من الخوف

ولا يمشي الى الخلف الامام

كل شيء كان كالساعة يجري بانتظام

هاهنا جيش عدو جاهز للاقتحام

وهنا جيش نظام جاهز للانتقام

من هنا نسمع اطلاق رصاصة
من هنا نسمع اطلاق كلام

وعلى اللحنين كنا كل عام

نولم الزاد على روح شهيد

وننام

وعلى غير انتظار

زوجت صاعقة الصلح

بزلزال الوئام

فأستنرنا بالظلام

واغتسلنا بالسخام

واحتمينا بالحمام

وغدونا بعد ان كنا شهوداً

موضعا للاتهام

وغدا جيش العدا يطرحنا ارضا

لكي يذبحنا جيش النظام

اقبلي ثانية ايتها الحرب

لنحيا في سلام


اغسِلْ يَديكَ بماءِ نارْ

اغسِلْ يَديكَ بماءِ نارْ .
وَاحلِفْ على أل اّ تَعودَ لمِثْلِها
واغنَمْ نصَيبك في التّقـدُّمِ ..
بالفِـرارْ !
دَعْها وَراءَك في قَرارة مَوتِها
ثُمَّ انصرِفْ عَنها
وَقُلْ: بِئسَ القَـرارْ .
عِشْ ما تبقّى مِن حَياتِكَ
لِلحَياةِ
وَكُفَّ عن هَدْرِ الدِّماءِ على قِفارْ
لا يُرتجى مِنها النَّماءُ
وَلا تُبشِّرُ بالثِّمارْ .
جَرَّبْتَها
وَعَرَفت أنَّكَ خاسِرٌ في بَعْثِها
مَهْما بلَغتَ مِنَ انتصارْ .
حُبُّ الحياةِ إهانَةٌ في حَقِّها ..
هِيَ أُمَّةٌ
طُبِعَتْ على عِشْقِ الدَّمارْ !
هِيَ أُمَّةٌ
مَهْما اشتعلتَ لكي تُنير لَها الدُّجى
قَتَلتْكَ في بَدْءِ النَّهارْ !
هِيَ أُمّةٌ تَغتالُ شَدْوَ العَندليب ِ
 إذا طَغى يَومًا على نَهْقِ الحِمارْ!
هِيَ أُمّةٌُ بِدمائِها
تَقتصُّ مِن غَزْو المَغُـولِ
لِتَفتدي حُكْمَ التَّتارْ !
هِيَ أُمَّةٌ
لَيسَتْ سِوى نَرْدٍ يُدار ُ
 على مَوائِدَ لِلقِمارِ
وَمالَها عِنْدَ المَفازِ أو الخَسارْ
التّلذُّذُ بالدُّوارْ إلاّ
 هِيَ باختصارِ الاختصارْ :
غَدُها انتظار الاندثارِ ُ
وأَمسُها مَوتٌ
وَحاضِرُها احتِضارْ !
***
التّجاربُ أنبأتَكَ هِيَ ذي
 بإنَّ ما قَد خِلْتَهُ طُولَ المَدى
إكْليلَ غارْ
هُوَ ليسَ إلاّ طَوْقَ عارْ .
هِيَ نُقِطةٌ سَقَطَتْ
القِناعَ المُستعارْ فأسْقَطَتِ
 وَقَضَت بتطهير اليدينِ مِنَ الخُرافة جَيّدا ً
 الخُرافَةَ في قرارةِ قَبرِها فَدَعِ
 واغسِلْ يَديكَ بماءِ نارْ !


افتراء

شبكة السراب الثقافية www.alsarab.tk

شعب امريكا غبي

كف عن هذا الهراء

لاتدع للحقد

ان يبلغ حد الافتراء

قل ما شئت بهذا الشعب

ولكن لاتقل عنه غبيا
 أيقولون غبيا
 للغباء


اقتباس

إنّهـا لا تختفـي.

إنهـا تقضي الليالـي، دائماً،

في مِعطَفـي .

دائمـاً تحضُـنُ، في الظُلْمـةِ، قلبي

هـذهِ الشّمسُ ..

لكي لا تنطَفـئ !


صفحة جديدة 96

اقزام طوال

ايها الناس قفا نضحك على هذا المآل

رأسنا ضاع فلم نحزن

ولكنا غرقنا في الجدال
عند فقدان النعال

لا تلوموا

نصف شبرا عن صراط الصف مال

فعلى اثاره يلهث اقزام طوال

كلهم في ساعة الشدة اباء رغال

لاتلوموه

فكل الصف امسى خارج الصف
وكل العنتريات قصور من رمال
 لاتلوموه
 فما كان فدئيا باحراج الاذاعات
 وما باع الخيال في دكاكين النضال
 هو منذ البدء ألقى نجمة فوق الهلال
 ومن الخير استقال
 هو ابليس فلا تندهشوا
 لو ان ابليس تمادى في الضلال
 نحن بالدهشة اولى من سوانا
 فدمانا

صبغت راية فرعون
وموسى فلق البحر باشلاء العيال

ولدى فرعون قد حط الرحال
 ثم القى الاية الكبرى

يداَ بيضاء من ذل السؤال
 افلح السحر

فها نحن بيافا نزرع القات
ومن صنعاء نجني البرتقال

* * *
أيها الناس

لماذا نهدر الانفاس في قيل وقال

نحن في اوطاننا اسرى على اية حال
يستوي الكبش لدينا والغزال

فبلاد العرب قد كانت وحتى اليوم هذالاتزال
 تحت نير الاحتلال

من حدود المسجد الاقصى الى البيت الحلال

لاتنادوا رجلا فالكل اشباه رجال

اتقنوا الرقص على شتى الحبال

يمنيون واصحاب شمال

كلهم سوف يقولون له بعداً

ولكن بعد ان يبرد فينا الانفعال

سيقولون تعال
 وكفى الله السلاطين القتال
 انني لا اعلم الغيب
 ولكن صدقوني
 ذلك الطربوش من ذاك العقال


الأبكم

شبكة السراب الثقافية www.alsarab.tk

أيها الناس اتقو نار جهنم،

لا تسيؤو الظن بالوالي،

فسوء الظن في الشرع محرم،

أيها الناس أنا في كل أحوالي سعيد ومنعم،

ليس لي في الدرب سفاح، ولا في البيت مأتم،

ودمي غير مباح ، وفمي غير مكمم،

فإذا لم أتكلم

لا تشيعوا أن للوالي يداً في حبس صوتي،

بل أنا ياناس أبكم؛

.قلت ما أعلمه عن حالتي، والله أعلم


الإصلاح من الدّاخل

أسْـدَلَ اللّيـلَ وأَغفـى
ودعانـي أن أُصحّيـهِ
إذا الصُّبـحُ صَحـا.
عندمـا أيقظتُـهُ
قـامَ بإطفـاء الضُحَـى !
***
هُـوَ كي يغـدو قَـويّـاً
يَدفَـعُ التَّبريـحَ عَنّـي
إن زماني بَرّحـا ..
أكَـلَ القَمـحَ
وأَلقـى فَـوقَ أكتافـي الرَّحَـى.
شَـرِبَ المـاءَ
وألقـى في يَـدَيَّ القَدَحـا.
ثُـمَّ لَـمّا جِئتُـهُ مُستنجـداً
من زَمَـني
لَـمْ أَلـقَ إلاّ شَبَحـا !
***
قُلـتُ: أَصلِـحْ.
إنَ أوزاركَ طالَتْ
وَمُحيّاكَ، مِـنَ الظُّلـمِ، امّحـى.
رَفَـعَ الثّـوبَ إلى بُلْعـومهِ ..
ثُـمَّ التَحـى !
***
يَـومَ ميـلادي .. عَـوَى
في يَـومِ عُرسـي .. نَبَحـا.
يَـومَ مَـوتـي
قَـرَّرَ التّكفـيرَ عَمّـا قد بـدا مِنْـهُ
فَغَـنّى فَرَحـا !
***
لَـمْ يَـدَعْ مِـن بَسْـمةٍ
تَسلـو عَـنِ الدَّمـعِ
وَلا مِـن ثَغـرةٍ
تخلـو مِـنَ الشّـمْعِ
وَلا مِـن نَأمَـةٍ
تَعلـو على القَمْـعِ
ولَـمْ يتْرُكْ سَـواداً فاتِحـا !
أََفسَـدَ الدُّنيـا على أكمـلِ وَجـْهٍ
آهِ ..
كَـم كانَ فَسـاداً صالِحـا !


الاصوليون

الأصوليون..

قومٌ لا يحبون المحبة!

ملأوا الأوطان بالإرهاب..

حتى امتلأ الإرهاب رهبة!!

ويلهم..!

من أين جاؤوا؟!

كيف جاؤوا؟!

قبلهم كانت حياة الناس رحبة!!

قبلهم ما كان للحاكم أن يعطس

إلا حين يستأذن شعبه!!

وإذا داهمه العطسُ بلا إذنٍ..

تـنحى..

ورجا الأمة أن تغفر ذنبه!!

لم يكن قبلهم رعبٌ

ولا قهرٌ

ولا كانت لدى الأوطان غربة!!

كان طعمُ المرّ حلواً

وهواء الخنق طلقاً

وكؤوس السمِّ عذبة!!

كانت الأوضاع حقاً مستـتبة!!

ثم جاؤوا...

فإذا النكسة..

تأتينا على آثار نكبة!!

وإذا الإرهاب

ينقضُّ على أنقاضنا من كل شُعبة!!

واحدٌ... يقرأ في المسجد خطبة!

واحدٌ... يشرح بالقرآن قلبه!!

واحدٌ... يحمل (مسواكاً) مريباً!!

واحدٌ... يعبد ربه!!

آه منهم!!

يستفزون الحكومات

وإن فزّت عليهم

جعلوا الحبّة قبة!!

فإذا ألقت بهم في الحبس

قالوا أصبح الموطن علبة!

وإذا ماضربتهم مرةً

ردوا على الضرب بسبة!!

وإذا ما حصلوا في الانتخابات على أعظم نسبة

زعموا أنّ لهم حقاً

بأن يستلموا الحكم

كأنّ الحكم لعبة!!

وإذا الدولة في يومٍ

ثنت للغرب ركبة

أو لنفرض وفّرت للغرب ركبة

ولنـقل نامت له نوماً

-لوجه الله طبعاً لا لرغبة-

البذيئون يقولون عن الدولة (----)!!!

الأصوليون آذونا كثيراً

وافتروا جداً

ولم يبقوا على الدولة هيبة!!

فبحق الأب والإبن وروح القدس

وكريشنا

وبوذا

ويهوذا

تبْ على دولتـنا منهم

ولا تـقبل لهم ياربّ توبة!!!


الالثغ يحتج

قـرأَ الألثَـغُ منشـوراً ممتلئاً نقـدا

أبـدى للحاكِـمِ ما أبـدى :

الحاكِـمُ علّمنـا درسـاً ..

أنَّ الحُريـةَ لا تُهـدى

بلْ .. تُستجـدى !

فانعَـمْ يا شَعـبُ بما أجـدى .

أنتَ بفضـلِ الحاكِـمِ حُـرٌّ

أن تختارَ الشيءَ

وأنْ تختـارَ الشيءَ الضِـد ّا ..

أن تُصبِـحَ عبـداً للحاكِـمِ

أو تُصبِـحَ للحاكِـمِ عَبـدا!

**

جُـنَّ الألثـغُ ..

كانَ الألثـغُ مشغوفاً بالحاكِـمِ جِـدَا

بصَـقَ الألثـغُ في المنشـورِ، وأرعَـدَ رَعْـدا :

يا أولادَ الكلـبِ كفاكُـمْ حِقْـدا .

حاكِمُنـا وَغْـدٌ وسيبقى وَغْـدا.

يَعني وَرْدا !

**

وُجِـدَ الألثـغُ

مدهوسـاً بالصُّـدفَـةِ ..عَـمْـدا !


الاله الجديد

تبارك هذا الإله الجديد
الحديث التليد
الوضيع المجيد
الشقي السعيد
عيناه في قفاه
وقلبه جليد
والكف من حديد
***
تبارك رب الغنم
وعبد القرود عديمي الذمم
على الظهر قرد يقود
وفي الذيل سارت جميع الأمم
لتلعق ركبة هذا الصنم
وما شل كلب القطيع عن الذود عنهم
إلا الصمم
تبارك هذا الكنيف الأنوف
وبيت الرمم
***
تبارك صاحب عرش الرخام
وحامي الأنام وراعي السلام
أليس يحرم صيد الحمام
ولكن لماذا
أليس ليقطع رأس الحلال
بسيف الحرام
ويهدي القرود سلاحا حديث النظام
ويهدي الخراف نشيد الكلام
***
تبارك صمت الخراف الليوث
وصمت الليوث الخراف
فشجب وشجب
وثمة شجب جديد
بكل اختلاف
فهذي الخراف التي لا تخاف
تقاتل صمتا وصمتا وصمتا
وحين تمل السكوت فصمت ذؤاف
وتزعم أن الطهارة عهر
وأن الدعارة بيت العفاف
وأن الخنوع لداعي الخلاعة فرض
وأن صمود الشجاع انحراف
***
تبارك كلب القطيع الأمين
تبارك هذا الكريم الضنين
يهيل على الذئب ماء الورود
ويهديه طوقا من الياسمين
ويزرع مرعى القطيع حميما
وثَم يضن عليه بحق الأنين
وتمضي السنين وتفنى
ويجثم مثل الحِمام عليه
ألوف السنين
وحين يموت فكلب جديد
سيحكم كالسالفين
***
تبارك قرد القرود ورب الإله
تبارك يعشق خنق الحياة
فصعق ظهور وشي بطون
ووسم جباه
وقتل زهور وكسر غصون
فواأسفاه
فليس على الأرض لا من شهود
ولا من قضاه
وقرد القرود يعيث فسادا
ويطفئ كل شعاع يراه
***
وقل رب أنت الإله
وأنت المليك وأنت الملك
وذاك المنوط بأمن الأنام
وحفظ السلام "ربيب البرك"
يظن بأن الأنام سمك
فينصب بين الدروب الشبك
فيارب هلا بحولك أبطلت هذا الشرك
وهلا جعلت اليراع بجوف البعيد حسك
***
وقل رب أنعم علي بعمر مديد
لأشهد مصرع هذا البليد
ويبدأ عهد جديد سعيد
فكلب القطيع يعود أمينا
ويفدي القطيع بحبل الوريد
وثم الخراف تعود ليوثا
وتزرع قرد القرود بجوف الصعيد
فأترك شعري وأركب صهو المنون
لألقاك ربي شهيد


الامل الباقي

 شبكة السراب الثقافية www.alsarab.tk غاص فينا السيف
حتى غص فينا المقبض
غص فينا المقبض
غص فينا
يولد الناس
فيبكون لدى الميلاد حينا
ثم يحبون على ألاطراف حينا
ثم يمشون
ويمشون
إلى أن ينقضوا
غير انا منذُ أن نولد نأتي نركض
والى المدفن نبقى نركض
وخطى الشرطة من خلف خطانا تركض!
يعدم المنتفض
يعدم المعترض
يعدم الممتعض
يعدم الكاتب والقارىء
والناطق والسامع
والواعظ والمتعظ!
* * *
حسناً أيها الحكام
لا تمتعظوا
حسناً أنتم ضحايانا
ونحن المجرم المفترض!
حسناً
هاقد جلستم فوقنا عشرين عاماً
وبلعتم نفطنا حتى انفقتم
وشربتم دمنا حتى سكرتم
وأخذتم ثأركم حتى شبعتم
أفما آن لكم ان تنهضوا؟!
قد دعونا ربنا أن تمرضوا
فتشافيتم
ومن رؤياكم أعتل ومات المرض
ودعونا أن تموتوا
فإذا بالموت من رؤيتكم ميت
وحتى قابض الارواح
من أرواحكم منقبض
وهربنا نحو بيت الله منكم
فإذا في البيت ..بيت أبيض
وإذا آخر دعوانا ..سلاح أبيض!
* * *
هدنا اليأس
وفات الغرض
لم يعد من أمل يرجى .. سواكم!
أيها الحكام بالله عليكم
أقرضوا الله لوجه الله
قرضاً حسناً
وأنقرضوا !


الاوسمة

شاعرُ السُّلطة ألقى طَبقهْ

ثُمَّ غَطَّ المِلعـقةْ

وَسْطَ قِدْرِ الزندَقةْ

ومضى يُعربُ عنْ إعجابهِ بالمَرَقَةْ !

وأنا ألقيتُ في قِنّينةِ الحِبرِ يَراعي

وتناولتُ التياعي

فوقَ صحنِ الورقةْ

شاعرُ السُّلطةِ حَلّى بالنياشينِ

... وحَلّيْتُ بِحبلِ المِشنقَةْ !!


الباب

بابٌ في وَسَـطِ الصّحــراءْ

مَفتـوحٌ لِفضـاءٍ مُطلَـقْ .

ليسَ هُنالِكَ أيُّ بِنــاءْ

كُـلُّ مُحيـطِ البابِ هَـواءْ .

- مالكَ مفتــوحاً يا أحمَـقْ ؟!

- أعـرِفُ أنَّ الأمـرَ سَـوَاءْ

لكـنّي ..

أكـرهُ أنْ أُغلَــقْ


البرامكة

يا أيُّها البَرامِكَهْ :

مَن وََضَعَ السِّتْرَ لَكُمْ

بِوُسْعهِ أن يَهتِكهْ .

وَمَن حَباكُمْ بِدَمٍ

مِن حَقِّهِ أن يَسفِكَهْ .

قد تَركَ الماضي لكم عَبْرَتَهُ

فلتأخُذوا العِبْرَةَ مِمّا تَركَهْ .

أَنتُمْ على الأرضِ ..

فكونوا بَشَراً

واشترِكوا في حُلْوِنا وَمرِّنا

وأشركونا مَعكُمْ في أَمْرِنا

مِن قَبل أن تضطَّركُمْ

سِياطُ أَمْرِ (الأَمْركَهْ(.

أو فارجعوا إلى السّماواتِ العُلى

إذا زَعَمتُمْ أَنّكُمْ مَلائكهْ !

الآنَ ما عادَ لَكُمْ

أن تُوجِزوا أصواتَنا

بِقَرقَعاتِ التَّنَكَهْ

أو تَحلبوا النُّورَ لَنا

مِنَ اللّيالي الحالِكَهْ .

عُودوا إلى الواقِعِ كي لا تَقَعُوا

وَحاوِلوا أن تسمَعوا وأن تَعُوا :

كُلُّ الثّراءِ والثّرى

مِلْكَُ لَنا

وكُلُّكُمْ مُوظّفونَ عِنْدَنا.

فَلْنَمشِ في مُعتَركِ السَّلْمِ مَعَاً

كي تَسْلَموا مِنّا بِوَقتِ المعركهْ .

أَمّا إذا ظَلَّ قُصارى فَهْمِكُمْ

لِفكرةِ المُشارَكَهْ

أن تجعلوا بلادَنا شَراكَةً ما بينَكُمْ

وَتجعلونا خَدَماً في الشّركَهْ

وتُورِثوها بَعَدكُمْ

وتُورِثونا مَعَها كالتَّركَهْ

فَلْتبشِروا بالتَّهْلُكَهْ !

وَإن تَناهَتْ قِسمةُ الأدوارِ

فيما بَينَنا

أن تأخُذوا القاربَ والبَحْرَ لكُمْ

والشَّبَكَهْ

وَتَمنحونا، كَرَماً، في كُلِّ عامٍ سَمَكَهْ

فَلْتَبشِروا بالتهلُكهْ !

وإن غَدا الإصلاحُ في مَفهومِكُمْ

أن تُلصِقوا طَلْسَمَ (هاروتَ وماروتَ)

علي عُلْبة سَرْدينٍ

لِتَغدو مَمْلكَهْ ..

فلتبشِروا بالتَّهلُكَهْ !

في ظِلِّكُمْ لَمْ نكتَسِبْ

إلاّ الهَلاكَ وَحْدَهُ :

أجسادُنا مُنهَكةَُ

أرواحُنا مُنتهَكَهْ.

خُطْواتُنا مُرتبكه ْ.

أوطانُنا مُفكّكَهْ .

لا شَيءَ نَخشى فَقْدَهُ

حِينَ تَحُلُّ الدَّرْبكَهْ .

بَلْ إنّنا

سَنشكُرُ الَموتَ إذا مَرَّ بِنا

في دَرْبهِ لِنَحْرِكُمْ !

فَكُلُّ شَرٍّ في الدُّنا

خَيْرَُ.. أَمامَ شَرِّكُمْ

وَبَعْدَ بَلْوانا بِكُمْ ..

كُلُّ البَلايا بَركَهْ !


البكاء الأبيض

شبكة السراب الثقافية www.alsarab.tk

كنت طفلا

عندما كان ابي يعمل جنديا

بجيش العاطلين

لم يكن عندي خدين

قيل لي

أن ابن عمي في عداد الميتين

وأخي الاكبر في منفاه والثاني سجين

لكن للدمعة في عين أبي سر دفين

كان رغم الخفض مرفوع الجبين

غير اني فجأة

شاهدته يبكي بكاء الثاكلين

قلت له ماذا ياأبي

رد بصوت لايبين

ولدي مات امير المؤمنين

نازعتني حيرتي

قلت لنفسي

ياترى هل موته ليس كموت الاخرين

كيف يبكيه ابي الآن

ولم يبكي الضحايا الاقربين

ها انا ذا بعد طوال اعوام

اشتهي لو انني

كنت ابي منذ سنين

كنت طفلا

لم اكن افهم مامعنى بكاء الفرحين


صفحة جديدة 84

البلبل والوردة

بُلبُـلٌ غَـرَّدَ،

أصغَـتْ وَردَةٌ .

قالتْ لـهُ :

أسمـعُ في لحنِكَ لـونا !

وردةٌ فاحـتْ،

تملّـى بُلبُـلٌ ..

قالَ لها : ألمَـحُ في عِطـرِكِ لحنـا !

لـونُ ألحـانٍ .. وألحـانُ عبيـرْ ؟!

نَظـرٌ مُصـغٍ .. وإصغـاءٌ بصـيرْ ؟!

هلُ جُننـّا ؟!

قالتِ ألا نسـامُ : كلاّ .. لم تجُنّـا

أنتُمـا نِصفاكُمـا شكلاً ومعـنى

وكلا النّصفـينِ للآخـرِ حَنّـا

إنّمـا لم تُدرِكا سِـرَّ المصـيرْ .

شـاعِرٌ كان هُنـا، يومـاً، فغـنّى

ثـُـمّ أردَتْـهُ رصـاصـاتُ الخَفيرْ

رفْـرَفَ اللّحـنُ معَ الرّوحِ

وذابتْ قَطَـراتُ الدَمِ في مجـرى الغديـرْ .

مُنـذُ ذاكَ اليـومِ

صـارتْ قطَـراتُ الدَّمِ تُجـنى

والأغانـيُّ تطـيرْ !


البَديل قِفِي حِداداً لَحظةً

البَديل

 قِفِي حِداداً لَحظةً

 أيّتُها الطُّبولْ

 نُريدُ أن نقولْ:

 إذا جَلَتْ عن أرضِنا

 جَحافِلُ الَمغُولْ

 فَهَل لَدَيْنا أَمَلٌ

 مِن قَبْلِ أن نَزُولْ

 أن تُرسِلي

 جُيوشَ (جيبوتي) لَنا

 لحِفْظِنا من ِمّاجَني

 يَزعُمونَ أَنَّهُمْ

) صَحابَةُ الرَّسُولْ)؟!


التكفير والثورة

شبكة السراب الثقافية www.alsarab.tk

التكفير والثورة

كفرتُ بالأقـلامِ والدفاتِـرْ .

كفرتُ بالفُصحـى التي

تحبـلُ وهـيَ عاقِـرْ .

كَفَرتُ بالشِّعـرِ الذي

لا يُوقِفُ الظُّلمَ ولا يُحرِّكُ الضمائرْ .

لَعَنتُ كُلَّ كِلْمَةٍ

لمْ تنطَلِـقْ من بعـدها مسيرهْ

ولـمْ يخُطِّ الشعبُ في آثارِها مَصـيرهْ .

لعنتُ كُلَّ شاعِـرْ

ينامُ فوقَ الجُمَلِ النّديّـةِ الوثيرةْ

وَشعبُهُ ينـامُ في المَقابِرْ .

لعنتُ كلّ شاعِـرْ

يستلهِمُ الدّمعـةَ خمـراً

والأسـى صَبابَـةً

والموتَ قُشْعَريـرةْ .

لعنتُ كلّ شاعِـرْ

يُغازِلُ الشّفاهَ والأثداءَ والضفائِرْ

في زمَنِ الكلابِ والمخافِـرْ

ولا يرى فوهَـةَ بُندُقيّـةٍ

حينَ يرى الشِّفاهَ مُستَجِيرةْ !

ولا يرى رُمّانـةً ناسِفـةً

حينَ يرى الأثـداءَ مُستديرَةْ !

ولا يرى مِشنَقَةً

حينَ يرى الضّفـيرةْ !

**

في زمَـنِ الآتينَ للحُكـمِ

على دبّابـةٍ أجـيرهْ

أو ناقَـةِ العشيرةْ

لعنتُ كلّ شاعِـرٍ

لا يقتـنى قنبلـةً

كي يكتُبَ القصيـدَةَ الأخيرةْ !


التهمة

ما تهمتي؟
 تهمتك العروبة
 قلت لكم ما تهمتي؟
 قلنا لك العروبة.
 يا ناس قولوا غيرها.
 أسألكم عن تهمتي..
 ليس عن العقوبة


الجارح النبيل

شبكة السراب الثقافية www.alsarab.tk

الّلـهُ أبـدَعَ طائـرا

و حبَـا هُ طبعـاً

أن يلـوذَ مِـنَ العواصِـفِ بالذُّرى

وَيَطـيرَ مقتحِماً، ويهبِطَ كاسِـرا

وَيَعِـفَّ عـنْ ذُلِّ القيـودِ

فلا يُبـاعُ ويُشترى .

وإذْ استوى سمّاهُ َنسْـراً ..

قالَ :َمنزِلُكَ السّمـاءُ

وَمنزِلُ النّاسِ الثّـرى .

وَجَـرى الزّمـانُ ...

وذاتَ دَهْـرٍ

أشعلتْ نارَ الفضـولِ بِصـدْرِهِ

نـارُ القُــرى

فَرَنـا

فكانتْ روحُ تلكَ النّـارِ نـوراً باهِـرا

وَدَنـا

فأبصَـرَ بُلبُـلاً رَهـنَ الإسـارِ

وحُزنـهُ ينسـابُ لحنـاً آسِـرا

وهَفـا

فألفـى الدّودَ يأكلُ جِيفَـةً .. فتحسّـرا .

ماذا جـرى ؟!

النّـارُ سـالتْ في دِمـاهُ وما دَرى

واللّحـنُ عَرّشَ في دِمـاهُ ومـا دَرى !

النَسْـرُ لم يَـذُقِ الكَـرى

النّسـرُ حَـوَّمَ حائِـرا

النّسـرُ حلّـقَ ثُمَّ حلّـقَ

ثُمّ عـادَ الَقهْـقرى

أَلِـيَ الذُّرى

وأنَـا كديـدانِ الثّرى ؟!

لا بُـدَّ أنْ أتَحَـرّرا.

اللّـهُ قالَ لـهُ : إذَنْ

ستكـونُ خَلْـقاً آخَـرا ..

لكَ قـوّةٌ مِثل الصّخـورِ

وعِـزّةٌ مثلَ النسـورِ

ورِقّـةٌ مثلَ الزّهـورِ

وَهَيْـئةٌ مثلَ الوَرى .

( كُـنْ(

أغمَـضَ النّسـرُ النبيلُ جَنـاحَـهُ،

وَصَحـا .. فأصبـحَ شاعِـرا !


الجريمة والعقاب

مرة , قال أبي

إن الذباب

لا يعاب

إنه أفضل منا

فهو لا يقبل منا

و هو لا ينكص جبنا

و هو إن لم يلق ما يأكل

يستوف الحساب

ينشب الأرجل في الأرجل

و الأعين

و الأيدي

و يجتاح الرقاب

فله الجلد سماط

و دم الناس شراب

** **

مرة قال أبي

لكنه قال و غاب

و لقد طال الغياب

قيل لي إن أبي مات غريقا

في السراب

قيل : بل مات بداء ا لترا خو ما

قيل : جراء اصطدام

بالضباب

قيل ما قيل و ما أكثر ما قيل

فراجعنا أطباء الحكومة

فأفادوا أنها ليست ملومة

و رأوا أن أبي

أهلكه حب الشباب


الجمل

كانَ لَدينا جَمَـلٌ
ما بينَنا مُنتقـِلٌ
مِن سَلَفٍ إلى خَلَفْ
كتُحفَةٍ مِنَ التُّحَفْ !
لا قُـوَّةٌ فيه لكي نركبَهُ
ولا لَهُ ضَرعٌ لكي نَحلبَهُ
ولا نَرومُ قَصْبَهُ
لأنَّ حكمة السَّلَفْ
تَراهُ رمزاً للشرف .
وَهْوَ على طول المَدى
يَعدو بِنا حَيثُ عدا
يُوقفنا حَيثُ وَقَفْ .
قد ضاعَ عُمْرُنا سُدى
وما وصَلْنا لِهَدَفْ .
بِعْنا الذي أَمامَنا وخَلْفَنا
مِن أجْـلِ أن نُطعِمَهُ
حتّى إذا جاعَ لِفَرْطِ ما بِنا
مِنَ الشَّظَفْ
وكادَ يَبلُغُ التَّلَفْ
بِعناهُ في طريقنا
كي نَشتَري لَهُ العَلَفْ !
***
العَلَفُ الآنَ لَدَينا
إنّما
لَيس لَدينا جَمَـلٌ
مَعَ الأسَـفْ !


الجهات الاربع

كُلُّ وقتٍ

ما عدا لحظة ميلادكَ فينا

هو ظِلٌّ لنفاياتِ الزمانْ

كُلُّ أرضٍ

ما عدا الأرض التي تمشي عليها

هي سَقْطٌ مِن غُبارِ اللاّمكانْ

كُلُّ كون

قبل أن تلبسَهُ.. كان رمادا

كلُ لونٍ

قبل أن تلمسهُ.. كان سوادا

كلُ معنىً

قبل أن تنفُخَ في معناهُ نارَ العُنفوانْ

كان خيطاً من دُخانْ

لم يكن قبلكَ للعزَّةِ قلبٌ

لم يكن قبلكَ للسؤددِ وجهٌ

لم يكن قبلكَ للمجدَ لسانْ

كلُ شيءٍ حَسَنٍ ما كان شيئاً

يا جنوبيُّ

ولمّا كنتَ.. كانْ!

****

كانتِ الساعة لا تدري كم السّاعةُ

إلاّ

بعدما لقَّـنَها قلبكَ درسَ الخَفقانْ!

كانت الأرضُ تخافُ المشيَ

حتى عَلمتْها دَفقاتُ الدَّمِ في قلبكَ

فنَّ الدّورانْ!

لن تتيه الشمسُ، بعدَ اليومِ،

في ليلِ ضُحاها

سترى في ضوءِ عينيكَ ضياها!

وستمشي بأمانٍ

وستمشي مُطمئـناً بين جنْـبَيها الأمانْ!

فعلى آثارِ خُطواتِك تمشي،

أينما يمَّمتَ.. أقدامُ الدُّروبْ!

وعلى جبهتكَ النورُ مقيمٌ

والجهاتُ الأربع اليوم: جنوبْ

يا جنوبيُّ..

فمِنْ أينَ سيأتيها الغروبْ؟!

صار حتى الليلُ يخشى السَّيرَ في الليلِ

فأَنّى راحَ.. لاح الكوكبانْ

مِلءَ عيْنيكَ،

وعيناكَ، إذا أغمضَ عيْنيهِ الكَرى،

لاتغمضانْ!

****

يا جنوبيُّ..

ستأتيكَ لِجانُ الجانِ

تستغفِرُ دهرَ الصمتِ والكبْتِ

بصوتِ الصولجانْ

وستنهالُ التهاني

من شِفاهِ الإمتهانْ!

وستَغلي الطبلةُ الفصحى

لتُلقي بين أيديكَ

فقاعَ الهذيانْ

وستمتدُّ خطوطُ النارِ،

كُرمى لبطولاتكَ،

ما بين خطابٍ أو نشيدٍ أو بيانْ

وستجري تحتَ رِجليكَ

دِماءُ المهرجانْ

يا جنوبيُّ

فلا تُصغِ لهمْ

واكنُسْ بنعْليكَ هوى هذا الهوانْ

ليس فيهم أحدٌ يملكُ حقَّ الامتنانْ

كُلهم فوقَ ثناياهُ انبساطٌ

وبأعماقِ طواياهُ احتقانْ!

هم جميعاً في قطارِ الذلِّ ساروا

بعدما ألقوكَ فوق المزلَقانْ

وسقَوا غلاّية السائقِ بالزيتِ

وساقُوا لكَ كلَّ القَطِرانْ!

هُم جميعاً

أوثقوا بالغدرِ أيديكَ

وهم أحيوا أعاديكَ،

وقد عُدتَ مِنَ الحينِ

لِتُحيينا.. وتسقينا الحنانْ

كيف يَمْتـَنّونَ؟

هل يَمتنُّ عُريانٌ لِمن عَراهُ؟

هل يزهو بنصرِ الحُرِّ

مهزومٌ جبانْ؟!

****

يا جنوبيُّ..

ولن يُصدِقكَ الغَيْرةَ

إلاّ عاهِرٌ

ليس لهُ في حلباتِ العهْرِ ثانْ

بهلوانٌ

ثُعْلبانٌ

أُلعُبانْ

دَيْدَبانْ

مُعجِزٌ في قبحِهِ..

فاعجَبْ لِمنْ في جَنبهِ

كُلُّ القباحاتِ حِسانْ

كيف يبدو كلّ هذا القبْح

فيمَن قد بَراهُ الحَسَنانْ؟!

هوَ من إلْيَتِهِ السُّفلى

إلى إلْيَتِهِ العُليا

نفاياتُ إهاناتٍ.. عَليها شفتانْ!

وهوَ في دولتهِ

-مهما نَفخْناهُ وبالغنا بتوسيعِ المكانْ-

دودةٌ من مَرْطَبانْ!

سوف يُفتي: إنهُ ليس قَراركْ

وسَيُفتي: مجلسُ الأمنِ أجارَكْ

قلْ لهُ: في قبصةِ المجلس

آلاف القراراتِ التي تحفظُ داركْ

لِمَ لا يَمسَحُ عاركْ؟!

قُلْ لهُ: مِن مَجلسِ الأمنِ

طَلبْتَ الأمنَ قَبلي..

فلماذا أنت لا تجلسُ مثلي بأمانْ؟

قُلْ لهُ: لا يَقتلُ الجرثومَ.. إلا الغليانْ

قُلْ لهُ: إن بذورَ النّصرِ

لا تَنبُتُ إلاّ.. في ميادينِ الطِّعانْ

قُلْ لهُ: أنتَ مُدانْ!

****

يا جنوبيُّ

وَهَبْتَ الرِّيحَ باباً مُشرَعاً

من بَعدِما شرَّعتَ أسبابَ الهبوبْ

فَأصِخْ..

ها هو ذا صوتُ صفيرِ الزَّهوِ يأتي

مِن ملايين الثُقوبْ!

لا تقُلْ إنكَ لا تعرِفُ عنها أيّ شيءٍ

إنها.. نحنُ الشعوبْ!

وقصارى ما يُرجّى مِن ثُقوبٍ

أنَّ في صَفْرَتَها.. أقصى الوثوبْ!

سوف تحتلُّكَ

تأييداً وتعضيداً وتمجيداً

ونَستعمرُ سَمعيكَ

بجيشِ الهيَجانْ

يا جنوبيُّ

فَسَرِّحْنا بإحسانٍ

وقُلْ: فات الأوانْ

أنتمُ، الآنَ، تَجرَّأتُم على الزَّحفِ

وإنّي، من زمانٍ،

قد تجاوزتُ حدودَ الطيرانْ!

وأنا استأصَلتُ مِنّي ورماً

ثم تعافيتُ

ومازلتُم تُقيمونَ جميعاً

في خلايا السَّرطانْ!

وأنا هدًّمتُ للشرِّ كياناً

ولهُ في أرضِكُمْ..

مازالَ عِشرونَ كيانْ!

****

يا ابنَ لُبنانَ

بمضمارِ العُلا

طالعْتَ طِرْسَ العِزِّ

واستوعبتَ دَرسَ العُنفوانْ

قُلتَ: ماذا يجلبُ النَّصرَ؟

فقالتْ نفسكَ الحُرةُ:

إيمانٌ

وصبرٌ

وزِناد

وبَنَانْ

فتهيَّأتَ، وراهنْتَ على أن تَبلُغَ النَّصرَ

.. وما خاب الرِّهانْ

****

يا ابن لُبنانَ.. هَنيئاً

وحْدكَ النّاجحُ،

والعُرْبُ جميعاً..

سقطوا في الامتحانْ!


\

الجود بالموجود

شبكة السراب الثقافية www.alsarab.tk

ما طَلَبْنا أبَداً
أن تَدخُلوا فَخَّ دفاعٍ عن قَضّيهْ .
لا، ولا أن تُخرجوا مِن نِفطِنا
دَبّابةً أو بُندقيّهْ .
حاشَ لِلّهِ،
فَقتلُ النَّفسِ والسِّحرُ حَرامٌ في حَرامْ .
فَخذوا الحِذْر مِنَ الفَخِّ
وَعِيشوا ألفَ عامْ
وَدَعُوا النِّفطَ، كما كانَ،
لَكُمْ مِنّا هَديّهْ .
كُلُّ ما نَطلبهُ.. أن تَستريحوا
وَتُريحونا بأدنى الأريحّيهْ :
إجَمعوا تِلكَ التي باضَتْ وفاضَتْ
دونَ جدوى
وَسْطَ أقفاصِ الكلامْ
وابعثوها باسمكُمْ غَوثاً لأطفالِ الخِيامْ .
وَسَنكفيكُمْ عناءَ السَّلْخِ والطّبخِ
وَنَلقى دونَكُمْ ذَرَّ السُّخامْ .
لِمَ تبقى...
وَهْيَ لَمْ تُبقِ على حُرٍّ بَقيَهْ ؟
لِتكُنْ
مِن أجْلِ أطفالِ ضحاياها.. ضَحّيهْ .
هِيَ في مِيتَتِها أكثَرُ نفعاً ..
لَحمُها يَنفعُ في صُنْعِ الطّعامْ .
شحْمُها يَنفعُ في إسراجِ ضَوءٍ
لِصباحٍ تائهٍ وَسْطَ الظَلامْ !
ريشُها ينفَعُ في صُنعِ حَشايا
لِصبايا كالمرايا
فوقَ أكوامِ النِّفاياتِ تَنامْ .
يابَني عبّاسَ
جُودوا، واكسِبوا حُسْنَ الخِتامْ .
كُلُّ ما نطلُبهُ:
أن تَبعثوا سَيْفَ أبيكُمْ ..
وَحَماماتِ السّلامْ !


الحارس السجين

وقفت في زنزانتي

اُقُلُبُ الأفكار

أنا السجين ها هنا

أ م ذلك الحارسُ بالجوار ؟

بيني وبين حارسي جدار ،

وفتحة في ذلك الجدار ،

يرى الظلام من ورائها و ا ر قب النهار ،

لحارسي ولي أنا صغار ،

وزوجة ودار ،

لكنه مثلي هنا، جاء به وجاء بي قرار ،

وبيننا الجدار ،

يوشك أن ينهار

حدثني الجدار

فقال لي : إ نّ ترثي له

قد جاء باختيارهِ

وجئت بالإجبار

وقبل ا ن ينهار فيما بيننا

حدثني عن أسدٍ

سجانهُ حمار


الحافز مئتا مليون نملة أكلت ف

الحافز

مئتا مليون نملة
أكلت في ساعة جثة فيل
ولدينا مئتا مليون أنسان
ينامون على قبح المذله
ويفيقون على الصبر الجميل
مارسوا الانشاد جيلاً بعد جيل
ثم خاضوا الحرب
لكن..
عجزوا عن قتل نمله !
تفقا العزة عين المستحيل
تصنع العزة للنمله دوله
ويعيث النمل في دولة أنسان ذليل


الحرباء

مَولانا الطّاعِنُ في الجِبْتِ
عادَ لِيُفتي:
هَتْكُ نِساءِ الأرضِ حَلالٌ
إلاّ الأَربعَ مِمّا يأتي:
أُمّي، أُختي، امرأتي، بنتي!
كُلُّ الإرهابِ (مُقاومَةٌ)
إلاّ إن قادَ إلى مَوتي!
نَسْفُ بُيوتِ النّاسِ (جِهادٌ)
إن لَمْ يُنسَفْ مَعَها بَيتي!
التقوى عِندي تَتلوّى
ما بينَ البَلوى والبَلوى
حَسَبَ البَخْتِ
إن نَزلَتْ تِلَكَ على غَيري
خَنَقَتْ صَمْتي.
وإذا تِلكَ دَنَتْ مِن ظَهْري
زَرعَتْ إعصاراً في صَوْتي!
وعلى مَهْوى تِلكَ التّقوى
أَبصُقُ يومَ الجُمعةِ فَتوى
فإذا مَسَّتْ نَعْلَ الأَقوى
أَلحسُها في يومِ السَّبتِ!
الوسَطِيَّةُ: فِفْتي .. فِفْتي.
أعمالُ الإجرامِ حَرامٌ
وَحَلالٌ
في نَفْسِ الوَقْتِ!
هِيَ كُفرٌ إن نَزَلَتْ فَوقي
وَهُدىً إن مَرّتْ مِن تَحتي!
***
هُوَ قد أَفتى..
وأنا أُفتي:
العلَّةُ في سُوءِ البذْرةِ
العِلّةُ لَيسَتْ في النَّبْتِ.
وَالقُبْحُ بِأخْيلَةِ الناحِتِ
لَيسَ القُبحُ بطينِ النَّحتِ.
وَالقاتِلُ مَن يَضَعُ الفَتوى
بالقَتْلِ..
وَليسَ المُستفتي.
وَعَلَيهِ.. سَنَغدو أنعاماً
بَينَ سواطيرِ الأَحكامِ
وَبينَ بَساطيرِ الحُكّامْ.
وَسَيكفُرُ حتّى الإسلامْ
إن لَمْ يُلجَمْ هذا المُفتي!


الحسن اسفر بالحجاب

قمر توشحَ بالسَحابْ.

غَبَش توغل, حالما, بفجاجِ غابْ.

فجر تحمم بالندى

و أطل من خلف الهضابْ.

الورد في أكمامه.

ألق اللآلئ في الصد فْ.

سُرُج تُرفرفُ في السَدَ فْ.

ضحكات أشرعة يؤرجحها العبابْ.

و مرافئ بيضاء

تنبض بالنقاء العذبِ من خلل الضبابْ.

من أي سِحرٍ جِئت أيتها الجميلهْ ؟

من أي باِرقة نبيلهْ

هطلت رؤاك على الخميلةِ

فانتشى عطرُ الخميلهْ ؟

من أي أفقٍ

ذلك البَرَدُ المتوجُ باللهيبِ

و هذه الشمسُ الظليلَهْ ؟

من أي نَبْعٍ غافِل الشفتينِ

تندلعُ الورودُ ؟

- من الفضيلَهْ.

! هي ممكنات مستحيلهْ

قمر على وجه المياهِ

َيلُمهُ العشب الضئيلُ

وليس تُدركه القبابْ.

قمر على وجه المياه

سكونه في الإضطراب

وبعده في الإقترابْ.

غَيب يمد حُضورَه وسْطَ الغيابْ.

وطن يلم شتاته في الإغترابْ.

! روح مجنحة بأعماق الترابْ

وهي الحضارة كلها

تنسَل من رَحِم الخرابْ

و تقوم سافرة

لتختزل الدنا في كِلْمتين :

أنا الحِجابْ

فمالها حُجُبُ النفورْ

نزلت على وجهِ السفورْ ؟

واهًا ...

أرائحة الزهور

تضيرُ عاصمة العطورْ ؟

أتعف عن رشْفِ الندى شَفَةُ البكورْ ؟

!أيضيق دوح بالطيورْ ؟

!يا للغرابة

_ لا غرابهْ .

أنا بسمة ضاقت بفرحتها الكآبهْ.

أنا نغمة جرحت خدود الصمت

وازدريت الرتابهْ.

أنا وقدة محت الجليد

وعبأت بالرعب أفئدة الذئابْ.

أنا عِفة و طهارة

بينَ الكلابْ .

الشمس حائرة

بغير مرسى

الليلُ جن بأفقها

والصبحُ أمسى

والوردة الفيحاء تصفعها الرياح

و يحتويها السيل دَوْسا.

والحانة السكرى تصارع يقظتي

و تصب لي ألما و يأسا.

سأغادرُ المبغى الكبيرَ و لست آسى

!أنا لستُ غانية و كأسا

نَعلاكِ أوسعُ من فرنسا.

نعلاكِ أطهرُ من فرنسا كلها

جَسَدًا ونفْسا.

نعلاك أجْملُ من مبادئ ثورةٍ

ذُكِرَتْ لتُنسى.

مُدي جُذورَكِ في جذورِكِ

واتركي أن تتركيها

قري بمملكةِ الوقارِ

وسَفهي الملِكَ السفيها.

هي حرة ما دامَ صوتُكِ مِلءَ فيها.

وجميلة ما دُمتِ فيها.

هي مالَها من مالِها شيء

سِوى ( سِيدا ) بَنيها !

هي كلها ميراثُكِ المسروقُ:

أسفلت الدروبِ,

حجارةُ الشرفاتِ ,

أوعيةُ المعاصِرْ.

النفطُ ,

زيتُ العِطرِ ,

مسحوقُ الغسيلِ ,

صفائحُ العَرباتِ ,

أصباغُ الأظافرْ .

خَشَبُ الأسِرةِ ,

زئبقُ المرآةِ ,

أقمشةُ الستائِرْ .

غازُ المدافئِ ,

مَعدنُ الشَفَراتِ ,

أضواءُ المتاجرْ .

وسِواهُ من خيرٍ يسيلُ بغيرِ آخِرْ

هي كلها أملاكُ جَدكِ

في مراكشَ

أو دمشقَ

أو الجزائِرْ !

هي كلها ميراثك المغصوبُ

فاغتصبي كنوزَ الإغتصابْ .

زاد الحسابُ على الحسابِ

وآنَ تسديدُ الحسابْ .

فإذا ارتضتْ..أهلاً .

و إنْ لم ترضَ

فلترحَلْ فرنسا عن فرنسا نفسِها

إن كانَ يُزعجُها الحجابْ !

فلترحَلْ فرنسا عن فرنسا نفسِها

إن كانَ يُزعجُها الحجابْ !


الحصاد

أَمَريْكـا تُطُلِقُ الكَلْـبَ علينا

وبها مِن كَلْبِهـا نَستنجِـدُ !

أَمَريْكـا تُطُلِقُ النّارَ لتُنجينا مِنَ الكَلبِ

فَينجـو كَلْبُهـا..لكِنّنا نُسْتَشُهَـدُ

أَمَريكا تُبْعِـدُ الكَلبَ.. ولكنْ

بدلاً مِنهُ علينا تَقعُـدُ !

**

أَمَريْكا يَدُها عُليا

لأنّـا ما بأيدينـا يَـدُ.

زَرَعَ الجُبنَ لها فينا عبيـدٌ

ثُمَّ لمّـا نَضِـجَ المحصـولُ

جاءتْ تَحصـدُ.

فاشهَـدوا ..أنَّ الذينَ انهَزَمـوا أو عَرْبَـدوا

والذيـنَ اعترضـوا أو أيّـدوا

والذينَ احتَشَـدوا

كُلّهـمْ كانَ لـهُ دورٌ فأدّاهُ

وتَمَّ المَشْهَـدُ !

قُضـيَ الأمـرُ ..

رقَـدْنا وَعبيدٌ فوقَنـا قَـدْ رَقَـدوا

وَصَحَـوْنا ..فإذا فوقَ العبيدِ السّيدُ

**

أَمَريْكا لو هِيََ استعبَدَتِ النّاسَ جميعاً

فَسيبقى واحِـدُ

واحِـدٌ يشقى بِـهِ المُستَعبِـدُ

واحِـدٌ يَفنى ولا يُستَعْبَـدُ

واحِـدٌ يحْمِـلُ وجهـي،

وأحاسيسي،

وَصَـوتي،

وفـؤادي ..

واسْمُـهُ مِنْ غيرِ شَكٍّ :أحمَـدُ !

**

أَمَريْكا ليستِ اللّهَ

ولو قُلْتُـمْ هي اللّـهُ

فإنّي مُلحِـدُ !


الحصار

ها هوَ ذا يَزيدْ

صباحَ يومِ عيدْ

يُخَضِّبُ الكعبة بالدماءِ من جديدْ.

إنّي أرى مُصَفَّحاتٍ حَوْلَها

تقذفُها بالنارِ والحديدْ .

وطائراتٍ فوقَها

تقذفُ بالمزيدْ

هذا ) جُهَيْمانُ )

يُسَوِّى رأسَهُ الدامي

ويدعو للعُلا صَحْبَهْ

يُقسِمُ بالكعبَةْ

أن يَتركَ الكِلْمةَ رُعباً خالِداً

للملكِ السَعيدْ !


االحل

أنا لو كنت رئيسا عربيا
 لحللت المشكلة
 و أرحت الشعب مما أثقله
 أنا لو كنت رئيسا
لدعوت الرؤساء
 و لألقيت خطابا موجزا
 عما يعاني شعبنا منه
 و عن سرالعناء
و لقاطعت جميع الأسئلة
 و قرأت البسملة
 و عليهم و على نفسي قذفت القنبلة

شبكة السراب الثقافية www.alsarab.tk


الخاسر

عِنـدما يلتَحِـمُ العقْربُ بالعَقـربِ

لا تُقتَـلُ إلاّ اللّحَظـاتْ .

كـم أقامـا من حـروبٍ

ثُـمّ قامـا ، دونماَ جُـرْحٍ،

وَجَيشُ الوَقـتِ مـاتْ !

شبكة السراب الثقافية www.alsarab.tk


الختان

ألبسوني بردة شفافة
يوم الختان
ثم كان
بدء تاريخ الهوان
شفت البردة عن سري
وفي بضع ثوان
ذبحوا سري
وسال الدم في حجري
وقام الصوت من كل مكان
الف مبروك
وعقبى للسان


الخلاصة

أنا لا أدعو

إلى غير ا لسرا ط المستقيمِ

أنا لا أهجو

سوى كُلّ عُتُلّ وزنيم

وأنا أرفضُ أنّ

تُصبحَ أرضُ اللهِ غابة

وأرى فيها العِصابة

تتمطى وسط جناتِ النعيم

وضِعافَ الخلق ِ في قعرِ الجحيم

هكذا أُبدعُ فنّي

غيرَ أنّي

كلما أطلقتُ حرفاً

أطلقَ الوالي كِلابه

* * * *

آهِ لو لم يحفظِ اللهُ كلامه

لَتولتهُ الرقابة

ومحت كُلَ كلامٍ

يُغضبُ الوالي الرجيم

و لأمسى مُجملُ الذكرِ الحكيم

خمسَ كلماتٍ

كما يسمحُ قانونُ الكتابة


الدولة

قالت خيبر:

شبران… و لا تطلب أكثر.

لا تطمع في وطنٍ أكبر.

هذا يكفي…

الشرطة في الشبر الأيمن

و المسلخ في الشبر الأيسر.

إنا أعطيناك "المخفر" !

فتفرغ لحماسٍ و انحر.

إن القتل على أيديك سيغدو أيسر !


الدولة الباقية

ليسَ عندي وَطَـنٌ

أو صاحِـبٌ

أو عَمَـلُ.

ليسَ عِنـدي مَلجأ

أو مَخْبَـأ

أو مَنزلُ.

كُلُّ ما حَوْلـي عَـراءٌ قاحِـلُ

أنَا حتّى مِـن ظِـلالي أعْـزَلُ

وأَنـا بَيْنَ جِراحـي وَدَمـي أنتقِلُ

مُعْـدِمٌ مِنْ كُلِّ أنـواع الوَطَـنْ !

**

ليسَ عِنـدي قَمَـرٌ

أوْ با رِقٌ

أو مِشْعَلُ.

ليسَ عِنــدي مَرقَـدٌ

أو مَشْـرَبٌ

أو مَأْكَـلُ.

كُلُّ ما حوليَ ليْلٌ أَلْـيَلُ

وَصَبـاحٌ بالدُّجـى مُتّصِـلُ.

ظامـئٌ ..

والظَمـأُ الكاسِـرُ منّي يَنْـهَلُ

جائِـعٌ ..

لكنّنـي قـوتُ المِحَـنْ!

**

عَجَـباً !!

مَا لِهـذا الكَـونِ يَحُبـو

فوقَ أهدابـي إذَنْ ؟!

ولِماذا تَبحثُ الأوطـانُ

في غُربَـةِ روحي عـن وَطَـنْ ؟!

ولِمـاذا وَهَبـتني أمرَهـا كّلُّ المسافاتِ

وألغى عُمْـرَهُ كّلُّ الزّمَـنْ ؟!

ها هـوَ المنفى بِـلادٌ واسِعَـة !

وأ لمفازاتُ حُقـولٌ مُمْـرِعَـةْ !

وَدَمــي مَـوجٌ شَقِـيٌّ

وجِراحـي أَشْـرِعَـهْ !

وَانطِفائي يُطفـئُ الّليلَ وبي يَشْـتَعِلُ !

وَفَـمُ النّسيانِ

عنْ ذِكـرى حُضـوري يَسـألُ

هلْ عَـرى با صِـرة الأشياءِ حَوْلي الحَـوَلُ ؟

أمْ عرانـي الخَـبَلُ ؟!

لا ..

ولكِـنْ خانَـني الكُلُّ

وما خـانَ فـؤادي الأَمَـلُ !

**

ما الذي ينقُصُني

مادامَ عِـندي الأمَـلُ ؟

ما الذي يُحزنُني

لو عَبسَ الحاضِـرُ لي

وابتسَـمَ المُسـتَقبَلُ ؟

أيُّ مَنفى بِحضـوري ليسَ يُنفى ؟

أيُّ أوطـانٍ إذا أرحَلُ لا ترتَحِـلُ ؟!

**

أنَـا وحـدي دَوْلَـةٌ

مادامَ عِنـدي الأمَـلُ.

دولـةٌ أنقى وأرقـى

وستبقـى

حينَ تَفـنى الدُوَلُ !


الراحلة

لا شَـيءَ ..

هذا ما ألِفْنا طُولَ رِحْلتنا الَمديدَةْ

لا تأسَفي لنفُوقِ راحِلةٍ هَوَتْ

من ثِقْل جُملَتنا المُـفيدة !

فَعَلى الطريق سَنصطفي أُخرى جَديدةْ .

وإذا وَهَتْ كُلُّ الجمِالِ

عَـنِ احتمالِكِ واحتمالي

فَلْيكُنْ

قَـدَمي أحَـدُّ مِـنَ الَحديدِ

وخُطوتي أبداً وَطيدةْ !

* *

لا.. ما تَعِبتُ

وَلو ظَلَلْتُ أسيرُ عُمْريَ كُلَّهُ

فَوقَ اللّظـى

سَيَظلُّ يَفعَمُني الرّضا

ما دُمتِ طاهرةً حميدةْ .

ماذا أريدُ وأنتِ عندي؟

يا ابنَتي

لو قـدَّموا الدُّنيـا وما فيها

مُقابِلَ شَـعْرةٍ من مَفرِقيكِ

لَقُلتُ : دُنياكُمْ زَهيدة !

* *

وَطَـنٌ أَنا

بينَ المنافي أحتويك مُشرَّداً

كي لا تظلّي في البلادِ معي شريدةْ .

وأنا بِنُوركِ يا ابنتي

أنشأتُ مِن منفايَ أوطاناً

لأوطاني الطّريدَةْ .

لكنّها بُهرَتْ بأنوارِ السُّطوعِ

فآنَسـَتْ لعمى الخُضوعِ

وَمـَرَّغَـتْ أعطافَها بالكيْـدِ

حتّى أصبحتْ وهيَ المَكيدةْ !

* *

ما همَّني ؟!

كُلُّ ا لحُتوف سلامة

كُلُّ الشقاءِ سعادةُ

ما دُمتِ حتّى اليَومِ سالمةً سَعيَدةْ .

لا قَصْـدَ لي في العَيْشِ

إلاّ أن تَعيشي أنتِ

أيَّـتُها القَصيدةْ !

* *

هَيّا بنا..

لُفّي ذِراعَكِ حَوْل نَحْري

والبُدي في دِفءِ صَدْري

كي نَعودَ إلى المَسيرِ

فإنَّ غايتَنا بَعيَدهْ .

وَدَعي التّلفُّتَ لِلوَراءِ

فقد هَوى عَمّا هّـَوَتْ

وَصْـفُ الفقيدةْ .

هِيَ لم تَذُقْ مَعنى المَنيَّةِ حُـرّةً

مَعَنا

ولا عاشَتْ شَهيدَةْ .

لا تَحزني يوماً عَلَيْها

واحزني دوماً لَها .

لَمْ نُنْفَ عَنها.. إنّما

نُفِيَتْ، لِقِلّةِ حَظّها، عَنّا الجَريدَةْ !


الرجل المناسب باسم والينا المبج

الرجل المناسب
 شبكة السراب الثقافية www.alsarab.tk

باسم والينا المبجّل
قرروا شنق الذي اغتال أخي
لكنه كان قصيراً
فمضى الجلاد يسأل…: رأسه لا يصل الحبل
فماذا سوف أفعل ؟… بعد تفكير عميق
أمر الوالي بشنقي بدلاً منه
لأني كنت أطول…


الرحمة فوق القانون

ذات يوم

رقص الشعب و غنى

و أ حتسـي بهجته حتى الثمالة

إذ رأى أول حالة

تنعم البلدة فيها بالعدالة

زعموا أن فتى سب نعاله

فأحالوه إلى القاضي

ولم يعدم. . . !!

بدعوى شتم أصحاب أ لجلا لة !


الرمضاء والنار

ذلك المسعور ماض في اقتفائي

صن حيائي

ارجوك يا اخي لاتقطع رجائي

صن حيائي

انا ياسيدتي لص وسفاك دماء

فلتكن مهما تكن ليس مهما

ان شرطيا ورائي


السفينة

شبكة السراب الثقافية www.alsarab.tk

هذي البلاد سفينةٌ

والغربُ ريحٌ

والطغاةُ همُ الشراع !

والراكبونَ بكل ناحيةٍ مشاع

إن أذعنوا . . عطشوا وجاعوا

وإذا تصدوا للرياحِ

رمت بهم بحراً . . وما للبحر قاع

وإذا ابتغوا كسر الشراع

ترنحوا معها . . وضاعوا

****

د عهم

فإن الراكبين هُـمُ الفرائسُ . . والسباعُ

د عـهـم

فلو شا و ؤ ا التحرر لاستطاعوا

هم ضائعون لأنهم

لم يدر سوا علم الملاحة

هم غارقون لأنهم

لم يتقنوا فن السباحة

هم متعبون لأنهم . . ركنوا لراحة

****

د عـهـم

فليس لمثلهم يُرجى اللقاء

لمثلهم يُزجى الوداع !

باعوا القرار ليضمنوا

أن يستقر لهم متاع

باعوا المتاع ليأ منوا

أن لا تُـقـص لهم ذراع

باعوا الذراع ليتقوا . . .

باعوا

وباعوا

ثم باعوا

ثم باعوا البيع

لما لم يعد شيء يُباع!


السلطان الرجيم
شيطان شعري زارني فجن اذ رآني
 اطبع في ذاكرتي ذاكرة النسيان
 واعلن الطلاق بين لهجتي ولهجتي
 وانصح الكتمان بالكتمان
 قلت له : كفاك يا شيطاني

فأن مالقيته كفاني

اياك ان تحفر لي مقبرتي بمعول الاوزان
 فاطرق الشيطان ثم اندفعت في صدره حرارة الايمان

وقبل ان يوحي لي قصيدتي

خط على قريحتي

اعوذ بالله من السلطان


السيدة والكلب

يا سيدتي . . هذا ظلم !

كلب يتمتع باللحم

وشعوب لا تجد العظم !

كلب يتحمـم بالشامبو

وشعوب تسبح في الدم !

كلب في حضنك يرتاح

يمتص عصير التفاح

وينال القُبلة بالفم !

وشعوب مثل الأشباح

تقتات بقايا الأرواح

وتنام با ثناء النوم !

Who are they ?

قومي

Do not mention them

قومك هم أولى بالذم

وبحمل الذلة والضيم

هذا ظلم يا سيد تي

أين الظلم ؟؟

ومن المتلبس بالجرم ؟!

أنا دللت الكلب ولكن . . . هـــم

أعطوه مقاليد الحكم!


الشاعر

شبكة السراب الثقافية www.alsarab.tk

كان وحده،

شاعرا سعر للشيطان خده

حين كان الكل عبده

و احتوى في الركعة الأولى يد الفأس

و ألقى هامة اللات لدى أول سجدة

فتسامت به أرواح السماوات

و لكن وقفت كل كلاب الأرض ضده

تمضغ العجز، و تشكو شدة الضعف لدى اضعف شده

لم يكن معجزة

لكن صوت الكلمة، يبعث الخوف بقلب الأنظمة

فتظن الهمس رعدة.

كان وحده،

شاعرا مد السماوات لحافا، و طوى الأرض مخده

فغدت تهفو إلى نعليه تيجان الرؤوس المستبدة

و الأذى يخطب وده

غير أن النسمة السكرى

إذا مرت به تجرح خده

لم يكن معجزة

لكن مجد الكلمة،

كلما أجرى جبان دمه، رد دمه

و بنى في موضع الطعنة مجده.

كان وحده،

شاعرا يرهب حد السيف حده

و تخاف النار برده،

و يخاف الخوف عنده

لم تـقيده قيود القهر

لكن هو من قيد قيده

و رمى الرعب بقلب الجند

لما أضحت الأحرف جنده

و بحرف اعزل،

ارهب سيف الأنظمة

لم يكن معجزة

لكن صدق الكلمة

يطعن السيف بورده

كان وحده،

لدغ الكلمة في المهد،

و حين اجتاز مهده

وجد الحبل معدا،

والقرارات معده

فأعاد القول،

لكن مهده اصبح لحده

فاكتبوا في الخاتمة،

رحم الله قتيل الأنظمة

و اكتبوا

لا رحم الله ولاة الأمر بعده.


الشعر والرقابه فـكرت بـأن أكت

الشعر والرقابه

فـكرت بـأن أكتب شعراً
لا يـهدر وقـت الـرقباء
لا يـتعب قـلب الـخلفاء
لا تـخشى مـن أن تنشره
كــل وكـالات الأنـباء
ويـكون بـلا أدنى خوف
فـي حـوزة كـل القراء
هـيـأت لـذلك أقـلامي
ووضـعت الأوراق أمامي
وحـشـدت جـميع الآراء
ثـم.. بـكل رباطة جأش
أودعـت الصفحة إمضائي
وتـركت الصفحة بيضاء!
راجـعت الـنص بـإمعان
فـبدت لـي عـدة أخطاء
قمت بحك بياض الصفحة..
واسـتغنيت عـن الإمضاء


الصدى

صرخت : لا

من شدة الألم

لكن صدى صوتي

خاف من الموت

فارتد لي : نعم


الضريبة

شبكة السراب الثقافية www.alsarab.tk

نذْخَـرُ كُـلَّ ما بنـا
مِن غَضَبٍ جَبـّارْ
لِهَجْمةِ الإعصارْ .
إذْ لَيسَ جُهدُنا سُدى
حَيثُ الحياةُ والرّدى
في حَلْبَةِ الكِبارْ
كِلاهُما انتصارْ .
غَضْبةُ كبريائِنا
حِكْـرٌ على أكفائِنا
لِذاكَ لا يُغضِبُنا
أن يَقذِفَ الصِّغارْ
في وَجْهنا الأحجارْ
بَل نَستطيبُ قَذْفَهُمْ
بِيانعِ الثِّمارْ !
لأنَّنا بِطَبْعِنا
نَدفَعُ باختيارِنا
ضَريبةَ الإثمارْ .
***
أُصغي إلى حِكْمَتِها
وَهْيَ بِسَمْعي تَرتَمي
كأنَّني
أُصْغي إلى صَوتِ دَمي
فَأُمطِرُ الأَحجارَ بالأََشعارْ
وأَشكُرُ الأََقدارْ
إذ جَعَلتني رَجُلاً
مِن طِينةِ الأََشجارْ !


العليل

ربِّ اشفـني مِن مَرضِ الكِتابَـةْ

أو أعطِـني مَناعَـةً

لأتّقـي مَباضِـعَ الرَّقابَـةْ .

فكُلُّ حَـرفٍ مِن حـروفي وَرَمٌ

وكُلُّ مِبضَـعٍ لَهُ في جسَـدي إصابَـةْ .

فَصاحِبُ الجَنابَـةْ

حتّى إذا ناصَـْرتُهُ ..لا أتّقي عِقابَهْ !

**

كَتبتُ يَومَ ضَعفِـهِ :

نَكْـرَهُ ما أصَـابَهْ

ونكْـرهُ ارتِجافَـهُ، ونَكرهُ انتِحابَـهْ

وبَعـدَ أن عبّرتُ عَـن مشاعِري

تَمرّغَتْ في دفتَري

ذُبابتانِ داخَتـا مِنْ شِـدّةِ الصّبابَـةْ

وطارَتــا

فطـارَ رأسـي، فَجْـأةً، تَحتَ يَـدِ الرّقابَـةْ

إذ أصبَـحَ انتِحابُـهُ : ( انتخابَـهْ ( !

مُتّهَـمٌ دومـاً أنا

حتّى إذا ما داعَبَتْ ذُبابَـةٌ ذُبابَـهْ

أدفـعُ رأسـي ثَمَناً

لهـذهِ الدُّعابَـةْ !


العهد الجديد

كان حتى ألا كتئاب

غارقا في ألا كتئاب

فجميع الناس في بلدتنا

بين قتيل و مصاب

و الذي ليس على جثته بصمه ظفر

فعلى جثته بصمه ناب

كلنا يحمل ختم الدولة الرسمي

من تحت الثياب

** **

ذات فجر

مادت الأرض

و ساد ألا ضطراب

و إ ستفز الناس من مراقدهم

صوت مجنزر

تم ترم الله أكبر

تم ترم الله أكبر

إ نقلا ب

تم ترم تم

و ا نتهى عهد الكلاب

** **

بعد شهر

لم نعد نخرج للشارع ليلا

لم نعد نحمل ظلا

لم نعد نمشي فرادى

لم نعد نملك زادا

لم نعد نفرح بالضيف

إذا ما دق عند الفجر باب

لم يعد للفجر باب

** **

فص ملح الصبح

في مستنقع الظلمة ذاب

هذه الأنجم أحداق

و هذا البدر كشاف

و هذه الريح سوط

و السماوات نقاب

تم

ترم

تم

كلنا من آدم نحن

وما آدم إلا من تراب

فوقه تسرح ... قطعان الذئاب


الغربة

أحرقـي في غُربتي سفـني

ا لاَ نّـني

أقصيتُ عنْ أهلي وعن وطني

وجَرعتُ كأسَ الذُّلِّ والمِحَـنِ

وتناهبَـتْ قلـبي الشجـونُ

فذُبتُ من شجَـني

ا لا نني

أبحَـرتُ رغـمَ الرّيـحِ

أبحثُ في ديارِ السّحـرِ عن زَمَـني

وأردُّ نارَ القهْـرِ عَـنْ زهـري

وعَـنْ فَـنَني

عطّلتِ أحلامـي

وأحرقتِ اللقـاءَ بموقِـدِ المِنَنِ ؟!

ما ساءني أن أقطَـعَ ا لفلَوَا ت

مَحمولاً على كَفَني

مستوحِشـاً في حومَـةِ الإمـلاقِ والشّجَنِ

ما ساءنـي لثْمُ الرّدى

ويسوؤني

أنْ أشتري شَهْـدَ الحيـاةِ

بعلْقـمِ التّسليمِ للوثنِ

**

ومِنَ البليّـةِ أنْ أجـودَ بما أُحِـسُّ

فلا يُحَسُّ بما أجـودْ

وتظلُّ تـنثا لُ الحُـدودُ على مُنايَ

بِلا حـدودْ

وكأنّني إذْ جئتُ أقطَـعُ عن يَـديَّ

على يديكِ يَـدَ القيـودْ

أوسعْـتُ صلصَلةَ القيـودْ !

ولقَـدْ خَطِبتُ يـدَ الفراقِ

بِمَهْـرِ صَـبْري، كي أعـودْ

ثَمِـلاً بنشوةِ صُبحـيَ الآتـي

فأرخيتِ الأعِنّـةَ : لنْ تعـودْ

فَطَفـا على صـدري النّشيجُ

وذابَ في شَفَتي النّشيـدْ !

**

أطلقتُ أشرِعَـةَ الدّمـوعِ

على بحـارِ السّـرّ والعَلَـنِ :

أنـا لن أعـودَ

فأحرقـي في غُربتي سُفُـني

وارمـي القلـوعَ

وسمِّـري فـوقَ اللّقـاءِ عقاربَ الزّمَـنِ

وخُـذي فـؤادي

إنْ رضيتِ بِقلّـةِ الثّمَـنِ !

لكـنّ لي وَطَناً

تعفّـرَ وجهُـهُ بدمِ الرفاقِ

فضـاعَ في الدُّنيـا

وضيّعني

وفـؤادَ أُمٍّ مُثقلاً بالهـمِّ والحُـزُنِ

كانتْ توَدِّعُـني

وكانَ الدَّمـعُ يخذلُهـا

فيخذلُني .

ويشدُّني

ويشدُّني

ويشدُّني

لكنَّ موتي في البقـاءِ

وما رضيتُ لِقلبِها أن يرتَـدي كَفَني

**

أَنَا يا حبيبـةُ

ريشـةٌ في عاصِفِ المِحَـنِ

أهفـو إلى وَطَـني

وتردُّني عيناكِ .. يا وَطني

فأحـارُ بينكُما

أَأرحَـلُ مِـنْ حِمى عَـدَنٍ إلى عَـدَنِ ؟

كمْ أشتهي ، حينَ الرحيلِ

غـداةَ تحملُني

ريحُ البكـورِ إلى هُناكَ

فأرتَـدي بَـدَني

أنْ تُصبِحـي وطَنـاً لقلبي

داخِـلَ الوَطَـنِ !


ا لغريب

كُلُّ ما في بَلْـدَتي
 يَمـلأُ قلـبي بالكَمَـدْ .
 بَلْـدَتي غُربـةُ روحٍ وَجَسَـدْ
 غُربَـةٌ مِن غَيرِ حَـدّْ
 غُربَـةٌ فيها الملاييـنُ
 وما فيها أحَـدْ .
 غُربَـةٌ مَوْصـولَةٌ
 تبـدأُ في المَهْــدِ
 ولا عَـوْدَةَ منها .. للأبَـدْ !
* * *

شِئتُ أنْ أغتـالَ مَوتي
 فَتَسلّحـتُ بِصوتـي :
 أيُّهـا الشِّعـرُ لَقَـدْ طالَ الأَمَـدْ
 أهلَكَتني غُربَتي ، يا أيُّها الشِّعرُ ،
 فكُـنْ أنتَ البَلَـدْ .
 نَجِّـني من بَلْـدَةٍ لا صوتَ يغشاها
 سِـوى صوتِ السّكوتْ !
 أهلُها موتى يَخافـونَ المَنايا
والقبورُ انتَشرَتْ فيها على شَكْلِ بُيوتْ
 ماتَ حتّى المــوتُ
. . والحاكِـمُ فيها لا يمـوتْ !
 ذُرَّ صوتي ، أيُّها الشّعرُ ، بُروقـاً
 في مفازاتِ الرّمَـدْ .
 صُبَّـهُ رَعْـداً على الصّمتِ
 وناراً في شرايينِ البَرَدْ .
 ألْقِــهِ أفعـى
 إلى أفئِـدَةِ الحُكّامِ تسعى
 وافلِـقِ البَحْـرَ
 وأطبِقْـهُ على نَحْـرِ الأساطيلِ
 وأعنـاقِ المَساطيلِ
 وطَهِّـرْ مِن بقاياهُمْ قَذاراتِ الزَّبَـدْ .
 إنَّ فِرعَــونَ طغى ، يا أيُّها الشّعـرُ ،
 فأيقِظْ مَـنْ رَقَـدْ .
 قُل هوَ اللّهُ أحَـدْ
 قُل هوَ الّلهُ أحَـدْ
 قُل هوَ الّلهُ أحَـدْ
* * *

قالَها الشِّعـرُ
 وَمَـدَّ الصّـوتَ ، والصّـوتُ نَفَـدْ
 وأتـى مِنْ بَعْـدِ بَعـدْ
 واهِـنَ الرّوحِ مُحاطاً بالرّصَـد
 فَـوقَ أشـداقِ دراويشٍ
 يَمُـدّونَ صـدى صوتـي على نحْـريَ
 حبـلاً مِن مَسَـدْ
 وَيَصيْحــونَ " مَـدَدْ " !


الفاتحة

شبكة السراب الثقافية www.alsarab.tk

كيفَ يَصطادُ الفتى عُصفورَهُ

في الغابـةِ المُشتعِلةْ ؟

كيفَ يرعى وردَةً

وَسْـطَ رُكامِ المزبَلـةْ ؟

كيفَ تَصحـو بينَ كفّيـهِ الإجاباتُ

وفي فكّيـهِ تغفو الأسئلَةْ ؟!

الأسى لا حَـدَّ لـهْ

والفَـتى لا حَـولَ لَـهْ

إنّـهُ يَرسِـفُ بالوَيْلِ

فلا تستكْثِروا إسْـرافَهُ في الوَلْوَلـةْ

ليسَ هذا شِعْـرَهُ

بل دَمُـهُ في صَفَحـاتِ النَّطْعِ

مكتوبٌ بِحَـدِّ المِقْصَلَـةْ!


الفتنه اللقيطه

إثنان لا سواكما والارض ملك لكما
لو سار كل منكما بخطوه الطويل
لما التقت خطاكما إلا خلال جيل
فكيف ضاقت بكما فكنتما القاتل والقتيل؟
هابيل ويا قابيل
لو لم يجىء ذكركما في محكم التنزيل
لقلت : مستحيل!
من زرع الفتنه ما بينكما
ولم تكن في الارض إسرائيل؟
لعنة الله عليها !


القاتل والقتيل

بينَ بيـنْ .

واقِـفٌ، والموتُ يَعـدو نَحـْوَهُ

مِـنْ جِهَتينْ .

فالمَدافِـعْ

سَـوفَ تُرديـهِ إذا ظلَّ يُدافِعْ

والمَدافِـعْ

سـوفَ تُرديـهِ إذا شـاءَ التّراجُـعْ

واقِـفٌ، والمَوتُ في طَرْفَـةِ عينْ.

أيـنَ يمضـي ؟

المَـدى أضيَـقُ مِن كِلْمَـةِ أيـنْ

ماتَ مكتـوفَ اليديـنْ .

مَنحـو جُثّتَـهُ عضـويّةَ الحِـزْبِ

فَناحَـت أُمُّـهُ : و ا حَـرَّ قلبي

قَتَـلَ الحاكِـمُ طِفْلـي

مَرّتيـنْ !


القاعـدة

قُلتُ للجـنِّيِ : أَبـدِلْ
كُلَّ أصحـابِ الصّـروح الفاسِـدهْ.
قالَ لي : ما الفائـدهْ ؟
سَـوفَ يأتي مِثلُهُمْ
أو رُبّمـا أكثرُ منهُـم مفسَـدَهْ .
إنّما تختلِفُ الأسماءُ
لكـنَّ المعاني واحـدهْ !
قُلتُ : ما الحَـلُّ إذَنْ ؟
قالَ : بَسيطٌ ..
لو غَـدَتْ آمالُكُـمْ في ذاتِكُـمْ مُنعقِـدهْ
وإذا لم تَطلبوا من مـاردٍ
تخليصَكُـمْ مِـن مَـرَدَهْ .
إيُّها الإنسـيُّ
لا حَـلَّ سـوى أن تُصبحـوا ناسـاً ..
فلـنْ تَعتَـدِلَ القِمّـةُ
حـتّى تستقيم القاعِـدهْ


القصيدة المقبولة

أكتب لنا قصيدة

لا تزعج القيادة

( . . . . . . . . . )

ـ تسع نقاط ؟؟!

ما لذي يدعوك للزيادة ؟

( . . . . . . . )

سبع نقاط ؟؟!

لم يزل شعرك فوق العادة

( . . . . . )

ـ خمس نقاط ؟؟!

عجباً !

هل تدعي البلادة ؟

( . )

ـ واحـــدة ؟!

عليك أن تحذف منها نقطة

إ حذف

فلا جدوى من ألا سها ب والإعادة

( )

ـ أحسنت

هذا منتهى الإيجاز والإفادة !!


القضية

زعموا أنّ لنا

أرضاَ, وعرضاَ, وحمية

وسُيوفاَ لا تُباريها المنية

زَعَموا . .

فالأرضُ زالت

ودماءُ العِرض ِ سالت

و ولاة ٌ الأمرَ لا أمرَ لهُم

خارجَ نصّ المسرحية

كُـلُهم راع ٍ ومسئولٌ

عن التفريط ِ في حقّ الرعية !

وعن الإرهابِ والكبتِ

وتقطيع ِ أيادي ِ الناس ِ

من أجل القضية

****

والقضية

ساعة َ الميلادِ , كانت بُندقية

ثم صارت وتداً في خيمةٍ

أغرقهُ (( الزيتُ ((

فأضحى غـُصنَ زيتونٍ

. . وأمسى مزهرية

تُنعِشُ المائدةَ الخضراء

صُبحاً وعَشية

في القصورِ الملكية

****

ويقولونَ ليّ : إ ضحك !

حسناً

ها إنني أ ضحكُ من شرّ البلية ّ!


صفحة جديدة 53

اللغز

شبكة السراب الثقافية www.alsarab.tk

: قالت أمي مرة

يا أولادي عندي لغز من منكم يكشف لي سرة ،"

تابوت قشرته حلوى،

ساكنه خشب والقشرة" ،

قالت أختي: " التمرة " ،

حضنتها أمي ضاحكة لكني خـنـقـتـني العبرة ،

."قلت لها : " بل تلك بلادي


المؤبد

شبكة السراب الثقافية www.alsarab.tk قالَ حَلاّلُ العُقَـدْ :
سَوفَ أحني هامَتي مُمتثِلاً
لو شاءَني الشّعبُ
رئيساً للأبَـدْ !
هُـوَ ذا يمتثِلُ الآنَ
بصبرٍ وَجَـلَدْ
راضِياً أن يَحملَ العِبءَ
إلى أبعَـدِ حَـدْ
وإلى أقصى أَمَـدْ .
هذهِ المِهنةُ
مامِن أَحَـدٍ يَقوى على تَصريفِها
ما مِن أَحَـدْ .
ما عَدا هذا الوَلَـدْ !
فاشكرِوا اللّهَ الّذي
سَدَّ لَنا هذا المَسَدْ
وَحَبانا هامَةً مُعجزةً
لا تنحني
إلاّ بإحناءِ البَلَـدْ !
***
جَدُّنا زَغلولُ قد جَـدَّ
ولكنْ.. ما وَجَـدْ .
وَهْـوَ إذ أَدركَ
أنَّ النّاسَ أَضغاثُ عَـدَدْ
وَالأمانيَّ بـَدَدْ
دَثَّـرَ الرُّوحَ
وَأوصاها بتدثيرِ الجَسَدْ .
قالَ: (غَطّيني)..
فَغطّتهُ، على الفَورِ، صَفيَّهْ .
كانَ مَحظوظاً بلا رَيبٍ
فَلَو فَكَّرتِ اليَومَ
بتنفيذِ الوَصيّهْ
وَفْقَ مِقياسِ البَلِيَّهْ
لَرأَتْ أنَّ جميعَ القُطْنِ
في هذا البَلَدْ
لَيسَ يكفيها
لِتَفصيلِ غِطاءٍ لِسَعَـدْ !


المتاهة

من ليلةٍ ضَريرةٍ

لِلَيلةٍ مُبهَمةٍ..

أَطوي اللّيالي المُظلمَهْ.

لَستُ أري

حتّي بَصيصَ حُلكَةٍ

ولا أري

لَمعةَ ذكري عَتَمهْ!

وَلَستُ أدري ما إذا

أَمسَيتُ مِن خَلْفي أَنا..

أَم صِرتُ في المُقدّمَهْ!

كأنّني

مِن فَرْطِ حِنْدسِ الدُّجي

أَسيرُ وَسْطَ غابةٍ

مِن أَنظِمهْ!


المتكم

ألقيت خطاباً في النادي،

و تلوت قصائد في المقهى،

و نقدت السلطة في المطعم.

هل تحسب أنّا لا نعلم ؟!

……… !

في يوم كذا…

حاورت مذيعاً غربياً

و عرضت بتصريح مبهم

لغباوة قائدنا الملهم.

هل تحسب أنا لا نعلم ؟!

- ……… !

في يوم كذا…

جارك سلّم.

فصرخت به: أيّ سلام

و كلانا، يا هذا، نعش

يتنقل في بلدٍ مأتم ؟

هل تحسب أنا لا نعلم ؟!

هذي أمثلةٌ… و الخافي أعظم

إنّ ملفك هذا متخم !

هل عندك أقوال أخرى ؟

- ……… !

لا تتكتّم.

دافع عن نفسك… أو تعدم !

- ……… !

لا تتكلّم ؟

إ فعل ما تهوى… لجهنم.

* * *

شنق الأبكم !!!


المجرد

وَطَنانِ لي:
نارٌ لإطفائي تَفورُ..
وَجَنَّةٌ تُضري اتّقادي!
وَزّعْتُ بَينَهُما خُلاصةَ ثَروتي
فَهُنا دَمي.. وهُنا مِدادي.
وَظننتُ أنّي
بالضِّمادِ سأتّقي نَزْفي
فَجرَّحَني ضِمادي!
وَبَلَوتُ أقسي البُعْدِ في قُربي
وأبلاني اقترابيَ في البِعادِ
فإذا جَحيمي ينتهي
مِن حَفْلِ إحراقي هُنا..
وإذا نَعيمي ها هُنا
يَذْرو رَمادي.
وإذا دِمائي ها هُنا فَمُ مَصْرَعي
وإذا مِدادي ها هُنا صَوتُ الحِدادِ!
وأَنَا المُجَّردُ مِن ثَرايَ وثَرْوَتي
آوي لمِوْطِنِ غُربتي
مُستنجداً
مِن فَرْطِ هَوْلِ مُصيبتي
بِمُصيبتي!
وَمُواسِياً فَقْدي بداهِيَةِ افتِقادي:
ما أَهْوَنَ الوَطَنَ البِلادَ
على المُصابِ
بِضَيْعَةِ الوَطَنِ الفُـؤادِ!


المخبر

شبكة السراب الثقافية www.alsarab.tk

عندي كلام رائع لا أستطيع قوله،

أخاف أن يزداد طيني بلة،

لأن أبجديتي،

في رأي حامي عزتي،

لا تحتوي غير حروف العلة ؛

فحيث سرت مخبر يلقي علي ظله،

يلصق بي كالنملة ،

يبحث في حقيبتي ،

يسبح في محبرتي،

يطلع لي في الحلم كل ليلة ،

حتى إذا قبلت يوما طفلتي ،

أشعر أن الدولة

قد وضعت لي مخبرا في القبلة ،

يقيس حجم قبلتي،

يطبع بصمة لها عن شفتي،

يرصد وعي الغفلة ،

حتى إذا ماقلت يوما جملة،

يعلن عن إدانتي، ويطرح الأدلة ،

لا تسخرو مني ، فحتى القبلة

.تعد في أوطاننا حادثة تمس أمن الدولة


المرأة علي السُّلَّم

تُحدّثنا طرفة فقهية عن زوج رأي زوجته تصعد السُّلّم،

فاستوقفها قائلاً: أنت طالق إذا صَعدتِ، وطالق إذا نزلت،

وطالق إذا وقفتِ .. فما كان منها

إلاّ أن قفزت إلي الأرض من منتصف السُّلّم!

ذكيّة.. أليست كذلك؟

ومن حقّ زوجها الصالح أن يغتبط لذكائها.. أليس كذلك؟

ومن واجبنا نحن السّامعين الكرام

أن نرسل إليهما من مجامع قلوبنا أسمي آيات التهنئة والاعجاب..

أليس كذلك؟

نعم.. هو كذلك، عندما يتعلّق الأمر بنا كقطعان ماشية،

لأننا في الواقع نسخ من صورة تلك المرأة الصّالحة،

ومن شأننا أن نسعد جداً بقدرة أمثالنا

علي ممارسة أسوأ أشكال الذلّ بأعلي درجات الذّكاء!

لكنّّ الأمر ليس كذلك إطلاقاً،

إذا كنّا علي سوية البشر الأحرار

. ذلك لأن المكان والحدث والشخوص ستتيح لنا، حينئذ،

رؤية الأمر بصورة أفضل،

وستفتح في جدران تلك الطرفة نوافذ خيارات أخري

غير ذلك الخيار الذي لا يؤدي

إلا إلي عيادة الكسور في مستشفي العظام،

ولا يعود إلا إلي حظيرة ذلك الفحل الصالح

الذي في يده عقدة الطلاق..

وكل عُقد الدنيا الأخري.

لا ريب أن الطرفة ستفقد طرافتها

إذا نحن فتحناها علي خيارات أخري،

لكنّ ذلك ثمن بخس مقابل استعادة الدنيا لبهجتها،

واستعادتنا نحن لسوّيتنا الإنسانية.

لنفرض أنّ المرأة ليست ذكيّة بما يكفي،

ولذلك فإنها وقفت لتفكر في حَلّ لمشكلتها،

ولنفرض أن الزّوج رأي أنها استغرقت من الوقت

ما جعلها في حالة الوقوف النّاجز..

عندئذ ستكون المشكلة برمّتها قد وجدت الحَلّ،

إذ ليس علي المرأة إلاّ أن تزغرد من صميم قلبها،

لخلاصها من مثل هذا الرّجل الأحمق.

أو.. لتبق المرأة ذكيّة - كما هي في الطرفة –

لكي يمكننا الافتراض

أنها بادرت فورا إلي النزول ثم حزمت أمتعتها،

واستدارت في طريقها إلي الباب،

لتشكر الذي في يده عقدة العُقد،

ولتذكّره بأنه يعرف مكان بيت أهلها،

وعليه فإنه لن يجد عناء

في ايصال ورقة الطلاق السعيد إليها.

أما إذا كان البيت ملكها، فما عليها إلا أن تفتح له الباب،

وهو بلا شكّ سيعرف طريقه جيداً إلي الشارع..

لكنّنا سنظل في شَكّ بالنسبة لهذا الاحتمال،

لأن من لا يملك البيت سيكون أعقل قليلاً

من اللعب بعقدة الطلاق،

وأكثر مهارة في ترويض عُقده النفسية المتراكبة.

هناك خيار آخر أمام المرأة،

هو أن تصعد إلي الطابق الثاني لانتقاء أحد خيارين:

فإما أن تتصل بالقاضي طالبة منه تأديب ذلك البهلوان،

وإمّا أن تتّصل بمستشفي المجانين محدّدة بالضبط مقاس بعلها،

لكي لا يكون قميص المستشفي ضيّقاً

بحيث يصعب معه ربط أردانه من ورائه بسهولة.

ولأن المرأة ذكية كما تقول الطرفة،

فإنها ستستبعد خيار الاتصال بالقاضي،

لخشيتها من أنه كفحل وكفقيه،

سوف لن تسهل عليه التضحية بتلك الطرفة الفقهية الرّائعة

من أجل سواد عينيها.

وعليه فنحن نميل إلي الاعتقاد بأنها ستدير قرص الهاتف

، لتقول للطرف الآخر:

(52).. ونفهم من هذا أنها قد أضافت ثلاث درجات مضاعفة

إلي مقاس زوجها،

لتضمن أن يكون القميص (مرحرحاً) بصورة كافية لتقييده جيداً.

نحن هنا نتحدث عن زوجة شرعية

اختارت ذلك البعل بمحض إرادتها وبرضا أهلها،

لا عن امرأة مخطوفة ومغتصبة،

فهذه الأخيرة لا ينفعها أن تكون بطلة طرفة..

بل هي تستأهل أن تكون بطلة مأساة اغريقية،

وذلك لأن مثلها لن تفوز أبداً

بعرض الطلاق السخيّ هذا من مختطفها،

وعليه فإن خياراتها المفترضة هي

أن تتوسل إليه راجية أن يعتقها،

أو أن تتحيّن الفرصة للهرب أو الاتصال بالشرطة،

أو أن تشعل النار في البيت، وتقفز حالاً.. من الناقذة.

وحتي بالنسبة لحالة هذه المرأة المنكودة،

تبدو حالتنا، نحن السامعين الكرام، أسوأ..

فنحن لا نستطيع اقناع خاطفينا بعتقنا،

لأن أدمغتهم مركّبة في أعقاب بنادقهم.

ولا نستطيع الهرب من البيت لأن (الغربة مَذَلّة!).

ولا نستطيع الاتصال بالشرطة

لأن الاتصال بالخارج عمالة وخيانة عظمي.

ولا نستطيع، في النهاية، إحراق البيت، لأنه ملكنا نحن،

وحتي لو فعلنا فإننا سوف لن ننجو من الاحتراق

لأن الخاطف قد سمّر جميع النوافذ والأبواب،

في لحظة استيلائه علي البيت وعلينا.

خسائرنا بالجملة علي كل اتجاه،

وهذا ما يوضح سبب انحيازنا لامرأة الطرفة الفقهيّة،

لأنها تمنحنا فرصة للادعاء بأننا

اخترنا هؤلاء الخاطفين (الملهمين) بمحض إرادتنا،

وبملء روحنا الرّياضية والفكاهية..

فبذلك وحده سيمكننا، بلا حرج أو حياء،

أن نواصل القفز (بالروّح والدّم)

إلي ماشاء اللَّه.. من فوق السُّلّم!


المستحيل والممكن

لو سقط الثقب من الإبرة
 لو هوت الحفرة في حفرة
 لو سكِرت قنينة خـمره
 لو مات الضِّحك من الحسرة
 لو قص الغيم أظافره
 لو أنجبت النسمة صخرة
 فسأؤمن في صحة هذا
 وأُقِرُّ وأبصِم بالعشرة.
 لكنْ.. لن أؤمن بالمرة
 أن بأوطاني أوطانا
 وأن بحاكمها أملاً
 أن يصبح، يوماً، إنسانا
 أو أن بها أدنى فرق
 ما بين الكلمة والعورة
 أو أن الشعب بها حر
 أو أن الحرية.. حرة


المستقل

يَدرجُ النَّملُ إلى الشُّغْلِ

بِخُطْواتٍ دؤوبَهْ

مُخلصَ النِّيةِ

لا يَعملُ درءاً لعقابٍ

أو لتحصيلِ مَثوبَهْ

جاهِداً يَحفرُ في صُمِّ الجَلاميدِ دُروبَهْ .

وَهْوَ يَبني بَيتَهُ شِبراً فَشِبراً

فإذا لاحَ لَهُ نَقصٌ

مضى يُصِلحُ في الحالِ عُيوبَهْ .

وَبصبرٍ يَجمعُ الزّادَ

ولو زادَ عليه الثِّقْلُ ما أوهى وُثوبَهْ .

وَهْوَ مَفطورٌ على السَّلْمِ

ولكنْ

عِندما يَدهَمُهُ العُدوانُ

لا يُوكِلُ لِلغيرِ حُروبَهْ .

بعنادِ النَّملِ

يكتَظُّ فؤادُ اليأسِ باليأسِ

وتنهالُ الصُّعوباتُ على رأسِ الصُّعوبَهْ

***

أيُّها النَّملُ لَكَ المَجْدُ

ودامَتْ لَكَ رُوحٌ

لم تَصِلْها أبداً عَدْوى العُروبَهْ !


المطففون

يا مَن ببيروتَ وَضَعتُمْ دِمْنَـةً
في آلـةِ التّحويلِ والإحالَـهْ
فانقلَبَتْ بفضلِكُمْ
في الحالِ .. بُرتقالـهْ !
كيفَ جَرى
تصنيعُ طَعمينِ لِنَفْسِ الحالَـهْ
بِنَفسِ تلكَ الآلَـهْ ؟
أَهجمَةُ الغَربيِّ تُدعى (غَزوَةً) ..
وغَزوةُ البَعثيِّ تُدعى (حالَـهْ) ؟!
أينَ هِيَ العَدالـهْ ؟
**
أَعْـدَلُ مِكيـالٍ لَكُـمْ
يَميـلُ حَسْـبَ المَبْلـغِ المَوضـوعِ
في الحَصّـالَـهْ !
لكنّكُمْ
إن مالَ كَيْـلُ غَيرِكُـمْ
ملأتُـمُ الدُّنيـا دُموعـاً وَدَمـاً
مِن قَسْـوةِ الإمالَـهْ !
مَتى أَتـى لِبِدعـةٍ
أن تُنكِرَ الضَّلالـهْ ؟!
وَكيفَ لِلمُومِسِ أن
تَشرحَ بالعِهْـرِ لَنا
فَضائِلَ الأَصالَـهْ ؟!
**
يا حامِلـي ضَمائرٍ
تَعمَـلُ كالهَواتِفِ النقّالَـهْ
وَيا أُولي جامِعـةٍ أُميّـةٍ دَجّالَـهْ
وَيا ذَوي دَناءَةٍ
تَنتحِـلُ السّمـوَّ والتّفخيمَ والجَلالَـهْ
لدَيَّ في تَسْفيلِكُمْ
قَـولٌ طَويـلٌ
تَشتكي مِـن طُولِـهِ الإطالَـهْ .
لكنَّني
سَـأُرجِـىءُ التَّسْفيـلَ .. حتّى تَرتَقُـوا
لِمُسـتوى السَّـفَالَهْ !


المظلوم

شبكة السراب الثقافية www.alsarab.tk

جلـدُ حِـذائي يابِسٌ

بطـنُ حِـذائي ضيّـقٌ

لـونُ حِـذائي قاتِـمْ .

أشعُـرُ بي كأنّني ألبَسُ قلبَ الحاكِـمْ !

يعلـو صـريرُ كعْبـِهِ :

قُلْ غيرَها يا ظالِـمْ .

ليسَ لِهـذا الشيءِ قلـبٌ مطلَقـاً

أمّا أنـا .. فليسَ لي جرائـمْ .

بأيِّ شِـرعَـةٍ إذَنْ

يُمـدَحُ باسمـي،

وَأنَـا أستقبِلُ الشّتائِـمْ ؟!


المعجزة

ماتَ خالي !

هكــــذا !

دونَ اغتيالِ !!

دونَ أن يُشنقَ سهواً !

دونَ أن يسقطَ ـ بالصدفةِ ـ مسموماً

خلالَ الاعتقالِ !

ماتَ خالي

ميتةً أغربَ ممّا في الخيالِ !

أسلَمَ الروحَ لعزرائيلَ سِرَّاً

ومضى حَرَّاً .. محاطاً بالأمانِ !

فدفناهُ

وعُدْنا نتلقى فيه منْ أصحابنا

... أسمى التهاني !!


المعجزة

ليس بجرم بل معجزة

ماجاء به الامريكان

فهم اقترفوه

وهم هكتوا

سريته بالاعلان

فأتاحوا لجميع الدنيا

ان تشهد في بضع ثواني

مكان سحر

منذ زمان كان خفيا

ما اجتلت عنه مرآة العيون

ولا سمعت عنه الآذان

هو احسن مافاض علينا

من فضل فضيلة محقان

اذ كان ممراً الى الجنة
 محروسا بعتاة الجنة

ليس يغادره مخلوق

الا بكفالة رضوان

هو معجزة

ماجاء به الامريكان

اذ فتح في الحال لدينا

ابصار جميع العميان
 ِواثار ضجة عارمة

في سمع جميع الطرشان

وحشا بفم الابكم منا

عنقودا بالف لسان

فأذا بسياط الطغيان
تتحوَّلُ أوتارَ كَمانْ
 يصدمها التّعذيبُ فتبكي
 وَتَفيضُ بعَذْبِ الألحانْ!
 وإذا بضِباعِ البرّيَّةِ
تَعوي لِضياعِ الحرّيةِ
 حامِلةً بينَ نَواجذِها
أشلاءَ حُقوقِ الإنسانْ
 أمْريكا أكبَر شَيطانٍ ُ
ولقد مَنَّ اللّهُ عَلَيْنا
 بفضيحَته بالألوانْ ِ
فأعادَ الصّوتَ لألسُننا
 والأبصارَ إلي أَعيُنِنا
والأسماعَ إلي الآذانْ.
 ولهذا قد وَجَبَ الآنْ
 كي نَشكُرَ مِنَّةَ بارئِنا
أن نلعَنَ ظُلْمَ الشّيطانْ
 َ النُّورَ.. لكي نُبدي ونَبثّ
 في كُلِّ بلادِ العُربانْ
 مِن صَنعاءَ إلى عمّان َ
 وَمِن وهرانَ إلي الظّهرانْ:
 عَدْلَ مَلائكةالرّحمنِ ْ
 الظُّلمْةُ حالكةٌ جّداً
 لا ضوءَ بكُلّالأوطانِ ْ
 لا صوتَ سِوي هَمْسِ مُذيعٍ
 يتسرَّبُ مِن ثُقْب ِبيان ْ:
 أُطفِئَتِ الأنوارُ.. حِداداً
 لِوفاةِ حُقوقِ الإنسان ْ
 تَحتَ أيادي الأمريكانْ


المغبون

مؤمِــنٌ

يُغمِـضُ عينيـهِ، ولكنْ لا ينامْ .

يقطَـعُ اللّيلَ قياماً ..

والسّلاطينُ نِيـامْ .

مُسـرِفٌ في الاحتِشـامْ .

إنّما يستُرُ عُـريَ النَّاسِ

حـتى في الحَرامْ !

حَسْـبُهُ أنَّ بحبلِ اللهِ

ما يُغْنيـهِ عنْ فَتلِ حِبالِ الاتّهـامْ .

مُنصِـفٌ بينَ الأَنـامْ

تستـوي في عينِـهِ ألكَحْـلاءِ

تيجـانُ السَّلاطينِ وأسْمالُ العَـوامْ .

مؤمِـنٌ بالرّأيِ

يحيـا صامِتـأً

لكنَّـهُ يرفِضُ أنْ يمحـو الكَلامْ .

طَـيّبٌ

يفتَـحُ للجائِـعِ أبوابَ الطّعـامْ

حينَ يُضنيـهِ الصّيـامْ .

بلْ يواري أَثـَرَ المُحتـاجِ

لوْ فَكّـرَ في السّطـوِ على مالِ الطُّغامْ .

وَيُغطّـي هَربَ الهاربِ مِـنْ بطْشِ النّظـامْ .

مَلجـأٌ للاعتِصـامْ

وَأَمـانٌ وسـلامْ .

وعلـى رَغـمِ أياديـهِ عَليكُـمْ

لا يـرى مِنكُـمْ سِـوى مُـرِّ الخِصـامْ .

**

أيّها النّاسُ إذا كُنتُـم كِرامـاً

فَعَليكُـمْ حَـقُّ إكـرامِ الكِرامْ.

بَـدَلاً من أنْ تُضيئـوا شمعَـةً

حيّـوا الظـلامْ !


المفترى عليه قال مِحقان بن بلا

المفترى عليه

 شبكة السراب الثقافية www.alsarab.tk

قال مِحقان بن بلا ّع ا ل.. عصير:
قيل إني لي عقارات ولي مال وفير
 إنه وهم كبير
كل ما أملكه خمسون قصراً
أتّقي القيظ بها والزمهرير
 أين أمضي
من سياط الحر والبرد؟
أطير؟!
ورصيدي كله
ليس سوى عشرين مليارا
فهل هذا كثير؟!
آه لو يدري الذي يحسدني
كيف أحير.
منه مأكولي ومشروبي
وملبوسي و مر كوبي
وبترول الفوانيس .. وأقساط السرير.
وعليه الشاي والقهوة والتبغ
وفاتورة ترقيع الحصير.
لا.. وهذا غير(حـفّا ظا ت(
مِحقان الصغير!
ما الذي يـبغـو نه مني؟
أأستجدي.. لكي يقتنعوا أني فقير؟
**
وأشاعوا أنني أنظر للشعب
كما أنظر للدود الحقير!
فووووو وو!!
إلهي.. أنت جاهي بك منهم أستجير.
قسماً باسمك إني عندما أرنو لشعبي
لا أرى إلا الحمير!
**
ويقولون ضميري ميت!
كيف يصير؟!
هل لأتاهم خبر عما بنفسي
أم هم الله الخبير؟!
كذبوا.. فالله يدري أنني من بدء عمري لم يكن عندي ضمير


المكتفي

أَنَا مأوايَ العَراءْ
تَحتَ رِجْلي يَضحكُ القَيظُ
وَيَبكي فَوقَ عَينيَّ الشِّتاءْ .
جَسَدي كَسْرةُ خُبزٍ
وَدَمي قَطرةُ ماءْ
وَسِوى الغُربةِ
وَالوَحْدةِ
وَالدّاءِ العَياءْ
لَم يَعُدْ لي في زماني أولياءْ .
غَيْرَ أنّي حِينَ يطويني المسَاءْ
أتهجّى كُلَّ أوراقِ مَصيري
تَحتَ مِصباحِ ضَميري :
أَنَا مأوايَ البَهاءْ
شُرُفاتي من ضِياءٍ
وَمُحيطي من نَقاءْ .
سَقْفِيَ الأَنجُمُ والأمطارُ والشّمسُ
وَجُدراني الهَواءْ .
لَسْتُ أمشي حافِياً..
أَحذِيَتي: كُلُّ رؤوسِ الحلفَاءْ .
لَسْتُ أغفو جائِعاً ..
حُرّيتي
تكفي لإتخامِ المجاعاتِ جميعاً
وَلإطعامِ الغِذَاءْ !
أَنا دائي صِحَّتي
ما دامَ إذعاني الدَّواءْ .
وَأَنا الوَحْدةُ أُنسِي
حَيثُ نُمسي
أَنَا والحقُ سَواءً بسَواءْ .
وأَنَا.. مَنفايَ فَرْدٌ مِن رَعايايَ
لأنّي وَطَنٌ للِغُرَباءْ !
عِنْدَها..
أُطبِقُ أَوراقي وأَحداقي قَريرا :
لَم يَزَلْ عَرْشي كبيرا ً.
لَيسَ بالإمكانِ
أَن يَكبُرَ عن هذا كثيرا .
هوَ مُمتَدٌّ إلى خاصِرةِ الأَرضِ
وَمَرفوعٌ على رأس السماءْ !


المنشق أكثر الأشياء في بلدتنا ا

المنشق
أكثر الأشياء في بلدتنا
الأحزاب
والفقر
وحالات الطلاق
عندنا عشرة أحزاب ونصف الحزب
في كل زقاق!
كلها تسعى الى نبذ الشقاق!
كلها ينشق في الساعة شقين
وينشق على الشقين شقان
وينشقان عن شقيهما
من اجل تحقيق الوفاق!
جمرات تتهاوى شرراً
والبرد باق
ثم لا يبقى لها
إلا رماد الإحتراق!
* * *
لم يعد عندي رفيق
رغم أن البلدة أكتظت
بآلاف الرفاق
ولذا
شكلت من نفسي حزباً
ثم إني
- مثل كل الناس -
أعلنت على الحزب انشقاقي !


المواكب

صـامِتــةً

تزدَحِـمُ الأرقـامُ في الجوانِبْ

صـامِتـةً تُراقِـبُ المواكِبْ :

ثانيـةٌ ،َمـرَّ الرّئيسُ المفتـدى .

دقيقَـةٌ، مَـرَّ الأميرُ المُفتَـدى .

و .. ساعَـةٌ، مَـرَّ المليكُ المُفتَـدى .

ويضْـرِبُ الطّبْـلُ على خَطْـوِ ذَوي المراتِبْ .

تُعّبِّرُ الأرقـامُ عـنْ أفكارِهـا

في سِـرّها .

تقولُ : مهمـا اختَلَفَـتْ سيماؤهـمْ

واختَلَفَـتْ أسماؤهـمْ

فَسُـمُّهمْ مُوَحّــدٌ

وكُلُّهـمْ ( عقارِبْ (!


الموجز ليس في الناس امان ليس لل

الموجز

 ليس في الناس امان
ليس للناس أمان
نصفهم يعمل شرطياً لدى الحاكم
والنصف مُدان

شبكة السراب الثقافية www.alsarab.tk


الناس للناس

أمّ عبدِ الله ثاكلْ

مات عبدُ الله في السجنِ

وما أدخله فيه سوى تقرير عادلْ

عادلٌ خلَّف مشروعَ يتيمٍ

فلقد أُعدِمَ والزوجةُ حاملْ

جاء في تقريرِ فاضلْ

أنهُ أغفَلَ في تقريرهِ بعضَ المسائلْ

فاضلُ اغتيلَ

ولم يتركْ سوى أرملةٍ.. ماتتْ

وفي آخر تقريرٍ لها عنهُ ادَّعتْ

أن التقاريرَ التي يُرسلها.. دونَ توابلْ

كيف ماتتْ ؟

بنتُ عبد الله في التقرير قالتْ :

أنها قد سمعتْ في بيتها صوتَ بلابلْ !

بنتُ عبدِ الله لن تحيا طويلاً

إنها جاسوسة طبعاً..

وجاري فوضَوِيّ

وشقيقي خائنٌ

وابني مُثيرٌ للقلاقلْ !

سيموتون قريباً

حالما أُرسِلُ تقريري

إلى الحزب المناضلْ

وأنا ؟

بالطبعِ راحلْ

بعدهمْ.. أو قبلهم

لابدّ أن يرحمني غيري

بتقريرٍ مماثلْ

نحن شعبٌ متكافل ْ !


الهارب

في يقظتي يقفز حولي الرعبْ…

في غفوتي يصحو بقلبي الرعبْ…

يحيط بي في منزلي

يرصدني في عملي

يتبعني في الدربْ…

ففي بلاد العرب

كلّ خيالٍ بدعةٌ

و كل فكرٍ جنحةٌ

و كل صوت ذنبْ…

هربت للصحراء من مدينتي

و في الفضاء الرحبْ…

صرخت ملء القلبْ…

إ لطف بنا يا ربنا من عملاء الغربْ…

إ لطف بنا يا ربْ…

سكتُّ… فارتد الصدى:

خسئت يا ابن الكلبْ…!


الورطة

شبكة السراب الثقافية www.alsarab.tk

لَمْ يَعُدْ في طاقَةِ الزُّرّاعِ
أن يَنتَصبوا.
عُرْيُهُمْ عارٍ
وَحَتّى الجُوعُ فِيهمْ سَغِبُ!
وَبَقايا جِلْدِهِمْ راياتُ ذِكرى
بَقِيَتْ في الرِّيحِ تُذْرى
ما احتَوَى أطرافَها عَظْمٌ
ولا شَدَّ عُراها عَصَبُ.
هي بَلوى
ساقُها استقوى
وَأبدى بُرْعُمَ الشّكوى
وإن ثارَ
فَلَن يُزهِرَ إلاّ الشَّغَبُ.
**
حَقَّ للِحُرّاسِ، رَغْمَ البأسِ،
أن يَضطرِبوا.
إنَّهُمْ لو واصَلُوا الضَّرْبَ
فَلَن يبقى لَدى الزُّرّاعِ مِن رَدٍّ
سِوى أن يُضرِبوا.
والّذي يَسْتَعمِرُ الضَّيعةَ
لَن يَرْحَمَهُمْ
إن حَلَّ فيها الجَدَبُ.
وَقَعوا
ما بينَ جَمْرٍ فَوقَهُمْ يَهوي
وَنارٍ تَحتَهُمْ تَلتَهبُ!
كَيفَ يَحتالونَ؟
لا حَلَّ سِوى أن يَقلِبوا ألوانَهُمْ
أو يُقلَبوا.
خاطَبوا مُستعمِرَ الضَّيْعةِ سِرَّاً:
رَبَّنا مِنْكَ إليكَ المَهْرَبُ.
أَعطِنا الإذْنَ
بأن نبكي على الزُّرّاعِ كِذْباً
رَيْثَما تَذبُلُ شكواهُمْ وَيذوي الغَضَبُ.
جُنَّ مِمّا طَلَبوا.
ساءَهُ أن يَصْدُقوا
حَتّى وَلَوْ هُمْ كَذَبوا!
قالَ: كَلاّ..
لَيسَ للِمأجورِ حَقُّ الإنتحابْ
هُوَ حَقُّ المُنتَقى بالإنتخابْ
وأنا عَيَّنْتُكم كي تَضربوا أو تُضرَبوا.
لَيسَ فِيكُمْ أحَدٌ مُنتَخَبُ!
**
أنتَ أيضاً مِثلُهُمْ لم تُنتخَبْ
فاذهَبْ إِذَنْ عَنّا.. وَدَعْهُمْ يَذهبوا!
فإذا رُحْت أرَحْنا ظَهْرَنا مِنُهمْ
وَلَوْ هُمْ ذَهَبوا
يُقطَعُ عَنكَ الذَّهَبُ
وَسَنجني بَعْدَ هذا ما زَرَعْنا
وبأيدينا يكونُ المكسبُ.
فاكفِنا مِن صِدْقِكَ الكاذبِ
والعَبْ غَيرَها يا ثَعلَبُ!


الوصايا

( 1 )

عندما تذهب للنوم

تذكر ا ن تنام

كل صحوٍ خارجَ النومِ

حرام !

وخذِ الفرشاة َ والمعجونَ

وأغسل

ما تبقى بين أسنانكَ من بعضِ الكلام

أنت لا تأ من أن يدهمكَ الشرطةُ

حتى في المنام !

ربُما تشخرُ

أو تعطسُ

أو تنوي القيام

فـد ع المصباحَ مشبوباً

لكي تدرأ عنكَ ألا تهام !

يا صديقي

كل فعلٍ في الظلام

هو تخطيط ٌ لأ سقا طِ النظام !

( 2 )

إ حترم حظر التجول

لا تغادر غرفة النومِ

إلى الحمامِ , ليلاً

للتبول

( 3 )

قبل أن تنوي الصلاة

إ تصل بالسلطات

واشرح الوضع لها

لا تتذمر

وخذ الأ مر بروح ٍ وطنية

يا صديقي

خطرٌ آي اتصال ٍ

بجهات ٍ خارجية !

( 4 )

عند إفطاركَ

لا تشرب سوى كوبِ اللبن

قَـدحُ البُن مُنبه

فتجنبهُ إذن !

قَـدحُ الشاي مُنبه

فتجنبهُ إذن !

يا صديقي

كلُ شخصٍ مُتنبه

هو مشبوه ٌ , مثيرٌ للفِـطـَن

ينبغي أن يُشعـل الوعيَ

لإ حرا ق ِ الوطن !

( 5 )

لك في المطبخ ِ آلا ت

تُثيرُ الإ ر تيا ب

إ نتز ع اُ نبو بة الغاز ِ

و لا تنسَ السكاكينَ , و أعواد الثقاب

وسفا فيدَ الكباب

رُبما تطبخُ شيئاً

وتفوح ُ الرائحة

ما الذي تفعله ُ لو ضبطوا

عندك َ هذي الأسلحة ؟!

هل تُـرى تـُقـنعهم

أ نك مشغول ٌ بإ عداد ِ طبـيـخ ٍ

لا بإ عدادِ انقلاب ؟!

( 6 )

قبل أن تخرج

د ع رأسك في بـيـتـك

من باب ِ الحذر

يا صديقي

في بلاد العـُرب أضـحـى

كلُ راس ٍ في خطر

ما عدا راسَ الشهر !

( 7 )

إ نـتـبـه عند َ ا لإشارة

لا تقف حتى إذا احـمـرت

إذا كنتَ قريباً من سفارة !

( 8 )

لا تؤجل عملَ اليوم ِ إلـى الغـد

رُبما قبلَ حلول ِ الليـل ِ

تُـبـعد !

( 9 )

أ غلق ِ السمعَ

ولا تُصغِ لأبواق ِ الخيانة

ليسَ في التحقيق ِ ذُلٌ

أو عذابٌ , أو إهانة

أنت في التحقيقِ موفورُ الحصانة

رُبما يشتمك الشرطيُ

من باب (( ا لـمـيا نه ))

هل تُسمي ذلكَ اللُـطفَ إهانة ؟!

رُبما نُربط في مروحةِ السقفِ

لكي تُصبحَ في أعلى مكانه

هل تُسمي ذلكَ العِزّ إهانة ؟!

رُبما مصلحةُ التحقيقِ تضطرُ المحقـق

أن يجس النبضَ من كُـل الزوايا

ويُدقـق

فإذا جسكَ من ( ظهرِكَ)

أو ثبتَ فيهِ الخيزُرانة

لا تظُنّ الأمرَ ذُلاً

أو عذاباً أو مهانة

يا صديقي

إن إثبات العصا في ( الظهرِ)

إجراءٌ ضروريٌ

لإ ثبات الإدانة !

( 10 )

لا تمُت مُنتحراً

لا تُسلم ِ الروحَ لعزرائيل

في وقت ِ الوفاة

ليس من حقك

أن تختار نوعية َ أو وقت َ الممات

انتبه

لا تتدخل في اختصاص السُـلُـطات !!!


الولد

رئيسنا كان صغيراً، و ا نفقد

فانتاب أمه الكمد

وانطلقت ذاهلة

تبحث في كل البلد.

قيل لها لا تجزعي

فلن يضِلّ للأبد.

إن كان مفقود ك هذا طاهرا

وابن حلال.. فسيلقاه أحد.

صاحت: إذن.. ضاع الولد!


الوهم

-

دكتور.. أشعر أنّي كلب.

إهدأ، إهدأ. هذا مجرّد وهم.

دعنا نناقش المسألة

لا يحتاج الأمر إلي أيّ نقاش. أنا كلب والسّلام.

علي رسلك. لست الوحيد الذي

يعاني من مشاكل في هذا البلد.

كلّ واحد منّا عنده جبال من المشاكل.

إهدأ قليلاً، ودعنا نتحدّث.

قل لي أوّلاً: مَن أنت؟

كلب.

أعني ما اسمك؟

اسمي كلب.

حدّثني عن عائلتك.

لنبدأ بالسيّد الوالد. ما اسم والدك؟

السيّد الوالد كلب. لا تدوّخني يا دكتور.

فأنا كما قلت لك: كلب ابن كلب.

يبدو لي أن أعصابك تالفة أكثر ممّا تصوّرت.

قل لي..

ما الذي يجعلك متشائماً إلي هذا الحدّ؟!

لستُ متشائماً.. بالعكس.. أنا متفائل..

لماذا تسمّي نفسك كلباً إذن؟

-هل التفاؤل عندكم أن ينكر الواحد اسمه؟

لكنّك لستَ كلباً.

مَن قال ذلك؟

أنا أقول ذلك، فهناك فرق بين الحيوان والإنسان.

حَسَناً؟!

قلت لك إنّ هناك فرقاً بين الحيوان والإنسان.

سمعتك. ثمّ ماذا؟

ثمّ ماذا؟ أنت لست حيواناً.

وماذا تسمّي الكلب؟!

الكلب حيوان.

إذن أنا حيوان، لأننّي كلب.

لا يا عزيزي.. أنت إنسان.

بالقوّة؟!

كلاّ إنك إنسان. انظر في المرآة وقل لي ماذا تري؟

أري كلباً.

لا يمكن. هذه صورتك. حدّق بها جيّداً. أتري؟

أنت كائن بشري.

كائن ماذا؟ الكلب كائن بشري؟!

الكلب كائن حيواني. وأنت لست كلباً.

ليس بإرادتك. شعوري يقول لي إنّني كلب.

شعور كاذب.

هل تملك شعور كلب لكي تعرف صدقه من كذبه؟!

كلاّ.. أملك شعور إنسان،

ولذلك أعرف أنّ شعورك كاذب.

أنت بيزنطي يا دكتور.

إذا كنت لا تعرف شعور الكلاب،

فلماذا تتّهم شعوري بالكذب؟

لماذا تهين كلبيّتي؟

كفي يا ابن آدم. لقد فلقتني.

إنني أحاول منذ الصباح أن أضبط أعصابي.

لا تثرني أرجوك.

بيني وبين الانفجار مجرّد شعرة.

استر عليّ يسترك الله.

ماذا فعلت لك يا دكتور؟

ماذا فعلت؟ منذ ساعات

وأنت تدّعي أنّك كلب!.

وماذا تريدني أن أفعل؟ أغيّر جنسي؟!

عدنا من جديد. اللعنة عليك وعلي جنسك.

لستَ كلباً، ولن تكون كلباً،

وهذا آخر كلام. هل فهمت؟

لا.. لم أفهم.

دعني أسألك، إذن،

ياحضرة الكلب:

هل تستطيع أن تنبح متي تشاء؟

لا.

هل تستطيع أن تعضّ اللصوص؟

لا.

هل تستطيع

أن تشتغل في أجهزة المخابرات؟

-لا.

هل تستطيع

أن تعبر الحدود دون جواز سفر؟

لا.

هل تستطيع

أن تمشي ليلاً

دون أن يستوقفك أكثر من حاجز للتفتيش؟

لا.

هل تستطيع أن تنام آمناً؟

-لا.

هل تستطيع

أن تأكل وتشرب دون

أن تعمل بثلاث وظائف وعمل إضافي؟

مستحيل.

هل تستطيع

أن تقود قطيع خراف،

دون أن تتّهم بتنظيم مظاهرة؟

علي رسلك يا دكتور.. ستحبسني!

إذن، كيف تواصل الكذب عليّ وعلي نفسك

فتقول إنّك كلب؟!

أنا لا أكذّب.. ولكن أتجمّل.

إذن بدأت تدرك أنّك إنسان؟

-كلاّ يا دكتور.

لقد بدأت أدرك أنني مجرّد مواطن!


الى من يهمه الامر

يوقِـدُ غيري شمعَـةً

ليُنطِـقَ الاشعارا نيرانـا.

لكنّنـي .. أُشعِـلُ بُركانـا !

ويستَـدرُّ دمعـةً

ليُغـرقَ الأشعـارَ أحزانـا.

لكنّـني .. أذرِفُ طوفانـا !

شـتّانَ ..

غيري شاعِـرٌ ينظـمُ أبياتاً

ولكنّـي أنا .. أنظِـمُ أوطانـا !

وعِنـدهُ قصيدَةٌ يحْمِلُهـا

لكنّني قصيـدةٌ تحمِـلُ إنسـانا !

كلٌّ معانيـهِ على مقـدارِ ما عانـى.

للشُّعـراءِ كُلّهم

شيطانُ شعـرٍ واحـدٌ

ولي بمفـردي أنا

.. عشـرونَ شيطانـا !


أمام الأسوار احتمالان أمام الش

أمام الأسوار
احتمالان أمام الشاعر الحر
إذا واجه أسوار السكوت.
احتمالان:
فأما أن يموت
أو يموت!

شبكة السراب الثقافية www.alsarab.tk


أمس اتصلت بالأمل

أمس اتصلت بالأمل
 قلت له: هل ممكن
 أن يخرج العطر لنا
 من الفسيخ والبصل؟
قال: أجل
 قلت: وهل يمكن أن
 تُشعل نار بالبلل؟
 قال: بلى
قلت وهل من حنظل
 يمكن تقطير العسل؟
 قال: نعم
 قلت: وهل
 يمكن وضع الأرض
 في جيب زحل؟
قال: نعم.. بلى.. أجل
 فكل شيء محتمل
 قلت: إذن عربنا
 سيشعرون بالخجل
 قال: تعال ابصق على وجهي
 إذا هذا حصل


امير المخبرين

تهتُ عنْ بيتِ صديقي

فسألتُ العابرين

ْ

قيلَ لي امشِ يَساراً

سترى خلفكَ بعضَ المخبرينْ

حِدْ لدى أولهمْ

سوفَ تُلاقي مُخبراً

يَعملُ في نصبِ كمينْ

اتَّجِهْ للمخبرِ البادي أمامَ المخبرِ الكامنِ

واحسبْ سبعة ، ثم توقفْ

تجدِ البيتَ وراءَ المخبرِ الثامنِ

في أقصى اليمينْ

سلَّم اللهُ أميرَ المخبرينْ

فلقدْ أتخمَ بالأمنِ بلادَ المسلمينْ

أيها النّاسُ اطمئنوا

هذه أبوابكمْ محروسة في كلِّ حينْ

فادخلوها بسلامٍ آمنينْ


انتفاضة

ليـسَ لهـم أرديَـةٌ

مـن(سـانِ لـورانَ(

ومِـن( بيـا رِ كا ردانَ(

ولا فنـادقٌ

مـنْ جلـدِ سُكّـان الحُفَـرْ

إ رمِ الحَجـرْ

ليسَ لديهـم ثـروةٌ عِبريّـةٌ

أو ثـورةٌ عُـذريّـةٌ

أو دولـةٌ

للإ صطيا فِ والسَفَـرْ.

دولتهـمْ من حَجَــرٍ

وتُستعادُ بالحَجَـرْ.

- إ رمِ الحَجــرْ

إ رم الحَجَــرْ


انتفاضة المدافع

خل الخطاب لمدفع هدار | واحرق طروس النثر والأشعار
وانهض فأصفاد ا لا سار لساكن | ومسرة التيسير للـسـيار
كم عازف عن جدول متوقف | ومتابع ميل السراب الجاري
لولا إ صطر ا ع الأرض ما قامت على | يم ا لد جن سوا بح الأقمار
وقوافل الغيث الضحوك شحيحة | وكتائب الغيم الكظيم جواري
فاقطع وثاق الصمت واستبق الخطى | كا لطا رئات لحومة المضمار
أنت القوي فقد حملت عقيدة | أما سواك فحاملو أسفار
يتعلقون بهذه الدنيا وقد | طبعت على الإيراد والإصدار
دنيا وباعوا دونها العليا | فبئس المشتري، ولبئس بيع الشاري
ويؤملون بها الثبات فبئسما | قد أملوا في كوكب دوار
أنت القوي فقل لهم لن أنثني | عما نويت وشافعي إصراري
لن أنثني فإذا قتلت فإنني | حي لدى ربي مع الأبرار
وإذا سجنت فإنما تتطهر | الزنزانة السوداء في أفكاري
وذا نفيت عن الديار فأينما | يمضي البريء فثم وجه الباري
وإذا ابتغيتم رد صوتي بالذي | مارد عن قارون قرن النار
فكأنما تتصيدون ذبابة | في لجة محمومة التيار
إغرائكم قدر الغرير، وغيرتي | قدر بكف مقدر الأقدار
شتان بين ظلامكم ونهاري | شتان بين الدين والدينار


انحناء السنبلة

شبكة السراب الثقافية www.alsarab.tk

أنا مِـن تُرابٍ ومـاءْ

خُـذوا حِـذْرَكُمْ أيُّها السّابلةْ

خُطاكُـم على جُثّتي نازلـهْ

وصَمـتي سَخــاءْ

لأنَّ التُّرابَ صميمُ البقـاءْ

وأنَّ الخُطى زائلـةْ.

ولَكنْ إذا ما حَبَستُمْ بِصَـدري الهَـواءْ

سَـلوا الأرضَ عنْ مبدأ الزّلزلةْ !

**

سَلـوا عنْ جنونـي ضَميرَ الشّتاءْ

أنَا الغَيمَـةُ المُثقَلةْ

إذا أجْهَشَتْ بالبُكاءْ

فإنَّ الصّواعقَ في دَمعِها مُرسَلَهْ!

**

أجلً إنّني أنحني

فاشهدوا ذ لّتي الباسِلَةْ

فلا تنحني الشَّمسُ

إلاّ لتبلُغَ قلبَ السماءْ

ولا تنحني السُنبلَةْ

إذا لمْ تَكُن مثقَلَهْ

ولكنّها سـاعَةَ ا لانحنـاءْ

تُواري بُذورَ البَقاءْ

فَتُخفي بِرحْـمِ الثّرى

ثورةً .. مُقْبِلَـهْ!

**

أجَلْ.. إنّني أنحني

تحتَ سَيفِ العَناءْ

ولكِنَّ صَمْتي هوَ الجَلْجَلـةْ

وَذُلُّ انحنائـي هوَ الكِبرياءْ

لأني أُبالِغُ في الانحنـاءْ

لِكَي أزرَعَ القُنبُلَـةْ!


انشودة

شعبُنا يومَ الكفاح

رأسُهُ . . . يتبعُ قَولَه !

لا تقـُل : هاتِ السلاح

إنّ للباطل ِ دولة

ولنا خصرٌ , ومزمارٌ , وطبلة

ولنا أنظمة ٌ

لولا العِـد ا

ما بقيت في الحُكم ِ ليلة


بحث في معنى الايادي أيها الشعب

بحث في معنى الايادي
أيها الشعب
لماذا خلق الله يديك؟
ألكي تعمل؟
لا شغل لديك
ألكي تأكل؟
لا قوت لديك
ألكي تكتب
ممنوع وصول الحرف
حتى لو مشى منك أليك!
انت لا تعمل
إلا عاطلاً عنك
ولا تأكل الا شفتيك!
أنت لا تكتب بل تُكتب
من رأسك حتى أخمصيك
فلماذا خلق الله يديك؟
أتظن الله جل الله
قد سواها
حتى تسوي شاربيك؟
أو لتفلي عارضيك ؟
حاش لله
لقد سواهما كي تحمل الحكام
من اعلى الكراسي . لأدنى قدميك!
ولكي تأكل من أكتافهم
ماأكلوا من كتفيك
ولكي تكتب بالسوط على أجسادهم
ملحمة أكبر مما كتبوا أصغريك
هل عرفت الان ما معناهما ؟
أنهض وكشر عنهما
إنهض
ودع كلك يغدو قبضتيك
نهض النوم من النوم
على ضوضاء صمتي!
أيها الشعب وصوتي
لم يحرك شعرة في أذنيك
انا لا علة بي إلاك
لا لعنة في انهاك
إنهض
لعنة الله عليك !


بدائل فتحت شباكها جارتنا فتحت ق

بدائل
فتحت شباكها جارتنا
فتحت قلبي أنا
لمحة
واندلعت نافورة الشمس
وغاص الغد بالامس
وقامت ضجه صامته ما بيننا!
لم نقل شيئا..
وقلنا كل شيء عندنا
* * *
يا اباها المؤمنا
سألت النار من الشباك
فافتح جنة الباب لنا
- يااباها أننا.. -
- لستم على مذهبنا -
- لكننا -
- لستم ذوي جاه -
ولا اهل غنى
- لكننا .. -
- لستم تليقون بنا
- لكننا -
- شرفتنا !
* * *
أُغلق الباب..
وظلت فتحتة الشباك جرحاً فاغراً
ينزف أشلاء منى
وخيالات انتحار
ومواعيد زنى!


بدعة

بدعة عند ولاة الأمر

صارت قاعدة ،

كلهم يشتم أمريكا ،

وأمريكا إذا ما نهضوا للشتم

تبقى قاعدة ،

فإذا ما قعدوا،

تنهض أمريكا لتبني قاعدة


برقية برقية عاجله إلى صفي الدي

برقية

 برقية عاجله إلى
صفي الدين الحلي

سلوا بيوت الغواني عن مخازينا

وأستشهدوا الغرب هل خاب الرجا فينا

سود صنائعنا بيض بيارقنا

خضر موائدنا حمر ليالينا

شبكة السراب الثقافية www.alsarab.tk


بطالة

أفنيتُ العُمـرَ بتثـقيفي

وَصَـرفتُ الحِـبرَ بتأليفـي

وحَلُمـتُ بعيشٍ حَضَـريٍّ

لُحمَتُـهُ دينٌ بدَويٌّ

وَسُـداهُ نـدى طبـعٍ ريفـي .

يعـني .. في بحْـرِ تخاريفـي

ضِعتُ وضيَّعـتُ مجاديفـي !

كمْ بَعُـدَتْ أهـدافي عنّي

مِـنْ فرطِ رداءةِ ( تهد يفي ( !

ورَجفتُ من الجـوعِ لأنّـي

لا أُحسِـنُ فـنَّ )أ لتر جيفِ(

فأنا عَقلـي

ليسَ بِرجْلـي .

وأنا ذهني

ليسَ بِبطـني .

كيفَ، إذَنْ، يُمكِـنُ توظيفي

في زَمَـنِ ) ا لفيفـا ( .. و (ا لفيفي) ؟!


بلاد العرب

 بعد ألفي سنة تنهض فوق الكتب

نبذه عن وطن مغترب

تاه في ارض الحضارات من المشرق حتى المغرب

باحثاً عن دوحة الصدق

ولكن عندما كاد ان يراها حية مدفونة وسط بحار اللهب

قرب جثمان النبي مات

مشنوقاًعليها بحبال الكذب
 وطن لم يبق من آثاره غير جدار خرب

لم تزل لاصقة فيه بقايا نفايات الشعارات وروث الخطب

عاش الـ حزب يسقط الخا ..عائدو.. والموت للمغتصب

وعلى الهامش سطر

أثر ليس له اسم

انما كان اسمه يوما بلاد العرب


بوابة المغادرين

ملكٌ كانَ على بابِ السماء

يختمُ أوراقَ الوفودِ الزائرة

طالباً من كُلّ آتٍ نُبذ ة ٌ مُختصرة

عن أراضيهِ . . وعمن أحضره

• قالَ آتٍ : أنا من تلكَ الكُرة

كُنتُ في طائرةٍ مُنذُ قليل

غيرَ أني

قبلَ أن يطرفَ جَفني

جئتُ محمولاً هُنا فوقً شظايا الطائرة !

• قالَ آتٍ : أنا من تلكَ الكُرة

مُنذُ ساعاتٍ ركبتُ البحرَ

لكن

جئتُ محمولاً على متنِ حريق الباخرة !

• قالَ آتٍ : أنا من تلكَ الكُرة

وأنا لم أركبِ الجوّ

أو البحرَ

ولا أملُكُ سِعرَ التذكرة

كنتُ في وسطِ نقاشٍ أخويٌ في بلادي

غير أني

جئتُ محمولاً على متنِ رصاصِ المجزرة!

• قالَ آتٍ : أنا من تلكَ الكُرة

كنتُ من قبلِ دقيقة

أتمشى في الحديقة

أعجبتني وردةٌ

حاولتُ أن أقطفها . . . فاقتطفتني

وعلى باب السماواتِ رمتني

لم أكن أعلمُ أنّ الوردةَ الفيحاءُ

تغدو عبوةٌ متفجرة

• أنا من تلكَ الكُرة

. . . في انقلابٌ عسكري

• أنا من تلكَ الكُرة

اجتياحٌ أجنبي

• أنا من . . .

أعمالُ عُنفٍ في كرا تشي

• أنا . . . . .

حربٌ دائرةٌ

• ثورةٌ شعبيةٌ في القاهرة

• عُبوةٌ ناسفة

• طلقةُ قنا ص

• كمين

• طعنة ٌ في الظهرِ

• ثأرٌ

• هزةٌ أرضيةً في أنقره

• أنا . . .

• من . . .

• تلكَ ا لـ . . .

• . . . كُرة

الملاكُ اهتزّ مذهولاً

وألقى دفتره :

أأنا أجلسُ بالمقلوبِ

أم أنّي فقدتُ الذاكرة ؟

أسألُ الله الرضا والمغفرة

إن تكُن تلكَ هي ا لدُنيا

. . . فأينَ الآخِـرة ؟ !


بيت الداء

شبكة السراب الثقافية www.alsarab.tk

يا شعـبي .. ربَي يهديكْ .

هـذا الوالي ليسَ إلهـاً ..

ما لكَ تخشى أن يؤذيك ؟

أنتَ الكلُّ، وهذا الوالي

جُـزءٌ من صُنـعِ أياديكْ .

مِـنْ مالكَ تدفعُ أُجـرَتَهُ

وبِفضلِكَ نالَ وظيفَتَـهُ

وَوظيفتُهُ أن يحميكْ

أن يحرِسَ صفـوَ لياليكْ

وإذا أقلَـقَ نومَكَ لِصٌّ

بالروحِ وبالدَمِ يفديكْ !

لقبُ (الوالي ) لفظٌ لَبِـقٌ

مِنْ شِـدّةِ لُطفِكَ تُطلِقَـهُ

عنـدَ مُناداةِ مواليكْ !

لا يخشى المالِكُ خادِمَـهُ

لا يتوسّـلُ أن يرحَمَـهُ

لا يطلُبُ منـهُ ا لتّبريكْ .

فلِماذا تعلـو، يا هذا،

بِمراتبِهِ كي يُدنيكْ ؟

ولِماذا تنفُخُ جُثّتـُهُ

حـتّى ينْزو .. ويُفسّيكْ ؟

ولِماذا تُثبِتُ هيبتَهُ ..

حتّى يُخزيكَ وَينفيكْ ؟ !

العِلّـةُ ليستْ في الوالـي ..

العِلّـةُ، يا شعبي، فيكْ .

لا بُـدّ لجُثّـةِ مملـوكٍ

أنْ تتلبّسَ روحَ مليكْ

حينَ ترى أجسـادَ ملـوكٍ

تحمِـلُ أرواحَ مماليكْ !


بين الاطلال

أضم في القلب أحبائي أنا

و القلب أطلال

أخدعني

أقول : لا زالوا

رجع الصدى يصفعني

يقول : لا... زالوا


بين يدي القدس

يا قدس يا سيدتي معذرة فليس لي يدان ،
وليس لي أسلحة وليس لي ميدان ،
كل الذي أملكه لسان ،
والنطق يا سيدتي أسعاره باهظة ، والموت بالمجان ،
سيدتي أحرجتني،

فالعمر سعر كلمة واحدة وليس لي عمران ،
أقول نصف كلمة ،

ولعنة الله على وسوسة الشيطان ،
جاءت إليك لجنة، تبيض لجنتين ،
تفقسان بعد جولتين عن ثمان ،
وبالرفاء و ا لبنين تكثر اللجان ،
ويسحق الصبر على أعصابه ،
ويرتدي قميصه عثمان ،
سيدتي ، حي على اللجان ،
حي على اللجان


تأبط شراً

يَغْشَي الأَسي رُؤايْ

يَظُنُّني سِوايْ.

لكنْ..يَعودُ القَهقَرا

مُنكَسِراً..حِينَ يَرا

في وَهَني قُوايْ

وَمُنتهي بدايتي

في بَدْءِ مُنتهايْ!

يأسي بداخلي الأسي

لأَنَّهُ مَهْما قسا

يَبقي هَشيماً يابسا

تَسحَقُهُ منايْ!

لَستُ أَتيه عِندَما

يُصابُ عَصْري بالعَمَي

فالدَّربُ يَمشي حَيثُما

تَحرَّكتْ خُطايْ!

لَستُ أَبيتُ خائِفا.

اللّيلُ مِن ليلي اختفي.

فالصُّبْحُ كُلَّما غَفا

أَيقَظَهُ ضُحايْ!

فِرعَونُ لَيسَ مُقلِقي

واليَمُّ لَيسَ مُغرقي.

بُحورُ شِعْري طُرُقي

وريشتي عَصايْ!

لو أنَّ فرِعونَ سَما

حتّي تجاوَزَ السَّما

وَمَدَّ مِنها سُلَّما

لم يَستطِعْ أن يَرتقي

لِدونِ مُستوايْ!

أَنا أَنا.. مُنَي المُني

دَليلُ رِحْلَةِ السَّنا

جابرُ فاقَةِ الغِني

مَلجأُ ما عدايْ!

أنا أسي كُلِّ الأَسي.

ولو أصابني الأَسي

لَما شَعَرْتُ بالأَسي

إلاّ علي أسايْ!


تبليط

رصفوا البلدة , يوما

بالبلاط

ثم لما وضعوا فيه الملاط

منعوا أي نشاط

فالتزمنا الدور

حتى يتأتى للملاط

زمن كاف لكي يلصق جدا

بالبلاط.

شبكة السراب الثقافية www.alsarab.tk


تشخيص من هناك

تشخيص

 من هناك ؟
لا تخف.. إني ملاك.
اقترب حتى أرى… لا، لن تراني
بل أنا وحدي أراك.
أيّ فخرٍ لك يا هذا بذاك ؟!
لست محتاجاً لأن تغدو ملاكاً
كي ترى من لا يراك.
عندنا مثلك آلاف سواك !
إن تكن منهم فقد نلت مناك
أنا معتادٌ على خفق خطاك.
و أنا أسرع من يسقط سهواً في الشباك
و إذا كنت ملاكاً
فبحق الله قل لي
أيّ شيطان إلى أرض الشياطين هداك ؟!


تصـدير واسـتيراد

حَلَـبَ البقّـالُ ضـرعَ البقَـرهْ
 ملأ السَطْـلَ .. وأعطاهـا الثّمـنْ .
 قبّلـتْ ما في يديهـا شاكِـرهْ .
 لم تكُـنْ قـدْ أكلَتْ منـذُ زَمـنْ .
 قصَـدَتْ دُكّانَـهُ
 مـدّتْ يديهـا بالذي كانَ لديهـا ..
 واشترَتْ كوبَ لَبـنْ


تطبيق عملي

شبكة السراب الثقافية www.alsarab.tk

كلُّ ما يُحكى عنِ القَمْعِ هُراءْ

( أنتَ يا خِنزيرُ ، قِفْ بالدَّورِ ، إ خرَسْ .

يا ابنةَ القَحَّـ .. عُودي للـوَراءْ )

أينَ كُنَّا ؟

ها .. بِما يُحكى عنِ القَمعِ ..

نعمْ . مَحْضُ افتِراءْ .

نحنُ لا نَقمعُ .

) قِفْ يا ابنَ ا لزِّنى خَلْفَ الّذي خَلْفَكَ ..

هَيه .. ا نْقَبِر ي يا خُنفُساءْ ( .

أينَ كُنَّا ؟

بخصوصِ القَمعِ ..

لا تُصغِ لدَعوى العُمَلاءْ .

نحنُ بالقانونِ نَمشي

وجميعُ النَّاسِ

في ميزانِ مولانا سواءْ .

احتَرِمْ قُدْسيِّةَ القانونِ وافعلْ ..

لحظةً .

دعني أُرَبِّي هؤلاءْ .

( تُفْ .. خُذوا .. تُفْ ..

لعنةُ اللهِ عليكُمْ .

صَمْتُكُمْ أطرشَني يا لُقَطاءْ .

أَسْكِتوا لي صَمتكُمْ جِداً .. و إلاَّ

سوفَ أبري فَوقَكُمْ هذا الحِذاءْ )

أينَ كُنَّا ؟

ها .. عنِ القانونِ ..

لا تُصْغِ إلى كُلِّ ادِّعاءْ .

أنتَ بالقانونِ حُرٌّ .

احترمْ قُدْسيَّةَ القانونِ

وافعلْ ما تَشاءْ .

لمنِ الدَّور ؟

تَقَدَّمْ .

أ رني الأوراقَ ..

هذا الطَّابعُ الماليُّ ،

هذي بَصْمَة المُختارِ ،

هذا مُرفَقُ الحِزْبِ ،

تَواقيعُ شُهودِ العَدْلِ ،

تقريرٌ منَ الشُّرطَةِ ،

فَحصُ البَولِ ،

فاتورةُ صرفِ الغازِ ،

وَصْلُ الكَهْرباءْ .

طَلَبٌ مَاشٍ على القَانونِ

مِنْ غيرِ التِواءْ .

حَسناً ... ( طُبْ )

ها هوَ الخَتْمُ .. تَفضَّلْ

تستطيعُ ، الآنَ ، أنْ تَشْربَ ماءْ


تفاؤل دق بابي كائن يحمل أغلال

تفاؤل

دق بابي كائن يحمل أغلال العبيد بشع..
في فمه عدوى وفي كفه نعيٌ
وبعينيه وعيد.
رأسه ما بين رجليه ورجلاه دماء
وذراعاه صديد.
قال: عندي لك بشرى.
قلت: خيرا؟!
قال: سجل..
حزنك الماضي سيغدو محض ذكرى.
سوف يستبدل بالقهر الشديد!
إن تكن تسكن بالأجر
فلن تدفع بعد اليوم أجرا.
سوف يعطونك بيتا فيه قضبان حديد!
لم يعد محتملا قتلك غدرا.
إنه أمر أكيد!
قوة الإيمان فيكم ستزيد.
سوف تنجون من النار
فلا يدخل في النار شهيد!


تفاهم

علاقتي بحاكمي

ليس لها نظير

تبدأ تم تنتهي ..

براحة الضمير

متفقان دائماً

لكننا

لو وقع الخلاف فيما بيننا

نحسمه في جدل قصير

أنا أقول كلمة

وهو يقول كلمة

وإنه من بعد أن يقولها ...

يسير

وإنني من بعد أن أقولها ...

أسير !


تقويم اجمالي

شبكة السراب الثقافية www.alsarab.tk

سألت أستاذ أخي

عن وضعه المفصّل

فقال لي: لا تسألْ.

أخوك هذا فطحلْ !

حضوره منتظم

سلوكه محترم

تفكيره مسلسلْ.

لسانه يدور مثل مغزلْ

و عقله يعدل ألف محمل.

ناهيك عن تحصيله…

ماذا أقول ؟ كاملٌ ؟

كلاّ… أخوك أكمل.

ترتيبه، يا سيدي، يجيء قبل الأول !

و عنده معدّلٌ أعلى من المعدل !

لو شئتها بالمجمل

أخوك هذا يا أخي ليس له

مستقبل !


توبه صاحبي كان يصلي - دون ترخيص

توبه

 صاحبي كان يصلي
- دون ترخيص -
ويتلو بعض آيات الكتاب
كان طفلا
ولذا لم يتعرض للعقاب
فلقد عزره القاضي
وتاب


ثارات

قطفوا الزهرة .. قالت كم ورائي برعم سوف يثور

قطعوا البرعم .. قال غيري ينبض في رحم الجذور

قلعوا الجذر من التربة ..قال أنني من اجل هذا اليوم خبئت البذور

كامن ثأري بأعماق الثرى

وغدا سوف يرى كل الورى

كيف تأتي صرخة الميلاد من صمت القبور

تبرد الشمس ولا تبرد ثارات الزهور


ثلاثون طَوى السِّندبادُ سُدول

ثلاثون

 طَوى السِّندبادُ سُدولَ العُبابِ
وألقىَ عصا الرِّحلـةِ السّابعَـهْ
وأخْلَدَ مِـن شِـقوَةِ الإضطرابِ
إلى مَـرفَأ مُفعَـمٍ بالدِّعـهْ
تَراءَى وَدوُداً كماوَدَّعَـه ْ
وأشرَعَ في وَجْهـهِ ألفَ بابٍ
عَلَيْها قلوبٌ لَـهُ مُشرعَهْ
تَمـرَّتْ بها غُصَّـةُ الإكتئابِ
وَمَـرَّتْ بها رَوعَـةُ الإرتيابِ
فـآلَتْ إلى قِصَّـةٍ رائـعَهْ
كأَنْ لَم تَكُنْ قَسـوَةُ الإغترابِ
وَكُـلُّ فصـولِ الأسى والعَذابِ
سِـوى وَمْضَةٍ .. في المَدى ضائِعَه .
***
وَمازِلتُ أطوي سِنينَ الغِيابِ
فأزدادُ بُعْـداٌ .. بقَـدْرِ اقترابي
كأنّي بِطَيّي لها
أنشُـرُ الأَشـرعَهْ
ثَلاثـونَ عاماٌ
وَلَمْ أَطـرَحِ الأَمتِعَـهْ
ثَلاثـونَ عاماٌ .. وَراءَ السَّرابِ
اُمَنّـي لَهيبَ الظَّمـا بالشَّرابِ
وَكأسي لِـرَيِّ الوَرى مُترَعَـهْ
ثَلاثـونَ ..
أطـوى، وأقتاتُ جُوعـي
مُدافاً بأوهامِ شَـهْـد الرُّجوعِ ِ
وَأُلقي على الدَّربِ غَضَّ الشَّبابِ
طَعاماً إلى الغُـربَةِ الجائِعَهْ
ثَلاثـونَ
لَمْ أَنسَـلِخْ عَن إهـابي
وَلَمْ أُخْـفِ وَجْهـي وَراءَ النِّقابِ
وَواقَعتُ وَحْـدي رَحَـى الواقِعَـهْ
وَلَمْ أكتَرِثْ في المَسيرِ المَريرِ
لِنَـوعِ المَصيرِ
أميـري ضَميـري
وَلَمْ يَخـشَ يَوماً جَحيمَ العِقابِ
وَلمْ يَغـشَ يوماً نَـدىالمَنفعَـه
ثَلاثـونَ .. ذَرَّيْـتُها كالتُّرابِ
فِداءً لِمَسرى خُطى الزَّوبعَـهْ
وَماذا تَبـدّى غَـداةَ السُّكونِ ؟
 هُبوبُ الجُنـونِ
وَعَصْـفُ المَنـونِ
وَزحْـفُ الهَوامشِ فَوقَ المُتـونِ
على إِثْـرِ مَن أبدَعَ الوَحشَ يَومـاً
وَبارَكَ إبداعَـهُ لِلخَرابِ
فَمُـذْ جاءَ يَسـعى
لِتحطيمِ هـذا الّذي أبدَعَـهْ
بَدَتْ خَلْطَـةٌ مِن بَنِيـهِ
وَمِن شـانِئيهِ
تَروحُ وتَغـدو سَـواءً مَعَـهْ
وَجْـهٍ تَهاوى قِنـاعٌ وَعَن كُـلِّ
 لِيُبـدي أُلوفـاً مِنَ الأقنِعَـهْ
كُلِّها أَوجُـهٌ مُقْنِعَـهْ لَهـا
 تُواري الكريـمَ وَراءَ الرديءِ
المُبـرَّأَ تَحتَ المُسيءِ وَتُلقي
 وَتَطـوي الأريبَ على الإمَّعَـهْ
كُـلِّ كَهْـفٍ وَمِن
وَمِن كُـلِّ غـابٍ
تَداعَتْ ضِبـاعٌ لِنَيْـلِ الثّوابِ
بِنَسْـفِ بَقايا ضَحايا الذّئابِ
وَتَشْـييدِ دِينٍ بِلا أَيِّ دِيـنٍ
يُقيـمُ الدَّعائِـمَ بالزَّعزَعَـهْ
وَيقطَـعُ حَبْـلَ الشُّكوكِ
بِقَطْعِ الرِّقابِ
بِحَـدِّ فَتـاوى الرَّدى القاطِعَـهْ
مَشى ضِيقُ أُفْـقٍ على كُـلِّ أُفْـقٍ
وَسارَ التَّواضُـعُ سَـيْرَ الضِّعَـهْ
وَكُـلٌ لَـهُ ذِمَّـةٌ واسِـعَهْ
تُداري لَـهُ جَهْـلَهُ .. بالكِتابِ
وَتُبْـدِلُ أهواءَهُ كالثّيـابِ
فَتلكَ العِمامَـةُ صَـوتُ الرِّباطِ
وَهـذا العِقـالُ صَـدَى القُبّعَـهْ
***
أَرى الشَّمسَ تَحبو بِهـذا الضَّبابِ
تُفَتِّشُ عَن دَربِها بالثٌُّقـابِ
وَتَنكُصُ راجِعَـه، مِن يأسِها، ْ
وَقلبي المُـذابُ كَـذَوْبِ الجَليـدِ
يَرى المَـرفأ المُرتجـى َ مِن بَعيـدٍ
كطِفـلٍ شَـريدٍ
يَنـامُ وَيَصحـو على فاجِعَـهْ
فأحبِـسُ، كِبْـراً، نَزيـفَ العُيـونِ
وأبكيـهِ بالمُهجَـةِ الدّامِعَـهْ
عَـزائـي
عَـزاءُ الفُـؤادِ الحَنـونِ
باقٍ على الدّهـرِ دُونـي بأنَّكَ
 سَـتخرُجُ حَيّـاً مِنَ المَعمَعـهْ
وَتَعـدو إلى شَمْسِكَ الطّالِعَـهْ
وَتَغـدو الثّلاثـونَ بَينَ المَنـونِ
ٍ .. بِعَيْـنِ القُـرونِ كطَـرْفَةِ عَين
 وَلكنَّ عُمْـري بِكُلِّ الدُّروبِ
هَشيما ذَرَتْـهُ يَـدُ الزَّوبَعَـهْ ً
فَمَـنْ لي بِعُمْـرٍ .. لِكَيْ أَجمعَـهْ ؟


ثورة الطين

وضعوني في إناء ،

ثم قالو لي تأقلم ،

وأنا لست بماء ،

أنا من طين السماء ،

أنا من روح السماء ،

وإذا ضاق إنائي بنموي يتحطم ،

خيروني بين موت وبقاء ،

بين أن أرقص فوق الحبل، أو أرقص تحت الحبل ،

فاخترت البقاء : قلت أعدم ،

قلت أعدم ،

فاخنقو بالحبل صوت البـبـغاء ،

.وأمدوني بصمت أبدي يتكلم


جامعة الأصفار في عام 1974

جامعة الأصفار
 شبكة السراب الثقافية www.alsarab.tk

في عام 1974

التقى الصحفي سليم زبّال بالسيّد عبد الرحمن عزّام.. باشا

أوّل أمين عام لجامعة الدّول العربيّة،

وكان الرّجل معتكفاً في منزل ابنه ببيروت،

بعد أن بلغ الثمانين من عمره. وقد سأله، في ذلك اللقاء،

عن ظروف وكيفية ولادة الجامعة،

فأجاب قائلاً: كنّا نبحث عن عروبتنا

تحت وطأة الاحتلال الإنجليزي والفرنسي والإيطالي المسيطر

علي كلّ شبر من أرض وطننا العربي الكبير..

كان كلُّ منّا لا يعرف الآخر،

وكنا مختلفين في الرّأي والتفكير وحتّي في معني العروبة..

وأذكر أنني تحدّثت مرّة مع الملك فيصل الأوّل (ملك العراق حينذاك)

عن الوحدة العربيّة، فردّ عليّ قائلاًِ: (صفر + صفر.. كم تساوي يا عزّام؟)..

أجبته: (1+1+1 تساوي 3)

فقال: (عندما تصبح كلّ دولة عربية واحداً صحيحاً، تعال وكلّمني يا عزّام)!

 أتأمّل رأي مليكنا المفدّي ،

وأتساءل: ما الذّي تغيّر إلي الأحسن منذ ذلك الحين؟

ومن أين لنا، الآن، برجل متواضع وحصيف وصريح مثله،

ليختزل الحالة بمثل ذلك القول المختصر والمغني عن كلّ تعليق؟

إنّ الاختلاف في الرّأي والتفكير، وحتي في معني العروبة

لم يعد أمراً ذا أهمية أمام الائتلاف في الكوارث الكبري

التي بدأت بالانقلابات الدموّية والغزوات المتبادلة شأن الجاهلية الأولي،

ومرّت بالاختلاف في معني الإسلام نفسه

الذي تمّ تفصيله وبيعه في سوق التجزئة علي مقاس كل ذي ساطور،

وانتهت بإلغاء الشّعوب، وتوقيت الدساتير علي نسق القنابل الموقوتة،

وتأبيد الحكّام علي نسق الأحكام المؤبّدة،

وجملكة الجمهوريّات علي صدور الجماهير التي لا رؤوس لها ولا أقدام،

ولا نفوس بها ولا أحلام، وتوريث المسالخ كاملة لأبناء الجزّارين،

وإرساء الأنظمة علي (قواعد) أمريكية صلبة في كلّ شبر من أرض وطننا العربي الكبير ،

والسعي إلي الإصلاح الذاتي

باستبدال المحراث بالبندقية بالنسبة للشؤون الخارجية،

واستبدال البندقية بالمحراث بالنسبة للشؤون الداخلية،

والتخلي عن أسلوب (العصا والجزرة) البغيض،

باستبعاد الجزرة نهائياً عن الموضوع،

ومواصلة النضّال من أجل تثخين العصا إلي أبعد حدّ،

في هذه المرحلة الحاسمة من تاريخ أمّتنا المجيدة!

 إنّ فيصل الأوّل وعبد الرحمن عزّام –

وكلاهما الآن في ذمّة العزيز المقتدر - قد ذهبا،

لكن الحسبة الرياضية البسيطة بقيت بعدهما كما هي.

ولو أنهما عادا إلي الحياة الآن،

بعد ستّين عاماً تقريباً علي إنشاء (كلبشة الدّول العربية)

لما اختلفت الحسبة إلاّ في تثخين الأصفار،

ولما تردّد فيصل الأول عن أن يقول:

(صفر + 20 صفراً تساوي صفراً يا عزّام..

ليس هناك أي واحد صحيح، سواء أكان الأمر بيدك.. أم بيد عمرو)


جدلية كان جاري ملحداً لكنه يؤمن

جدلية

 كان جاري ملحداً
لكنه يؤمن جداً
بأبي ذر الغفاري
(بروليتاري))!
رائد للاشتراكيه في هذي
الصحاري!
كان جاري
يضع الراكب من تحت الحمار!
قلت : هذا رجل آمن بالله
وقد جاهد في الله
بأمر الله
في عصر الغبار
قبل تدليك (( الديالكتيك ))
او عصر البخار!
قال : إن صح وجود الله
فالله إذن
أول موجود يساري !


جرأة

قلتُ للحاكمِ : هلْْ أنتَ الذي أنجبتنا ؟

قال : لا .. لستُ أنا

قلتُ : هلْ صيَّركَ اللهُ إلهاً فوقنا ؟

قال : حاشا ربنا

قلتُ : هلْ نحنُ طلبنا منكَ أنْ تحكمنا ؟

قال : كلا

قلت : هلْ كانت لنا عشرة أوطانٍ

وفيها وطنٌ مُستعملٌ زادَ عنْ حاجتنا

فوهبنا لكَ هذا ا لوطنا ؟

قال : لم يحدثْ ، ولا أحسبُ هذا مُمكنا

قلتُ : هل أقرضتنا شيئاً

على أن تخسفَ الأرضَ بنا

إنْ لمْ نُسدد دَينَنَا ؟

قال : كلا

قلتُ : مادمتَ إذن لستَ إلهاً أو أبا

أو حاكماً مُنتخبا

أو مالكاً أو دائناً

فلماذا لمْ تَزلْ يا ابنَ ا لكذ ا تركبنا ؟؟

… وانتهى الحُلمُ هنا

أيقظتني طرقاتٌ فوقَ بابي :

افتحِ البابَ لنا يا ابنَ ا لزنى

افتحِ البابَ لنا

إنَّ في بيتكَ حُلماً خائنا !!!!!!


جناية

وفجأةً ، يا سيدي ، توقفَ الإرسالْ .

وامتلأتْ صاَلتُنَا با غلظِ الرجالْ .

صاحَ بهمْ رئيسُهُمْ : هذا هو الدَّجالْ .

شُدُّوهُ بالأغلالْ .

واعتقلوا تِلفازَنا !

قلتُ لَه : ماذا جَنى ؟!

حَدَّقَ بي وقالْ :

تِلفازُكمْ يا ابنَ ا لزِّنى

على النِّظامِ بَالْ !


جواز

شبكة السراب الثقافية www.alsarab.tk

قال: إلهي… إنني لم أحفظ السنة

و لم أقدم لغدي

ما يدفع المحنة.

عصيت ألف مرة

و خنت ألف مرة

و ألف أ لف مرةٍ

وقعت في الفتنة.

لكنني…

و منك كل الفضل و المنّة

كنت بريئاً دائماً

من حب أمريكا

و من حب الذي يحب أمريكا

عليها و على آبائه أللعـنة.

هل ليَ من شفا عهٍ ؟

قيل: ادخل الجنة !


حب الوطن

ما عندنا خبز ولا وقود

ما عندنا ماء..ولاسدود

ماعندنا لحم ..ولاجلود

ماعندنا نقود

كيف تعيشون أذن؟؟

نعيش في حب الوطن!

الوطن الماضي الذي يحتله اليهود

والوطن الباقي

يحتله اليهود

أين تعيشون أذن؟؟

نعيش خارج الزمن!

الزمن الماضي الذي راح

ولن يعود

والزمن الأتي الذي

ليس له وجود

فيما بقائكم أذن؟؟

بقاؤنا من أجل أن نعطي التصدي حقنة

وننعش الصمود لكي يظلا شوكة

في مقلة الحسود


حبسة حرة

 إ ختفى صوتي
فراجعت طبيبي في الخفاء.
قال لي: ما فيك داء.
حبسه في الصوت لا أكثر…
أدعوك لأن تدعو عليها بالبقاء !
قَدَرٌ حكمته أنجتك من حكم ( القضاء (
حبسه الصوت
ستعفيك من الحبس
و تعفيك من الموت
و تعفيك من الإرهاق
ما بين هروبٍ و اختباء.
و على أسوأ فرض
سوف لن تهتف بعد اليوم صبحاً و مساء
بحياة اللقطاء.
باختصار…
أنت يا هذا مصابٌ بالشفاء !


حبيب الشعب

صورةُ الحاكمِ في كلِّ اتِّجاهْ

أينما سِرنا نراهْ !

في المقاهي

في الملاهي

في الوزاراتِ

وفي الحارات

والباراتِ

والأسواقِ

والتلفازِ

والمسرحِ

والمبغى

وفي ظاهرِ جدرانِ المصحّاتِ

وفي داخلِ دوراتِ المياهْ

أينما سرنا نراه !

* * *

صورةُ الحاكمِ في كلِّ اتّجاهْ

باسِمٌ

في بلدٍ يبكي من القهرِ بُكاهْ !

مُشرقٌ

في بلدٍ تلهو الليالي في ضُحاهْ !

ناعِمٌ

في بلدٍ حتى بلاياهُ

بأنواعِ البلايا مبتلاةْ !

صادحٌ

في بلدٍ مُعتقلِ الصوتِ

ومنزوعِ الشِّفَاهْ !

سالمٌ

في بلدٍ يُعدمُ فيهِ النّاسُ

بالآلافِ ، يومياً

بدعوى الاشتباهْ !

* * * *

صورةُ الحاكم في كُلِّ اتّجاهْ

نِعمةٌ منهُ علينا

إذْ نرى ، حين نراهْ

أنَّه لمَّا يَزَلْ حَيَّاً

وما زِلنا على قيدِ الحياةْ !!!


حبيب الملاعين إذَنْ هذا هو النّ

حبيب الملاعين

 إذَنْ
 هذا هو النَّغْلُ الذّي
جادَتْ به (صبَحه)
 وأَلقَتْ مِن مَظالمِهِ
 على وَجْهِ الحِمىليلا ً
 تَعذّرَ أن نَرى صُبحَه
 ترامى في نهايَتهِ
 على مَرمى بدايته ِ.. يُؤسي كضَبْعٍ أَجرَبٍ

 بقَيحِ لِسانهِ قَيحَهْ
 إذَنْ.. هذا أخو القَعقاعِ
يَستخفي بِقاعِ القاعِ
خَوْفاً مِن صَدَى الصّيَحَهْ
 وَخَوفَ النَّحْر
يَستكفي بِسُكَنى فَتحةٍ كالقَبْرِ
 مَذعوراً
 وَقد كانَتْ جَماجِمُ أهِلنا صَرحَهْ.
 وَمِن أعماقِ فَتحتهِ
 يُجَرُّ بزَيفِ لِِِحَيتهِ
لِيدًخُل مُعْجَمَ التّاريخِ.. نَصّاباً
 عَلامَةُ جَرٍّه الفَتَحهْ ِ
 إذَنْ.. هذا الّذي
 صَبَّ الرَّدى مِن فَوقِنا صَبّاً
 وَسَمّى نَفسَهُ ربّاً..
 يَبولُ بثَوبهِ رُعْباً
 وَيمسَحُ نَعْلَ آسِرهِ
 بذُلَّة شُفْرِ خِنجَرهِ ِ
وَيركَعُ طالباً صَفحَهْ
 وَيَرجو عَدْلَ مَحكمةٍ..
 وكانَ تَنَهُدُ المحَزونِ
في قانونهِ: جُنحَهْ
 وَحُكْمُ المَوتِ مقرونا ً
 بِضِحْكِ الَمرءِ لِلمُزحَهْ
 إذَنْ.. هذا هُوَ المغرور بالدُّنيا ُ
هَوَى لِلدَّرْكةِ الدُّنيا
 ذَليلاً، خاسِئاً، خَطِلاً
 يَعافَ الجُبنُ مَرأى جُبنهِ خَجَلاً
وَيَلعَنُ قُبحُهُ قُبحَهْ!
 إلهي قَوِّنا.. كَي نَحتوي فَرَحاً
أتي أعتى مِنَ الطُّوفانِ
 أقوى مِن أذَى الجيرانِ
 أكبرَ مِن صُكوكِ دمائنا المُلقاةِ
في أيدي بَني )القَحّهْ).
 عِصابة حاملي الأقدامِ
مَن حَفروا بسُمِّ وسائل الإعدامِ
 باسْمِ العُرْبِ والإسلامِ
 في قَلبِ الهُدى قُرحَهْ.
 وَصاغُوا لَوحةً للمَجدِ في بَغدادْ
 بريشةِ رِشوَةِالجلاد ْ
 وقالوا لِلوَرى: كونوا فِدى اللّوحَهْ
 وَجُودُوا بالدَّمِ الغالي
لكي يَستكمِلَ الجزّارُ
 ما لَمْ يستَطعْ سَفحَهْ!
 ومُدّوا نَحْرَكُمْ.. حتّى
يُعاوِدَ، إن أتى، ذَبحَهْ
 أيَا أَوغاد..
 هل نَبني عَلَيْنا مأتماً
في ساعةِ الميلادْ؟
 وَهَلْ نأسى لِعاهِرةٍ
 لأنَّ غَريمها القَوّادْ؟
وَهلْ نبكي لكَلْبِ الصَّيدِ
 إنْ أوْدَى به الصَّيادْ؟ِ
ذَبَحْنا العُمْرَ كُلَّ العُمرِ
 قُرباناً لِطَيحَته..
 وَحانَ اليومَ أن نَسمو
لِنَلثَمَ هامَةَ الطيْحَهْ
 وأظمَأْنا مآقينا
 بنارِ السجنً والمنفى
لكي نُروي الصّدى من هذه اللمحة.
 خُذوا النّغْلَ الذي هِمتُمْبه ِ
 مِنّا لكُمْ مِنَحهْ.
 خُذوه لِدائِكُمْ صِحّهْ
 أعدُّوا مِنهُ ً
 أدوية لقطع النسل
 أوشمْعاً لكتْم القَولِ
 أوحَباً لمنع الأكل
 أو شُرباً يُقوّي حدة الذبحه
 شَرَحْنا من مزايا النغْل ما يكفي
 فان لم تفهموا منّا
خُذوه.. لتفهموا شَرحَه.
 وخلُّونا نَموتُ ببُعْده فرحاً..
وبالعَبراتِ نقلبُ فوقهُ الصفحهْ.
 ونتركُ بعدهُ الصفحات فارغةً
لتكتبنا
 وتكتُب نَفْسَها الفَرحهَْ


حتى النهاية

شبكة السراب الثقافية www.alsarab.tk

لمْ أَزَلْ أمشي

وقد ضاقَتْ بِعَيْـنَيَّ المسالِكْ .

الدُّجـى داجٍ

وَوَجْـهُ الفَجْـرِ حالِكْ !

والمَهالِكْ

تَتَبـدّى لي بأبوابِ المَمالِكْ :

" أنتَ هالِكْ

أنتَ هالِكْ "

.

غيرَ أنّي لم أَزَلْ أمشي

وجُرحـي ضِحكَـةٌ تبكـي،

ودمعـي

مِـنْ بُكاءِ الجُـرْحِ ضاحِـكْ !


حجة سخيفة

بيني وبين قاتلي حكاية طريفة ،

فقبل أن يطعنني حلفني بالكعبة الشريفة ،

أن أطعن السيف أنا بجثتي، فهو عجوز طاعن وكفه ضعيفة ،

حلفني أن أحبس الدماء عن ثيابه النظيفة ،

فهو عجوز مؤمن سوف يصلي بعدما يفرغ من تأدية الوظيفة ،

شكوته لحضرة الخليفة ،

فرد شكواي لأن حجتي سخيفة


حديث الابواب

(1)

كُنّا أسياداً في الغابة

قطعونا من جذورنا

قيّدونا بالحديد. ثمّ أوقفونا خَدَماً على عتباتهم.

هذا هو حظّنا من التمدّن

ليس في الدُّنيا مَن يفهم حُرقةَ العبيد

مِثلُ الأبواب

(2)

ليس ثرثاراً

أبجديتهُ المؤلّفة من حرفين فقط

تكفيه تماماً

للتعبير عن وجعه:

( طَقْ )

(3)

وَحْدَهُ يعرفُ جميعَ الأبواب

هذا الشحّاذ

ربّما لأنـه مِثلُها

مقطوعٌ من شجرة

(4)

يَكشِطُ النجّار جِلدَه

فيتألم بصبر

يمسح وجهَهُ بالرَّمل

فلا يشكو

يضغط مفاصِلَه

فلا يُطلق حتى آهة

يطعنُهُ بالمسامير

فلا يصرُخ

مؤمنٌ جدّاً

لا يملكُ إلاّ التّسليمَ

بما يَصنعهُ

الخلاّق

(5)

( إلعبوا أمامَ الباب )

يشعرُ بالزَّهو

السيّدةُ

تأتمنُهُ على صغارها

(6)

قبضَتُهُ الباردة

تُصافِحُ الزائرين

بحرارة

(7)

صدرُهُ المقرور بالشّتاء

يحسُدُ ظهرَهُ الدّافىء

صدرُهُ المُشتعِل بالصّيف

يحسدُ ظهرَهُ المُبترد

ظهرُهُ، الغافِلُ عن مسرّات الدّاخل،

يحسُدُ صدرَهُ

فقط

لأنّهُ مقيمٌ في الخارِج

(8)

يُزعجهم صريرُه

لا يحترمونَ مُطلقاً

أنينَ الشّيخوخة

(9)

ترقُصُ ،

وتُصفّق

عِندَها

حفلةُ هواء

(10)

مُشكلةُ باب الحديد

إنّهُ لا يملِكُ

شجرةَ عائلة

(11)

حَلقوا وجهَه.

ضمَّخوا صدرَه بالدُّهن.

زرّروا أكمامَهُ بالمسامير الفضّية

لم يتخيَّلْ

بعدَ كُلِّ هذهِ الزّينة

أنّهُ سيكون

سِروالاً لعورةِ منـزل

(12 )

طيلَةَ يوم الجُمعة

يشتاق إلى ضوضاء الأطفال

بابُ المدرسة.

طيلةَ يوم الجُمعة

يشتاقُ إلى هدوء السّبت

بابُ البيت

(13)

كأنَّ الظلام لا يكفي

هاهُم يُغطُّونَ وجهَهُ بِستارة.

لستُ نافِذةً يا ناس

ثُمّ إنني أُحبُّ أن أتفرّج

لا أحد يسمعُ احتجاجَه

الكُلُّ مشغول

بِمتابعة المسرحيّة

(14)

أَهوَ في الدّاخل

أم في الخارج ؟

لا يعرف

كثرةُ الضّرب

أصابتهُ بالدُّوار

(15)

بابُ الكوخ

يتفرّجُ بكُلِّ راحة

مسكينٌ بابُ القصر

تحجُبُ المناظرَ عن عينيهِ، دائماً،

زحمةُ الحُرّاس

(16)

يعملُ عملَنا

ويحمِلُ اسمَنا

لكِنّهُ يبدو مُخنّثاً مثلَ نافِذة

هكذا تتحدّثُ الأبوابُ الخشَبيّة

عن البابِ الزُّجاجي

(17)

لم تُنْسِهِ المدينةُ أصلَهُ

ظلَّ، مثلما كان في الغابة،

ينامُ واقفاً

(18)

المفتاحُ

النائمُ على قارعةِ الطّريق

عرفَ الآن،

الآن فقط،

نعمةَ أن يكونَ لهُ وطن،

حتّى لو كان

ثُقباً في باب

(19)

مَن الطّارق ؟

أنا محمود

دائماً يعترفون

أولئكَ المُتّهمون بضربه

(20)

ليسَ لها بيوت

ولا أهل

كُلَّ يومٍ تُقيم

بين أشخاصٍ جُدد

أبوابُ الفنادق

(21)

لم يأتِ النّجارُ لتركيبه.

كلاهُما، اليومَ،

عاطِلٌ عن العمل

(22)

أحياناً يخرجونَ ضاحكين،

وأحياناً .. مُبلّلين بالدُّموع،

وأحياناً .. مُتذمِّرين

ماذا يفعلونَ بِهِم هناك

تتساءلُ

أبوابُ السينما.

(23)

(طَقْ .. طَقْ .. طَقْ )

سدّدوا إلى وجهِهِ ثلاثَ لكمات..

لكنّهم لم يخلعوا كَتِفه

شُرطةٌ طيّبون

(24)

على الرّغمَ من كونهِ صغيراً ونحيلاً،

اختارهُ الرّجلُ من دونِ جميعِ أصحابِه

حَمَلهُ على ظهرِهِ بكُلِّ حنانٍ وحذر

أركَبهُ سيّارة

مُنتهى العِزّ قالَ لنفسِه

وأمامَ البيت

صاحَ الرّجُل: افتحوا

جِئنا ببابٍ جديد

لدورةِ المياه

(25)

نحنُ لا نأتي بسهولة

فلكي نُولدَ

تخضعُ أُمّهاتُنا، دائماً،

للعمليّات القيصريّة

يقولُ البابُ الخشبي

وفي عروقه تتصاعدُ رائِحةُ المنشار

رُفاتُ المئات من أسلافي

المئات

صُهِرتْ في الجحيم

في الجحيم

لكي أُولدَ أنا فقط

يقولُ البابُ الفولاذي

(26)

حسناً

هوَ غاضِبٌ مِن زوجته

لماذا يصفِقُني أنـا ؟

(27)

لولا ساعي البريد

لماتَ من الجوع.

كُلَّ صباح

يَمُدُّ يَدَهُ إلى فَمِـه

ويُطعِمُهُ رسائل

(28)

إنّها الجنَّـة

طعامٌ وافر،

وشراب،

وضياء ،

ومناخٌ أوروبـّي

يشعُرُ بِمُنتهى الغِبطة

بابُ الثّلاجة

(29)

لا أمنعُ الهواء ولا النّور

ولا أحجبُ الأنظار

أنا مؤمنٌ بالديمقراطية

لكنّك تقمعُ الهَوام

تلكَ هي الديمقراطية

يقولُ بابُ الشّبك

(30)

هاهُم ينتقلون

كُلُّ متاعِهم في الشّاحِنة

ليسَ في المنـزل إلاّ الفراغ

لماذا أغلقوني إذن ؟

(31)

وسيطٌ دائمٌ للصُلح

بين جِدارين مُتباعِدَين

(32)

في ضوء المصباح

المُعلَّقِ فوقَ رأسهِ

يتسلّى طولَ الليل

بِقراءةِ

كتابِ الشّارع

(33)

ماذا يحسبُ نفسَه ؟

في النّهاية هوَ مثلُنا

لا يعملُ إلاّ فوقَ الأرض

هكذا تُفكِّرُ أبواب المنازل

كُلّما لاحَ لها

بابُ طائرة

(34)

من حقِّهِ

أن يقفَ مزهوّاً بقيمته.

قبضَ أصحابُهُ

من شركة التأمين

مائة ألفِ دينار،

فقط

لأنَّ اللصوصَ

خلعوا مفاصِلَه

(35)

مركزُ حُدود

بين دولة السِّر

ودولة العلَن

ثُقب المفتاح

(36)

محظوظٌ ذلكَ الواقفُ في المرآب

أربعُ قفزاتٍ في اليوم

ذلكَ كُلُّ شُغلِه

بائسٌ ذلك الواقفُ في المرآب

ليسَ لهُ أيُّ نصيب

من دفءِ العائلة

(37)

ركّبوا جَرَساً على ذراعِه

فَرِحَ كثيراً

مُنذُ الآن،

سيُعلنون عن حُضورِهم

دونَ الإضطرار إلى صفعِه

(38)

أكثرُ ما يُضايقهُ

أنّهُ محروم

من وضعِ قبضتهِ العالية

في يدِ طفل

(39)

هُم عيّنوهُ حارِساً

لماذا، إذن،

يمنعونَهُ من تأديةِ واجِبه ؟

ينظرُ بِحقد إلى لافتة المحَل

(نفتَحُ ليلاً ونهاراً)

(40)

أمّا أنا.. فلا أسمحُ لأحدٍ باغتصابي

هكذا يُجمِّلُ غَيْرتَه

الحائطُ الواقف بينَ الباب والنافذة

لكنَّ الجُرذان تضحك

(41)

فَمُهُ الكسلان

ينفتحُ

وينغَلِق.

يعبُّ الهواء وينفُثهُ

لا شُغلَ جديّاً لديه

ماذا يملِكُ غيرَ التثاؤب

(42)

مُعاقٌ

يتحرّكُ بكرسيٍّ كهربائي

بابُ المصعد

(43)

هذا الرجُلُ لا يأتي، قَطُّ،

عندما يكونُ صاحِبُ البيتِ موجوداً

هذهِ المرأةُ لا تأتي، أبداً ،

عندما تكونُ رَبَّةُ البيتِ موجودة

يتعجّبُ بابُ الشّارع

بابُ غرفةِ النّوم وَحدَهُ

يعرِفُ السّبب

(44)

مُنتهى الإذلال

لم يبقَ إلاّ أن تركبَ النّوافِذُ

فوقَ رؤوسنا

تتذمّرُ

أبوابُ السّيارات

(45)

أنتَ رأيتَ اللصوصَ، أيُّها الباب،

لماذا لم تُعطِ أوصافَـهُم ؟

لم يسألني أحد

(46)

تجهلُ تماماً

لذّةَ طعمِ الطّباشير

الذي في أيدي الأطفال

تلكَ الأبوابُ المهووسةُ بالنّظافة

(47)

أأنتَ متأكدٌ أنهُ هوَ البيت ؟

أظُن

يتحسّرُ الباب

تظُنّ يا ناكِرَ الودّ ؟

أحقّاً لم تتعرّف على وجهي

(48)

وضعوا سعفتينِ على كتفيه

لم أقُم بأي عملٍ بطولي

كُلُّ ما في الأمر

أنَّ صاحبَ البيتِ عادَ من الحجّ

هل أستحِقُّ لهذا

أن يمنحَني هؤلاءِ الحمقى

رُتبةَ ( لواء ) ؟

(49)

ليتسلّلْ الرّضيع

لتتوغّلْ العاصفة

لا مانعَ لديهِ إطلاقاً

مُنفتِح

(50)

الجَرسُ الذي ذادَ عنهُ اللّطمات

غزاهُ بالأرق

لا شيءَ بلا ثمن

(51)

يقفُ في استقبالِهم

يضعُ يدَهُ في أيديهم

يفتحُ صدرَهُ لهم

يتنحّى جانباً ليدخلوا

ومعَ ذلك

فإنَّ أحداً منهُم

لم يقُلْ لهُ مرّةً

تعالَ اجلسْ معنا

(52)

في انتظار النُزلاء الجُدد

يقفُ مُرتعِداً.

علّمتهُ التّجرُبة

أنهم لن يدخلوا

قبل أن يغسِلوا قدميهِ

بدماءِ ضحيّة

(53)

( هذا بيتُنـا )

في خاصِرتي، في ذراعي،

في بطني، في رِجلي

دائماً ينخزُني هذا الولدُ

بخطِّهِ الرّكيك

يظُنّني لا أعرف

(54)

الولدُ المؤدَّب

لا يضرِبُ الآخرين

هكذا يُعلِّمونهُ دائماً.

أنا لا أفهم

لماذا يَصِفونهُ بقلَّةِ الأدب

إذا هوَ دخلَ عليهم

دون أن يضربَني ؟‍

(55)

عبرَكِ يدخلُ اللّصوص

أنتِ خائنةٌ أيتها النّافذة

لستُ خائنةً، أيها الباب،

بل ضعيفة

(56)

هذا الّذي مهنتُهُ صَدُّ الرّيح

بسهولةٍ يجتاحهُ

دبيبُ النّملة

(57)

إعبروا فوقَ جُثّتي

إرزقوني الشّهادة

بصمتٍ

تُنادي المُتظاهرين

بواّبةُ القصر

(58)

في الأفراح أو في المآتم

دائماً يُصابُ بالغَثيان

ما يبلَعهُ، أوّلَ المساء،

يستفرغُهُ، آخرَ السّهرة

(59)

اخترقَتهُ الرّصاصة

ظلَّ واقفاً بكبرياء

لم ينـزف قطرةَ دَمٍ واحدة

كُلُّ ما في الأمر أنّهُ مالَ قليلاً

لتخرُجَ جنازةُ صاحب البيت

(60)

قليلٌ من الزّيت بعدَ الشّتاء،

وشيءٌ من الدُّهن بعد الصّيف

حارسٌ بأرخصِ أجر

(61)

نحنُ ضِمادات

لهذه الجروح العميقة

في أجساد المنازل

(62)

لولاه

لفَقدتْ لذّتَها

مُداهماتُ الشُّرطة

(63)

هُم يعلمون أنهُ يُعاني من التسوّس،

لكنّ أحداً منهم

لم يُفكّر باصطحابِهِ إلى

طبيب الأسنان

(64)

هوَ الذي انهزَم

حاولَ، جاهِداً، أن يفُضَّني

لكنّني تمنَّعْتُ

ليست لطخَةَ عارٍ،

بل وِسامُ شرَف على صدري

بصمَةُ حذائه

(65)

إسمع يا عزيزي

إلى أن يسكُنَ أحدٌ هذا البيت المهجور

إشغلْ أوقات فراغِكَ

بحراسة بيتي

هكذا تُواسيهِ العنكبوت

(66)

ما أن تلتقي بحرارة الأجساد

حتّى تنفتحَ تلقائيّاً

كم هي خليعةٌ

بوّاباتُ المطارات

(67)

أنا فخورٌ أيّتُها النافذة

صاحبُ الدّار علّقَ اسمَهُ

على صدري

يا لكَ من مسكين

أيُّ فخرٍ للأسير

في أن يحمِل اسمَ آسِرهِ ؟

(68)

فكّوا قيدَهُ للتّو

لذلكَ يبدو

مُنشرِحَ الصَّدر

(69)

تتذمّرُ الأبواب الخشبيّة

سَواءٌ أعمِلنا في حانةٍ

أم في مسجد،

فإنَّ مصيرَنا جميعاً

إلى النّار

(70)

في السّلسلةِ مفتاحٌ صغيرٌ يلمع

مغرورٌ لاختصاصهِ بحُجرةِ الزّينة

قليلاً من التواضُعِ يا وَلَد

لولايَ لما ذُقتَ حتّى طعمَ الرّدهة

ينهرُهُ مفتاحُ البابِ الكبير‍

(71)

يُشبه الضميرَ العالمي

دائماً يتفرّج، ساكتاً، على ما يجري

بابُ المسلَخ

(72)

في دُكّان النجّار

تُفكّرُ بمصائرها

روضةُ أطفال ؟ ربّما.

مطبخ ؟ مُمكن

مكتبة ؟ حبّذا.

المهمّ أنها لن تذهبَ إلى السّجن

الخشَبُ أكثرُ رقّة

من أن يقوم بمثلِ هذه المهمّة

(73)

الأبوابُ تعرِفُ الحكايةَ كُلَّها

من ( طَقْ طَقْ)

إلى ( السَّلامُ عليكم)


حديث الحمام

 حدّث الصياد أسراب الحمام
قال: عندي قفصٌ أسلاكه ريش نعام
 سقفه من ذهب
 و الأرض شمعٌ و رخام.
فيه أرجوحة ضوء مذهلة و زهورٌ بالندى مغتسلة.
فيه ماءٌ و طعامٌ و منام
فادخلي فيه و عيشي في سلام .
قالت الأسراب : لكن به حرية معتقلة.
أيها الصياد شكراً…
تصبح الجنة ناراً حين تغدو مقفلة !
ثم طارت حرةً ،
لكن أسراب الأنام حينما حدثها بالسوء صياد النظام
دخلت في قفص الإذعان حتى الموت…
من أجل وسام !


حديقة الحيوان

في جهةٍ ما

من هذي الكرة الأرضية

قفصٌ عصريٌ لوحوش ِ ا لغاب

يحرسُهُ جُندٌ وحراب

فيه فهودٌ تؤمنُ بالحرية

وسباعٌ تأكلُ بالشوكة ِ والسكين

بقايا الأدمغة ِ البشرية

فوقَ المائدةِ الثورية

وكلابٌ بجوارِ كلاب

أذنابٌ تخبطُ في الماءِ على أذناب

وتُحني اللحيةَ بالزيت

وتعتمرُ الكوفية !

فيه ِ قرودٌ أفريقية

رُبطت في أطواق ٍ صهيونية

ترقصُ طولَ اليومِ على الألحان الأمريكية

فيه ذئاب

يعبدُ ربّ (( العرشِ ))

وتدعو الأغنام إلـى الله ِ

لكي تأكُـلها في المحراب

فيه ِ غرابٌ

لا يُشبههُ في الأوصافِ غـُراب

((أ يـلـو لـي )) الريشِ

يطيرُ بأجنحة ٍ ملكيه

ولهُ حجمُ العقرب

لكن له صوتَ الحية

يلعنُ فرخَ (( النسر ِ))

بـكـلّ السُبـل ِ الإعلامية

ويُقاسمُهُ ــ سِـراً ــ بالأسلاب

ما بين خراب ٍ وخراب

فيه ِ نمورٌ جمهوريّة

وضباعٌ د يمقـراطية

وخفافيش ٌ دستوريه

وذبابٌ ثوريٌ بالمايوهات (( الخا كية ))

يتساقطُ فوق الأعتاب

ويُناضـلُ وسط الأكواب

(( ويدُ قُ على الأبواب

وسيفـتـحُـها الأبواب )) !

قفصٌ عصريٌ لوحوش ِ ا لغاب

لا يُسمحُ للإ نسانية

أن تد خُـلـهُ

فلقد كتبوا فوق الباب :

(( جامعةُ الدول ِ العربيّة )) !!


حزن على حزن

شبكة السراب الثقافية www.alsarab.tk

أيّها الحُـزنُ الذي يغشى بِـلادي

أنا من أجلِكَ يغشاني الحَـزَنْ

أنتَ في كُلِّ مكـانٍ

أنتَ في كُلِّ زَمـَنْ .

دائـرٌ تخْـدِمُ كلّ الناسِ

مِـنْ غيرِ ثَمـَنْ .

عَجَبـاً منكَ .. ألا تشكو الوَهَـنْ ؟!

أيُّ قلـبِ لم يُكلّفكَ بشُغلٍ ؟

أيُّ عيـنٍ لم تُحمِّلكَ الوَسَـنْ ؟

ذاكَ يدعـوكَ إلى استقبالِ قَيـدٍ

تلكَ تحـدوكَ لتوديـعِ كَفَـنْ .

تلكَ تدعـوكَ إلى تطريـزِ رُوحٍ

ذاكَ يحـدوكَ إلى حرثِ بَـدَنْ .

مَـنْ ستُرضي، أيّها الحُـزنُ، ومَـنْ ؟!

وَمتى تأنَفُ من سُكنى بـلادٍ

أنتَ فيهـا مُمتهَـنْ ؟!

- إنّني أرغـبُ أن أرحَـلَ عنهـا

إنّمـا يمنعُني حُـبُّ الوَطـنْ !


حصافة

 حيـن رآنـي

مهمـوماً، مُنكسِـر الهمَّـةْ

قال حذائـي

هـل مازلتَ تؤمّـلُ حقّـاً

أن توقِـظَ ميتـاً بالنأْمــهْ ؟

أو أن تُشـعِلَ مـاءَ البَحـرِ

بضـوءِ النَّجْمـــةْ ؟

لا جَـدوى ...

خُـذْ منّي الحِكْمـَــةْ

فأنـا، مُنــذُ وجِـدتُ، حِـذاءٌ

ثُمّ دعاني البعضُ مَداسـاً

ثُمّ تقطّعْــتُ بلا رحمّـهْ ...

فإذا باسمـي :

جوتي، سباط، جزمـهْ

نَعْـلٌ، كندرة، مرْكـوبٌ

خـفٌّ، يمَنـيٌّ، حاط

بوتينٌ، بابـوجٌ، صُـرْمَـةْ .

وإلى آخـرِ هـذي الزّحمَـةْ

أيُّ حِـوارٍ ؟

أيُّ خُـوارٍ ؟

أيُّ حضيـضٍ ؟

أيّـةُ قِمّــةْ ؟

إنْ كنتُ أنا التّافِـهُ وحْـدي

أدخلتُ الأُمّــةَ في أزْمَــةْ

وعليَّ تفرّقـتِ الكِلْمَـةْ

فعلى أيّ قضـايا كُـبرى

يُمكِـنُ أن تتّفـقَ الأَمّــة ؟


حقوق الجيرة

شبكة السراب الثقافية www.alsarab.tk

جاري أتاني شاكياً من شدّةِ الظُّلمِ :

تَعِبتُ يا عَمِّي

كأنّني أّعملُ أسبوعَينِ في اليومِ!

في الصُّبحِ فرَّاشٌ

وبعد الظُّهرِ بَنَّاءٌ

وبعدَ العصرِ نَجِّارٌ

وعندَ اللّيل ناطورٌ

وفي وقت فراغي مُطرِبٌ

في مَعهدِ الصُّمِّ !

ورَغْمَ هذا فأنا

مُنذ شهورٍ لم أذُقْ رائحةَ اللَّحمِ

جِئتُكَ كي تُعِينني

قُلتُ : على خَشْمي

قالَ : خَلَتْ وظيفةٌ

أَوَدُّ أنْ أشْغَلَها ... لكنَّني أُمَّيْ

أُريدُ أنْ تَكتُبَ لي

وشايةً عنكَ

وأنْ تَختِمَها باسمي !!!


حكمة أبي

قال أبي

في أي قطر عربي؟

أن أعلن الذكي عن ذكائه

فهو غبي


حلم

 وقفت ما بين يدي مفسر الأحلام
 قلت له: "يا سيدي رأيت في المنام
 أني أعيش كالبشر
 وأن من حولي بشر
 وأن صوتي بفمي، وفي يدي الطعام
 وأنني أمشي ولا يتبع من خلفي أثر
 "فصاح بي مرتعدا: "
 يا ولدي حرام
 لقد هزئت بالقدر
 يا ولدي نم عندما تنام
 وقبل أن أتركه تسللت من أذني أصابع النظام
 واهتز رأسي وانفجر


حوار على باب االمنفى

لماذا الشِّعْرُ يا مَطَـرُ ؟

أتسألُني

لِماذا يبزغُ القَمَـرُ ؟

لماذا يهطِلُ المَطَـرُ ؟

لِماذا العِطْـرُ ينتشِرُ ؟

أَتسأَلُني : لماذا ينزِلُ القَـدَرُ ؟!

أنَـا نَبْتُ الطّبيعـةِ

طائـرٌ حُـرٌّ،

نسيمٌ بارِدٌ ،حَـرَرُ

محَـارٌ .. دَمعُـهُ دُرَرُ !

أنا الشَجَـرُ

تمُـدُّ الجـَذْرَ من جـوعٍ

وفـوقَ جبينِها الثّمَـرُ !

أنا الأزهـارُ

في وجناتِها عِطْـرٌ

وفي أجسادِها إِبَـرُ !

أنا الأرضُ التي تُعطي كما تُعطَى

فإن أطعَمتها زهـراً

ستَزْدَهِـرُ .

وإنْ أطعَمتها ناراً

سيأكُلُ ثوبَكَ الشّررُ .

فليتَ ( ا للا ّت ) يعتَبِرُ

ويكسِـرُ قيـدَ أنفاسي

ويَطْلبُ عفـوَ إحسـاسي

ويعتَـذِرُ !

* لقد جاوزتَ حَـدَّ القـولِ يا مَطَـرُ

ألا تدري بأنّكَ شاعِـرٌ بَطِـرُ

تصوغُ الحرفَ سكّيناً

وبالسّكينِ تنتَحِــرُ ؟!

أجَـلْ أدري

بأنّي في حِسـابِ الخانعينَ، اليـومَ،

مُنتَحِـرُ

ولكِـنْ .. أيُّهُم حيٌّ

وهُـمْ في دوُرِهِـمْ قُبِـروا ؟

فلا كفُّ لهم تبدو

ولا قَـدَمٌ لهـمْ تعـدو

ولا صَـوتٌ، ولا سَمـعٌ، ولا بَصَـرُ .

خِـرافٌ ربّهـمْ عَلَـفٌ

يُقـالُ بأنّهـمْ بَشَـرُ !

شبابُكَ ضائـعٌ هَـدَراً

وجُهـدُكَ كُلّـهُ هَـدَرُ .

بِرمـلِ الشّعْـرِ تبني قلْعَـةً

والمـدُّ مُنحسِـرُ

فإنْ وافَـتْ خيولُ الموجِ

لا تُبقـي ولا تَـذَرُ !

هُـراءٌ ..

ذاكَ أنَّ الحـرفَ قبلَ الموتِ ينتَصِـرُ

وعِنـدَ الموتِ ينتَصِـرُ

وبعـدَ الموتِ ينتَصِـرُ

وانَّ السّيفَ مهمـا طالَ ينكَسِـرُ

وَيصْـدأُ .. ثمّ يندَثِـرُ

ولولا الحرفُ لا يبقى لهُ ذِكْـرٌ

لـدى الدُّنيـا ولا خَـبَرُ !

وماذا مِن وراءِ الصّـدقِ تنتَظِـرُ ؟

سيأكُلُ عُمْـرَكَ المنفـى

وتَلقى القَهْـرَ والعَسْـفا

وترقُـبُ ساعـةَ الميلادِ يوميّاً

وفي الميلادِ تُحتضَـرُ !

وما الضّـرَرُ ؟

فكُلُّ النّاسِ محكومـونَ بالإعـدامِ

إنْ سكَتـوا، وإنْ جَهَـروا

وإنْ صَبَـروا، وإن ثأَروا

وإن شَكـروا، وإن كَفَـروا

ولكنّي بِصـدْقي

أنتقي موتاً نقيّـاً

والذي بالكِذْبِ يحيا

ميّتٌ أيضَـاً

ولكِـنْ موتُـهُ قَـذِرُ !

وماذا بعْـدُ يا مَطَـرُ ؟

إذا أودى بيَ الضّجَـرُ

ولـمْ أسمَعْ صـدى صـوتي

ولـمْ ألمَـح صـدى دمعـي

بِرَعْـدٍ أو بطوفـانِ

سأحشِـدُ كُلّ أحزانـي

وأحشِـدُ كلّ نيرانـي

وأحشِـدُ كُلّ قافيـةٍ

مِـنَ البارودِ

في أعمـاقِ وجـداني

وأصعَـدُ من أساسِ الظُلْمِ للأعلى

صعـودَ سحابـةٍ ثكْـلى

وأجعَـلُ كُلّ ما في القلبِ

يستَعِـرُ

وأحضُنُـهُ .. وَأَنفَجِـرُ !


حي على الجماد

حي على الجهاد ؛

كنا وكانت خيمة تدور في المزاد،

تدور ثم إنها تدور ثم إنها يبتاعها الكساد ؛

حي على الجهاد ؛

تفكيرنا مؤمم وصوتنا مباد ،

مرصوصة صفوفنا كلا على انفراد ،

مشرعة نوافذ الفساد ،

مقـفـلة مخازن العتاد ،

والوضع في صالحنا والخير في ازدياد ؛

حي على الجهاد ؛

رمادنا من تحته رماد ،

أموالنا سنابل مودعة في مصرف الجراد ،

ونفطنا يجري على الحياد ،

والوضع في صالحنا فجاهدوا ياأيها العباد ،

رمادنا من تحته رماد ،

من تحته رماد ،

من تحته رماد ،

.حي على الجماد


حيثيات الاستقالة

لا ترتكبْ قصيدةً عنيفةْ

لا ترتكبْ قصيدةً عنيفة

طَبْطَبْ على أعجازِها طَبْطَبهً خفيفةْ

إنْ شئتَ أنْ

تُنشرَ أشعاركَ في الصَّحيفَةْ !

* حتى إذا ما باعَنا الخليفةْ ؟!

ـ ( ما باعنا ) ... كافيةٌ

لا تذكُرِ الخليفةْ

* حتى إذا أطلقَ منْ ورائنا كلابَهْ ؟

ـ أطلقَ من ورائنا كلابهُ ... الأليفةْ !

* لكنها فوقَ لساني أطبقتْ أنيابها !!

ـ قُلْ : أطبقتْ أنيابَها اللطيفةْ !

* لكنَّ هذي دولةٌ

تزني بها كلُّ ا لدُّنا

ـ ومَا لنا .. ؟

قل إنها زانيةٌ عَفيفة !

* وهاهُنا

قَوّادُها يزني بنا !

ـ لا تَنفعِلْ

طاعتُنا أمرَ وليِّ أمرنا

ليستْ زِنى

بل سَمِّها .... إنبطاحةً شريفهْ !

* الكذبُ شيءٌ قذرٌ

نَعَمْ ، صَدقتَ ...

فاغسلْهُ إذنْ بكذبةٍ نظيفةْ !

***************

أيتها الصَحيفةْ

الصِّدْقُ عندي ثورةٌ

وكِذبتي

ـ إذا كَذَبتَ َمرَّةً ـ

ليستْ سوى قذيفةْ !

فلتأكلي ما شئتِ ، لكنِّي أنا

مهما استبدَّ الجوعُ بي

أرفضُ أكلَ الجِـيفَةْ

أيتُها الصحيفةْ

تمسَّحي بِذُلَّةٍ

و ا نطر حي بِرهبَةٍ

وانبطحي بِخِيفَةْ

أمّا أنا

فهذهِ رِجلي بأمِّ هذهِ الوظيفَةْ


خرج ولم يعد

أحفَيتُ عُمري.. وأنا
أبحثُ عن (شَريفْ)
مُنذُ تَوارى فَجأةً في الزَّمنِ المُخيفْ
طَفِقْتُ طُولَ الوَقتِ
أستفسرُ عن أخبارهِ
وَأسألُ الرُّكبانْ.
لكنَّني لِلآنْ
لم أستطعْ
أن أعرفَ الصِّدقَ مِنَ التأليفْ :
سَمِعتُ يوماً أنّهُ
فَـرَّ إلى طهَرانْ
وَدُونَ كُلِّ رَهْطِهِ
قد عاشَ فيها عاطِلاً
إلاّ عَنِ الإيمانْ !
وَقيلَ، يوماً، إنّهُ
مُختبىءٌ في الرِّيفْ .
وَقيلَ، يَوماً، إنّهُ
يَقبَعُ في التّوقيفْ .
وَقيلَ إنّهُ مَضى، سِـرّاً،
إلى عَمّـانْ
لكنّهُ
لَمْ يَشتَرِ الخُبزَ بماءِ وَجْههِ
فَماتَ بالمجّانْ !
تَبعْتُ آلافَ الرّواياتِ
ولكنْ
لَم أصِلْ يَوماً إلى شَريفْ .
***
وآذَنَتْ أقدارُنا أن يَسقُطَ الطُّغيانْ
فَعادتِ الآمـالُ لي
في أن أراهُ عائداً
بعَودةِ الأوطانْ .
ها هُوذا زَمانُهُ المأمولُ مِن زَمانْ
هُوَ المُرجّى وَحْدَهُ
أن يَربطَ الجُرحَ بطيبِ أصْلِهِ
وَيَقطعَ النّزيفْ .
هُوَ المُرجّى وَحْدَهُ
أن يَطبعَ العفَّة في قُلوبناِ
بِطبْعهِ العَفيفْ .
هُوَ المُرجّى وَحْدَهُ
أن يَرفعَ الفَسادَ عن دُروبنا
وَيكنُسَ الإخلافَ وَالتّسويفْ .
تَبعِتُ مَجرى أمَلي
مُسْتقصِيًا عن بَطَلي :
دُرْتُ على مُختلِفِ الأحزابِ
لكنْ
لَم يَكُن في أيِّها شَريفْ .
بَحثتُ في دَوائرِ البناءِ والتّنظيفْ
لَم يَبدُ لي شَريفْ .
فَتّشتُ في مَصارفِ الإنماءِ والتّسليفْ
ما لاحَ لي شَريفْ .
سَألتُ في أجهزةِ الأمنِ
وَنقّبتُ لَدى مَراكزِ التّوظيفْ
ما بان لي شَريفْ .
طَرَقتُ أبوابَ الوِزاراتِ
وَأبوابَ السِّفاراتِ
وأبوابَ المِليشْياتِ
وَقَطَّعتُ حِبالَ الصّوتِ مِن تساؤلي :
- هَل ها هُنا شَريفْ ؟
كانَ الجَوابُ دائمًا :
- لَيسَ هُنا شَريفْ !
***
أدعو وَقلبي طافِحٌ برَغْوةِ الأحزانْ :
يا واسِعَ الإحسانِ
يا حَنّانُ يا مَنّانْ
عَبْدُكَ قد أهلكَهُ التّفتيشُ عن شَريفْ
فَابسُطْ ضِياءَ وَجْهكَ الوَضّاءِ يا لَطيفْ
لِعَبْدكَ الضَّعيفْ
لَعَلَّهُ
سَيَهتدي، يَومًا، إلى شَريف


خسارة

شبكة السراب الثقافية www.alsarab.tk

هلْ مِنَ الحِكمـةِ

أنْ أهتِكَ عِرْضَ الكَلِمَـةْ

بِهِجــاءِ الأنظِمَـةْ ؟

كِلْمَتي لو شَتَمَـتْ حُكّامَنا

تَرجِـعُ لي مشتومـةً لا شاتِمـهْ !

كيفَ أمضي في انتقامـي

دُونَ َتلويثِ كلامـي ؟

فِكـرةٌ تَهتِفُ بي :

إ بصُـقْ عليهِـمْ.

آهِ ..حتّى هذه الفِكـرةُ تَبـدو ظالِمَـهْ

فأنا أخْسَـرُ - بالبَصْـقِ -لُعابـي

وَيَفوزونَ بحَمْـلِ الأوسِمَـةْ


خطاب تاريخي

رأيت جرذاً

يخطب اليوم عن النظافة

وينذر الأوساخ بالعقاب

وحوله

يصفق الذباب


خطة

حينَ أموتْ

وتقومُ بتأبيني السُّلطةْ

ويشيِّعُ جثماني الشرطةْ

لا تَحْسَبْ أنَّ الطاغوت

قد كرَّمني

بل حاصرني بالجَبَروتْ

وتبعني حتى آخرِ نقطهْ

كي لا أشعْرَ أني حُرٌّ

حتى وأنا في التابوتْ


خلق

في الأرضِ

مخلوقـانْ:

إنسٌ ..

وَأمْريكانْ


خلود

شبكة السراب الثقافية www.alsarab.tk

قالَ الدّليـلُ في حَـذَرْ :

أُنظُـرْ .. وَخُـذْ مِنـهُ العِـبَرْ

أُنظـرْ .. فهـذا أسَـدٌ

لـهُ ملامِـحُ البَشَـرْ .

قَـدْ قُـدَّ مِنْ أقسـى حَجَـرْ .

أضخَـمُ ألفَ مـرّةٍ مِنكَ

وَحَبـلُ صَـبْرِهِ

أَطـوَلُ مِـنْ حَبلِ الدّهَـرْ .

لكنّـهُ لم يُعْـتَبَرْ .

كانَ يدُسُّ أنْفـَـهُ في كُلِّ شيءٍ

فانكَسَـرْ .

هـلْ أنتَ أقـوى يا مَطَـرْ ؟

كانَ ( أبو الهَـولِ ) أمامـي

أَثَـراً مُنتَصِباً .

سـألتُ :

هلْ ظلَّ لِمَـنْ كَسّـرَ أنفَـهُ ..أَثَرْ ؟!