سفر أيوب

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

-1-

لك الحمد مهما استطال البلاء

و مهما استبد الألم

لك الحمد أن الرزايا عطاء

و أن المصيبات بعض الكرم

ألم تعطني أنت هذا الظلام

و أعطيتني أنت هذا السّّحر

فهل تشكر الأرض قطر المطر

و تغضب إن لم يجدها الغمام

شهور طوال و هذي الجراح

تمزّق جنبيّ مثل المدى

و لا يهدأ الداء عند الصباح

و لا يمسح اللّيل أوجاعه بالردى

و لكن أيوب إن صاح صاح

لك الحمد أن الرزايا ندى

و إن الجراح هدايا الحبيب

أضمّ إلى الصّدر باقاتها

هداياك في خافقي لا تغيب

هداياك مقبولةهاتها

أشدّ جراحي و أهتف بالعائدين

ألا فانظروا و احسدوني فهي هدايا حبيبي

و إن مسّت النار حرّ الجبين

توهّمتها قبلة منك مجبولة من لهيب

جميل هو السهد أرعى سماك

بعينيّ حتى تغيب النجوم

و يلمس شبّاك دراي سناك

جميل هو الليل أصداء بوم

و أبواق سيارة من بعيد

و آهات مرضى و أمّ تعيد

أساطير آبائها للوليد

و غابات ليل السّهاد الغيوم

تحجّب وجه السماء

و تجلوه تحت القمر

و إن صاح أيّوب كان النداء

لك الحمد يا راميا بالقدر

و يا كاتبا بعد ذاك الشّفاه

-2-

من خلل الثلج الذي تنثّه السماء

من خلل الضباب و المطر

ألمح عينيك تشعّان بلا انتهاء

شعاع كوكب يغيب ساعة السّحر

و تقطران الدمع في سكون

كأنّ أهدابها غصون

تنطف بالندى مع الصباح في الشتاء

من خلل الدّخان و المداخن الضخام

تمجّ من مغار قابيل على الدروب و الشّجر

ذرا من النجيع و الضّرام

أسمع غيلان يناديك من الظلام

من نومه اليتيم في خرائب الضجر

سمعت كيف دق بابنا القدر

فارتعشت على ارتجاف قرعة ضلوع

ورقت دموع

فاختلس المسافر الوداع و انحدر

**

و قبلة بين فمي و خافقي تحار

كأنها التائه في القفار

كأنها الطائر إذ خرب عشه الرياح و المطر

لم يحوها خد لغيلان و لا جبين

ووجه غيلان الذي غاب عن المطار

و أنت إذ وقفت في المدى تلوّحين

**

إقبال إن في دمي لوجهك انتظار

و في يدي دم إليك شدّة الحنين

ليتك تقبلين

من خلل الثلج الذي تنثّه السماء

من خلل الضباب و المطر

-3-

بعيدا عنك في جيكور عن بيتي و أطفالي

تشدّ مخالب الصّوان و الأسفلت و الضّجر

على قلبي تمزّق ما تبقّى فيه من وتر

يدندن يا سكون الليل يا أنشودة المطر

تشد مخالب المال

على بطني الذي ما مرّ فيه الزاد من دهر

عيون الجوع و الوحدة

نجومي في دجى صارعت بين وحوشه برده

و إن البرد أفظع لا كأنّ الجوع أفظع لا فإنّ الداء

يشلّ خطاي يربطها إلى دوّامة القدر

و لولا الداء صارعت الطوى و البرد و الظلماء

بعيدا عنك أشعر أنني قد ضعت في الزحمة

و بين نواجد الفولاذ تمضغ أضلعي لقمة

يمر بي الورى متراكضين كأن على سفر

فهل أستوقف الخطوات ؟ أصرخ أيها الإنسان

أخي يا أنت يا قابيل خذ بيدي على الغمّة

أعني خفّف الآلام عني و اطرد الأحزان

و أين سواك من أدعوه بين مقابر الحجر

**

و لولا الداء ما فارقت دراي يا سنا داري

و أحلى ما لقيت على خريف العمر من ثمر

هنا لا طير في الأغصان تشدو غير أطيار

من الفولاذ تهدر أو تحمحم دونما خوف من المطر

و لا أزهار إلا خلف واجهة زجاجّية

يراح إلى المقابر و السجون بهنّ و المستشفيات

ألا ألا يا بائع الزهر

أعندك زهرة حيّة

أعندك زهرة مما يربّ القلب من حبّ و أهواء

أعندك وردة حمراء سقّتها شموس إستوائيّة

أأصرخ في شوارع لندن الصّماء هاتوا لي أحبائي

و لو أنى صرخت فمن يجيب صراخ منتحر

تمرّ عليه طول الليل آلاف من القطر ؟

-4-

يا ربّ أيوب قد أعيا به الداء

في غربة دونما مال و لا سكن

يدعوك في الدّجن

يدعوك في ظلموت الموت أعباء

ناد الفؤاد بها فارحمه إن هتفا

يا منجيا فلك نوح مزّق السّدفا

عني أعدني إلى داري إلى وطني

**

أطفال أيّوب من يرعاهم الآنا

ضاعوا ضياع اليتامى في دجى شات

يا رب أرجع على أيوب ما كانا

جيكور و الشمس و الأطفال راكضة بين الخيلات

و زوجة تتمرّى و هي تبتسم

أو ترقب الباب تعدو كلّما قرعا

لعله رجعا

مشاءة دون عكّاز به القدم

**

في لندن الليل موّت نزعه السّهر

و البرد و الضّجر

و غربة في سواد القلب سوداء

يا ربّ يا ليت أنّي لي إلى وطني

عود لتلثمني بالشمس أجواء

منها تنفّست روحي طينها بدّني

و ماؤها الدم في الأعراق ينحدر

يا ليتني بي من في تربها قبروا

**

لأنه منك حلو عندي المرض

حاشا فلست على ما شئت أعترض

و المال ؟ رزق سيأتي منه موفور

هيهات أن يذكر الموتى وقد نهضوا

من رقدة الموت كم مص الدماء بها دود ومدّْ بساط

الثلج ديجور

إني سأشفى سأنسى كلّ ما جرحا

قلبي و عرّى عظامي فهي راعشة و الليل مقرور

و سوف أمشي إلى جيكور ذات ضحى

**

-5-

نازلا نازلا من صحارى السماء

من عصور جليديّة من قبور

نام فيها الهواء

أيها الثلج يا حشرجات الدهور

و انتحاب المساكين في كل كهف يغور

في جبال السنين

كن لهيبا على أوجه العابرين

قنّع الخوف فيها بلون الرجاء

**

أيّها الثلج رحماك إني غريب

في بلاد من البرد و الجوع سكرى

ان لي منزلا في العراق الحبيب

صبيتي فيه تعلك صخرا

آه لولاك يا داء ما عفت داري

ما تركت الزهور التي فتحت في جداري

و العصافير في ركن بيتي لهن اختصام

مر يوم فشهر فعام

**

و الزمان ارتماء بدون انتهاء

تزفر الأرض عنه و تبكي السماء

رب هل لي إلى منزلي من رجوع

كم أمد الذراع و أهدم سقف الضلوع

لا أمسّ المدى أو أصيب الزمانا

فهو شيء على الروح يسعى هباء و ظلمه

ليت عصر النبوّات لم يطو حلمه

وشت المعجزات الحواشي فكانت و كنا

**

ليتني العازر انفضّ عنه الحمام

يسلك الدرب عند الغروب

يتمهّل لا يقرع الباب من ذا يؤوب

من سراديب للموت عبر الظلام

لن تصدّق أنّي ستهوي يداها

عن رتاج و تصفرّ لي وجنتاها

ثم تركض مذعورة تشدّ بخيط الدروب

نحو قبري و تطويه حتى تمسّ الضريح الحطام

**

إيه إقبال لا تيأسي من رجوعي

هاتفا قبل أن أقرع الباب عادا

عازر من بلاد الدجى و الدموع

سورها كان ملحا نجيعا رمادا

قبليني على جبهة صكّها الموت صكّا أليما

حدّقي في عيون شهدن الردى و المعادا

عدت لن أبرح الدار حتى لو أنّ النجوما

دحرجت سلّما من ضياء و قالت

تخطّ السديما

-6-

خيال الجسد العاري

يطلّ عليّ محمولا على موج من النار

من المدفأة الحمراء ذاك الرحم الضاري

**

لكل تقلب من موجها خفق من القلب

تدحرج عرّي النهدان بان الجيد و الساق

تدحرج لي على الجنب

تدحرج ثم صكّ أضالعي و تثار أعراق

ويطفر للجبين دم و يعروني

دوار منه تصطكّ النواجذ خوف بحّار

يطلّ فيبصر التيّار يزفر مثل تنين

و يصرخ آدم المدفون فيّ رضيت بالعار

بطردي من جنان الخلد اركض إثر حوّاء

أريدك يا سرابا في خيالي ليس يسقيني

أريدك ثم تطوى موجة و تطير أشلاءا

فقاعات من النيران من شوق و تذكار

**

و جاء الجسد العاري

خيالا جاء محمولا على موج من النار

من المدفأة الحمراء ذاك الرحم الضاري

**

يميل عليّ كيف أشاء أعصره كما أهوى

و لا يقوى

على رفضي على تهديم عرش من لظى وار

أتوّج فوقه الآمال راعشة القوى شهوى

بحار بيننا ليلان من مدن و أمطار

و إنّك منك أقرب أنت بعض دمي

خيالي أنت أمنيات عمري كل أمنيّة

بعاطفتي تحرّك لا عواطفك الأنانّية

علام مددت بحرا بيننا دنيا جليديّة

أعانق في دجاها جسمك العاري

يطلّ عليّ محمولا على موج من النار

ممن المدفأة الحمراء من وهمي و أفكاري

-7-

البرد و هسهسة النار

و رماد المدفأة الرّمل

تطويه قوافل أفكاري

أنا وحدي يأكلني الليل

**

و يخب المركب إلى داري

برق يتلامح في الآفاق يعرّيها

و يذرّيها

كرماد المبخرة الثكلى

في مقبرة تهب الليلا

ألوان الموت و آهات الموتى فيها

**

يا ليل لكم طال الدّرب

تعب الركب

و عراقي شط و سمّاري

ناموا و بقيت و لا زاد

عندي و ظمئت و لا ماء ظمى القلب

لا سقيا غير شظيات البرق الواري

يا أغصان الليل انهمري ثمرا إذ يؤكل يزداد

السلة منه سأملأها حتى إن عدت إلى داري

فرح الأطفال به هتفوا بابا

يا برق أما تخبو

فيغيب الدرب و لا يبدو

كم منه على الساري بعد

**

البرد وهسهسة النار

و رماد المدفأة الرمل

تطويه قوافل أفكاري

أنا وحدي يأكلني الليل

-8-

ذكرتك يا لميعة و الدجى ثلج و أمطار

و لندن مات فيها الليل مات تنفس النور

رأيت شبيهة لك شعرها ظلم و أنهار

و عيناها كينبوعين في غاب من الحور

مرييضا كنت تثقل كاهلي و الظّهر أحجار

أحن لريف جيكور

و أحلم بالعراق وراء باب سدّت الظلماء

بابا منه و البحر المزجر قام كالسور

على دربي

و في قلبي

و ساوس مظلمات غابت الأشياء

وراء حجابهن وجف فيها منبع النور

ذكرت الطلعة السمراء

ذكرت يديك ترتجفان من فرق و من برد

تنز به صحارى للفراق تسوطها الأنواء

ذكرت شحوب وجهك حين زمر بوق سيّارة

ليؤذن بالوداع ذكرت لذع الدمع في خدّي

ورعشة خافقي و أنين روحي يملأ الحارة

بأصداء المقابر و الدجى ثلج و أمطار

-9-

بالعضل المفتول و السواعد المجدولة

هرقل صارع الردى في غارة المحجّب

بظلمة من طحلب

و قام تموز بجرح فاغر مخضّب

يصك ( موت ) صكّة محجّبا ذيوله

و خطوة الجليد بالشقيق و الزنابق

**

و انخطف الموت علي كانخطاف الباشق

على العصافير أحال ظهري

عمود ملح أو عمود جمر

أحرّك الأطراف لا تطيعني مشلولة

مات الدم الفوّار فيها أطفي الشباب

و امتدّ نحو القبر درب باب

من خشب الصليب فالمسيح

مات و في الطوفان ضلّ نوح

و أغضيت نواظري الذليله

لعلّها تعتاد من دجاها

على دجى غطاؤها الضريح

**

أي سلاح ؟ آه أيّ ساعد ؟

أيّة أزهار تمدّ فاها

لتأكل الموت ؟ و أيّ ناصر مساعد ؟

سللت من قصائدي

سيفا كأن البرق حدّاد رمى أصوله

وصبّ مقبضا له و شفره

بالشّعر بالمبرق بالمجلجل المدوّي

رميت وجه يهوي نحوي

كأنه الستار في رواية هزيلة

رميت وجه الموت ألف مرّه

إذا أطلّ وجهه البغيض

كأنه السيرين يسعى جسمي المريض

نحو ذراعيه بلا تردد

فأنتضي من سيفي المجرد

و يقطر الشّعر و لا يغيض

لأنني مريض

أودّع الحياة أو أشدّ بالحياة

بخيطة الموروث عن أموات

لم يدفع الشّعر مناياهم وقد

جاءت إليهم غيلة

-10-

يا غيمة في أوّل الصباح

تعربد الرياح

من حولها تنتف من خيوطها تطير

بها إلى سماوة تجوع للحرير

سينطوي الجناح

ستنتف الرياح ريشة مع الغروب

يا غيمة ما أمطرت تذوب

**

فأبرقي و أرعدي و أرسلي المطر

و مزقي ذوائب الشجر

و أغرقي السهوب

و أحرقي الثمر

سترجحنّ بعدك السنابل الثقال بالحبوب

و تقطف الورود و الأقاح

صبيّة يؤج في وجنتها الجنوب

و أنت ذرة من الدماء و الجراح

و أنت يا شاعر واديك أما تؤوب

من سفر يطول في البطاح

تراقص النّهر

و تلثم المطر

أما سمعت هاتف الرواح

خام وزنبيل من التراب

و آخر العم ردى و يطلع القمر

فأبرق ارعد أرسل المطر

قصائد احتوى مداها دارة العمر

يا غيمة في أول الصباح

يا شاعرا يهم بالرواح

وودع القمر


أحبيني

و ما من عادتي نكران ماضي الذي كانا

و لكن كل ممن أحببت قلبك ما أحبوني

و لا عطفوا علي عشقت سبعا كن أحيانا

ترف شعورهن علي تحملني إلى الصين

سفائن من عطور نهودهن أغوص في بحر من الأوهام و الوجد

فالتقط المحار أظن فيه الدر ثم تظلني وحدي

جدائل نخلة فرعاء

فابحث بين أكوام المحار لعل لؤلؤة ستبزغ منه كالنجمه

و إذ تدمى يداي و تترع الأظفار عنها لا يتر هناك غير الماء

و غير الطين من صدف المحار فتقطر البسمة

على ثغري دموعا من قرار القلب تنبثق

لأن جميع من أحببت قلبك ما أحبوني

و أجلسهن في شرف الخيال و تكشف الحرق

ظلالا عن ملامحهن آه فتلك باعتني بمأفون

لأجل المال ثم صحا فطلقها و خلاها

و تلك لأنها في العمر أكبر أم لأن الحسن أغراها

بأني غير كفء خلفتني كما شرب الندى ورق

و فتح برعم مثلتها و شممت رياها

و أمس رأيتها في موقف للباص تنظر

فباعدت الخطى و نأيت عنها لا أريد القرب منها

هذه الشمطاء

لها الويلات ثم عرفتها أحسبت أن الحسن ينتصر

على زمن تحطم سور بابل منه و العنقاء

رماد منه لا يذكيه بعث فهو يستعر

و تلك كأن في غمازتيها يفتح السحر

عيون الفل و اللبلاب عافتني إلى قصر و سيارة

إلى زوج تغير منه حال فهو في الحارة

فقير يقرأ الصحف القديمة عند باب الدار في استحياء

يحدثها عن الأمس الذي و لى فيأكل قلبها الضجر

و تلك و زوجها عبدا مظاهر ليلها سهر

و خمر أو قمار ثم يوصد صبحها الإفاء

عن النهر المكرر للشراع يرف تحت الشمس و الأنداء

و تلك و تلك شاعرتي التي كانت لي الدنيا و ما فيها

شربت الشعر من أحداقها و نعست في أفياء

تنشرها قصائدها علي فكل ماضيها

و كل شبابها كان انتظار لي على شط يهوم فوقه القمر

و تنعس في حماه الطير رش نعاسها المطر

فنبهها فطارت تملأ الآفاق بالأصداء ناعسة

تؤج النور مرتعشا قوادمها و تخفق في خوافيها

ظلال الليل أين أصيلنا الصيفي في جيكور

و سار بنا يوسوس زورق في مائة البلور

و أقرأ و هي تصغي و الربى و النخل و الأعناب تحلم في دواليها

تفرقت الدروب بنا نسير لغير ما رجعة

و غيبها ظلام السجن تؤنس ليلها شمعة

فتذكرني و تبكي غير أني لست أبكيها

كفرت بأمة الصحراء

ووحي الأنبياء على ثراها في مغاور مكة أو عند واديها

و آخرهن

آه زوجتي قدري أكان الداء

ليقعدني كأني ميت سكران لولاها

و هأنا كل من أحببت قبلك ما أحبوني

و أنت لعله الإشفاق

لست لأعذر الله

إذا ما كان عطف منه لا الحب الذي خلاه يسقيني

كؤوسا من نعيم

آه هاتي الحب رويني

به نامي على صدري أنيميني

على نهديك أواها

من الحرق التي رضعت فؤادي ثمة افترست شراييني

أحبيني

لأني كل من أحببت قبلك لم يحبوني


أذكريني

قبس من نور قلبي مشرق في ناظريك | فهما مهد الهوى إن الهوى غاف لديك
و هما نبع المنى إن المنى في مقلتيك | كل ما يغري و يصبي هاتف في نظرتيك
فاذكريني و اذكري قلبا بكى بين يديك | شعلة من دم حبي كمنت في شفتيك
فاجعليني لفظة بينهما تحنو عليك | و لنعانق ذكريات الحب دوما أصغريك
كم نهلنا من أقداحه في وجنتيك | وصدى القبلة تخفيه جنان ذات أيك
قد محا أيامنا الدهر فهل تبقى لديك | آه لو كنت بقربي إنني أصبو إليك


أساطير

أساطير من حشرجات الزمان

نسيج اليد البالية

رواها ظلام نم الهاوية

و غنى بها ميتان

أساطير كالبيد ماج سراب

عليها و شقت بقايا شهاب

و أبصرت فيها بريق النضار

يلاقي سدى من ظلال الرغيف

و أبصرتني و الستار الكثيف

يواريك عني فضاع انتظار

و خابت منى و انتهى عاشقان

أساطير مثل المدى القاسيات

تلاوينها من دم البائسين

فكم أومضت في عيون الطغاة

بما حملت من غبار السنين

يقولون : وحي السماء

فلو يسمع الأنبياء

لما قهقهت ظلمة الهاوية

بأسطورة بالية

تجر القرون

بمركبة من لظى في جنون

لظى كالجنون

و هذا الغرام اللجوج

أيريد من لمسة باردة

على اصبع من خيال الثلوج

و أسطورة بائدة

و عرافة أطلقت في الرمال

بقايا سؤال

وعينين تستطلعان الغيوب

و تستشرقان الدروب

فكان ابتهال و كانت صلاة

تغفر وجه الآله

وتحنو عليه انطباق الشفاة

تعالي فما زال نجم المساء

يذيب السنا في النهار الغريق

و يغشى سكون الطريق

بلونين من ومضة و اطفاء

وهمس الهولء الثقيل

بدفء الشذى و اكتئاب الغروب

يذكرني بالرحيل

شراع خلال التحايا يذوب

و كف تلوح يا للعذاب

تعالي فما زال لون السحاب

حزينا .. يذكرني بالرحيل

رحيل

تعالي تعالي نذيب الزمان

وساعة في عناق طويل

و نصبح بالأرجوان شراعا و راء المدى

و ننسى الغدا

على صدرك الدافئ العاطر

كتهويمة الشاعر

تعالي فملء الفضاء

صدى هامس باللقاء

يوسوس دون انتهاء

على مقلتيك انتظار بعيد

وشيء يؤيد

ظلال

يغمغم في جانبيها سؤال

و شوق حزين

يريد اعتصار السراب

و تمزيق أسطورة الأولين

فيا للعذاب

جناحان خلف الحجاب

شراع

و غمغمة بالوداع


أسمعه يبكي

أسمعه يبكي يناديني

في ليلي المستوحد القارس

يدعو أبي كيف تخلّيني

وحدي بلا حارس

غيلان لم أهجرك عن قصد

الداء يا غيلان أقصاني

إني لأبكي مثلما أنت تبكي في الدجى وحدي

ويستثير الليل أحزاني

فكلما مرّ نهار و جاء

ليل من البرد

ألفيتني أحسب ما ظلّ في جيبي من النقد

أيشتري هذا القليل الشفاء ؟

سأطرق الباب على الموت في دهليز مستشفى

في البرد و الظلماء و الصمت

سأطرق الباب على الموت

في برهة طال انتظاري بها في معبر من دماء

و أرسل الطرفا

فلا أرى إلا الدجى و الخواء

يا ويلتي إن يفتح الباب

فأبصر الأموات من فرجته

يدعونني مالك ترتاب

بالموت ؟في هجعته

ما يعدل الدنيا و ما فيها

دفء نعاس خدر و ارتخاء

أوشك أن أعبر في برزخ من جامدات الدماء

تمتدّ نحوي كفّها كف أمي بين أهليها

لا مال في الموت و لا فيه داء

ثم تسدّ الباب كفّ الطبيب

تجرح في جسمي

و هاتفا باسمي

أسمع صوتا ناعسا قد أجيب

فيهزم الموت على صوتى

وربما استسلمت للموت


أسير القراصنة

أجنحة في دوحة تخفق

أجنحة أربعة تخفق

و أنت لا حب و لا دار

يسلمك المشرق

إلى مغيب ماتت النار

في ظله و الدرب دوار

أبوابه صامته تغلق

جيكور في عينيك أنوار

خافته تهمس

مات الصبي

لم تبق آثار

من فجره و انفرط المجلس

فالتل لا ساق و لا سامر باق و سمار

و أراهم في سفحة الموحش المهجور حفار

و تحسد الشحاذ إن لاحا

يمشي على عكازه البالي

مشلولة رجلاك مشدودة عيناك بالآل

و ألف درب دونك انداحا

يدعوك أن تقطعه في الدجى

و تقطف الأثمار عن جانبيه

و أنت لا تملك غير الشجى

و دمعة تجري اشتياقا إليه

عامان من نزع بلا موت

و أنت ما كنت سوى صوت

صوت يدوي في قلاع الرياح

يا ليتك المشا في صمت

لا عازف القيثار باسم الجراح

و أنت في سفينة القرصان

عبد أسير دون أصفاد

تقبع في خوف و إخلاد

تصغي إلى صوت الوغى و الطعان

سال الدم

اندقت رقاب و مال

ربانها العملاق

وقام ثان بعده ثم زال

فامتدت الأعناق

لأي قرصان سيأتي سواه

و أي قرصان ستعلو يداه

حينا على الأيدي

و ليأت من بعدي

من بعدي الطوفان

تسمعها تأتيك من بعد

يحملها الأعصار عبر الزمان


أظل من بشر

يا رب لو و جدت على عبدك بالرقاد

لعله ينسى

من عمره الأمسا

لعله يحلم أنه يسير دونما عصا و لا عماد

ويذرع الدروب في السحر

حتى تلوح غابة النخيل

تنوء بالثمر

بالخوخ والرمان والاعناب فيها يعصر الأصيل

رحيقه المشمس أو تألق القمر

يدخلها فيختفي تحت ذوائب الشجر

ويقطف الجنى

علق في رمانة عصاه وانثنى

يأكل أو يجمع الزهر

حتى أذا ما انطلقا

وراح يطوي الطرقا

أحس أو ذكر

بأنه بلا عصا سار وما شعر

يا رب لو جدت على عبدك بالرقاد

لأنه يذكره السهر

بأنه أقل من بشر


أعاصير

أصبح الكون وهو نور ونار | أيها الظالمون أين الفرار
الأعاصير تملأ الشرق والغرب | وقد جاش حولهن الشرار
كلما حاقت المنايا باعصر | نزا فوق نعشه اعصار
فالتهاب خبا فكان التهاب | وانفجار مضى فجاء انفجار
فاعصفي يا شعوب فالكون لا يرضيه | الا أن يعصف الأحرار
واحطمي القيد فوق هام الطواغيت | وثوري فالفائز الثوار
همسة فانتباهة فهتاف | فانتفاض فثورة وانتصار
هذه قصة الشعوب رواها | للولرى تاج قيصر المنهار
حرك الشرق عقرب الساعة الوسنى | فهبت تقول لاح النهار
فامض يا ليل ما عيون الجماهير | بعمياء أو عليها ستار
أيها الواقفون في زحمة الدنيا | وقد عصب الرؤوس الدوار
ان وقفتم فما أرى موقف التاريخ | يعتاق من خطاه انتظار
فاجعلوا في اليمين عرشا من الظلم | فما يعرف العرش اليسار
يا وجوه الجياع يا قصة أضحى | لها من مواطني أسفار
حاك أحداثها الرهبيات جلاد | زها سيفه الدميم اقتدار
أنت للجوع لاح اصفرار | وهو للتبر في يديه اصفرار
خيب المستبد لا يكتب التاريخ | ناب له ولا اظفار
انما نحن وارثو هذه الدنيا | لنا المجد كله والفخار
ان في صفرة الخريف انتفاضا | كلن من معجزاته أيار
قل لمن فض روحه الرعب واستل | السنا من عيونه الاندحار
نقل الطرف بين شرق وغرب | يحمد الطرف قلبك الستطار
تلق كأس الطغاة في كف ساقيها | حطاما تجف فيه العقار
في غد تسحق القيود ويهوي | فوق أشلاء تاجه استعمار
لألأ الصبح يا بلادي أيبقى | في حماك السفير والمستشار
ابعثي صرخة الجلاء ابعثيها | مثلما ترسل الهدير البحار
شبعك الحر ما انثنى عن نضال | لا فهيهات أن يدوم الأسار
وهو لو كان كوكبا يذرع الآفاق | ما حد من خطاه المدار
عالم الظالمين قد هدم المظلوم | ركنيه فاحتواه انهيار
فهو ان ظل واقفا كان للموت | وان سار فالمسير انتحار
موضع القيد بعد حين سيمسي | فوق انحانه الجريحات غار


أغنية الراعي

دعي أغنامنا ارعى حيال المورد العذاب

و هيا نعتلي الربوة يا فاتنة القلب

فنلقى تحتنا الوديان في ليل من العشب

خيالانا به طيف من الآمال و الحب

خطايا تبعث الذكرى بقلب الورد و الزهر

سيبقى في غد منها صدى ينساب في النهر

و في الأنداء ما ذابت على وقع خطى الفجر

و في أغنية الرعيان ما بين الربى الخضر

سئمنا العالم الفاني و الناس و مرعانا

لقد سجنوا بأغلال من الأنظار نجوانا

سننشد في أمان من عيون الناس مأوانا

ضعي يدك الجميلة في يدي و لنذهب الآنا

و من أثواب قطعانك يا ريحانة العمر

نحوك شراع زورقنا و نطوي لجة العمر

نغني الموج أغنية الرعاة على الربى الخضر

لقيثار روى أنغامه عن ربه الشعرا

نؤم جزيرة منسية في بحرها النائي

طوى الموج بشطيها جناحيه بأعياء

إليها أومأ المجداف لما ضلها الرائي

و أضحى دمعه يرسم أقمارا على الماء

سنبني كوخنا تحت الغصون بجانب النبع

و نملؤه بما شئناه من زهر و من شمع

و أنغام رواها الوتر السكران بالدمع

و عطر قطفت أزهاره من ذلك الجذع

ستهوي شفتانا فيه نحو القبلة الأولى

فيصغي في صداها خافق ما زال مبتولا

إلى همس المجاديف طواها الليل تقبيلا

إلى نجوى الينابيع بروض بات مطلولا

تعالي نهجر الآثام و الناس و دنيانا

لأرض سبقتنا نحوها بالسير روحانا

هناك نرى المنى و الحب و الأحلام ترعانا

ضعي يدك الجميلة في يدي و لنذهب الآنا


أغنية السلوان

تباعدنا فلا حزن على ما ضاع من قرب

و ليس الحب إلا الرحلة استلت قوى القلب

و هل يلقي انتهاء السفر الملاح في كرب

إذا ما راح يطوي اليم نحو الشاطيء الخصب

نفضنا قطرات الوصل بين الورد و العشب

إذا ما اهتزت الزهرة ألقت بالندى العذب

و أفردنا و في الإفراد بعض الخير للصب

تعيش الزهرة الفيناء في المنبسط الرحب

و تقضي وحشة الأيام بالتحديق في السحب

تنام على وسادة الشوك نائة عن الترب

و لا ترمقها عين فتنجو من أذى العطب

و إما زهرتان استوتا جنبا إلى جنب

سرت نجواهما تنسل بين العطر في السهب

فتسمعها الفراشات وراء التل و الشعب

فتضرب في الفضاء الرحب نحو المنبت الرطب

إذا ما ركض الطفل وراء فراشة السرب

فلاذت بصدور الزهر بعد الحوم و الجوب

فشأن الزهرتين القطف و الإذعان للخطب

عناق الحب فاجأه هوي المنجل الغضب

فيا للقبلة المشلولة الأصداء بالرعب

و كنا لوحتى نافذة في هيكل الحب

فلو لم نقترق لم ينقذ النور إلى القلب

و كنا كجناحي طائر في الأفق الرحب

فلولا النشر و التفريق لارتد إلى الترب

و لولا لم نبتعد لم تسم نفسانا عن الذنب

و كنا شفتي هذا القضاء مفرق الصحب

فلو ننفرج لم تضحك الأقدار من كربي


أغنية بنات الجن

شعورنا بللها المطر

و أشعل القمر

فيها فوانيس فيا قوافل الغجر

بشعرنا اهتدى

سيري إلى السحر

سيري إلى الغد

نحن بنات الجن لا ننام

نهيم في الظلام

على ذرى التلال أو نركض في المقابر

نعشق كل عابر

نسمعه أغاني الشباب و الغرام

إن نزلت صبية فيها من البشر

و أوحشتها وحدة القبور أو دجنة الحفر

سرت أغانينا إليها تعبر التراب

تقول إن عريت فالثياب

تنسجها عناكب الشجر

و كل خيط من خيوطها يرن كالوتر

نامي إلى أن يؤذن القدر

و يحشر الموتى إلى الحساب

حبيبك الوفي مس ثغره ابتسام

فقد رأى سواك

بل رآك في قوامها الندي كالزهر

و هدبها و مقلتيها أشعل الهيام

في عينه السهر

رآك فيها فاشتهاك ليته انتظر

نلوح للطفل فراشات من الشعاع

تخفق في ذوائب الشجر

و يلمح العاشق في عيوننا الوداع

إذ يصفر القطار أو يصفق الشراع

و نحن للشاعر إن شعر

نلوح في الدخان و العقار

ننشد فلك سندباد ضل في البحر

حتى أتى جزيرة يهمس في شطآنها المحار

يهمس عن مليكة يحبها القمر

فلا يغيب عن سماء دارها النضار

فيهتف الشاعر خذنني إلى حماها

لأنني أهواها

لأنني القمر

و جن و انتحر

شعورنا بللها المطر

و يرشف القمر

منها إلى أن يقبل السحر

نركض في المقابر

نضل كل شاعر

و كل من عبر


أفياء جيكور

نافورة من ظلال من أزاهير

و من عصافير

جيكور جيكور يا حفلا من النور

يا جدولا من فراشات نطاردها

في الليل في عالم الأحلام و القمر

ينشرن أجنحة أندى من المطر

في أول الصيف

يا باب الأساطير

يا باب ميلادنا الموصول بالرحم

من أين جئناك من أي المقادير

من أيما ظلم

و أي أزمنة في الليل سرناها

حتى أتيناك أقبلنا من العدم

أم من حياة نسيناها

جيكور مسّي جبيني فهو ملتهب

مسّيه بالسّعف

و السنبل الترف

مديّ على الظلال السمر تنسحب

ليلاً فتخفي هجيري في حناياها

**

ظل من النخل أفياء من الشّجر

أندى من السّحر

في شاطيء نام فيه الماء و السّحب

ظل كأهداب طفل هدّه اللعب

نافورة ماؤها ضوء من القمر

أودّ لو كان في عينيّ ينسرب

حتى أحسّ ارتعاش الحلم ينبع من روحي و ينسكب

نافورة من ظلال من أزاهير

و من عصافير

**

جيكور ماذا ؟ أنمشي نحن في الزمن

أم أنه الماشي

و نحن فيه وقوف

أين أوله

و أين آخره

هل مر أطوله

أم مرّ أقصره الممتد في الشجن

أم نحن سيان نمشي بين أحراش

كانت حياة سوانا في الدياجير

هل أنّ جيكور كانت قبل جيكور

في خاطر الله في نبع من النور

جيكور مدي غشاء الظلّ و الزهر

سدي به باب أفكاري لأنساها

و أثقلي من غصون النوم بالثمر

بالخوخ و التين و الأعناب عارية من قشرها الخصر

ردي إليّ الذي ضيّعت من عمري

أيّام لهوى و ركضي خلف أفراس

تعدو من القصص الريفي و السّمر

ردي أبا زيد لم يصحب من الناس

خلاّ على السفر

إلاّ و ما عاد

ردي السندباد و بقد ألقته في جزر

يرتادها الرخ ريح ذات أمراس

جيكور لمى عظامي و انفضي كفني

من طينه و اغسلي بالجدول الجاري

قلبي الذي كان شباكا على النار

لولاك يا وطني

لولاك يا جنتي الخضراء يا داري

لم تلق أوتاري

ريحا فتنقل آهاتي و أشعاري

لولاك ما كان وجه الله من قدري

**

أفياء جيكور نبع سال في بالي

أبلّ منها صدى روحي

في ظلّها أشتهي اللقيا و أحلم بالأسفار و الرّيح

و البحر تقدح أحداق الكواسج في صخابه العالي

كأنها كسر من أنجم سقطت

كأنها سرج الموتى تقلبها أيدي العرائس من حال

أفياء جيكور أهواها

كأنها انسرحت من قبرها البالي

من قبر أمي التي صارت أضالعها التعبي و عيناها

من أرض جيكور ترعاني و أرعاها


أم البروق

رأيت قوافل الأحياء ترحل عن مغانيها

تطاردها وراء الليل أشباح الفوانيس

سمعت نشيج باكيها

و صرخة طفلها و ثغاء صاد مواشيها

وفي وهج الظهيرة صارخا يا حادي العيس

على ألم مغنيها

و لكن لم أر الأموات يطردهن حفار

من الحفر العتاق و يترع الأطفان عنها أو يغطيها

و لكن لم أر الأموات قبل ثراك يجليها

مجون مدينة و غناء راقصة و خمّار

يقول رفيقي السكران دعها تأكل الموتى

مدينتا لتكبر تحضن الأحياء تسقينا

شرابا من حدائق برسفون تعلّنا حتى

تدور جماجم الأموات من سكر مشى فينا

مدينتنا منازلنا رحى و دروبها نار

لهامن لحمنا المعروك خبز فهو يكفيها

علام تمد للأموات أيديها و تختار

تلوك ضلوعها و تقيئها للريح تسفيها

تسلّل ظلها الناريّ من سجن و مستشفى

ومن مبغى و من خمارة من كل ما فيها

و سار على سلالم نومنا زحفا

ليهبط في سكينة روحنا ألما فيبكيها

و كانت إذ يطلّ الفجر تأتيك العصافير

تساقط كالثمار على القبور تنقّر الصمتا

فتحلم أعين الموتى

بكركرة الضياء و بالتلال يرشّها النور

و تسمع ضجة الأطفال أمّ ثلاثة ضاعوا

يتامى في رحبا الأرض إن عطشوا و إن جاعوا

فلا ساق و لا من مطعم في الكوخ ظلو و اعتلى النعش

رؤوس ألقوم و الاكتاف ..أفئدة و أسماع

و لا عين ترى الأمّ التي منها خلا العشّ

و في الليل

إذا ما ذرذر الأنوار في أبد من الظلمة

ودبّت طفلة الكفّين عارية الخطى نسمة

تلمّ من المدينة كالمحار و كالحصى من شاطيء رمل

نثار غنائها و بكائها لم تترك العتمة

سوى زبد من الأضواء منثور

يذوب على القبور كأنه اللبنات في سور

يباعد عالم الأموات عن دنيا من الذلّ

من الأغلال و البوقات و الآهات و الزّحمة

و أوقدت المدينة نارها في ظلّة الموت

تقلّع أعين الأموات ثم تدسّ في الحفر

بذور شقائق النعمان تزرع حبة الصمت

لتثمر بالرنين من النقود و ضجّة السفر

و قهقهة البغايا و السكارى في ملاهيها

و عصّرت الدفين من النهود بكل أيديها

تمزّقهن بالعجلات و الرقصات و الزمر

و تركلهنّ كالأكر

تفجرها الرياح على المدارج في حواشيها

و حيث تلاشت الرعشات و و الأشواق و الوجد

و عاد الحب ملمس دودة و أنين أعصار

تثاءبت المدينة عن هوى كتوقد النار

تموت بحرها ورمادها و دخانها الهاري

و يا لغة على الأموات أخفى مندجى الغابة

ترددها المقاهي ذلك الدلال جاء يريد أتعابه

إذا سمعوك رن كأنه الجرس الجديد يرن في السحر

صدى من غمغمات الريف حول مواقد السمر

إذا ما هزت الأنسام مهد السنبل الغافي

و سال أنين مجداف

كأن الزورق الأسيان منه يسيل في حلم

عصرت يديّ من ألم

فأين زوارق العشاق من سيارة تعدو

ببنت هوى ؟ و أين موائد الخمار من سهل يمد موائد القمر ؟

على أمواتك المتناثرين بكل منحدر

سلام جال فيه الدمع و الآهات و الوجد

على المتبدلات لحودهم و الغاديات قبورهم طرقا

و طيب رقادهم أرقا

يحنّ إلى النشور و يحسب العجلات في الدرب

و يرقب موعد الربّ


أم كلثوم و الذكرى

و أشرب صوتها فيغوص من روحي إلى القاع

و يشعل بين أضلاعي

غناء من لسان النار يهتف سوف أنساها

و أنسى نكبتي بجفائها و تذوب أوجاعي

و أشرب صوتها فكأن ماء بويب يسقيني

و أسمع من وراء كرومه و رباه ها ها هو

ترددها الصبايا السمر من حين إلى حين

و أشرب صوتها فكأن زورق زفة و أنين مزمار

تجاوبه الدرابك يعبران الروح في شفق من النار

يلوح عليه ظل وفيقة الفرعاء أسود يزفر الآها

سحائب من عطور من لحون دون أوتار

و أشرب صوتها فيظل يرسم في خيالي صف أشجار

أغازل تحتها عذراء أواها

على أيامي الخضراء بعثرها وواراها

زواج ليت لحن العرس كان غناء حفار

و قرعا للمعاول و هي تحفر قبري المركوم منه القاع بالطين

و أذكرها و كيف ( و جسمها أبقى على جسمي

عبيرا منه دفئا غلف الأضلاع ) أنساها

أأنساها أأنسى ضحكة رعشت على لحمي

و أعصابي و كفا مسحت وجهي برياها

قساة كل من لاقيت لا زوج ولد

و لا خل و لا أب أو أخ فيزيل من همي

و لكن ما تبقى بعد من عمري و ما الأبد

بعمري

أشهر و يريحني موت فأنساها


أنشودة المطر

عيناكِ غابتا نخيلٍ ساعةَ السحَرْ ،

أو شُرفتان راح ينأى عنهما القمر .

عيناك حين تبسمان تورق الكرومْ

وترقص الأضواء ... كالأقمار في نهَرْ

يرجّه المجذاف وهْناً ساعة السَّحَر

كأنما تنبض في غوريهما ، النّجومْ ...

وتغرقان في ضبابٍ من أسىً شفيفْ

كالبحر سرَّح اليدين فوقه المساء ،

دفء الشتاء فيه وارتعاشة الخريف ،

والموت ، والميلاد ، والظلام ، والضياء ؛

فتستفيق ملء روحي ، رعشة البكاء

ونشوةٌ وحشيَّةٌ تعانق السماء

كنشوة الطفل إِذا خاف من القمر !

كأن أقواس السحاب تشرب الغيومْ

وقطرةً فقطرةً تذوب في المطر ...

وكركر الأطفالُ في عرائش الكروم ،

ودغدغت صمت العصافير على الشجر

أنشودةُ المطر ...

مطر ...

مطر ...

مطر ...

تثاءب المساء ، والغيومُ ما تزالْ

تسحُّ ما تسحّ من دموعها الثقالْ .

كأنِّ طفلاً بات يهذي قبل أن ينام :

بأنَّ أمّه – التي أفاق منذ عامْ

فلم يجدها ، ثمَّ حين لجّ في السؤال

قالوا له : "بعد غدٍ تعودْ .. "

لا بدَّ أن تعودْ

وإِنْ تهامس الرفاق أنهَّا هناكْ

في جانب التلّ تنام نومة اللّحودْ

تسفّ من ترابها وتشرب المطر ؛

كأن صياداً حزيناً يجمع الشِّباك

ويلعن المياه والقَدَر

وينثر الغناء حيث يأفل القمرْ .

مطر ..

مطر ..

أتعلمين أيَّ حُزْنٍ يبعث المطر ؟

وكيف تنشج المزاريب إِذا انهمر ؟

وكيف يشعر الوحيد فيه بالضّياع ؟

بلا انتهاء – كالدَّم المراق ، كالجياع ،

كالحبّ ، كالأطفال ، كالموتى – هو المطر !

ومقلتاك بي تطيفان مع المطر

وعبر أمواج الخليج تمسح البروقْ

سواحلَ العراق بالنجوم والمحار ،

كأنها تهمّ بالشروق

فيسحب الليل عليها من دمٍ دثارْ .

أَصيح بالخليج : " يا خليجْ

يا واهب اللؤلؤ ، والمحار ، والرّدى ! "

فيرجعُ الصّدى

كأنّه النشيجْ :

" يا خليج

يا واهب المحار والردى .. "

أكاد أسمع العراق يذْخرُ الرعودْ

ويخزن البروق في السّهول والجبالْ ،

حتى إِذا ما فضَّ عنها ختمها الرّجالْ

لم تترك الرياح من ثمودْ

في الوادِ من أثرْ .

أكاد أسمع النخيل يشربُ المطر

وأسمع القرى تئنّ ، والمهاجرين

يصارعون بالمجاذيف وبالقلوع ،

عواصف الخليج ، والرعود ، منشدين :

" مطر ...

مطر ...

مطر ...

وفي العراق خوف وجوعْ

وينثر الغلالَ فيه موسم الحصادْ

لتشبع الغربان والجراد

وتطحن الشّوان والحجر

رحىً تدور في الحقول ... حولها بشرْ

مطر ...

مطر ...

مطر ...

وكم ذرفنا ليلة الرحيل ، من دموعْ

ثم اعتللنا – خوف أن نلامَ – بالمطر ...

مطر ...

مطر ...

ومنذ أنْ كنَّا صغاراً ، كانت السماء

تغيمُ في الشتاء

ويهطل المطر ،

وكلَّ عام – حين يعشب الثرى – نجوعْ

ما مرَّ عامٌ والعراق ليس فيه جوعْ .

مطر ...

مطر ...

مطر ...

في كل قطرة من المطر

حمراءُ أو صفراء من أجنَّة الزَّهَرْ .

وكلّ دمعةٍ من الجياع والعراة

وكلّ قطرة تراق من دم العبيدْ

فهي ابتسامٌ في انتظار مبسم جديد

أو حُلمةٌ تورَّدتْ على فم الوليدْ

في عالم الغد الفتيّ ، واهب الحياة !

مطر ...

مطر ...

مطر ...

سيُعشبُ العراق بالمطر ... "

أصيح بالخليج : " يا خليج ..

يا واهب اللؤلؤ ، والمحار ، والردى ! "

فيرجع الصدى

كأنَّه النشيج :

" يا خليج

يا واهب المحار والردى . "

وينثر الخليج من هِباته الكثارْ ،

على الرمال ، : رغوه الأُجاجَ ، والمحار

وما تبقّى من عظام بائسٍ غريق

من المهاجرين ظلّ يشرب الردى

من لجَّة الخليج والقرار ،

وفي العراق ألف أفعى تشرب الرَّحيقْ

من زهرة يربُّها الفرات بالنَّدى .

وأسمع الصدى

يرنّ في الخليج

" مطر ..

مطر ..

مطر ..

في كلّ قطرة من المطرْ

حمراء أو صفراء من أجنَّةِ الزَّهَرْ .

وكلّ دمعة من الجياع والعراة

وكلّ قطرةٍ تراق من دم العبيدْ

فهي ابتسامٌ في انتظار مبسمٍ جديد

أو حُلمةٌ تورَّدت على فم الوليدْ

في عالم الغد الفتيّ ، واهب الحياة . "

ويهطل المطرْ ..


أهـواء

أطلي على طرفي الدامع | خيالا من الكوكب الساطع
ظلا من الأغصن الحالمات | على ضفة الجدول الوادع
و طوفي أناشيد في خاطري | يناغين من حبّي الضائع
يفجّرن من قلبي المستفيض | و يقطرن في قلبي السامع
******
لعينيك للكوكبين اللذين | يصبان في ناظريّ الضياء
لنبعين، كالدهر، لا ينضبان | و لا يسقيان الحيارى الظماء
لعينيك ينثال بالأغنيات | فؤاد أطال انثيال الدماء
يودّ، إذا ما دعاك اللسان | على البعد لو ذاب فيه النداء
******
يطول انتظاري، لعلي أراك | لعلي، ألاقيك بين البشر
سألقاك. لا بد لي أن أراك | و إن كان بالناظر المحتضر
فديت التي صوّرتها مناي | و ظل الكرى في هجير السهر
أطلي على من حباك الحياة | فأصبحت حسناء ملء النظر!
******
اطلي فتاة هواي و الخيال | على ناظر الرؤى عالق
بعشرين من ريقات السنين | عبرن المدرات في خافقي
بعشرين كلاّ وهبت الربيع | و ما فيه من عمري العاشق
فما ظل إلا الربيع صغير | أخبّيه للموعد الرائق
******
سأروي على مسمعيك الغداة | أحاديث سمّيتهن الهوى
و أنباء قلب غريق السراب | شقيّ التداني ، كئيب النوى
أصيخي .. فهذي فتاة الحقول | و هذا غرام هناك انطوى
اتدرين عن ربة الراعيات ؟ | عن الريف ؟ عما يكون الجوى
******
هو الريف هل تبصرين النخيل ؟ | و هذي أغانيه هل تسمعين
و ذاك الفتى شاعر في صباه | و تلك التي علمته الحنين
هي الفنّ من نبعت المستطاب | هي الحبّ من مستقاه الحزين
رآها تغني وراء القطيع | كـ( بنلوب ) تستمهل العاشقين
******
فما كان غير التقاء الفؤادين | في خفقة منهما عاتية
و ما كان غير افترار الشفاة | بما يشبه البسمة الحانية
و كان الهوى ، ثم كان اللقاء | لقاء الحبيبين في ناحية
فما قال : أهواك ، حتى ترامى | عياء على ضفة الساقية
******
و أوفى على العاشقين الشتاء | و يوم دجا في ضحاه السحاب
خلا الغاب ما فيه إلا النّخيل | و إلا العصافير فهو ارتقاب
و بين الحبيبين في جانبيه | من السّعف في كل ممشى حجاب
فما كان إلا وميض أضاء | ذرى النخل و انحل غيم و ذاب
******
ويا سدرة الغاب كيف استجارا | بأفنانك الناطفات المياه
رآها وقد بلّ من ثوبها | حيا زخ فاستقبلتها يداه
على الجدع يستدفئان الصدور | على موعد كل آه بآه
سلي الجدع كيف التصاق الصدور | بهزّاتها، و ابتعاد الشفاه ؟
******
أشاهدت يا غاب رقص الضياء | على قطرة بين اهدابها ؟
ترى أهي تبكي بدمع السماء | أساها و أحزان أترابها ؟
ولكنّها كل نور الحقول | و دفء الشذى بين اعشابها
وأفراح كلّ العصافير فيها | و كلّ الفراشات في غابها
******
وذاك الخصام الذي لو يفدّي | لفديت ساعته بالوئام
أفدّيه من أجل يوم ترفّ | يد فيه أو لفتة بالسلام
ومن أجل عينين لا تستطيعان | ان تنظرا دون ظل ابتسام
تذوب له قسوة في الأسارير | كالصحو ينحل عنه الغمام
******
خصاماً و لما نعلّ الكؤوس ؟ | أحطّمتها قبل أن نسكرا ؟
خصاماً ، و ما زال بعض الربيع | نديّاً على الصيف مخضوضرا ؟
خصاماً ؟ فهل تمنعين العيون | إذا لألأ النّور أن تنظرا؟
و هل توقفين انعكاس الخيال | من النهر، أن يملك المعبرا ؟
******
أغاني شبابتي تستبيك | و تدنيك مني، ففيم الجفاء ؟
كأن قوى ساحر تستبدّ | بأقدامك البيض، عند المساء
و يفضي بك الدّرب حيث استدار، | إلى موعدي بين ظلّ وماء
على الشطّ، بين ارتجاف القلوع | وهمس النخيل، و صمت السماء
******
و حجبت خدّيك عن ناظري | بكفيك حينا و بالمروحات
سأشدو و أشدو فما تصنعين | اذا احمر خدّاك للأغنيات ؟
و أرخيت كفيك مبهورتين | و أصغيت، واخضل حتى الموات
إلى أن يموت الشعاع الاخير | على الشرق، والحب، والأمنيات
******
و هيهات، إن الهوى لن يموت | و لكنّ بعض الهوى يأفل
كما تأفل الأنجم الساهرات | كما يغرب الناظر المسبل،
كما تستجمّ البحار الفساح | ملّيا، كما يرقد الجدول
كنوم اللظى، كانطواء الجناح | كما يصمت الناي و الشمأل !
******
أعام مضى و الهوى ما يزال | كما كان، لا يعتريه الفتور
أهذا هو الصيف يوفي علينا | فناقااه ثانية، كالزهور
و لكنهمن زهور الخلود | فلا اظمأت ريّهنّ الحرور
و لا نال من لونهمن الشتاء | و لا استترفت عطرهن الدهور
أغانيّ و الغاب قفر الوكون | حبيس النسائم تحت الدوالي
ترى ماؤه، لاتّقاد الهجير | حريقا بما فوقه من ظلال
وفوق التعاشيب، حيث الغصون | ينئون بافيائهن الثقال
لها مضجع هدهدته العطور | أأبصرت كيف اضطجاع الجمال؟
******
أأمسيت استحضر الذكرات | و ما كان بالامس كل الحياة؟
أضاعت حياتي ؟ أغاب الغرام | أماتت على الاغنيات الشفاه؟
أنمسي، ومازال غاب النخيل | خضيلا وما زال فيه الرعاه،
حديثا على موقد لسامرين : | أحبّا، وخابا فوا حسرتاه؟
******
أناديك لو تسمعين النداء | و أدعوك أدعوك! يا للجنون
إذا رن في مسمعيك الغداة | من المهد صوت الرضيع الحنون
و نادى بك الزوّج أن ترضعيه | ونادى صدى أخفتته السنون
فما نفعها صرخة من لهيب | أدوّي بها ؟ من عساني أكون؟
******
أعفّرت من كبرياء النداء؟ | و أرجعت آمادي القهقرى؟
نسيت التي صورتها مناي | و ناديت انثى ككل الورى ؟
و اعرضت عن مسمع في السماء | إلى مسمع في تراب القرى !
أتصغي فتاة الهوى و الخيال | و أدعو فتاة الهوى و الثرى؟
******
وودعت سجواء بين الحقول | و دنيا عن الشر في معزل
و خلفت في كل ركن خصيل | من الريف ذكرى هوى أول
قصاصات أوراقي الهامسات | بشعري على ضفه الجدول
وجذعا كتبت اسمها الحلو فيه | ونايا يغني مع الشمأل
******
فمن هذه المسترق القلوب | صبى ملؤها روحة الطافره
أما كنت ودعت تلك العيون | الظليلات و الخصله النافرة؟
كأني ترشفت قبل الغداة | سنى هذه النظرة الآسرة !
أما كان في الريف شيء كهذا ؟ | اما تشبة الربة الغابرة؟!
******
مشى العمر ما بيننا فاصلا | فمن لي بأن أسبق الموعد ؟
و لكنه الحبّ منه الزمان | ثوان و مما احتواه المدى
أراها فانفض عنها السنين | كما تنفض الريح برد الندى
فتغدو و عمري أخو عمرها | و يستوقف المولد المولدا
******
و هل تسمع الشعر إن قلته | و في مسمعيها ضجيج السنين
أطلت على السبع من قبل عشر | ين عاما و ما كنت الا جنين ؟
و أمسى و لم تدر أنت الغرام | هواها حديث الورى أجمعين
لقد نبّأوها بهذا الهوى | فقالت : و ما أكثر العاشقين ؟!
******
أمن قلبه انثان هذا النشيد | إليها، إلى الذئبة الضاريه ؟
و لو لم يكن فيه طعم الدماء | ما استشعرت رنة القافية
و ما زالت تسبيه غمّازتان | تبوحان بالبسمة الخافية
و ما زالتا تذكران الخيال | بما كان في الأعصر الخالية
******
و بالحب و الغادة المستبد | صباها به ، يلعبان الورق
و كيف استكان الإله الصغير | فألقى سهام الهوى و الحنق
رهان، رمى فيه غمّازتيه | وورد الخدود، ونور الحدق
لك الله ، كيف اقتحمت القرون | و لم يخب في وجنتيك الألق ؟
******
كأن ابتسامتها و الربيع | شقيقتان ، لولا ذبول الزهر
أآذار ينثر تلك الورود | على ثغرها ؟ أم شعاع القمر ؟
ففي ثغرها افترّ كل الزمان | و ما عمر آذار إلا شهر
و بالروح فديت تلك الشفاه | و ان أذكروني بكاس القدر !
******
أطلي على طرفي الدامع | خيالا من الكوكب الساطع
و ظلا من الأغصن الحالمات | على ضفة الجدول الوادع
و طوفي أناشيد في خاطري | يناغين من حبي الضائع
يفجرن من قلبي المستفيض | و يقطرن في قلبي السامع


إقبال و الليل

و ما وجد ثكالي مثل وجدي إذا الدجى | تهاوين كالأمطار بالهم و السهد
أحن إلى دار بعيد مزارها | وزغب جياع يصرخون على بعد
و أشفق من صبح سيأتي و أرتجي | مجيئا يجلو من اليأس و الوجد
الليل طار و نهاري حين يقبل بالقصير
الليل طال نباح آلاف الكلاب من الغيوم
ينهل ترفعه الرياح برن في الليل الضرير
و هتاف حراس سهارى يجلسون على الغيوم
الليل و اعشاق ينتظرون فيه على سنا النجم الأخير
يا ليل ضمخك العراق
بعبير تربته و هدأة مائه بين النخيل
إني أحسك في الكويت و أنت تثقل بالأغاني و الهديل
أغصانك الكسلى و يا ليل طويل
ناحت مطوقة بباب الطاق في قلبي نذكر بالفراق
في أي نجم مطفأ الأنوار يخفق في المجرة
ألقت بي الأقدار كالحجر الثقيل
فوق السرير كأنه التابوت لولا أنه ودم
يراق
في غرفة كالقبر في أحشاء مستشفى حوامل
بالأسة
يا ليل أين هو العراق
أين الأحبة أين أطفالي وزوجي و الرفاق
يا أم غيلان الحبيبة صوبي في الليل نظرة
نحو الخليج تصوريني أقطع الظلماء وحدي
لولاك ما رمت الحياة و لا حننت إلة الديار
حببت لي سدف الحياة مسحتها بسنا النهار
لم توصدين الباب دوني بالجواب القفار
وصل المدينة حين أطبقت الدجى و مضى النهار
و الباب أغلق فهو يسعى في الظلام بدون قصد
و خوض في الظلماء سمعي تشده | بجيكور آهات تحدرن في المد
بكاء و فلاحون جوعى صغارهم | تصبرهم عذراء تحنو على مهد
يغني أساها خافق النجم بالأسى | و تروي هواها نسمة الليل بالورد
أين الهوى مما ألاقي و الأسى مما ألاقي
يا ليتني طفل يجوع يئن في ليل العراق
أنا ميت ما زال يحتضر الحياة
و يخاف من غده المهدد بالمجاعة و الفراق
إقبال مدي لي يديك من الدجى و من الفلاه
جسي جراحي و امسحيها بالمحبة و الحنان
بك ما أفكر لا بنفسي مات حبك في ضحاه
و طوى الزمان بساط عرسط و الصبي في
العنفوان


إلى جميلة بو حيرد

لا تسمعيها إن أصواتنا

تخزى بها الريح التي تنقل

باب علينا من دم مقفل

و نحن في ظلمائنا نسأل

من مات ؟ م يبكيه ؟ من يقتل

من يصلب الخبز الذي نأكل

نخشى إذا وارايت أمواتنا

أن يفزع الأحياء ما يبصرون

إذ يقفر الكهف الذي يأهلون

إن عربد الوحش الذي يطعمون

من أكبد الموتى فمن يبذل

يا أختنا المشبوحة الباكية

أطرافك الدامية

يقطرن في قلبي و يبكين فيه

يا من حملت الموت عن رافعيه

من ظلمة الطين التي تحتويه

إلى سماوات الدم الوارية

حيث التقى الإنسان و الله و الأموات و الأحياء في شهقة

في رعشة للضربة القاضية

الأرض أم الزهر و الماء و الأسماك و الحيوان و السنبل

لم تبل في إرهابها الأول

من خضة الميلاد ما تحملين

ترتج قيعان المحيطات من أعماقها ينسح فيها حنين

و الصخر منشد بأعصابه حتى يراها في انتظار الجنين

الأرض ؟ أم أنت التي تصرخين

في صمتك المكتظّ بالآخرين

في ذلك الموت المخاض المحب المبغض المنفتح المقفل

و نحن أم أنت التي تولدين

أسخى من الميلاد ما تبذلين

و الموت أقسى منه من كل ما عاناه أجيال من الهالكين

أنّ الذي من دونه الجلجلة

و السوط و السّجان و المقصله

أن الذي يفيدك أتفتدين

غير الذي آذه بالنار أو بالعار و الماء الذي تشربين

عبء من الآجال ما أثقله

كم حاول الجلاد أن يترله

كم ودّ أن تلقيه إذ تعجزين

مشبوحة الأطراف فوق الصليب

مشبوحة العينين عبر الظلام

يأتيك من وهران يا للزحام

حشد مشع باشتعال المغيب

يأتيك كل الناس كل الأنام

يرجون مما تبذلين الطعام

و الأمن و النعماء و العافية

و أنت مثل الدوحة العارية

لم يبق منك البغي إلا الجذور

الموت واه دونها و النشور

فيها و تجري دونك الساقية

ما شب في وهران من برعم

أو أزهرت في أطلس عوسجه

إلا ودبت في مسيل الدم

نمنه منعشة مبهجة

توحي بأن الأرض ظلت تدور

طاحونة للقاتل المجرم

تستحق منه واهن الأعظم

و أن ألوان الأذي و العذاب

ذخر لنا نجلوه يوم الحساب

نسقي به الباغين نروي التراب

من لفحة أن الهوى و الشباب

لم يذهبا أن البعاد اقتراب

أن من الدمع الذي تسكبين

أسلحة في أذرع الثائرين

جاء زمان كان فيه البشر

يفدون من أبنائهم للحجر

يا رب عطشى نحن هات المطر

رو العطاشى منه روّ الشجر

و جاء حين عاد فيه البشر

يفدون بالأنعام ما تحبس السماء في أعماقها من قدر

و جاء عصر سار فيه الإله

عريان يدمي كي يروّي الحياه

و اليوم و لى محفل الآلهه

اليوم يفدي ثائر بالدماء

الشيب و الشبان يفدي النساء

يفدي زروع الحقل يفدي النماء

يفدي دموع الأيّم الوالهة

بالأمس دوى في ثرى يثرب

صوت قوي من فقير نبي

ألوى ببغي الصخر لم يضرب

و حطم التيجان أي انطلاق

في مصر في سوريّة في العراق

في أرضك الخضراء كان انعتاق

بالأمس و ارى قومك الآلهة

عشتار أم الخصب و الحب و الاحسان تلك الربّة الوالهة

لم تعط ما أعطيت لم ترو بالأمطار ما روّيت قلب الفقير

لم يعرف الحقد الذي يعرفون

و الحسد الآكل حتى العيون

نحن بنو الفقر الذي يزعمون

في كل عصر أنهم وارثوه

قابيل فينا ما تهاوى أخوه

من ضربة الحقد التي يضربون

يوم ابتدأنا كان عبء السماء

ملقى على أطلس

يزحمه بالمنكب الأملس

ثم ارتقى إيفل تم البناء

فانحط ذاك العبء حينا عليه

ثم انطلقنا نحن من جانبيه

حتى حملنا عبئها كل ما فيها من الأبراج و الأنجم

يا أختنا المشبوحة الباكية

أطرافك الدامية

يقطرن في قلبي و يبكين فيه

لم يلق ما تلقين أنت المسيح

أنت التي تفدين جرح الجريح

أنت التي تعطين لا قبض ريح

يا أختنا يا أمّ أطفالنا

يا سقف أعمالنا

يا ذروة تعلو لأبطالنا

ما حزّ سوط البغي في ساعديك

إلا و في غيبوبة الأنبياء

أحسست أن السوط أن الدماء

أنّ الدجى أن الضحايا هباء

من أجل طفل ضاحكته السماء

فرحان في أرضه

و بعضه فرحان من بعضه

أحسسته يحبو على راحتيك

سمعته يضحك في مسمعيك

يهتف يا جميلة

يا أختى النبيلة

يا أختي القتيلة

لك الغد الزاهي كما تشتهين

و أنت إذ أحسست إذ تسمعين

تعلو بك الآلام فوق التراب

فوق الذرى فوق انعقاد السحاب

تعلين حتى محفل الآلهة

كالربة الواهلة

كالنسمة التائهة

لا تسمعيها إنّ أصواتنا

تخزى بها الريح التي تنقل

باب علينا من دم مقفل

و نحن نحصي ثم أمواتنا

الله لولا أنت يا فادية

ما أثمرت أغصاننا العارية

أو زنبقت أشعارنا القافية

إنا هنا في هوة داجية

ما طاف لولا مقلتاك الشعاع

يوما بها نحن العراة الجياع

لا تسمعي ما لفقوا ما يذاع

ما زينوا ما خط ذاك اليراع

إنا هنا كوم من الأعظم

لم يبق فينا من مسيل الدم

شيء نروي منه قلب الحياة

إنا هو الموت حفاة عراة

لا تسمعيها إن أصواتنا

تخزى بها الريح التي تنقل

باب علينا من دم مقفل

و نحن في ظلمائنا نسأل

من مات ؟ من يبكيه ؟ من يقتل ؟

يا نفحة من عالم الآلهة

هبّت على أقدامنا التائهة

لا تمسحيها من شواظ الدماء

إنا سنمضي في طريق الفناء

و لترفعي اوراس حتى السماء

حتى تروى من مسيل الدماء

أعراق كل الناس كل الصخور

حتى نمسّ الله

حتى نثور


إليك شكاتي

ليرك لم يخفق فؤادي و لا هفا | بجنبي فلب ضارب في التفجع
ولا ذرفت عيناي دمعا إذا جرت | بوادره طاف اشتياقي بمدمعي
فرحماك لا تستترفي دمع ناظري | فدمعي إذا ما هاجني الشوق مفزعي
يسير بأحلامي لوديان حبها | فترتد بالطيف الحبيب لمضجعي
به أذكر الحب القديم فإن نأى | تبينت في فقد الحبيبين مصرعي
ولولا خيال في الدجى منك عادني | لذاب مع الأنفاس قلب بأضلعي
فيا نفحة للحب ملء جوانحي | و يا نبأة للوحي طافت بمسمعي
إليك شكاتي فامسحي من أضالعي | سطور جوى فوق الفؤاد بأدمع
إلى أفق أحلامي ففي سرحاته | لنا موعد يحلو فخفي له معي
هناك لروحنا على الحب ملتقى | يزوقه طهر الهوى المتضوع
و ما الحب إلا يقظة بعد هجعة | فلا تجعليه صحوة المتفجع


إمام باب الله

منطرحا أمام بابك الكبير

أصرخ في الظلام أستجير

يا راعي النمال في الرمال

و سامع الحصاة في قرارة الغدير

أصيح كالرعود في مغاور الجبال

كآهة الهجير

أتسمع النداء ؟ يا بوركت تسمع

و هل تجيب إن سمعت ؟

صائد الرجال

و ساحق النساء أنت يا مفجّع

يا مهلك العباد بالرجوم و الزلازل

يا موحش المنازل

منطرحا أمام بابك الكبير

أحس بانكسارة الظنون في الضمير

أثور ؟ أغضب

وهل يثور في حماك مذنب

**

لا أبتغي من الحياة غير ما لديّ

الهري بالغلال بزحم الظلام في مداه

وحقلي الحصيد نام في ضحاه

نفضت من ترابه يدي

ليأت في الغداة

سواي زارعون أو سواي حاصدون

لتنثر القبور و السنابل السنون

اريد أن أعيش في سلام

كشمعة تذوب في الظلام

بدمعة أموت و ابتسام

تعبت من توقد الهجير

أصارع العباب فيه و الضمير

و من ليالي مع النخيل و السراج و الظنون

أتابع القوافي

في ظلمة البحار و الفيافي

و في متاهة الشكوك و الجنون

تعبت من صراعي الكبير

أشقّ قلبي أطعم الفقير

أضيء كوخة بشمعة العيون

أكسوه بالبيارق القديمة

تنث من رائحة الهزيمة

تعبت ربيعي الأخير

أراه في اللقاح و الأقاح و الورود

أراه في كل ربيع يعبر الحدود

تعبت من تصنع الحياة

أعيش بالأمس و أدعو أمسي الغدا

كأنني ممثل من عالم الردى

تصطاده الأقدار من دجاه

و توقد الشموع في مسرحه الكبير

يضحك للفجر و ملء قلبه الهجير

تعبت كالطفل إذا أتعبه بكاه

**

أود لو أنام في حماك

دثاري الآثام و الخطايا

و مهدي اختلاجه البغايا

تأنف أن تمسّني يداك

أود لو أراك من يراك ؟

أسعى إلى سدّتك الكبيرة

في موكب الخطاة و المعذبين

صارخة أصواتنا الكسيرة

خناجرا تمزّق الهواء بالأنين

وجوهنا اليباب

كأنها ما يرسم الأطفال في التراب

لم تعرف الجمال و الوسامة

تقضت الطفوله انطفا سنا الشباب

وذاب كالغمامة

ونحن نحمل الوجوه ذاتها

لا تلفت العيون إذ تلوح للعيون

و لا تشفّ عن نفوسنا و ليس تعكس التفاتها

إليك يا مفجّر الجمال تائهون

نحن نهيم في حدائق الوجوه آه

من عالم يرى زنابق الماء على المياه

و لا يرى المحار في القرار

و اللؤلؤ الفريد في المحار

منطرحا أصيح أنهش الحجار

أريد أن أموت يا إله


ابن الشهيد

و تراجع الطوفان لملم كل أذيال المياه

و تكشف قمم التلال سفوحها و قرى السهول

أكواخها و بيوتها خرب تناثر في فلاه

عركت نيوب الماء كل سقوفها و مشى الذبول

فيما يحيط بهن من شجر فآه

آه على بلدي عراقي : أثمر الدم في الحقول

حسكا و خلف جرحة التتري ندبا في ثراه

يا للقبور كأن عاليها سفلا و غار إلى الظلام

مثل البذور تنام ظلم الثمار و لا تفيق

يتنفس الأحياء فيها كل وسوسة الرغام

حتى يموتوا في دجاها مثلما اختنق الغريق

جثث هنا ودم هناك

وفي بيوت النمل مد من الجفون

سقف يقرمده النجيع و في الزوايا

صفر العظام من الحنايا

ماذا تخلف في العراق سوى الكآبه و الجنون

أرأيت أرملة الشهيد

الوزج مد عليه من ترب لحافا ثم نام

متمددا بأشد ما تجد العظام

من فسحة سكنت يداه على الأضالع

و العيون

تغفو إلى أبد الإله إلى القيامة في سلام

رمت الرداء العسكري و نشرته على الوصيد

لثمته فانتفض القماش يرد برد الموت

برد المظلمات من القبور

يا فكرها عجبا ثقبت بنارك الأبد البعيد

يا فكر شاعرة يفتش عن قواف للقصيد

ماذا وجدت وراء أمسي و عبر يومّك من دهور

الثأر يصرخ كل عرق كل باب

في الدار يا لفم تفتّح كالجحيم من الصخور

من كل ردن في الرداء من النوافذ و الستور

من عيني ابنك يا شهيد تسائلان بلا جواب

عنك الأسرة و الدروب و تسألان عن المصير

مذ ألبسته الأم ثوبك في معاركك الأثير

و يداه في الردنين ضائعتان و الصدر الصغير

في صدرك الأبوي عاصفة تغلف بالسحاب

ورنا إلى المرآة

أبصرت فيه شخصك في الثياب

أبني كان أبوك نبعا من لهيب من حديد

سوراً من الدم و الرعود

ورماه بالأجل العميل فخر واها كالشهاب

لكن لمحا منه شع وفض اختام الحدود

و أضاء وجه الفوضوي ينز بالدم و الصديد

و كأن في أفق العروبة منه خيطا من رغاب

و تنفس الغد في اليتيم و مد في عينيه شمسه

فرأى القبور يهب موتاهن فوجا بعد فوج

أكفانها هرئت

و لكن الذي فيها يضم إليه أمسه

ويصيح يا للثار يا للثار

يصدى كل فج

و ترنّ أقيبة المساجد و المآذن بالنداء

وينام طفلك وهو يحلم بالدماء


اتبعيني

أتبعيني

فالضحى رانت به الذكرى على شط بعيد

حالم الأغوار بالنجم الوحيد

وشراع يتوارى واتبعيني

همسة في الزرقة الوسنى وظل

من جناح يضمحل

في بقايا ناعسات من سكون

في بقايا من سكون

في سكون !

**

هذه الأغوار يغشاها خيال

هذه الأغوار لا يسبرها إلا ملال

تعكس الأمواج في شبه انطفاء

لونه المهجور في الشط الكئيب

في صباح ومساء

وأساطير سكارى ... في دروب

في دروب أطفأ الماضي مداها

وطواها

فاتبعيني .. إتبعيني

**

اتبعيني ... ها هي الشطآن يعلوها ذهول

ناصل الألوان كالحلم القديم

عادت الذكرى به ساج كأشباح نجوم

نسي الصبح سناها والأفول

في سهاد ناعس بين جفون

في وجوم الشاطيء الخالي كعينيك انتظار

وظلال تصبغ الريح وليل ونهار

صفحة زرقاء تجلو في برود

وابتسام غامض ظل الزمان

للفراغ المتعب البالي على الشط الوحيد

اتبعيني في غد يأتي سوانا عاشقان

في غد حتى وإن لم تتبعني

يعكس الموج على الشط الحزين

والفراغ المتعب المخنوق أشباح السنين

**

أمس جاء الموعد الخاوي وراحا

يطرق الباب على الماضي على اليأس عليا

كنت وحدي .. أرقب الساعة تقتات الصباحا

وهي ترنو مثل عين القاتل القاسي إليا

أمس.. في الأمس الذي لا تذكرينه

ضوأ الشطآن مصباح كئيب في سفينته

واختفى في ظلمة الليل قليلا فقليلا

وتناءت في ارتخاء وتوان

غمغمات مجهدات وأغاني

وتلاشت تتبع الضوء الضئيلا

أقبلي الآن ففي الأمس الذي لا تذكرينه

ضوأ الشطآن مصباح كئيب في سفينته

واختفى في ظلمة الليل قليلا فقليلا


احتراق

و حتى حين أصهر جسمك الحجريّ في ناري

و أنزع من يديك الثلج تبقى بين عينينا

صحارى من ثلوج تنهك الساري

كأنك تنظرين إليّ من سدم و أقمار

كأنّا منذ كنّا في انتظار ما تلاقينا

و لكن انتظار الحبّ لقيا أين لقيانا ؟

تمزق جسمك العاري

تمزق تحت سقف الليل نهدك بين أظفاري

تمزق كل شيء من لهيبي غير أستار

تحجّب فيك ما أهواه

كأني أشرب الدم منك ملحا ظلّ عطشانا

من استسقاه أين هواك ؟ أين فؤادك العاري ؟

أسد عليك باب الليل ثم أعانق البابا

فألثم فيه ظلي ذكرياتي بعض أسراري

و أبحث عنك في ناري

فلا ألقاك لا ألقى رمادك في اللظى الواري

سأقدف كل نفسي في لظاها كل ما غابا

و ما حضرا

أريدك فاقتليني كي أحسّك

واقتلي الحجرا

بفيض دم بنار منك و احترقي بلا نار ؟


ا راها غدا

أراها غدا هل أراها غدا | وأنسى النوى أم يحول الردى
فؤادي وهل في ضلوعي فؤاد | لقد كدت أنساه لولا الصدى
كأني به خاذلي ان تمر | على بعد ما بيننا من مدى
مشى العمر ما بيننا فاصلا | فمن لي بأن اسبق الموعدا
ومن لي بطي السنين الطوال | ستمضي دموعي وحبي سدى
أراها فأذكر أني القريب | وأنسى الفتى الشارد المبعدا
أراها فأنفض عنها السنين | كما تنفض الريح برد الندى
فتغدو وعمري أخو عمرها | ويستوقف المولد المولدا
أغض اذا ما بدت ناظري | فهيهات تلعم كم سهدا
ولو أنها نبئت بالغرام | غرامي لقربت المنشدا
وقالت أيعصى ندا الحب | حرمت الهوى ان عصيت الندا
سأنسى الجراحات والامنيات | سوى أن عيني تراها غدا


ارم ذات العماد

من خلل الدخان من سيكاره

من خلل الدخان

من قدح الشاي وقد نشر وهو يلتوي ازاره

ليحجب الزمان والمكان

حدثنا جد أبي فقال يا صغار

مقامرا كنت مع الزمان

نقودي الأسماك لا الفضة والنضار

والورق الشباك والوهار

وكنت ذات ليله

كأنما السماء فيها صدا وقار

أصيد في الرميله

في خورها العميق أسمع المحار

موسوسا كأنما يبوح للحصى وللقفار

بموطن اللؤلؤة الفريده

فأرهف السمع لعلي أسمع الحوار

وكان من ندى الخريففي الدجى بروده

تدب منها رعشة في جسدي فأسحب الدثار

وانفرج الغيم فلاحت نجمة وحيده

ذكرت منها نجمتي البعيده

تنام فوق سطحها وتسمع الجرار

تنضح يا وقع حوافر على الدروب

في عالم النعاس ذاك عنتر يجوب

دجى الصحارى ان حي عبلة المزار

فسرت والسماء وجهتي ولا دليل

أرقب نجمها الوحيد والشعاع

يخفت أو يؤج مانعا ومانحا وكالشراع

ترفع أو تحطه الرياح في الصراع

أسرت ألف خطوة أسرت ألف ميل

لم أدر الا أنني أمالمني السحر

الى جدار قلعة بيضاء من حجر

كأنما الأقمار منذ ألف عام

كانت له الطلاء

كأنما النجوم في المساء

سلن عليه ثم فاض حوله الظلام

وسرت حول سورها الطويل

أعد بالخطى مداه مثل سندباد

يسير حول بيضة الرخ ولا يكاد

يعود حيث ابتدأ

حتى تغيب الشمس غشى نورها سواد

حتى اذا ما رفع الطرف رأى وما رأى

حتى بلغت في الجدار موضع العماد

تقوم فيه كالدجى بوابة رهيبه

غلفها الحديد مد حولها نحيبه

أراه بالعيون لا تحسه المسامع

وقفت عندها أدق

يا صدى أراجع

أنت من المقابر الغريبه

أحس في الصدى

برودة الردى

أشم فيه غفن الزمان والعوالم العجيبه

من ارم وعاد

وحين كل ساعدي

وملني الوقوف في الظلام

كناسك كعابد

يرفضه الاله في معبده يظل لا ينام

ولا يريد الماء والطعام

يصيح كن على الهوى مساعدي

يا رافع السماء يا موزع الغمام

جلست عند بابها كسائل ذليل

جلست أسمع الصدى كأنه العويل

يلهث خلف حائط من حجر ثقيل

كان بين دقة ودقة يمر ألف عام

وما أجاب العدم الخواء

وحين أوشك الصباح يهمس الضياء

نعست نمت واستفقت مر ألف جيل

الشمس والفلاه

والغيم والسماء

وكل ما أراه

هنالك حيث كان سورها المياه

تشع في الخليج

وقال جدنا ولج في النشيج

ولن أراها بعد ان عمري انقضى

وليس يرجع الزمان ما مضى

سوف أراها فيكم فأنتم الأريج

بعد ذبول زهرتي فان رأى ارم

واحدكم فليطرق الباب ولا ينم

ارم

في خاطري من ذكرها ألم

حلم صباي ضاع آه ضاع حين تم

وعمري انقضى


اغنية قديمة

-1-

في المقهى المزدحم النائي, في ذات مساء

و عيوني تنظر في تعب,

في الأوجه و الأيدي و الأرجل و الخشب :

و الساعة تهزأ بالصخب

و تدق- سمعت ظلال غناء

أشباح غناء

تتنهد في الحاني, و تدور كإعصار

بال مصدور

ينتفس في كهف هار

في الظلمة منذ عصور

**

-2-

أغنية حب أصداء

تنأى و تذوب و ترتجف

كشراع ناء يجلو صورته الماء

في نصف اللليل.. لدى شاطيء إحدى الجزر

و أنا أصغي.. و فؤادي يعصره الأسف:

لم يسقط ظل يد القدر

بين القلبين ؟!‍ لم أنتزع الزمن القاسي

من بين يدي و أنفاسي

يمناك ؟‍ و كيف تركتك تبتعدين كما

تتلاشى الغنوة في سمعي نغما نغما؟!

**

-3-

آه ما أقدم هذا التسجيل الباكي

و الصوت قديم

الصوت قديم

ما زال يولول في الحاكي

الصوت هنا باق أما ذات الصوت:

القلب الذائب إنشاداً

و الوجه الساهم كالأحلام فقد عادا

شبحا في مملكة الموت-

لا شيء- هنالك في العدم

و أنا أصغي و غداً سأنام عن النغم!

أصغيت فمثل إصغائي

لي وجه مغنيه كالزهرة حسناء

يتماوج في نبرات الغنوة كالظل

في نهر تقلقه الأنسام

في آخر ساعات الليل

يصحو و ينام

أأثور ؟‍ أأصرخ بالأيام و هل يجدي ؟‍

إنا سنموت

و سننسى في قاع اللحد ؟

حباً يحيا معنا و يموت !

**

-4-

ذرات غبار

تهتز و ترقص في سأم

في الجو الجائش بالنغم

ذرات غبار!

الحسناء المعشوقة مثل العشاق

ذرات غبار!

كم جاء على الموتى و الصوت هنا با-

ليل نهار!!

هل ضاقت مثلي بالزمن

تقويماً خط على كفن

ذرات غبار ؟‍!؟


اقداح و احلام

أنا ما أزال و في يدي قدحي | ياليل أين تفرق الشرب
ما زلت اشربها و اشربها | حتى ترنح افقك الرحب
الشرق عفر بالضباب فما | يبدو فاين سناك يا غرب؟
ما للنجوم غرقن ، من سأم | في ضوئهن و كاد الشهب ؟
أنا ما ازال و في يدي قدحي | ياليل اين تفرق الشرب ؟
الحان بالشهوات مصطخب | حتى يكاد بهن ينهار
و كأن مصاحبيه من ضرج | كفان مدهما لي العار
كفان ؟!بل ثغران قد صبغا | بدم تدفق منه تيار
كأسان ملؤهما طلى عصرت | من مهجتين رماهما الحب
آو مخلبان عليهما مزق | حمراء تزعم انها قلب
يا ليل ، اين تطوف بي قدمي ؟ | في اي منعطف من الظلم
تلك الطريق أكاد أعرفها | بالامس عتم طيفها حلمي
هي غمد خنجرك الرهيب ، و قد | جردته و مسحت عنه دمي
تلك الطريق على جوانبها | تتمزق الخطوات او تكبو
تتثاءب الاجساد جائعة | فيها كما يتثاءب الذئب
حسناء يلهب عريها ظمأي | فاكاد اشرب ذلك العليا
و أكاد احطمه ، فتحطمني | عينان جائعتان كالدنيا
غرست يد الحمى على فمها | زهرا بلا شجر فلا سقيا
ان فتحته بحرها شفة | ظماى يعربد فوقها ندب
رقص اللهيب على كمائمه | و مشى الطلاء يهزه الوثب
عين يرنح هدبها نفسي | وفم يقطع همسه الداء
ويد على كتفي مجلجلة | و اخجلتاه اتلك حواء
لا كنت آدمها و لا لفحت | فردوسي الخمري صحراء
صوت النعاسيرن في افقي | فتذوب ناعسة له السحب
و انثال ، من سهري على سهري | ينبوعه المتثائب الرطب
يا نوم بين جوانحي امل | لم ادر ، قبلك انه امل
مثل الفراشة بات يحبسها | دوح بذائب طله خضل
لولا خفوق جناحها غفلت | بيض الازاهر عنه و المقل
انا من ظلالك بين اودية | عذراء كل مهادها عشب
هام الضباب على رفارفها | طل الوشاح ... كنجمة تخبو
ماذا اره ؟!اطيفها مسحت | عنه التراب انامل الغسق
هو يا فؤادي غيرها ، رفة | هو من دمائك انت من حرقي
هو ما نحن اليه بادلني | حبي و فتح بالسنا افقي
فاذا لثمت فغير خادعة | باتت لكل مخادع تصبو
افكان سورا قام بينهما | بين الخيانه و الهوى _ هدب ؟
خفقت ذوائبها على شفتي | و سنى فأسكر عطرها نفسي
نهر من الاطياب ارشفني | ريحا تريب مجابر الغلس
فكان ناديا ضمخته يدا | آذار غرد ليلة العرس
فغفا و ما زالت ملاحنة | ملء الفضاء يعيدها الحب
او ان سوسنة يراقصها | رجع الغناء بشعرها تربو
يا جسم طيفك ، انت يا شبحا | من ذكرياتي يا هوى خدعا
لعناتي الحنقيات ما برجت | تعتاد خدرك و الظلام معا
خفقت باجنحة الغراب على | عينيك تنشر حولك الفزعا
الصبح ، صبحك ، ضحك شامته | و الليل ليلتك مضجع ينبو
و اذا هلكت غدا ، فلا تجدي | قبرا و كزق صدرك الذئب ؟
و البوم يملاعشته نتفا | من شعرك المتعفر النخر
و يعود ثغرك للذباب لقي | و يداك مثقلتان بالحجز
لا تدفعان أذاه عن شفة | بالامس اخرس لغوها و ترى
و ليسق من دمك الخبث غدا | دوح تعشش فوقه الغرب
تأوي الصلال الى جوانبه | غرثي و يعوي تحته الكلب


الأسلحة والأطفال

الأسلحة والأطفال

عصافير أم صبية تمرح

عليها سنا من غد يلمح

وأقدامها العاريه

محار يصلصل في ساقيه

لأذيالهم رفة الشمأل

سرت عبر حقل من السنبل

وهسهسة الخبز في يوم عيد

وغمغمة الأم باسم الوليد

تناغيه في يومه الأول

كأني أسمع خفق القلوع

وتصخاب بحاره السندباد

رأى كتره الضخم بين الضلوع

فما اختار الاه كترا وعادا

صدى عابر من وراء العصور

من الكهف والغاب والمعبد

سرى دافئا من عروق الصخور

وازميل نحاتها المجهد

يغني بأشواقه العاتيه

الينا الى القمه العاليه

الى أن يفل الردى بالحياه

وتلقاه أجيالها الآتيه

على صخرة حملتها يداه

تحاياه في بسمة في الشفاه

وفي أعين حجرت مقلتاه

عليها دموعها الجاريه

صدى رجعته الأكف الصغار

يصفقن في الشارع المشرق

كخفق الفراشات مر النهار

عليها بفانوسه الأزرق

وكم من أب آيب في المساء

الى الدار من سعيه الباكر

وقد زم من ناظريه العناء

وغشاهما بالدم الخاثر

تلقاه في الباب طفل شرود

يكركر بالضحكة الصافيه

فتنهل سمحاء ملء الوجود

وتزرع آفاقه الداجيه

نجوما وتنسيه عبء القيود

وهم في ليالي الشتاء الطوال

ربيع من الدفء والعافيه

تلم العجائز فيه الورود

ويلمحن عهد الصبا ثانيه

ويرقصن بين التلال

يرجحن أرجوحة في الخيال

بعذراء في ليلة مقمره

وفي ظل تفاحة مزهره

تنام العصافير فيها

وهم في الصباح

خطى خافقات على السلم

وأيد على أوجه النوم

يدغدغنها في مزاح

وأغنية من أغاني الطريق

يلحن سوى لحنها الأول

وشأو من الصوت مستعجل

وهم رفقة الأم اذ تستفيق

واذ تشعل النار في الموقد

كخيط ترى فيه بدء الغد

عصافير أم صبية تمرح

أم الماء من صخرة ينضج

فيخضل عشب وتندى زهور

زهور ونور

وقبرة تصدح

وتفاحة مزهرة

لخفق العصافير فيها

صدى قبلة الأم تلقى بنيها

دعيني فما تلك بالقبرة

دعيني أقل أنه البلبل

وان الذي لاح ليس الصباح

أتلك السفين التى تعول

علىمرفا ناوحته الرياح

تلوح منهاأكف الجنود

لألف كجولييت فوق الرصيف

وداعا وداع الذي لا يعودا

وأم كما استوحشت في الخريف

وراء الدجى دوحة عاريه

وفرت عصافيرها الشاديه

عصافير أم صبية تمرح

أم الماء من صخرة ينضح

ولكن على جثة داميه

وقبرة تصدح

ولكن على خربة باليه

عصافير

بل صبية تمرح

وـعمارها في يد الطاغية

وألحانها الحلوة الصافيه

تغلغل فيها نداء بعيد

حديد عتيق

رصاص

حديد

وكالظل من ياشق في الفضاء

اذا اجتاح كالمدية الماضيه

عصافير تشدو على رابيه

ترامى الى الصبية الأبرياء

نداء تنشقت فيه الدماء

حديد عتيق

حديد عتيق

رصاص فحتى كأن الهواء

رصاص وحتى كأن الطريق

حديد عتيق

وينفض كالمعول الحافر

صدى راعب من خطى التاجر

له الويل ماذا يؤيد

حديد عتيق

رصاص

حديد

لك الويل من تاجر أشأم

ومن خائض في مسيل الدم

ومن جاهل أن ما يشتريه

لدرء الطوى والردى عن بنيه

قبور يوارون فيها بنيه

حديد عتيق

رصاص000ص

حديد

حديد عتيق لموت جديد

حد00يد

لمن كل هذا الحديد

لقيد سيلوى على معصم

ونصل على حلمة أو وريد

وقفل على الباب دون العبيد

وناعورة لاغتراف الدم

رصاص

لمن كل هذا الرصاص

لأطفال كورية البائسين

وعمال مرسيليا الجائعين

وأبناء بغداد والآخرين

اذا ما أرادوا الخلاص

حديد

رصاص

رصاص

رصاص

حديد

وأصغي الى التاجر

وأصغي الى الصبية الضاحكين

وكالنصل قبل انتباه الطعين

وكالبرق ينفض في خاطري

ستار وكالجرح اذ يترف

أرى الفوهات التى تقصف

تسد المدى واللظى والدماء

وينهل كالغيث ملء الفضاء

رصاص ونار ووجه السماء

عبوس لما اصطك فيه الحديد

حديد ونار حديد ونار

وثم ارتطام وثم انفجار

ورعد قريب ورعد بعيد

وأشلاء قتلى وأنقاض دار

حديد عتيق لغزوجديد

حديد ليندك هذا الجدار

بما خط في جانبيه الصغار

و ما استودعوا من امان كبار

سلام

كان السنا في الحروف

تخطى اليها ظلام الكهوف

بامال انسانها الاول

و ما اختط من صورة في الحجار

تحدى بها الموت فهي انتصار

و توق الى العالم الافضل

حديد

رصاص

حديد عتيق

رصاص ليخلو هذا الطريق

من الضحكة الثرة الصافيه

و خفق الخطى و الهتاف الطروب

فمن يملا الدار عند الغروب

بدفء الضحى و اخضلال السهوب

لظى الحقد في مقلة الطاغيه

و رمضاء انفاسه الباقيه

يطوفان بالدار عند الغروب

و اطلالها الباليه

حديد عتيق

نحاس عتيق

و اصداء صفارة للحريق

حديد حديد

و ام تبيع السرير العتيق

تبيع الحديد الذي امس كان

مهادا عليه التقا عاشقان

و شد نداء الحياة العميق

دراعا باخرى فما تخفقان

فيا حسرتا حين يمسى غدا

شظايا تدوي و بعض المدى

تنحى بها عن ذراع ذراع

و ينهد مهد و يخبو شعاع

امن حيث كان التقاء الشفاه

على الحب ينسجن خيط الحياه

يحوك الردا غزله الاسودا

دما او دخانا يحوك الردى

شباكا من النار حول البيوت

على صبية او صبايا تموت

و يرتد حتى حديد السرير

جناحا عليه المنايا تغير

و حتى الذي في عيون الدمى

من المعدن الزئبقي الحسير

رصاصا ابح الصدى مرزما

حديد عتيق حديد حديد

و اقدامها العاريه

محار يصلصل في ساقيه

و يعتاد بالي كرعد بعيد

ضجيج الخطى و انهيار الصخور

و خفق الفوانيس في المنجم

و ما نض من عاريات الظهور

و ما انسح في سعلة من دم

و ملء السنا من غبار الحديد

نواقيس فيها يرن السكون

و اجراس مركبة من بعيد

يخف لها صبية يلعبون

نواقيس في الفجر و اليوم عيد

و في الماء اضلال جسر جديد

و همس النواعير و الزارعون

و في كل حقل كنبض الحياه

تهز المحاريث قلب الثرى

و تبني القرى

قرى طينها من رميم الطغاه

و تخضل حتى الصخور الضنينه

و يثمر حتى سراب الفلاه

مدينه

فاخرى فاخرى الى منتهاه

حديد حديد

و اقدامها العاريه

و خفق الفوانيس في المنجم

و اعماقه الرطبة الداجيه

كظل الردى فاغرات الفم

كبئر من الظلمة الطاميه

ستمتاح منها الوف القبور

و يهوي من الزعزع العاتيه

عمى من دجاها على كل نور

على النور من باب كوخ مضاء

ومن كوة في خيام الرعاء

ومن شرفة ظلها الياسمين

دعيني اقل انة البلبل

وان الذي لاح ليس الصباح

على النور من موقد السامرين

ومن مدرج بالسنا يغسل

على كل نور تذر الرياح

ظلال الطواغيت في المنجم

كناعورة لاغتراف الدم

تذر الرياح الرياح الرياح

أراجيح في الملعب المظلم

وخفق الفوانيس والأنجم

وخفق الخطى والأكف الصغار

وخفق الفراشات مر النهار

عليها بفانوسه المعتم

فمن يملأ الدار عند الغروب

بدفء الضحى واخضلال السهوب

رصاص حديد رصاص حديد

وآهات ثكلى وطفل شريد

ومن يفهم الأرض أن الصغار

يضيقون بالحفرة الباردة

اذا استترلوها وشط المزار

فمن يتبع الغيمة الشارده

ويلهو بلقط المحار

ويعدو على ضفة الجدول

ويسطو على العش والبلبل

ومن يتهجى طوال النهار

ومن يلثع الراء في المكتب

ومن يرتمي فوق صدر الأب

اذا عاد من كده المتعب

ومن يؤنس الأم في كل دار

أسى موجع أن يموت الصغار

أسى ذقت منه الدموع الدموع

أجاجا ومثل اللظى في الفم

وأحسست فيه اشتعال الدم

بعيني من نازفات الضلوع

عويل من القرية النائية

وشيخ ينادي فتاه الغريق

بهذا الطريق وذاك الطريق

ويسعى الى الضفة الخالية

يسائل عنه المياه

ويصرخ بالنهر يدعو فتاه

ومصاباحه الشاحب

يغني سدى زيته الناضب

محال تراه

ويحتو على الصفحة القاتمه

يحدق في لهفة عارمه

فما صادفت مقلتاه

سوى وجهه المكفهر الحزين

ترجرجه رعشة في المياه

تغمغم لا لن تراه

حديد عتيق ورعب جديد

حديد

رصاص

لأن الطغاه

يريدون ألا تتم الحياه

مداها وألا يحس العبيد

بأن الرغيف الذي يأكلون

أمر من العلقم

وأن الشراب الذي يشربون

أجاج بطعم الدم

وأن الحياه الحياه انعتاق

وأن ينكروا ما تراه العيون

فلا بيدر في سهول العراق

ولا صبية في الضحى يلعبون

ولا همس طاحونه من بعيد

ولا يطرق الباب ساعي البريد

يبشرى ولا مترل

يضيء الدجى منه نور وحيد

سخي كما استضحك الجدول

ولا هدهدات ولا جلجل

يرن بساق الوليد

وبين الربى في رقاب الجداء

ولا وسوس الشاي فوق الصلاء

ولا قصة في ليالي الشتاء

لأن الطواغيت لا يسمعون

صداح العصافير في المغرب

كما صلصل الفضة القامرون

ولا زفة السنبل المذهب

لأن الطواغيت لا يحلمون

بغير المبيعات والأسهم

ان الطواغيت لا يسمعون

سوى رة الفلس والدرهم

لأن الطواغيت لا يبصرون

على الشاطىء الأسيوي البعيد

سوى أن سوقا يباع الحديد

وتستهلك الريح والنار فيها

تدر العطايا على فاتحيها

بأقدام أطفالنا العاريه

يمينا وبالخبز والعافيه

اذا لم نعفر جباه الطغاه

على هذه الأرجل الحافيه

وأنلم نذوب رصاص الغزاه

حروفا هي الأنجم الهاديه

فمنهن في كل دار كتاب

ينادي ففي واصدأي يا حراب

وأن لم نضو القرى الداجيه

ولم نخرس الفوهات الغضاب

ونجل المغيرين عن آسيه

فلا ذكرتنا بغير السباب

أواللعن أجيالنا الآتيه

سلام على العالم الأرحب

على الحقل والدار والمكتب

على معمل للدمى والنسيج

على العش والطائر الأزغب

على التوت وسنان فيه الأريج

ووقح المجاديف في المغرب

على زهرة في وساد العروس

على صبية في انتظار الأب

على شاعر تستحم الشموس

بعينيه يصغي الى جندب

سلام على العالم الأرحب

سلام على الكنج فاض النعيم

ورنت أغاريد في ضفتيه

قرى من سنا عاصرات عليه

عناقيد من ضوئهن العظيم

سلام على الصين والحاصدين

وصياد أسماكها الأسمر

وما أنبتت من دم الثائرين

وما افتر في البيرق الأحمر

على صبية في قراها البعاد

وفي ظل تفاحها المزهر

وما جررت في ليالي الحصاد

ثيان العذراى على البيدر

سلام لأن الربيع

يمر بودياننا كل عام

وما زال قوس الغمام

ولولا الذي كدسوا من نضار

به يستضيئون دون النهار

تجوع الملايين عن جانبيه

وينحط في كل يوم عليه

دم من عروق الورى أو نثار

كذر الغبار

لما هزت الأمهات المهود

على هوة من ظلام اللحود

ولم تذرف الدمع عبر البحار

وعبر الصحارى نساء الجنود

ولم يرفع الزراع الأشيب

الى مقلتيه اليد الراجفه

يحدق في عتمة العاصفه

ويصغي وفي روعه القاصفه

ولم يبك صرعى بنيه الأب

جزوعا بأن يثكل الآخرين

ولا شردت نومة العاشقين

كوابيس من أعين الهالكين

وارنان صفارة تنعب

وغى فاستفاقوا ولا كوكب

ولا لمعة من سراج تبين

سوى قعقعات السلاح

وعصف الرياح

ولا ساءل الأم طفل غرير

ألا بلدة ليس فيها سماء

فلا قاذفات المنايا تغير

وى من شظايا تسد الفضاء

ولا اختض في الصرصر اللاجئون

ولألاء يافا تراه العيون

وقد حال من دونه الغاصبون

بما أشرعوا من عطاش الحراب

وما استأجروا من شهود كذاب

وما صفحوا بالردى من حصون

سلام على العالم الأرحب

على مشرق منه أو مغرب

سلام لآفون لروى عروق

شكسبير والزهر والداليه

أفق شاعر النور أن الشروق

تهدده غيمة داجيه

سعى مكبث تحتها في احتراس

لقتل النعاس

لقتل النعاس البريء

سلام لباريس روبسبيي

والوار والغابة الحالمه

وعشاقها في المساء الأخير

تذريهم قوة ظالمه

كدوامة من رياح السعير

على تونس من لظاها ظلال

وحول الرباط المدمى هدير

وفي جيرة الصين حل انخذال

بقطعانها الفظة الضارية

لك المجد يا أسيه

سلام لفينيس والكرنفال

وأضوائه الثرة الزاهيه

وهمس المحبين بين الظلال

وفي دفء قمرائه الضاحيه

عصافير أم صبية تمرح

أم الماء من صخرة ينضح

وأقدامها العاريه

مصابيح ملء الدجى تلمح

هتكنا بها مكمن الطاغيه

وظلماء أو جاره الباليه

علينا لها أنها الباقيه

وأن الدواليب في كل عيد

سترقى بها الريح جذلى تدور

ونرقى بها من ظلام العصور

الى عالم كل ما فيه نور

رصاص رصاص رصاص حديد

حديد عتيق

لكون جديد


الأم و الطفلة الضائعة

قفي لا تغربي ياشمس ما يأتي مع الليل

سوى الموتى فمن ذا يرجع الغائب للأهل

إذا ما سدّت الظلماء

دروبا أثمرت بالبيت بعد تطاول المحل ؟

و إن اللليبل ترجف أكبد الأطفال من أشباحه السوداء

من الشهب اللوامح فيه مما لاذ بالظلّ

من الهمسات و الأصداء

شعاعك مثل خيط للابرنث يشدّه الحب

إلى قلب ابنتي من بات داري من جراحاتي

و آهاتي

مضى أزل من الأعوام آلاف من الأقمار و القلب

يعد خوافق الأنسام يحسب أنجم الليل

يعد حقائب الأطفال يبكي كلما عادوا

من الكتاب و الحقل

و يا مصباح قلبي يا عزائي في الملمات

مني روحي ، ابنتي عودي إليّ فها هو الزاد

و هذا الماء جوعي ؟ هاك من لحمي

طعاما آه عطشى أنت يا أمي

فعبّي من دمي ماء و عودي كلهم عادوا

كأنك برسفون تخطّفتها قبضة الوحش

و كانت أمها الولهى أقل ضنى و أوهاما

من الأم التي لم تدر أين مضيت

في نعش

على جبل ؟ بكيت ؟ ضحكت ؟ هبّ الوحش أم ناما

وحين تموت نار الليل حين يعسعس الوسن

على الأجفان حين يفتش القصّاص في النار

ليلمح من سفينة سندباد ذوائب الصاري

و يخفت صوته لوهن

يجن دمي إليك يحن يعصرني أسى ضار

مضت عشر من السنوات عشرة أدهر سود

مضى أزل من السنوات منذ وقفت في الباب

أنادي لا يرد علي إلا الريح في الغاب

تمزق صيحتي و تعيدها و الدرب مسدود

بما تنفس الظلماء من سمر و أعناب

و أنت كما يذوب النور في دوّامة الليل

كأنك قطرة الطلّ

تشرّبها التراب أكاد من فرق و أوصاب

أسائل كل ما في الليل من شبح و من ظل

أسائل كل ما طفل

أأبصرت ابنتي ؟ أرأيتها ؟ أسمعت ممشاها ؟

و حين أسير في الزحمة

أصغّر كل وجه في خيالي كان جفناها

كغمغمة الشروق على الجداول تشرب الظلمة

و كان جبينها و أراك في أبد من الناس

موزّعة فآة لو أراك و أنت ملتمة

و أنت الآن في سحر الشباب عصيرة القاسي

يغلغل في عروقك ينهش النهدين و الثغرا

و ينشر حولك العطرا

فيحلم قلبك المسكين بين النور و العتمة

بشيء لو تجسد كان فيه الموت و النشوة

و أذكر أن هذا العالم المنكود تملأ كأسه الشقوه

و فيه الجوع و الآلام فيه الفقر و الداء

أأنت فقيرة تتضرع الأجيال في عينيك فهي فم

يريد الزاد يبحث عنه و الطرقات ظلماء

أحدّق في وجوه السائلات أحالها السقم

و لوّنها الطوى فأراك فيها أبصر الأيدي

تمدّ أحسّ أن يدي يدي معهن تعرض زرقة البرد

على الأبصار و هي كأنهمن أدارها صنم

تجّمد في مدى عينيه أدعية و سال دم

فأصرخ في سبيل الله تخنق صوتي الدمعة

بخيط الملح و الماء

و أنت على فمي لوعة

وفي قلبي وضوء شع ثم خبا بلا رجعة

و خلّفني أفتش عنه بين دجى و أصداء


الباب تقرعه الرياح

الباب ما قرعته غير الريح في الليل العميق

الباب ما قرعته كفك

أين كفك و الطريق

ناء بحار بيننا مدن صحارى من ظلام

الريح تحمل لي صدى القبلات منها كالحريق

من نخلة يعدو إلى أخرى و يزهو في الغمام

الباب ما قرعته غير الريح

آه لعل روحا في الرياح

هامت تمر على المرافيء أو محطات القطار

لتسائل الغرباء عني عن غريب أمس راح

يمشي على قدمين و هو اليوم يزحف في انكسار

هي روح أمي هزها الحب العميق

حب الأمومة فهي تبكي

آه يا ولدي البعيد عن الديار

ويلاه كيف تعود وحدك لا دليل و لا رفيق

أماه ليتك لم تغيبي خلف سور من حجار

لا باب فيه لكي أدق و لا نوافذ في الجدار

كيف انطلقت على طريق لا يعود السائرون

من ظلمة صفراء فيه كأنها غسق البحار

كيف انطلقت بلا وداع فالصغار يولولون

يتراكضنون على الطريق و يفزعون فيرجعون

و يسائلون الليل عنك و هم لعودك في انتظار

الباب تقرعه الرياح لعل روحا منك زار

هذا الغريب هو ابنك السهران يحرقه الحنين

أماه ليتك ترجعين

شبحا و كيف أخاف منه و ما امحت رغم السنين

قسمات وجهك من خيالي

أين أنت أتسمعين

صرخات قلبي و هو يذبحه الحنين إلى العراق

الباب تقرعه الرياح تهب من أبد الفراق

من ليالي السهاد

1- ليلة في لندن

كما ينسل نور خائف من فرجة الباب

إلى الظلماء في غرفة

سمعت هتافه المجروح يعبر نحوي الشرفه

ليرفع من سماوة لندن الليل المطل بلونه الكابي

على الطرقات ترقد في دثار الثلج ملتفه

و أمس سمعت في إيران صوت الديك في الفجر

و من أفق المنائر في الكويت وزرقه البحر

أهاب فرش جفني بالنعاس ( رنين أكواب

بماء البصرة الرقراق تملأ ثم تسقيني )

نداء راح ينثره المؤذن أطفيء الفانوس رف ضياؤه رفه

وبعثره الظلام

و ليلي الأواه في بيروت يحييني

لأبصر فيه وجه الموت راح يذيبه نبع من اللهفه

تدفق من فؤاد البلبل المسكوب بين غصون لبلاب

ليال من عذاب من سنام لست أنساها

غريبا كنت حتى حين أحلم لست في جيكور

و لا بغداد أمشي في صحارى قلبي المسعور

يريد الماء فيها ماء أين الماء و هي تريه أفواها

على آفاقها الربداء ظمآى تشرب الديجور

فلا تروى أأقصى العمر في صحراء في ليل من العطش

أفتش عن عيون الماء عن إشراقه الغبش

كأعمى نال منه السكر صاح ورفرفت كفاه بين مساند الماخور

ليبحث عن رفيق أين جاري أين داري أين أواها

أميرتي التي كانت تناولني كؤوس النور

فيبصر قلبي الدنيا و يلقاها

كأن الصبح أشرق في العراق و تعبر الرؤيا

بحارا بي و تطوي ألف درب في الدجى تاها

تراجع عالم و أطل ثان عالم يحيا

على الأقمار تولد ثم تكمل ثم تندثر

و ما لبس الجديد بغير يوم العيد يدخر

ويجمع ثم ينفق ثم يضحك و هو يفتخر

بأن الله يرزق حين يرزق هكذا الدنيا

شتاء ثم صيف ليس في جيكور محتكر

و لا فيها مصارف أو جرائد ليل كوريا

يرى شفقا من النيرا

فالنيران فيها حين تستعر

تضيء لحى الشيوخ يحدثون و أعين النسوه

تحدق في الطعام و ترقب الأطفال في نشوة

أعدني يا إله الشرق و الصحراء و النخل

إلى أيامي الحلوة

إلى داري إلى غيلان ألثمه إلى أهلي


الذكرى

أطللت من نافذة الذكريات

على رياض القدم الحالمات

و لي زمان عرضت لي به

أجمل حلم أبدعته الحياة

أركض في أمحائها لاهيا

مع الفراشات بمس النبات

وأسهر الليلة مع جدول

مرتعش للنسم الفاترات

يا لهفي إن وراء الربى

صوتا دعاني هو صوت الرعاة

و كيف آتيك جنان الهوى

يوما ودوني حجب مانعات

دعا صباباتي لضفاته

غدير ذكرى مائج الأمنيات

حدقت في أمواجه ساعة

مستطلعا أغواره المبهمات

أرى ظلال السحب تقبيله

مرت على جبهته في أناة

و السحب هل أنكرتها إنها

كانت نهيرا شاعري اللهاة

ملء فروع الدوح ألحانه

سكرى على قرع كؤوس الحصاو

نمنا على أعشاب ضفاته

مختلسين القبل المسكرات

نحو الغدير العذب مدت يدي

تلمس فيه السحب العائمات

فانفجرت منها فقاعاته

في إثر أتراب لها سابقات

إني سمعت الحور في همسة

مسحورة أصداؤها عاتبات

تلك عقود الحور بعثرتها

فهل أتتك المتع الذاهبات

و صرخة الأطفال من غوره

يا أيها القاسي فجرت الكرات

ودوحة الذكرى تسلقتها

مجتذبا أغصانها المزهرات

مستقصيا ما بينها فجوة

تمر منها النسم الهائمات

أبصرت منها ذكريات الصبا

على نجيل المرج مستلقيات

و البحر يسعى دونها زافرا

فالموج آهات حطمن الصفاة

يا مرج هل تذكرني راعيا

أعبد فيك الله و الراعيات

و البحر ما كان سوى جدول

ملحا أجاجا بعد عذب فرات

ينير في الليل سبيل الرعاة

و إنها طرفة عين الحياة

فما دهاه اليوم حتى غدا

و استوح فيه المتع الطارئات

ستهبط المرج ففيم الشاكاة

فرعين من أغصانها المورقات

أحقبة نضجر من طولها

فانتثرت أوراقه راقصات

قالت الدوحة لا تبتئس

هاك جناحين فطر وائته

و قدمت بين دموع الندى

غنى الخريف الغاب ألحانه

وقبل أن أدرك ما أبتغي

ذوي جناحاي مع الذاويات


الشاعر الرجيم

حملت للنزال سيفك الصديء

يهتز في يد تكاد تحرق السماء

من دمها المتقد المضيء

تريد أن تمزق الهواء

وتجمع النساء

في امرأة شفاهها دم على جليد

و جسمها المخاتل البليد

أفعى إذا مشت وسادة على الفراش

لا تريد

أن تفتح الكوى ليدخل الضيّاء

كي لا تحسّ أنها خواء

و يرفع الشّرق أمام عينيك الستور

توشك أن تعانق الجمال عند سدّة الإله

تكاد أن تراه

يهفّ وسط غيمة من عبق و نور

تراه في حلمه نهد توقد النجوم

بحمرة لها

؟أريته يقوم

من قبره تحمله سحابة الدّخان

ينام تحت ظلّها الفقير و الشريد

فهو أمير حوله الكؤوس و القيان

و بيته العتيد

جزيرة من جزر المرجان

كأن بحرا غاسلا لسبوس بالأجاج

تشربه روحك من صدى إلى القرار

كأن سافو أورثتك من العروق نار

و أنت لا تضم غير حلمك الأبيد

كمن يضم طيفه المطلّ من زجاج

حرقة نرسيس و تنتلوس و الثمار

كأن أفريقية الفاترة الكسول

( أنهارها العراض و الطبول

وغابها الثقيل بالظلال و المطر

وقيظها الندى و القمر(

تكورت في امرأة خليعة العذار

رضعت منها السمّ و اللهيب

قطرت فيها سمّك الغريب

كأنّها سحابة الدخان و الخدر

أقمت منها بين عالم تشده نوابض النضار

و بين عالم من الخيال و الفكر

من نشوة جدار

تقبع خلف ظله فلا ينالك البشر

دخلت من كتابك الأثيم

حديقة الدم التي تؤج بالزّهر

شربت من حروفه سلافة الجحيم

كأنّها أثداء ذئبة على القفار

حليبها سعار

وفيئها نعيم

غرقت فيه صكّني العباب

يقذفني من شاطيء لشاطيء قديم

حملت من قراره محارة العذاب

حملتها إليك

فمدّ لي يديك

وزحزح الصخور و التراب


الشاهدة

يا قارئا كتابي

ابك على شبابي

شاهدة بين القبور تبكي

تستوقف العابر يا صحابي

غضوا الخطى و لتصمتوا إن القرون تحكى

في جملة خطت على التراب

من نام في القبر ودود القبر

يسأل لا ينطق بالجواب

سيان عنده ائتلاق الفجر

و ظلمة الليل بلا ثياب

بلا طعام لا هوى لا حقد

أفقر أهل الفقر

فيه و أغنى الأغنياء تعدو

في قبره الجرذان و هو غاف

نام من الديدان في لحاف

**

لي نومة مع التراب في غد

صباحها أول ليل الأبد

يمر بي الشيوخ و الشبان

يثرثرون يدها فوق يدي

و عينها وينفث الدخان

رب فتى مورّد

يقرأ من شعري على الصحاب

يقرأ في كتابي

قصيدة خضراء عن جيكور

غافية تحت غصون النور

تحلم بالسحاب

مرّ على قبري فقال قبر

و أين من هذا الرميم الشعر

يدفق بالعواطف

كهبّة العواصف القواصف

مر على قبري فكاد الصّخر

يصرخ تحتي نام هذا الشاعر

صاحب هذه القوافي يسمع

ما قلتموه فالعيون تدمع

في عالم لا يرجع المسافر

منه و لا للنوم فيه آخر

رفقا به دعوة في رقدته

تؤنسه الديوان في وحدته

كان له قلب و كان أمس

حتى إذا استنزف من مدته

توسد الترابا

لا تقرأوا الكتابا

ثمّ تغيب الشمس

**


العش المهجور

بمنحى من مراقبة العيون

و منأى عن متابعة الظنون

و في ظل النخيل حطام عش

تلفع بالأزاهر و الغصون

ترحل طائراه فبارت خلوا

عميق الحزن متصل السكون

يكاد نسيجه عشبا وزهرا

عميق الحزن متصل السكون

يحن إلى الجداول و الروابي

يبوح بما يسر من الأنين

لقد ذهب الذي سلاه عنها

و ضاكة السهول و الحزون

كأن العش حين خلا و أقوى

فعاد إلى التشوق و الحنين

غدير جف غاربه و ماتت

و متا به صدى النغم الحنون

كأن قشاشة أوتار عود

أغاني موجه المرح المعين

و أبدل من ظعين قد تولى

مكفنة بها جثث اللحون

إذا متع النهار أوت إليه

بما لم يسله حب الظعين

و يطرقه شعاع النجم و هنا

ظلال النخل ناعسة الجفون

طروق الذكريات فؤاد صب

و ضوء البدر حينا بعد حين

تمر به النسائم هامسات

كثير الشجو منقطع الوتين

و توقظ في جوانبه الأغاني

فتنشر فيه عطر الياسمين

و كم غمرته أنفاس الخزامى

عذاب الجرس فاتنة الرنين

و ربة وحشة تأوي إليه

قد امتزجت بدمع ندي هتون

ليشبهني مثل حالي

إذا أوت الطيور إلى الوكون

فقلبي لا يزال قرين شجو

و شأن في الغرام حكى شؤون

إذا الأحلام زرن عيون غيري

متى هفت القلوب إلى قرين

يكاد العش إن هتفت صدوح

تزور العبرة الحرى عيوني

و ليل نام سامره اكتئابا

يبادلها غناء شج حزين

و أذكره ليالي ذاهبات

أثار له الخفي من الشجون

فغص من الكآبة بالدجون


العودة لجيكور

على جواد الحلم الأشهب

أسريت عبر التلال

أهرب منها من ذراها الطوال

من سوقها المكتظ بالبائعين

من صبحها المتعب

من ليلها النابح و العابرين

من نورها الغيهب

من ربها المغسول بالخمر

من عارها المخبوء بالزهر

من موتها الساري على النهر

يمشي على أمواجه الغافية

أواه لو يستيقظ الماء فيه

لو كانت العذراء من وارديه

لو أن شمس المغرب الداميه

تبتل في شطيه أو تشرق

لو أن أغصان الدجى تورق

أو يوصد الماخور عن داخليه

-2-

على جواد الحلم الأشهب

و تحت شمس المشرق الأخضر

في صيف جيكور السخي الثرى

أسريت أطوي دربي النائي

بين الندى و الزهر و الماء

أبحث في الآفاق عن كوكب

عن مولد للروح تحت السماء

عن منبع يروي لهيب الظماء

عن منزل للسائح المتعب

-3-

جيكو جيكور أين الخبز و الماء

الليل وافى و قد نام الأدلاّء

و الركب سهران من جوع و من عطش

و الريح صر و كل الأفق أصداء

بيداء ما في مداها ما يبين به

درب لنا و سماء الليل عمياء

جيكور مدّي لنا بابا فندخله

أو سامرينا بنجم فيه أضواء

-4-

من الذي يسمع أشعاري

فان صمت الموت في داري

و الليل في ناري

من الذي يحمل عبء الصليب

في ذلك الليل الطويل الرهيب

من الذي يبكي و من يستجيب

للجائع العاري

من ينزل المصلوب عن لوحه

من يطرد العقبان عن جرحه

من يرفع الظلماء عن صبحه

و يبدل الأشواك بالغار

أواه يا جيكور لو تسمعين

أواه يا جيكور لو توجدين

لو تنجبين الروح لو تجهضين

كي يبصر الساري

نجما يضيء الليل للتائهين

-5-

نزع و لا موت

نطق و لا صوت

طلق و لا ميلاد

من يصلب الشاعر في بغداد

من يشتري كفيه أو مقلتيه

من يجعل الأكليل شوكا عليه

جيكور يا جيكور

شدّت خيوط النور

أرجوحة الصبح

فألمي للطيور

و النمل من جرحي

هذا طعامي أيها الجائعون

هذي دموعي أيها البائسون

هذا دعائي أيها العابدون

أن يقذف البركان نيرانه

أن يرسل الفرات طوفانه

كي نشرق الظلمة

كي نعرف الرحمة

جيكور يا جيكور

شدت خيوط النور

أرجوحة الصبح

فألمي للطيور

و النمل من جرحي

-6-

هذا حرائي حاكت العنكبوت

خيطا إلى بابه

يهدي إلي الناس إني أموت

و النور في غابه

يلقي دنانير الزمان البخيل

من شرفات في سعفات النخيل

جيكور يا جيكور خلّ و ماء

ينساب من قلبي

من جرحي الواري

من كل أغواري

أواه يا شعبي

جيكور يا جيكور هل تسمعين

فلتفتح الأبواب للفاتحين

و لتجمعي أطفالك اللاعبين

في ساحة القرية هذا العشاء

هذا حصاد السنين

الماء خمر و الخوابي غذاء

هذا ربيع الوباء

-7-

أقوى من الأسوار هذا الجواد

أقوى جواد الحلم الأشهب

لأن الحديد المغتذي بالحداد

و انخذل الموكب

جيكور ماضيك عاد

................................

هذا صياح الديك ذاب الرقاد

و عدت من معراجي الأكبر

الشمس أم السنبل الأخضر

خلف المباني رغيف

لكنها في الرصيف

أغلى من الجوهر

و الحبّ هل تسمعين

هذا الهتاف العنيف

مذا علينا إن عبد اللطيف

يدري بأنّا ما الذي تحذرين

و انخطفت روحي وصاح القطار

ورقرقت في مقلتيّ الدموع

سحابة تحملني ثم سار

يا شمس أيامي أما من رجوع

...........................

جيكور نامي في ظلام السنين


الغيمة الغريبة

المومس الأجيرة الحقيرة

أكثر من حبيبتي سخاءا

أتيتها مساءا

معانقا أعانق الهواءا

هبّ من القطب على الظهيرة

مقبلا عيونها الخواءا

كأنني كيشوت في الأصيل

يركض خلف ظله الطويل

و يطعن السنابل الكسيرة

يظنها الأعداء

ضممت منها جثة بيضاءا

تكفنت من داخل و قبرها

في جوفها تناءى

حملت منها صخرة صماءا

تشدني إلى الثرى

أرفعها لتلثم الجوزاءا

الحب أن تبذل أن تنال ما تريد

كالنبع إذ يدفق لا كالبئر

كالنار تطوي نحوك السماءا

لا شرر الزناد

أستزيد

فألتقى دمعي كغيمة تعيد نفسها للبحر

أتعلم السحابة المرعدة المبرقة المجلجلة

بأن ماءها سيستحيل غيمة إليها مقبلة

تبذله في الفجر

و تلتقي به قبيل العصر

أريد أن أضمّ أن أقّبل

الدم الذي ينبض في الشفاه

كأنما القلب الذي يقّبل

الجسد الموات لا يحس شهقة الأله

تغور كالمدية حين تقتل

فتعبث الحياة القتيل

أريد أن أحرق كالحريق من أخيل :

في القلب و اليدين و الكعبين

و يأكل النار لظى في عيني

لو كان ما تحسه الحبيبة

الألم الدوار لا الخواءا

ماكنت مثل غيمة غريبة ترعد حتى تشعل الهواءا

رعدا

و تأبى الأرض أن تجيبه


القصيدة و العنقاء

جنازتي في الغرفة الجديدة

تهتف بي أن أكتب القصيدة

فأكتب

ما في دمي و أشطب

حتى تلين الفكرة العنيدة

و غرفتي الجديدة

واسعة أوسع لي من قبري

إذا اعتراني تعب

من يقظة فالنوم منها أعذب

ينبع حتى من عيون الصّخر

حتى من المدفأة الوحيدة

تقوم في الزاوية البعيدة

**

و ترفع الجنازة اليابسة المهدّمه

من رأسها ترنو إلى الجدران

و السفق و المرآه و القناني

ما للزوايا مظلمة

كأنهنّ الأرض للأنسان

تريد أن تحطّمه

بالمال و الخمور و الغواني

و الكذب في القلب و في اللسان

تريد أن تعيده

للغاية البليده

وصفحة المرآة ما لها تطلّ خاوية

ما أثمرت بغانية

بالشفة المرجان

تنيرها كالشفق العينان

و بالهنود العرية

كهذه المرآه

ستصبح الأرض بلا حياة

و في الليالي الداجية

في ذلك السكون فيه

إلا الرياح العاوية

سيفرغ الله من الأموات

و يسحب الموت و يغفو فيه

مثل دثار الليالي الشاتيه

**

و هكذا الشاعر حين يكتب القصيدة

فلا يراها بالخلود تنبض

سيهدم الذي بنى يقوّض

أحجارها ثم يملّ الصمت السكون

و حين تأتي فكرة جديدة

يسحبها مثلّ دثار يحجب العيونا

فلا ترى إن شاء أن يكونا

فليهدم الماضي فالأشياء ليس تنهض

إلا على رمادها المحترق

منتثرا في الأفق

وتولد القصيدة


القن و المجرة

و لولا زوجتي و مزاجها الفوار لم تنهد أعصابي

و لم ترتد مثل الخيط رجلي دونما قوة

و لم ترتج فهو يسحبني إلى هوه

و لا فارقت أحبابي

و لا خلفت اودسيوس يضرب في حبي الغاب

و تقذفه البحار إلى سواها دونما مرسى

هناك تركته و طويت عنه كتابي المهجور

سأكمل سفرتي معه ستحملني إلى جيكور

سيفته و لن أنسى

بأن وراء رغو البحر قلبا هده القلق

و عينا كلما زرع الغروب حدائق الديجور

بأنجمها الصبايا شد من حملاقها الشفق

على الأفق البعيد لعل خفقا من شراع أو سنا مصباح

على اللجج الضواري لاح

فأه لو كبنلوب الحزينه زوجتي تترقب الأنسام

لعل جناح طياره

كمحراث من الفولاذ شقق بينها الأثلام

ليزره ثم أزهاره

ألا تبا لحب هذه الآلام من عقباه

كأن شفاهنا حين التقت رسمت من القبل

سريرا نمت فيه أنث منه الآه بعد الآه

و عكازا عليه مشيت ثم هويت من ثقل

كأن حجارة السور الذي ما بيننا قاما

لها من هذه القبلات طين شدها شدا

أدهرا كان أم سبعا من النكبات أعواما

و لكن ما عليها من جناح كنت معتدا

بذهني أو شبابي

سوف أصهرا أغيرها كطين في يد الفنان

و قد غيرت لكن الذي غيرت ماذا كان

فؤادا ضيقا كاللحد كيف أوسع اللحدا

و نفسا حدها بين السرير و بين قائمة الحساب كأنها قن

من الأقنان

مداه يمد بين البيت و الحقل

حبالا قيدت قدميه و هو يردد الألحان

و لم يك يفهم الكلمات ( ليس لقطرة الطل

مكان إذ يجوع البطن يا لتلهف الظمآن

أترويه المجرة و هي بحر هكذا زعموا على الشطآن

منه تناثرت كسر الكواكب فهي كالرمل

هنالك و المحار أكل هذا يشبع الجوعان

و لكني أحن فهل أعود غدا إلى أهلي

نعم سأعود

أرجع لا إليها بل إلى غيلان


اللعنات

1 الى النار
لا ترجفي يا بنان القارىء الأنا | لا انشق باب ولا صافحت شياطانا
لا ترجفي وانشري سفرا صحائفه | درب الى النار لولا هن ما كانا
أفضى الى عالم ناء الى ظلم | كانت حياة على الدنيا وأزمانا
حاك الخيال المدمى بعضها قصصا | والواقع المر انباء وألحانا
عذراء ما وطئت رجل مدراجها | كالبحر قاعا وغيب الله شطآنا
واد من النار داج لا ألم به | شيخ المعرة يستوحيه غفرانا
ولا تخطى بدانتي بابه بصر | خاض الجحيم دما يغلي ونيرانا
وادي حزانا ومظلومين تملؤه | أطياف أحيائنا الغضبى وموتانا
ضجوا لدى الله بالشكوى فرق لها | قلبا وهز النجوم الزهر غضبانا
وانثال كالغيث لو أن لظى | صوت سرى زعزعا وانشق بركانا
ويل الطغاة السكارى من عقاب غد | ان زلزل الكوكب المنكود ايذانا
فزمزم الحشد والنكباء تنشره | حينا وتطويه كف الله أحيانا
رباه لو أن في طول انتظار غد | جدوى لما أسمعتك الريح شكوانا
ما كان حتما علينا أن يعذبنا | طاغ وان يشهد الرحمن بلوانا
النار أشهى فهات النار تصهرنا | يوم الحساب ومتعنا بدنيانا
ان كان لا يدخل الجنات داخلها | الا شقيا على الأواى وغرثانا
وكان أمرك أن نرضى بما صنعوا | فاحفظ عبيدك فالشيطان مولانا


اللقاء الأخير

و التف حولك ساعداي و مال جيدك في اشتهاء

كالزهرة الوسني فما أحسست إلا و الشفاة

فوق الشفاة و للمساء

عطر يضوع فتسكرين به و أسكر من شذاه

في الجيد و الفم و الذراع

فأغيب في أفق بعيد مثلما ذاب الشراع

في أرجوان الشاطيء النائي و أوغل في مداه

شفتاك في شفتي عالقتان و النجم الضئيل

يلقى سناه على بقايا راعشات من عناق

ثم ارتخت عني يداك و أكبق الصمت الثقيل

يا نشوة عبرى و إعفاء على ظل الفراق

حلواَ كإغماء الفراشة من ذهول و انتشاء

دوما إلى غير انتهاء

يا همسة فوق الشفاة

ذابت فكانت شبه آه

يا سكرة مثل ارتجافات الغروب الهائمات

رانت كما سكن الجناح وقد تناءى في الفضاء

غرقي إلى غير انتهاء

مثل النجوم الآفلات

لا لن تراني لن أعود

هيهات لكن الوعود

تبقى تلح فخف أنت و سوف آتي في الخيال

يوما إذا ما جئت أنت و ربما سال الضياء

فوق الوجوه الضاحكات و قد نسيت و ما يزال

بين الأرائك موضع خال يحدق في غباء

هذا الفراغ أما تحس به يحدق في وجوم

هذا الفراغ أنا الفراغ فخف أنت لكي يدوم

هذا هو اليوم الاخير

واححسرتاه أتصدقين ألن تخف إلى لقاء

هذا هو اليوم الأخير فليته دون انتهاء

ليت الكواكب لا تسير

و الساعة العجلى تنام على الزمان فلا تفيق

خلفتني وحدي أسير إلى السراب بلا رفيق

يا للعذاب أما بوسعك أن تقولي يعجزون

عنا فماذا يصنعون

لو أنني حان اللقاء

فاقتادني نجم المساء

في غمرة لا أستفيق

ألا و أنت خصري تحت أضواء الطريق

ليل و نافذة تضاء تقول إنك تسهرين

أني أحسك تهمسين

في ذلك الصمت المميت ألن تخف إلى لقاء

ليل و نافذة تضاء

تغشى رؤاي و أنت فيها ثم ينحل الشعاع

في ظلمة الليل العميق

و يلوح ظلك من بعيد و هو يومئ بالوداع

و أظل وحدي في الطريق


الليلة الأخيرة

و في صباح يا مدينة الضباب

و الشمس أمنيّة مصدورة تدير رأسها الثقيل

من خلل السحاب

سيحمل المسافر العليل

ما ترك الداء له من جسمه المذاب

و يهجر الدخان و الحديد

و يهجر الأسفلت و الحجر

لعله يلمح في درام من نهر

يلمح وجه الله فيها وجهه الجديد

في عالم النقود و الخمور و السّهر

**

ربّ صباح بعد شهر بعد ما الطبيب

يراه من يعلم ماذا خبّأ القدر

سيحمل الحقيبة المليئة

بألف ألف رائع عجيب

بالحلى و الحجر

باللّعب الخبيئة

يفجأ غيلان بها يا طول ما انتظر

يا طول ما بكى و نام تملأ الدموع

برنّة الأجراس أو بصيحة الذئاب

عوالم الحلم له و تنشر القلوع

يجوب فيها سندباد عالم الخطر

هنالك فارس النحاس يرقب العباب

و يشرع السهم ليرمي كل من عبر

**

أن يكتب الله لي العود إلى العراق

فسوف ألثم الثرى أعانق الشجر

أصيح بالبشر

يا أرج الجنّة يا إخوة يا رفاق

ألحسن البصري جاب أرض واق واق

ولندن الحديد و الصّخر

فما رأى أحسن عيشا منه في العراق

ما أطول الليل و أقسى مدية السّهر

صديئة تحزّ عينيّ إلى السّحر

**

و زوجتي لا تطفيء السراج قد يعود

في ظلمة الليل من السّفر

و تشعل النيران في موقدنا برود

هو المساء و هو يهوى الدفء و السّمر

**

و تنطفيء مدفأتي فأضرم اللهيب

و أذكر العراق ليت القمر الحبيب

من أفق العراق يرتمي عليّ آه يا قمر

أما لثمت وجه غيلان ؟ أنا الغريب

يكفيه لو لثمت غيلان ؟ أن انتثر

منك ضياء عبر شبّاك الأب الكئيب

ومسّ منه الثّغر و الشّعر

أحسّ منه أنّ غيلان ( شذى و طيب

من كفّه الليّنة انتشر (

عابث شعري صاح آه جاء

أبي و عاد من مدينة الحجر

وشدّ بالرداء

ما أطول الليل و أقسى مدينة السّهر

و مدينة النوم بلا قمر


المبغى

بغداد مبغى كبير

احظ المغنّية

كساعة تتكّ في الجدار

في غرفة الجلوس في محطّة القطار

يا جثة على الثرى مستلقية

الدود فيها موجة من اللهيب و الحرير

بغداد كابوس ( ردي فاسد

يجرعه الراقد

ساعاته الأيام أيامه الأعوام و العام نير

العام جرح ناغر في الضمير )

عيون المها بين الرصافة و الجسر

ثقوب رصاص رقشت صفحة البدر

و يسكب البدر على بغداد

من ثقبي العينين شلالا من الرماد

الدور دار واحدة

و تعصر الدروب كالخيوط كلّها

في قبضة ماردة

تمطّها تشلّها

تحيلها دربا إلى الهجير

و أوجه الحسان كلهنّ وجه ناهده

حبيبتي التي لعابها عسل

صغيرتي التي أردافها جبل

و صدرها قلل

و نحن في بغداد من طين

يعجنه الخزّاف تمثالا

دنيا كأحلام المجانين

و نحن ألوان على لجها المرتجّ أشلاء و أوصالا

بالأمس كان العيد عيد الزهور

الزاد تحثوه الربى و الخمور

و الرقص و الأغنيات

و الحب و الكركرات

ثم انتهى إلا بقايا طيور

تلتقط الحبّ و إلاّ دماء

مما نماه الحقل طير وشاء

و غير أطفال يطوفون أور

العيد من قال انتهى عيدنا

فلتملأ الدنيا أناشيدنا

فالأرض ما زالت بعيد تدور

بالأمس كان العيد عيد الزهور

و اليوم ما نفعل

نزرع أم نقتل

أهذه بغداد

أم أن عاموره

عادت فكان المعاد

موتا و لكنني في رنّة الأصفاد

أحسست ماذا صوت ناعوره

أم صيحة النّسغ الذي في الجذور


المخبر

أنا ما تشاء أنا الحقير

صبّاغ أحذية الغزاة و بائع الدم و الضمير

للظالمين أنا الغراب

يقتات من جثث الفراخ أنا الدمار أنا الخراب

شفة البغيّ أعفّ من قلبي و أجنحة الذباب

أنقى و أدفأ من يدي كما تشاء أنا الحقير

لكن لي من مقلتي إذا تتبعتا خطاك

و تقرتا قسمات وجهك و ارتعاشك إبرتين

ستنسجان لك الشراك

و حواشي الكفن الملطخ بالدماء و جمرتين

تروعان رؤاك إن لم تحرقاك

و تحول دونهما ودونك بين كفيّ الجريدة

فتندّ آهتك المديده

و تقول أصبح لا يراني بيد أن دمي يراك

إني أحسّك في الهواء و في عيون القارئين

لم يقرأون لأن تونس تستفيق على النضال

و لأن ثوار الجزائر ينسجون من الرمال

و من العواصف و السيول و من لهاث الجائعين

كفن الطغاة ؟ و ما تزال قذائف المتطوعين

يصفرن في غسق القنال

لم يقرأون و ينظرون إليّ حينا بعد حين

كالشامتين ؟

سيعلمون من الذي هو في ضلال

و لأيّنا صدأ القيود لأينا صدأ القيود

لأيّنا

نهض الحقير

و سأقتفيه فما يفرّ سأقتفيه إلى السعير

أنا ما تشاء أنا اللئيم أنا الغبيّ أنا الحقود

لكنّما أنا ما أريد أنا القويّ أنا القدير

أنا حامل الأغلال في نفسي أقيد من أشاء

بمثلهنّ من الحديد و أستبيح من الخدود

ومن الجباه أعزهن أنا المصير أنا القضاء

الحقد كالتنور في إذا تلهّب بالوقود

الحبر و القرطاس أطفأ في وجوه الأمّهات

تنورهنّ و أوقف الدم عن ثدي المرضعات

في البدء كان يطيف بي شبح يقال له الضمير

أنا منه مثل اللص يسمع وقع أقدام الخفير

شبح تنفّس ثمّ مات

و اللص عاد هو الخفير

في البدء لم أك في الصراع سوى أجير

كالبائعات حليبهنّ كما تؤجّر للبكاء

و لندب موتى غير موتاهنّ في الهند النساء

قد أمعن الباكي على مضض فعاد هو البكاء

الخوف و الدم و الصغّار فأي شيء أرتجيه

فعلى يديّ دم و في أذنيّ وهوهة الدماء

و بمقلتيّ دم و للدم في فمي طعم كريه

أثقل ضميرك بالآثام فلا يحاسبك الضمير

و انس الجريمة بالجريمة و الضحية بالضحايا

لا تمسح الدم عن يديك فلا تراه و تستطير

لفرط رعبك أو لفرط أساك و احتضن الخطايا

بأشدّ ما وسع احتضان تنج من وخز الخطايا

قوتي و قوت بني لحم آدمي أو عظام

فليحقدن علي كالحمم المستعرّة الأنام

كي لا يكونوا إخوة لي آنذاك و لا أكون

و ريث قابيل اللعين سيسألون

عن القتيل فلا أقول

أأنا الموكل و يلكم بأخي فإن المخبرين

بالآخرين موكّلون

سحقا لهذا الكون أجمع و ليحلّ به الدمار

مالي و مالي و ما للناس لست ابا لكل الجائعين

و أريد أو أروى و أشيع من طوى كالآخرين

فليترلوا بي ما استطاعوا من سباب و احتقار

لي حفنة القمح التي بيدي و دانية السنين

خمس و أكثر و أو أقل هي الربيع من الحياه

فليحلموا هم بالغد الموهوم يبعث في الفلاة

روح النماء و بالبيادر و انتصار الكادحين

فليحملوا إن كانت الأحلام تشبع من يجوع

إني سأحيا رجاء و لا اشتياق و لا نزوع

لا شيء غير الرعب و القلق الممض على المصير

ساء المصير

ربّاه إن الموت أهون من ترقّبه المرير

ساء المصير

لم كنت أحقر ما يكون عليه إنسان حقير


المساء الأخير

برب الهوى يا شمس لا تتعجلي | لعلي أراها قبل ساع الترحل
سريت فأفق الغرب يلقلك باسما | طروبا و أفق الشرق بادي التذلل
كأن السنا إذ فارق الأرض و اعتلى | رؤوس الروابي و النخيل المسبل
أحاسيس أخفاها الفؤاد وصانها | زمانا ففاضت من عيون و مقول
و صفصافة مخضوبة الرأس بالسنا | تراع بزفزاف من الريح معول
تبين كعذراء من الريف أقبلت | بجرتها من دافق الماء سلسل
نعى لي و للناس النهار ( مؤذن ) | وقد كان ينعي لي قؤادي و مأملي
تمنيته لا يسمع الصوت أخرسا | تمنيت لو يهوي إلى الأرض من عل
ألا وقرت آذان من يسمعونه | بأشلاء قلب في ضلوعي مقتل
ألا نثرت من تحت أقدامه أسى | حجارة ذاك المسجد المتبتل
أطرت عصافير الربى حين غادرت | كأن بتغريد العصافير مقتلي
رأيت بها بدهر مجنح | فأبغضت أشباه العدو المنكل
كأنى به لما يمد جناحه | يمد لأكباد الورى حد فيصل
ألا ليت عمر اليوم يزداد ساعة | ليزداد عمر الوصل نظرة معجل


المسيح بعد الصلب

بعدما أنزلوني سمعت الرياح

في نواح طويل تسف النخيل

و الخطى و هي تنأى إذن فالجراح

و الصليب الذي سمروني عليه طوال الأصيل

لم تمتني و أنصتّ كان العويل

يعبر السهل بيني و بين المدينة

مثل حبل يشدّ السفينة

و هي تهوي إلى القاع كان النواح

مثل خيط من النور بين الصباح

و الدجى في سماء الشتاء الحزينة

ثم تغفو على ما تحسّ المدينة

حينما يزهر التوت و البرتقال

حيت تمتدّ جيكور حتى حدود الخيال

حين تخضرّ عشبا يغنّي شذاها

و الشموس التي أرضعتها سناها

حين يخضرّ حتى دجاها

يلمس الدفء قلبي فيجرى دمي في ثراها

قلبي الشمس إذ تنبض الشمس نورا

قلبي الأرض تنبض قمحا وزهرا و ماء نميرا

قلبي الماء قلبي هو السنبل

موته البعث يحيا بمن يأكل

في العجين الذي يستدير

ويدحى كنهد صغير كثدي الحياه

متّ بالنار أحرقت ظلماء طيني فظلّ الإله

كنت بدءا و في البدء كان الفقير

متّ كي يؤكل الخبز باسمي لكني يزرعوني مع الموسم

كم حياة سأحيا ففي كل حفرة

صرت مستقبلا صرت بذره

ذرت جيلا من الناس في كل قلب دمي

قطرة منه أو بعض قطرة

هكذا عدت فاصفرّ لما رآني يهوذا

فقد كنت سره

كأن ظلا قد اسود مني و تمثال فكره

جمّدت فيه و استلّت الروح منها

خاف أن تفضح الموت في ماء عينيه

عيناه صخرة

راح فيها يواري عن الناس قبره

خاف من دفنها من محال عليه فخبّر عنها

أنت أم ذاك ظلي قد أبيضّ وارفضّ نورا

أنت من عالم الموت تسعى هو الموت مرّه

هكذا قال آباؤنا هكذا علمونا فهل كان زورا

ذاك ما ظنّ لما رآني و قالته نظرة

قدم تعدو قدم قدم

القبر يكاد بوقع خطايا ينهدم

أترى جاءوا من غيرهم

قدم قدم قدم

ألقيت الصخر على صدري

أو ما صلبوني أمس فها أنا في قبري

فليأتوا إني في قبري

من يدري أني من يدري

ورفاق يهوذا من سيصدق ما زعموا

قدم قدم

ها أنا الأن عريان في قبري المظلم

كنت بالأمس ألتف كالظن كالبرعم

تحت أكفاني الثلج يخضل زهر الدم

كنت كالظل بين الدجى و النهار

ثم فجرت نفسي كنوزا فعرّيتها كالثمار

حين فصلت جيبي قماطا و كمّي دثار

حين دفأت يوما بلحمي عظام الصغار

حين عريت جرحي و ضمدت حرجا سواه

حطم السور بيني و بين الإله

فاجأ الجند حتى جراحي و دقات قلبي

فاجأوا كل ما ليس موتا و إن كان في مقبرة

فاجأوني كما فاجأ النخلة المثمرة

سرب من الطير في قرية مقفرة

أعين البندقيات يأكلن دربي

شرع تحلم النار فيها بصلبي

إن تكن من حديد و نار فأحداق شعبي

من ضياء السماوات من ذكريات و حب ّ

تحمل العبء عني فيندى صليبي فما أصغر

ذلك الموت موتي و ما أكبره

بعد أن سمّروني و ألقيت عينيّ نحو المدينة

كدت لا أعرف السهل و السور و المقبرة

كان شيء مدى ما ترى العين

كالغابة المزهرة

كان في كلّ مرمى صليب و أم حزينة

قدس الربّ

هذا مخاض المدينة


المعبد الغريق

خيول الريح تصهل و المرافىء يلمس الغرب

صواريها بشمس من دم و نوافذ الحانة

تراقص من وراء خصاصها سرج و جمع نفسه الشّرب

بخيط من خيوط الخوف مشدودا إلى قنينة و يمدّ آذانه

إلى المتلاطم الهدّار عند نوافذ الحانه

و حدّث و هو يهمس جاحظ العينين مرتعدا

يعبّ الخمر شيخ عن دجى ضاف و أدغال

تلامح وسطها قمر البحيرة يلثم العمّدا

يمسّ الباب من جنبات ذاك المعبد الخالي

طواه الماء في غلس البحيرة بين أحراش مبعثرة و أدغال

هنالك قبل ألف حين مج لظاه من سقر

فم يفتّح البركان عنه فتنفض الحمّى

قرارة كل ما في الواد من حجر على حجر

تفجّر باللظى رحم البحيرة ينثر الأسماك و الدم مرغيا سمّا

وقر عليه كلكل معبد عصفت به الحمّى

تطفّأ في المباخر جمرها و توهج الذّهب

ولاح الدرّ و الياقوت أثمار من النور

نجوما في سماء تزحف دونما السّحب

تمرغ فوقها التمساح ثم طفا على السّور

ليحرس كنزه الأبدي حتى عن يد الظلماء و النور

و أرسى الأخطبوط فنار موت يرصد البابا

سجا في عينه الصوراء صبح كان في الأزل

تهزّأ بالزمان يمرّ ليل بعد ليل و هو ما غابا

ففيم غرور هذا الهالك الإنسان هذا الحاضر المشدود بالأرجل ؟

أعمّر ألف عام ؟ ليته شهد الخلائق و هي تعبر شرفة الأول

ألا يا ليته شهد السلاحف تستحق الدّنيا

قياصرها و يمنع درعها ما صوّب الزمن

إليها من سهام الموت

لكنّ الذي يحيا

بقلب يعبر الآباد يكسر حدّه الوهن

فيصمت عمره أزل يمس حدوده أبد من الأكوان في دنيا

هنالك ألف كنز من كنوز العالم الغرقي

ستشبع ألف طفل جائع و تقيل آلافا من الداء

و تنقذ ألف شعّب من يد الجلاّد لو ترقى

إلى فلك الضمير

أكل هذا المال في دنيا الأرقاء

و لا يتحررون ؟ و كيف و هو يصفّد الأعناق

يربطها إلى الداء

كأن الماء في ثبج البحيرة يمنع الزّمنا

فلا يتقحم الأغوار لا يخطو إلى الغرف

كأن على رتاح الباب طلّسما فلا وسنا

ولكن يقظة أبد و لا موت يحدّ حدود ذاك الحاضر الترف

كأن تهجّد الكهّان نبع في ضمير الماء يدفق منه الغرف

إذن ما عاد من سفر إلى أهله عوليس

إذن فشراعه الخفاق يزرع فائر الأمواج

بما حسب الشهور وعدّ حتى هدّه البؤس

فيا عوليس شاب فتاك مبسم زوجك الوهّاج

غدا حطبا ففيم تعود تفري نحو أهلك أضلع الامواج

هلم فماء شيني في انتظارك يحبس الأنفاس

فما جرحته نقرة طائر أو عطرته أنامل النّسم

هلم فانّ وحشا فيه يحلم فيك دون الناس

و يخشى أن تفجّر عينه الحمراء بالظلم

و أن كنوزه العذراء تسأل عن شراعك خافق النسم

أما فجعتك في طروادة الآهات من جرحي

و محتضرين

يا لدم أريق فلطّخ الجدران

وردّ ترابها الظمآن طينا ردّه جرحا

كبيرا واحدا جرحا تفتح في حشا الإنسان

ليصرخ بالسماء

فيا لصوت ردّدته نوافذ الحجرات و الجدران

لأجل فجور أنثى و اتّقاد متوّج بالثار

تخصب من دم المهجات حتى سلّم الأفن

وحل بلا أوان يومنا و تساوت الأعمار

كزرع منه ساوى منجل

وهناك في الشفق

تنوح نساءنا المترمّلات يولول الأطفال عند مدارج الأفق

هلم فقد شهدت كما شهدت دما و أشلاءا

تفجّر في بلادي قمقم ملأته بالنار

دهور الجوع و الحرمان

أي خليفة قاءا ؟

رأينا أنّ أفئدة التتار و أذؤب الغار

أرقّ من الرعاع القالعين نواظر الأطفال و الشاوين بالنار

شفاه الحلمة العذراء

يا نهرا من الحقد

تدفّق بالخناجر و العصي بأعين غضبى

نجوما في سماء شدها قابيل بالزند

فليتك حين هزّ الموصل الأعصار ( دربا

و لا بيتا و لا قبرا نجا فيها ) شهدت الأعين الغضبى

و ليتك في قطار مر حين تنفس السحر

فقصّ على سرير السكة الممدود أمراسا

تعلق في نهايتينّ جسم يحصد النّظر

عليه الجرح بعد الجرح بعد الجرح أكداسا

ليهوي جسم حفصة لابسا فوق النجيع دما

و أمراسا

و فيم نخاف في ثبج البحيرة أو حفافيها

كواسج ضاريات أو تماسيح التظت لهبا

نواجذها الحديدة فيم تخشى كل ما فيها

فإن عقارب الرقّاع يضمر سمّها العطبا

وتزرع في الجسوم أزاهر الدم و الجراح بلا دم لهبا

هلم نشقّ في الباهنج حقل الماء بالمجذاف

ز ننثر أنجم الظلماء نسقطها إلى القاع

حصى ما ميزته العين فيروزه الرفّاف

و لؤلؤة المنقّط بالظلام

سنرعب الراعي

فيهرع بالخراف إلى الحظيرة خوف أن يغرقن في القاع

هلم فليل آسية البعيد مداه يدعونا

بصوت من نعاس من ردى من سجع كهان

هلمّ فما يزال الدهر بين أيدينا

لنطو دجاه قبل طلوع شمس دون ألوان

تبدد عالم الأحلام تخفت إذ يرن التبر فيها

سجع كهان

**

يجول التبر فيها مثل وحش يأكل الموتى

و يشرب من دم الأحياء يسرق زاد أطفال

ليتقد اللظى في عينه ليعيره صوتا

يحطّم صوت كل الأنبياء هناك

يا لرنين أغلال

و يا لصدى من الساعات بالأكفان مسّ رؤوس أطفال

وفلّ عناق كل العاشقين و دسّ في القبلة

مدى من حشرجات الموت ردّ أصابع الأيدي

أشاجع غاب عنها لحمها و ستائر الكله

يحوّلها صفائح تحتها جثث بلا جلد

هلمّ فبعد ما لمح المجوس الكوكب الوهّاج تبسط نحوه الأيدي

و لا ملأت حراء و صبحة الآلات و السّور

هلمّ فما يزال زيوس يصبح قمّة الجبل

بخمرته و يرسل ألف نسر نز من أحداقها الشرر

لتخطف من يدير الخمر يحمل أكؤس الصهباء و العسل

هلمّ نزور آلهة البحيرة

ثم نرفعها لتسكن قمّة الجبل


المعمول الحجري

رنين المعمول الحجري في المرتج من نبضي

يدمر في خيالي صورة الأرض

ويهدم برج بابل يقلع الأبواب يخلع كل آجره

ويحرق من جنائنها المعلقة الذي فيها

فلا ماء ولا ظل ولا زهره

وينبذني طريدا عند كهف ليس تحمي بابه صخره

لا تدمي سوادالليل نار فيه يحييني وأحييها

يا كواسر يا أسود ويا نمور ومزقي الانسان

اذ أخذته رجفة ما يبث الليل من رعب

فضحجي بالزئير وزلزلي قبره

دماغي وارث الأجيال عابر لة الأكوان

سيأكل مته داء شل من قدمي وشديدا على قلبي

كلام ذاك أصدق من نبؤة أي عراف

تريه مسالك الشهب

حمى الأسرار تطلعه على المتربص الخافي

اذا نطق الطبيب فأسكتوا العراف والفوال

رنين المعول الحجري يزحف نحو أطرافي

سأعجز بعد حين عن كتابة بيت شعر في خيالي جال

فدونك يا خيال مدى وآفاق وألف سماء

وفجر من نجومك من ملايين الشموس من الأضواء

وأشعل في دمي زلزال

لأكتب قبل موتي أو جنوني أو ضمور يدي من الاعياء

خوالج كل نفسي ذكرياتي كل أحلامي

وأوهامي

وأسفح نفسي الشكلى على الورق

سيقرأها شقي بعد أعوام وأعوام

ليعلم أن أشقى منه عاش بهذه الدنيا

وآلى رغم وحش الداء والآلام والأرق

ورغم الفقر أن يحيا

ويا مرضي قناع الموت أنت وهل ترى لو أسفر الموت

أخاف ألا التكشير الصفراء والثقبين

حيث امتصت العينين

جحافل من جيوش الدود يجثم حولها الصمت

تلوح لناظري ودع الدماء تسح من أنفي من الثقبين

فأين أبي وأمي أين جدي أين آبائي

لقد كتبوا أساميهم على الماء

ولست براغب حتى بخط اسمي على الماء

وداعا يا صحابي يا أحبائي

اذا ما شئتمو أن تذكروني فاذكروني ذات قمراء

ولا فهو محض اسم تبد بين اسماء

وداعا يا أحبائي


الموعد الثالث

فرالنهار من البيوت النائيات إلى السحاب

من شرفة زرقاء تحلم بالكواكب و الضباب

من مقلتين على الطريق و مقلتين على كتاب

الدرب تحرقه النوافذ و النجوم المستسرة

سكران تزحمه الظلال و تشرب الأوهام خمره

هيهات لا تأتي و تهمس فيم تأتي شبه فكرة

**

قد أذكرتني مقلتاك رؤى رسبن إلى الظلام

زرقاء تسبح في ضباب من شحوب و ابتسام

الليلة القمراء تركض بين أشباح الغمام

**

أفق يذوب على الحنين يكاد يغرق في صفائه

يطويه ظل من جناح ضاع فيه صدى غنائه

أهدابك السوداء تحملني فأومض في انطفائه

**

من أنت؟! سوف تمر تمر أيامي و أنسجها ستارا

هيهات تحرقه شفاهك و هي تستعر استعارا

لا تلمسيه فانت ظل ليس يخترق القرارا

**

مات الفضاء سوى بقايا من مصابيح الطريق

مبهورة الأضواء تنصب في جداول من بريق

صفراء تخنقها الظلال على فم الليل العميق

**

فيم انتظاري كالفراغ و فيم يأسي كالرماد؟

لن يسمع الدرب الملول و إن أصاخ سوى فؤادي

أماد فؤادك ويح نفسي أين أنت؟ و من أنادي ؟


المومس العمياء

الليل يطبق مرة أخرى، فتشربه المدينه

والعابرون، إلى القرارة... مثل أغنية حزينه.

وتفتحت كأزاهر الدفلي، مصابيح الطريق،

كعيون ""ميدوزا""، تحجر كل قلب الضغينه،

وكأنها نذر تبشر أهل ""بابل"" بالحريق

من أي غاب جاء هذا الليل؟ من أي الكهوف

من أي وجر للذئاب؟

من أي عش في المقابر دف أسفع كالغراب؟

""قابيل"" أخف دم الجريمة بالأزاهر والشفوف

وبما تشاء من العطور أو ابتسامات النساء

ومن المتاجر والمقاهي وهي تنبض بالضياء

عمياء كالخفاش في وضح النهار، هي المدينة،

والليل زاد لها عماها.

والعابرون:

الأضلع المتقوّسات على المخاوف والظنون،

والأعين التعبى تفتش عن خيال في سواها

وتعد آنية تلألأ في حوانيت الخمور:

موتى تخاف من النشور

قالوا سنهرب، ثم لاذوا بالقبور من القبور!

أحفاد ""أوديب"" الضرير ووارثوه المبصورن.

جوكست أرملة كأمس، وباب ""طيبة"" ما يزال

يلقي ""أبو الهول"" الرهيب عليه، من رعب ظلال

والموت يلهث في سؤال

باق كما كان السؤال، ومات معناه القديم

من طول ما اهترأ الجواب على الشفاه.

وما الجواب؟

""أنا"" قال بعض العابرين...

وانسلّت الأضواء من باب تثاءب كالجحيم

يبحثن في النيران عن قطرات ماء... عن رشاش.

لا تنقلن خطاك فالمبغى ""علائي"" الأديم:

أبناؤك الصرعى تراب تحت نعلك مستباح،

يتضاحكون ويعولون.

أو يهمسون بما جناه أب يبرّؤه الصباح

مما جناه، ويتبعون صدى خطاك إلى السكون

الحارس المكدود يعبر متعبات،

النون في أحداقهن يرف كالطير السجين،

وعلى الشفاه أو الجبين

تترنح البسمات والأصباغ ثكلى، باكيات،

متعثرات بالعيون وبالخطى والقهقهات،

أوصال جندي قتيل كللوها بالزهور،

وكأنها درج إلى الشهوات، تزحمه الثغور

حتى تهدم أو يكاد. سوى بقايا من صخور.

جيف تستّر بالطلاء، يكاد ينكر من رآها

أن الطفولة فجّرتها ذات يوم بالضياء

كالجدول الثرثار - أو أن الصباح رأى خطاها

في غير هذا الغار تضحك للنسائم والسماء،

ويكاد ينكر أن شقا لاح من خلل الطلاء

قد كان - حتى قبل أعوام من الدم والخطيئة -

ثغرا يكركر، أو يثرثر بالأقاصيص البريئه

لأب يعود بما استطاع من الهدايا في المساء:

لأب يقبل وجه طفلته الندي أو الجبين

أو ساعدين كفرختين من الحمائم في النقاء.

ما كان يعلم أن ألف فم كبئر دون ماء

ستمص من ذاك المحيا كل ماء للحياء

حتى يجف على العظام - وأن عارا كالوباء

يصم الجباه فليس تغسل منه إلا بالدماء

سيحل من ذاك الجبين به ويلحق بالبنين -

والساعدين الأبيضين، كما تنور في السهول

تفاحة عذراء، سوف يطوقان مع السنين

كالحيتين، خصور آلاف الرجال المتعبين

الخارجين خروج آدم، من نعيم في الحقول

تفاحة الدم والرغيف وجرعتان من الكحول

والحية الرقطاء ظل من سياط الظالمين

أتريد من هذا الحطام الآدمي المستباح

دفء الربيع وفرحة الحمل الغرير مع الصباح

ودواء ما تلقاه من سأم وذل واكتداح

المال، شيطان المدينه

إبر تسل بها خيوط من وشائع في الحنايا

وتظل تنسج، بينهن وبين حشد العابرين،

شيئا كبيت العنكبوت يخضه الحقد الدفين:

حقد سيعصف بالرجال

والأخريات، النائمات هناك في كنف الرجال

والساهرات على المهود وفي بيوت الأقربين

حول الصلاء بلا اطراح للثياب ولا اغتسال

في الزمهرير، ودون عد لليالى والسنين!

ويمر عملاق يبيع الطير، معطفه الطويل

حيران تصطفق الرياح بجانبيه، وقبضتاه

تتراوحان: فللرداء يد وللعبء الثقيل

يد، وأعناق الطيور مرنحات من خطاه

تدمي كأثداء العجائز يوم قطعها الغزاه

خطواته العجلي، وصرخته الطويلة ""يا طيور

هذي الطيور، فمن يقول تعال...""

أفزعها صداه

وتحسسته كأن باصرة تهم ولا تدور

في الراحتين وفي الأنامل وهي تعثر بالطيور،

وتوسلته: ""فدى لعينك - خلني. بيدي أراها"".

ويكاد يهتك ما يغلف ناظريها من عماها

قلب تحرق في المحاجر واشرأب يريد نور!

وتمس أجنحة مرقطة فتنشرها يداها،

وتظل تذكر - وهي تمسحهن - أجنحة سواها

كانت تراها وهي تخفق... ملء عينيها تراها:

سرب من البط المهاجر، يستحث إلى الجنوب

أعناقه الجذلى... تكاد تزيد من صمت الغروب

صيحاته المتقطعات، وتضمحل على السهوب

بين الضباب، ويهمس البريد بالرجع الكئيب

ويرج وشوشة السكون

طلق... فيصمت كل شيء... ثم يلغط في جنون.

هي بطة فلم انتفضت؟ وما عساها أن تكون؟

ولعل صائدها أبوك، فإن يكن فستشبعون.

وتخف راكضة حيال النهر كي تلقى أباها:

هو خلف ذاك التل يحصد. سوف يغضب إن رآها.

مر النهار ولم تعنه... وليس من عون سواها

وتظل ترقى التل وهي تكاد تكفر من أساها.

يا ذكريات علام جئت على العمى وعلى السهاد؟

لا تمهليها فالعذاب بأن تمري في اتئاد.

قصي عليها كيف مات وقد تضرّج بالدماء

هو والسنابل والمساء -

وعيون فلاحين ترتجف المذلّة في كواها

والغمغمات: ""رآه يسرق""... ""واختلاجات الشفاه

يخزين ميتها، فتصرخ يا إلهي، يا إلهي

لو أن غير ""الشيخ""، وانكفأت تشد على القتيل

شفتين تنتقمان منه أسى وحبا والتياعا

وكأن وسوسة السنابل والجداول والنخيل

أصداء موتى يهمسون رآه يسرق في الحقول

حيث البيادر تفصد الموتى فتزداد اتساعا

وتحس بالدم وهو ينزف من مكان في عماها

كالماء من خشب السفينة، والصديد من القبور،

وبأدمع من مقلتيها كالنمال على الصخور

أو مثل حبات الرمال مبعثرات في عماها

يهوين منه إلى قرارة قلبها آها فآها.

ومن الملوم وتلك أقدار كتبن على الجبين؟

حتم عليها أن تعيش بعرضها، وعلى سواها

من هؤلاء البائسات وشاء رب العالمين

ألا يكون سوى أبيها - بين آلاف - أباها

وقضى عليه بأن يجوع

والقمح ينضج في الحقول من الصباح إلى المساء

وبأن يلص فيقتلوه... (وتشرأب إلى السماء

كالمستغيثة وهي تبكي في الظلام بلا دموع)

والله - عز الله - شاء

أن تقذف المدن البعيدة والبحار إلى العراق

آلاف آلاف الجنود ليستبيحوا، في زقاق

دون الأزقة أجمعين

ذاك اسم جارتها الجديد، فليتها كانت تراها

هل تستحق اسما كهذا: ياسمين وياسمين؟

يا ليت حمالا تزوجها يعود مع المساء

لكن بائسة سواها حدثتها منذ حين

عن بيتها وعن ابنتيها، وهي تشهق بالبكاء

كالغيمة السوداء تنذر بالمجاعة والرزايا،

أزراره المتألقات على مغالق كل باب

مقل الذئاب الجائعات ترود غابا بعد غاب

وخطاه مطرقة تسمر، في الظلام، على البغايا

أبوابهن، إلى الصباح - فلا تجاهر بالخطايا

ويظل يخفرهن من شبع وينثر في الرياح

أغنية تصف السنابل والأزاهر والصبايا،

وتظل تنتظر الصباح وساعديه مع الصباح

تصغى - وتحتضن ابنتيها في الظلام - إلى النباح

وإلى الريح تئن كالموتى وتعول كالسبايا

وتجمع الأشباح من حفر الخرائب والكهوف

ومن المقابر والصحاري بالمئات وبالألوف..

فتقف من فزع وتحجب مقلتيها بالغطاء،

ويعود والغبش الحزين يرش بالطل المضاء

سعف النخيل... يعود من سهر يئن ومن عياء

- كالغيمة اعتصرت قواها في القفار، وترتجيها

عبر التلال قوي تجوع - لكي ينام إلى المساء:

عيش أشقّ من المنيّة، وانتصار كالفناء

وطوى يعب من الدماء وسمّ أفعى في الدماء

وعيون زان يشتهيها، كالجحيم يشعّ فيها

سخر وشوق واحتقار، لاحقتها كالوباء

والمال يهمس أشتريك وأشتريك فيشتريها

يا ليتها إذن انتهى أجل بها فطوى أساها!

لو أستطيع قتلت نفسي.. همسة خنقت صداها

أخرى توسوس: والجحيم؟ أتبصرين على لظاها؟

وإذا اكفهر وضاق لحدك، ثم ضاق، إلى القرار

حتى تفجر من أصابعك الحليب رشاش نار

وتساءل المكان فيم قتلت نفسك يا أثيمه؟

وتخطفاك إلى السعير تكفرين عن الجريمه.

أفتصرخين أبي فينفض راحتيه من الغبار

ويخف نحوك وهو يهتف قد أتيتك يا سليمه؟

حتى اسمها فقدته واستترت بآخر مستعار

هي - منذ أن عميت - ""صباح""...

فأي سخرية مريره!

أين الصباح من الظلام تعيش فيه بلا نهار

وبلا كواكب أو شموع أو كوى وبدون نار؟

أو بعد ذلك ترهبين لقاء ربك أو سعيره؟

القبر أهون من دجاك دجى وأرفق، يا ضريره

يا مستباحة كالفريسة في عراء يا أسيره

تتلفتين إلى الدروب ولا سبيل إلى الفرار؟

وتحس بالأسف الكظيم لنفسها: لم تستباح؟

ألهر نام على الأريكة قربها... لم تستباح؟

شبعان أغفى، وهي جائعة تلم من الرياح

أصداء قهقهة السكارى في الأزقة، والنباح

وتعد وقع خطى هنا وهناك: ها هو

هو ذا يجيء - وتشرئبّ، وكاد يلمس ... ثم راح

وتدقّ في أحد المنازل ساعة... لم تستباح؟

الوقت آذن بانتهاء والزبائن يرحلون.

كالدرب تذرعه القوافل والكلاب إلى الصباح؟

الجوع ينخر في حشاها، والسكارى يرحلون،

مروا عليها في المساء وفي العشية ينسجون

حلما لها هي والمنون:

عصبات مهجتها سداه وكل عوق في العيون،

والآن عادوا ينقضون -

خيطا فخيطا من قرارة قلبها ومن الجراح -

ما ليس بالحلم الذي نسجوا ما لا يدركون ...

شيئا هو الحلم الذي نسجوا وما لا يعرفون،

هو منه أكثر: كالحفيف من الخمائل والرياح،

والشعر من وزن وقافية ومعنى، والصباح -

من شمسه الوضاء... وانصرفواسكارى يضحكون!

ستعيش للثأر الرهيب

والداء في دمها وفي فمها. ستنفث من رداها

في كل عرق من عروق رجالها شبحا من الدم واللــهيب

شبحا تخطف مقلتيها أمس، من رجل أتاها

سترده هي للرجال، بأنهم قتلوا أباها

وتلقفوها يعبثون بها وما رحموا صباها،

لم يبتغوها للزواج لأنها امرأة فقيره،

واستدرجوها بالوعود لأنها كانت غريره،

وتهامس المتقولون فثار أبناء العشيره

متعطشين - على المفارق والدروب - إلى دماها.

وكأن موجة حقدها ورؤى أساها.

كانت تقرب من بصيرة لبها صورا علاها

صدأ المدينة وهي ترقد في القرارة من عماها:

كل الرجال؟ وأهل قريتها؟ أليسوا طيبين؟

كانوا جياعا - مثلها هي أو أبيها - بائسين،

هم مثلها - وهم الرجال - ومثل آلاف البغايا

بالخبز والأطمار يؤتجرون، والجسد المهين

هو كل ما يتملكون، هم الخطاة بلا خطايا

ليس الذين تغصبوها من سلالة هؤلاء:

كانوا مقطبة الجباه من الصخور

ثمتص من فزع الضحايا زهوها ومن الدماء

متطلعين إلى البرايا كالصواعق من علاء!

وتحس، في دمها، كآبة كل أمطار الشتاء

من خفق أقدام السكارى، كالأسير وراء سور

يصغي إلى قرع الطبول يموت في الشفق المضاء.

هي والبغايا خلف سور، والسكارى خلف سور،

دميت أصابعهن: تحفر والحجارة لا تلين،

والسور يمضغهن ثم يقيئهن ركام طين:

وطلول مقبرة تضم رفات ""هابيل"" الجنين!

سور كهذان حدثوها عنه في قصص الطفوله:

""يأجوج"" يغرز فيه، من حنق أظافره الطويله

ويعض جندله الأصم، وكف ""مأجوج"" الثقيله

تهوي، كأعنف ما تكون على جلامده الضخام.

والسور باق لا يثل... وسوف يبقي ألف عام،

الطفل شاب وسورها هي ما يزال كما رآه

من قبل يأجوج البرايا توأم هو للسعير!

لص الحجارة من منازل في السهول وفي الجبال

يتواثب الأطفال في غرفاتها ويكركرون...

والأمهات يلدن والآباء للغد يبسمون،

لم يبق من حجر عليها فهي ريح أو خيال.

وأدار من خطم البلاد رحى، وساط من البطون

ما ترتعيه رحاه من لحم الأجنة والعظام،

وكشاطئين من النجوم على خليج من ظلام

يتحرقان ولا لقاء ويخمدان سوى ركام -

شق الرجال عن النساء سلالتين من الأنام

تتلاقيان مع الظلام وتفصلان مع الشروق:

لو يقطعون الليل بحثا والنهار - على سواها

في حسنها هي؟ في غضارة ناهديها أو صباها

وبسعرها هي ؟ أي شيء غير هذا يبتغون؟

عمياء أنت وحظك المنكود أعمى يا سليمه.

وتلوب أغنية قديمه

في نفسها وصدى يوشوش: يا سليمه، سليمه

نامت عيون الناس. آه... فمن لقلبي كي ينيمه؟

ويل الرجال الأغبياء، وويلها هي، من عماها!

لم أصبحوا يتجنبون لقاءها؟

عيونها، فيخلفوها وحدها إذ يعلمون

بأنها عمياء؟ فيم يكابرون ومقلتاها

أدري وتعرف أي شيء في البغايا يشتهون

بنظرة قمراء تغصبها من الروح الكسيره

لترش أفئدة الرجال بها، وكانوا يلهثون

في وجهها المأجور، أبخرة الخمور، ويصرخون

كالرعد في ليل الشتاء

ولعل غيره ""ياسمين"" وحقدها سبب البلاء

فهي التي تضع الطلاء لها وتمسح بالذرور

وجها تطفأت النواظر فيه....

كيف هو الطلاء؟

وكيف أبدو؟

- وردة ... قمر... ضياء!

زور.. وكل الخلق زور،

والكون مين وافتراء

لو تبصر المرآة - لمحة مقلتيها - لو تراها

- لمح النيازك - ثم تغرق من جديد في عماها!

برق ويطفأ... ثم تحكم فرقها بيد، وفاها

بيد، وترسم بالطلاء على الشفاه لها شفاها

شفتاك عارية وخدك ليس خدك يا سليمه،

ماذا تخلف منك فيك سوى الجراحات القديمه؟

وتضم زهرة قلبها العطشى على ذكرى أليمه:

تلك المعابثة اللعوب... كأنها امرأة سواها!

كالجدولين تخوض ماءهما الكواكب - مقلتاها،

والشعر يلهث بالرغائب والطراوة والعبير

وبمثل أضواء الطريق نعسن في ليل مطير،

تقتات بالعسل النقي وترتدي كسل الحرير.

ليت النجوم تخر كالفحم المطفأ والسماء

ركام قار أو رماد، والعواصف والسيول

تدك راسية الجبال ولا تخلف في المدينة من بناء!

أن يعجز الإنسان عن أن يستجير من الشقاء

حتى بوهم أو برؤيا، أن عيش بلا رجاء...

أو ليس ذاك هو الجحيم؟ أليس عدلا أن يزول؟

شبع الذباب من القمامة في المدينة، والخيول

سرحن من عرباتهن إلى الحظائر والحقول،

والناس ناموا -

هذا الذي عرضته كالسلع القديمة: كالحذاء،

أو كالجرار الباليات، كأسطوانات الغناء...

هذا الذي يأبي عليها مشتر أن يشتريه

قد كان عرضا - يوم كان - ككل أعراض النساء!

كان الفضاء يضيق عن سعة، وترتخص الدماء

إن رنق النظر الأثيم عليه. كان هو الإباء

والعزة القعساء والشرف الرفيع. فشاهديه

يا أعين الظلماء، وامتلئي بغيظك وارجميه

بشواظ عارك واحتقارك يا عيون الأغبياء!

للموت جوعا، بعد موتي - ميتة الأحياء - عارا.

لا تقلقوا.. فعماي ليس مهابة لي أو وقارا.

مازلت أعرف كيف أرعش ضحكتي خلل الرداء

كالقمح لونك يا ابنة العرب،

كالفجر بين عرائش العنب

أو كالفرات، على ملامحه

دعة الثرى وضراوة الذهب.

عربية أنا: أمتى دمها

خير الدماء... كما يقول أبي.

تجري دماء الفاتحين. فلوثوها، يا رجال

أواه من جنس الرجال... فأمس عاث بها الجنود

الزاحفون من البحار كما يفور قطيع دود

يا ليت للموتى عيونا من هباء في الهواء

ترى شقائي

إلا العفاة المفلسين.

أنا زهرة المستنقعات، أعب من وحل وطين

وأشع لون ضحى...

وذكرا بجعجعة السنين

سعالها. ذهب الشباب!!

ذهب الشباب!! فشيعيه مع السنين الأربعين

ومع الرجال العابرين حيال بابك هازئين.

وأتي المشيب يلف روحك بالكآبة والضباب،

فاستقبليه على الرصيف بلا طعام أو ثياب،

يا ليتك المصباح يخفق ضوءه القلق الحزين

في ليل مخدعك الطويل، وليت أنك تحرقين

دما يجف فتشترين

سواه: كالمصباح والزيت الذي تستأجرين.

عشرون عاما قد مضين، وشبت أنت، وما يزال

يذرذر الأضواء في مقل الرجال.

لو كنت تدخرين أجر سناه ذاك على السنين

أثريت..

ها هو ذا يضيء فأي شيء تملكين؟

ويح العراق! أكان عدلا فيه أنك تدفعين

سهاد مقتلك الضريره

ثمنا لملء يديك زيتا من منابعه الغزيره؟

كي يثمر المصباح بالنور الذي لا تبصرين؟

عشرون عاما قد مضين، وأنت غرثى تأكلين

بنيك من سغب، وظمأى تشربين

حليب ثديك وهو ينزف من خياشيم الجنين!

وكزارع له البذور

وراح يقتلع الجذور

من جوعه، وأتى الربيع فما تفتحت الزهور

ولا تنفست السنابل فيه...

ليس سوى الصخور

سوى الرمال، سوى الفلاه -

خنت الحياة بغير علمك، في اكتداحك للحياه!

كم رد موتك عنك موت بنيك. إنك تقطعين

حبل الحياة لتنقضيه وتضفري حبلا سواه،

حبلا به تتعلقين على الحياة: تضاجعين

ولا ثمار سوى الدموع، وتأكلين،

وتسهرين ولا عيون، وتصرخين ولا شفاه،

وغدا. وأمس ... وألف أمس - كأنما مسح الزمان

حدود ما لك فيه من ماض وآت

ثم دار، فلا حدود

ما بين ليلك والنهار، وليس، ثم، سوى الوجود

سوى الظلام، ووطء أجساد الزبائن، والنقود،

ولا زمان، سوى الأريكة والسرير، ولا مكان!

لم تسحبين ليالى السأم المسهدة الرتيبه؟

ما العمر؟ ما الأيام؟ عندك، ما الشهور؟ وما

السنين؟

ماتت ""رجاء"" فلا رجاء ثكلت زهرتك الحبيبه!

بالأمس كنت إذا حسبت فعمرها هي تحسبين.

كانت عزاءك في المصيبه،

وربيع قفرتك الجديبه.

كانت نقاءك في الفجور، ونسمة لك في الهجير،

وخلاصك الموعود، والغبش الكبير!

ما كان حكمه أن تجيء إلى الوجود وأن تموت؟

ألتشرب اللبن المرنق بالخطيئة واللعاب:

أو شال ما تركته في ثدييك أشداق الذئاب؟

مات الضجيج وأنت، بعد، على انتظارك

تتنصتين، فتسمعين

رنين أقفال الحديد يموت، في سأم، صداه:

الباب أوصد

ذاك ليل مر...

فانتظري سواه.


النبؤة الزائفة

و كانت تجمع في خاطري

خيوط ضبابيّة قاتمة

نهايتها في المدى عائمة

و أعراقها السود في ناظري

ودارت خيوط ولفت سواها

فعانقهن أفقا

ووسوسن غيما على الريح ملقى

تجمع من كل صوب ، و رعدا و برقا

لقد أغضب الآثمون الإلها

و حق العقاب

يا أفراس الله استبقي

يا خيلا من نار و سحاب

من وقع سنابك الرعد

و البرق الأزرق في الأفق

و صهيلك صور لظى و عذاب

الوعد لقد أزف الوعد

فيا قبضة الله يا عاصفات

و يا قاصفات و يا صاعقة

ألا زلزلي ما بناه الطغاة

بنيرانك الماحقة

وتلتمّ في خاطري

خيوط السحاب

و تلقى الأفق الدائر

وراء القباب

و أحسست أن الغيوم انتظار

و أن انتظاراً يشد التراب

و أصدى بماذا

بصوت انفجار

على الشطّ واد وزمّ الشرار

و رقعت بالنظرة الشامته

ثقوب الكوى الصامته

سيندكّ سور ستنصبّ نار

و كان انتظار

و جّمعت الأرض أطباقها

سيندكّ سور ستنصبّ نار

و عصرت السحب أعراقها

فبلّ الثرى عاصف ممطر


النهر و الموت

بويب

بويب

أجراس برج ضاع في قرار البحر

الاء في الجرار و الغروب في الشجر

و تنضح الجرار أجراسا من المطر

بلورها يذوب في أنين

بويب يا بويب

فيدلهم في دمي حنين

إليك يا بويب

يا نهري الحزين كالمطر

أود لو عدت في الظلام

أشد قبضتي تحملان شوق عام

في كل إصبع كأني أحمل النّذور

إليك من قمح و من زهور

أود لو أطل من أسرّة التلال

لألمح القمر

يخوض بين ضفتيك يزرع الظلال

و يملأ السّلال

بالماء و الأسماك و الزهر

أود لو أخوض فيك أتبع القمر

و أسمع الحصى يصل منك في القرار

صليل آلاف العصافير على الشجر

أغابة من الدموع أنت أم نهر

و السمك الساهر هل ينام في السّحر

و هذه النجوم هل تظل في انتظار

تطعم بالحرير آلافا من الإبر

و أنت يا بويب

أود لو عرفت فيك ألقط المحار

أشيد منه دار

يضيء فيها خضرة المياه و الشّجر

ما تنضح النجوم و القمر

و أغتدي فيك مع الجزر إلى البحر

فالموت عالم غريب يفتن الصّغار

و بابه الخفي كان فيك يا بويب

عشرون قد مضين كالدّهور كل عام

و اليوم حين يطبق الظلام

و أستقرّ في السرير دون أن أنام

و أرهف الضمير دوحة إلى السّحر

مرهفة الغصون و الطيور و الثمر

أحسّ بالدّماء و الدموع كالمطر

ينضحهنّ العالم الحزين

أجراس موتى في عروقي ترعش الرنين

فيدلهم في دمي حنين

إلى رصاصة يشق ثلجها الزّؤام

أعماق صدري كالجحيم يشعل العظام

أود لو عدوت أعضد المكافحين

أشدّ قبضتيّ ثم اصفح القدر

أود لو غرقت في دمي إلى القرار

لأحمل العبء مع البشر

و أبعث الحياة إن موتى انتصار

لأحمل العبء مع البشر

و أبعث الحياة إن موتى انتصار


الهديه

يقول المحبون ان الهدايا | طعام الهوى ذاك ما أسمع
واني لأهواك حتى لأقسو | بحبي وتدمي به الأضلع
وأهواك حتى اللقاء اشتياق | وحتى يضيق المدى الأوسع
فماذا سأهديك يوم اللقاء | وماذا سأهديك يوم النوى
أيرضيك ما يشتريه انحداري | الى حيث يأبى علي الهوى
فما المال الا دماء تباع | كعرض البغايا لدرء الطوى
سأصحو مع الفجر قبل الطيور | ولمسة كفيك في خاطري
ألم الندى حقول الربيع | وأشدو مع القبر الطائر
وأجمع من زهرها باقة | لعينك يا زهرة الشاعر
وهيهات هيهات ان الرياح | يذرين أزهاري الذابله
ويبقين في مقلتيك انكسارا | كمن يتبع الأنجم الآفله
سأهديك أغنية كنسيم | المدينة يستقبل القافله
وماذا أغنيك والحشرجات | وعصف اللظى كل ما اسمع
كأن البرايا دم في عروقي | تصدى له الخنجر المشرع
فيا قبضة من رماد الحريق | على سلم دكه المدفع
سأهديك من ساعدي الحياه | ومن قلبي الضحكة الصافية
سأهديك ما في عبوس السحاب | من النور للدوحة العاريه
سأهديك أن لا تكوني رمادا | على مدرج الزعزع العاتيه
سأهيد دنيا يرين السلام | عليها كحشد من الأنجم
تنامين فيها وتستيقظين | بلا ريبة في الغد المبهم
ولا خوف من أن يعز الرغيف | وأن تستباحي وأن تهرمي


الوصية

من مرضي

من السرير الأبيض

من جاري انهار على فراشه وحشرجا

يمصّ من زجاجة أنفاسه المصفّره

من حلمي الذي يمدّ لي طريق المقبرة

و القمر الريض و الدجى

أكتبها وصيّة لزوجتي المنتظرة

و طفلي الصارخ في رقاده أبي أبي

تلم في حروفها من عمري المعذّب

لو أنّ عوليس و قد عاد ألى دياره

صاحت به الآلهة الحاقدة المدمّرة

أن ينشر الشراع أن يضل في بحاره

دون يقين أن يعود في غد لداره

ما خضّه النذير و الهواجس

كما تخضّ نفسي الهواجس المبعثرة

اليوم ما على الضمير من حياء حارس

أخاف من ضبابة صفراء

تنبع من دمائي

تلفني فما أرى على المدى سواها

أكاد من ذلك لا أراها

يقص جسمي الذليل مبضع

كأنه يقص طينة بدون ماء

و لا أحس غير هبة من النسيم ترفه

من طرف الستائر الضبّاب

ليقطر الظلام لست أسمع

سوى رعود رنّ في اليباب

منها صدى و ذاب في الهواء

أخاف من ضبابة صفراء

أخاف أن أزلق من غيبوبة التخدير

إلى بحار ما لها من مرسى

و ما استطاع سندباد حين أمسى

فيهن أن يعود للعود و للشراب و الزهور

صباحها ظلام

و ليلها من صخرة سوداء

من ظل غيبوبتي المسجور

إلى دجى الحمام

ليس سوى انتقالة الهواء

من رئة تغفو إلى الفضاء

أخاف أن أحس بالمبضع حين يجرح

فأستغيث صامت النّداء

أصيح لا يرد لي عوائي

سوى دم من الوريد ينضح

و كيف لو أفقت من رقادي المخدّر

على صدى الصور على القيامة الصغيرة

يحمل كل ميّت ضميرة

يشعّ خلف الكفن المدثر

يسوق عزرائيل من جموعنا الصّفر إلى جزيرة

قاحلة يقهقه الجليد فيها

يصفر الهواء في عظامنا ويبكي

ماذا لو أن الموت ليس بعده من صحوه

فهو ظلام عدم ما فيه من حسّ و لا شعور

أكل ذاك الأنس تلك الشقوه

و الطمع الحافر في الضمير

و الأمل الخالق من توثّب الصغير

ألف أبي زيد تفور الرغوة

من خيلة الحمراء كالهجير

أكلّها لهذه النهاية

ترى الحمام للحياة غاية ؟

إقبال يا زوجتي الحبيبة

لا تعذليني ما المنايا بيدي

ولست لو نجوت بالمخلّد

كوني لغيلان رضى وطيبه

كوني له أبا و أما و ارحمي نحيبه

وعلميه أن يذبل القلب لليتيم و الفقير

و علميه

ظلمة النعاس

أهدابها تمس من عيوبي الغريبة

في البلد الغريب في سريري

فترفع اللهيب عن ضميري

لا تحزني إن مت أي باس

أن يحطم الناي و يبقى لحنه حتى غدي

لا تبعدي

لا تبعدي

لا


بور سعيد

يا حاصد النار من أشلاء قتلاننا | منك الضحايا و إن كانوا ضحايانا
كم من ردى في حياة و انخذال ردى | في ميته و انتصار جاء خذلانا
إنّ العيون التي طفّأت أنجمها | عجلنّ بالشمس أن تختار دنيانا
و امتد كالنور في أعماق تربتنا | عرس لنا من دم و اخضلّ موتانا
فازّلزلي يا بقايا كاد أولنا | يبقي عليها من الأصنام لولانا
نحن الذين اقتلعنا من أسافلها | لاة و عزّى و أعليناه أنسانا
حييت بورت سعيد من مسيل دم | لولا افتداء لما يغليه ماهانا
عاناك في الليّل داج من جحافلها | نورا من الله أعماها و نيرانا
ما عاد ليل قد استخفى بأقنعة | من أوجه الناس لولا أنت عريانا
ليل تعيد الكعوف السود آنية | فيها وفكا لموتاها و صوّانا
من بعض ما فيه من ظلماء ما عرفت | باسم لها فهي قبل اسم إذا كانا
حييت من قلعة ما آد كاهلها | عبء السماوات الا خفّ ايمانا
أمسكتها أن يميد الظالمون بها | دينا لنا وانتصارات وعنوانا
يا مرفأ النور ما أرجعت وادعة | من غير زاد ولا آويت قرصانا
ولا تلفظت من مرساك معتديا | الا مدمى ذليل الهام خزيانا
جمعت من شط صور لمح أحرفها | واخترت من بابل واحتزت مروانا
والنيل ساق العذارى من عرائسه | للخصب في موكب الفادين قربانا
فالويل لو كان للعادين ما قدروا | لانهدّ من حاضر ماض فأخزانا
فلا ابتنى هرما بان ولالبست | تيجانها في انتظار الروح موتانا
ولا تفجّر في ذي قار فتيتها | ولا تنفست الصحراء قرآنا
حييت موتى وأحياء وأبنية | مستشهدات أو استعصين أركانا
والنار والباذرون النار كم زرعوا | من كل ثكلى لعزرائيل بستانا
من كلّ وجه لطفل فيه زنبقة | تدمى وتلتم فيه الريح غربانا
الجوّ مما يلزّون الحديد به | قاع الجحيم التظى وانصبّ طوفانا
سقّاك من كل غيم فيه أحرزه | جوف الثرى واشتهته النار أزمانا
كأس الرّصاص التى غنى بتوأمها | سقراط وابتل منها جرح وهرانا
من أيّما رئة من أي قيثثارة
تنهلّ أشعاري
من غابة النار
أم من عويل الصبايا بين أحجار
منها تتر المياه السود و اللبن المشويّ كالقار
من أي أحداق طفل فيك تغتصب
من أي خبز و ماء فيك ما صلبوا
من أيّما شرفة من أيّما دار
تنهلّ أشعاري
كالثار
كالنور في رايات ثوّار
من مائك السهران أوتاري
أم برجك الهاري
يبكي دما من جرح بحّار
أطفالك الموتى على المرفأ
يبكون في الريح الشمالية
و النور من مصباحه المطفأ
قد غار كالمديه
في صدري العاري
أطفالط الأموات عار الحديد
في عرسه الدامي و ذل الرصاص
مالوا بملك شقاء العبيد
و استترلوا أربابه للقصاص
في ساحة النار
يبكون في الريح الشمالية
أسرى على السّفن الصليبية
و الريح كالمدية
تجتثّ أظفاري
يبكون في داري
بالقشّ و الطين سدّوا كوّة القمر
و الريح في الشجر
قد كمّموا فاها
كي لا تصيح اخبئوا عن أعين الغجر
أطفالكم فهي ما ترتدّ أحداها
إلا و حال الذي تلقى إلى حجر
الريح قيثاري
قد كمّموا فاها
هاويك أعلى من الطاغوت فانتصبي | ماذلّ غير الصفا للنار و الخشب
حيّيت من قلعة شقّ الفضاء بها | أس لها في صدور الفتية العرب
الطين فيها دم منا و جندلها | من عزمة و الحديد الصاد من غضب
أنت السماوات و الأرض التي خلقت | في عشرة تحسب الأيام بالحقب
و الصخر فيك استمد الروح إذ لمست | عقم الجمادات فيه إصبع اللّهب
في كل أنقاض دار من صفاه يد | جبّارة تصفح العادين كالشعب
ما انهد إلا و أعلى في ضمائرنا | سدّا من الثار أعيى حيلة النوب
و الماء حتى زلال الماء فيك مدى | من فضة الله توهي جحفل الذهب
ما بل للجحفل المأجور غلته | حتى جبى قدر ماء من دم سرب
أملى على كل شيء فيك جوهرة | حلف لجيشين ذي قربى و ذي أرب
إن الحديد الذي صنت الحياة به | غير الحديد الذي وافاك بالعطب
و الخير في بندقيات قذائفها | حتف المغيرين و الميلاد في قضب
لكنه الشر في خبز حقائبه | عون لأعدائك الجوعى و في قرب
ليت المسيح الذي داجى بشرعته | من باع مثواه راء فيك عن كثب
خرس نواقيسك الثكلى و دامية | فيك الأناجيل و الموتى بلا صلب
و الحابس الماء عن جرحاك حملها | عبء الصليبيين من حمّى و من خشب
و استنطق الأم ثكلى أين جيرتها | من فتية لاصطياد العسكر اللجب
فالتم في مقلتيها و هي تنظره | كل المخاضات و التسهيد و النصب
كأنما استودعتها كل والدة | آجال كل الذراري طيلة الحقب
فاختارت الموت معلوكا مراضعها | معروكة في رحى تترى من الرّكب
تفدي بما يستبيح الجند من دمها | و النار أعراض كل الخرد العرب
أبناء جنكيز في روح و إن بعدوا | في نسبة رب قربى دون منتسب
شر اللصوص إذا عف التتار فما | عفوا عن الريش و الأمال و اللّعب
فلتنفخ الصّور في أفريقيا أمم | بالأمس قد أنزلوها أسفل الرّتب
و لتسمعنّ الزنوج البيض صيحتها : | إنا إلى الله أدنى منك في نسب
حييت فالوحش أوهى فيك مخلبه | يا غابة النار قد أثمرت بالغلب
من أي عبء على روحي و مسما
من أعين في صليب تحت أسواري
تأتيك أشعاري
حمراء خضراء من جرح و من غار
خضراء من راية حمراء من نار
خضراء كالماء في فردوسك الجاري
يا ليت أوتاري
خضراء حمراء من قلبي و من ثاري
يا ليت أبواب قلبي منك تلتهب
يا ليتها فقل ليتها خشب
أو خرب الجند قلبي فهي تنتحب
في كل إعصار
سود كما اسودّت الأموات أنهاري
فالطين فيها فم يمتصّ أسفاري
و الريح في داري
سوداء ما رفّ منها بالّلظى عصب
لا تسألي بعد عنها إنها عشب
أعواده السود غذى عجله الذهب
منها فخبأت في عينيّ قيثاري
كوني لأشعاري
وحيا و شدّي ببأس منك أوتاري
يا مرفأ النور كن مرسى لأفكاري
يا مرفأ النار
الهبت أغواري
بالثار
مزّقت عنها سود أستار
فانهلت الشمس على داري
كم من دفين كل ماء القنال
في مده العاتي و في جزره
يلقى على صدره
عبئا من الظلماء كان القتال
من أجل أن يرتاح في قبره
ما كان إلاّ من دموع الرجال
و النسوة الباكين في قعره
هذا الذي بين العبابين سال
كالليل هذا الماء فوق القبور
كالنار كالإعصار كالداء
تختضّ في ليل الخليج الصدور
و الشمس تحسو كل ماء الصدور
في عالم لم تمش فيه العصور
من ملتقى للماء بالماء
كالليل هذا الماء ند الحياة
الموت و الميلاد بوّابتاه
في قاعة الموتى قد استبدلوا
بالنبض ما يرغي به المرجل
في موقرات من سفين الغزاه
بالموت مما يصنع المعمل
حتى إذا ما رش عار العتاه
بالدمع من عينيه و النار
من قالبه المورق بالغار
أنسانك العملاق ظلّ الإله
ظل الملايين التي مقلتاه
عنها ترى ما في خيال تراه
هذا الذي أعصابها في قواه
أحيي دم الموتى فخرّ الطغاة
فليحرس الأحياء باب الحياة
غاص المغيرون عن واديك و انحسروا | فالأرض تدمى بقتلاها و تزدهر
و ازدارك الموت لا ملسا ملامحه | بيضا كما تهلك الأنعام و الشجر
حاشاك فالموت توري فيك حدّته | طعم الدم الحيّ ما يرقى به البشر
أخفاه عنك التزام فيك و اشتباك يد | في مثلها فهو حيث اجتازه البصر
حتى إذا ارتد و استبشعت صورته | أدركت أي انتصار ذلك الظّفر
أدركت أن الضحايا رد كاثرها | فيك الأقل المضحي أنها كثر
من سدد النار في أيديك يوردها | كيد المغيرين منه الظنّ و النظر
و احتاز في قليه الأحقاب يزرعها | في جانب منه و استبسالك الثمر
و استنفر الشرق حتى كاد ميته | يسعى أهذا صلاح الدين أم عمر
هذا الذي حدثتنا عنه أنفسنا | في كل دهياء نبلوها و ننتظر
هذا الذي كل عن سحق لبذرته | بالخيل و الذابلات الروم و التتر
يا أمة تصنع الأقدار من دمها | لا تيأسي أن سيف الدولة القدر
أعطى لكل انتصار فيك جدته | فاخضل واخضلت الآيات و السّور
في مسجد أم مشاء بأمته | فيه المصلين حتى كبّر الحجر
و استشرف الساح ناء عنه يحمله | ما بين جنبيه رام فيه منتصر
عين لسيناء ترقى كل رابية | فيها و عين النيل تنحدر
أو تنفض الأفق حتى ضاء من لهب | حملاقها فهي ممّا راء تستعر
جاؤوك جاء الصليبيون قاصفة | تنقض في أثر أخرى فاللظى مطر
في كل فانوس موتى من قذائفها | نور له اختضّت الأبعاد و العصر
فالشرق عار مدى عينيه منبسط | كالراحة الدور و الأكواخ و الحفر
يكاد يبصر ما أبقاه مكتدح | في جبهة و اغتذى من مقلة سهر
إيماضة البرق ألا أنها حقب | تطوى و مستقبل يبنى و يدّخر
المجد لله و الإنسان أن يدا | تحيي و قلبا يداوي منها أثر
يا قلعة النور تدمي كل نافذة | فيها و تلظى و لا تستلم الحجر
أحسست بالذل أن يلقاك دون دمي | شعري و أني بما ضحّيت أنتصر
لكنها باقة أسعى أليك بها | حمراء يخضل فيها من دمي زهر


بين الروح والجسد

قصة شاعرين
يستفاد من مختلف المصادر أن بين الروح والجسد ملحمة للشاعر تقع في
ألف ونيف من الأبيات وكان قد أرسلها كاملة مع السيد فيصل جري
السامر وهو يستعد للدكتوراه فسلمها بمصر كما ذكر الى المرحوم الشاعر
المصري علي محمود طه المهندس ولم يعرف مصيرها بعد
وفيما يلي مائة وعشرون بيتا متها جمعت من مسودة للشاعر ومن مجموعة
اقبال التي صدرت له بعد وفاته ثم من احدى الصحف العراقية التي كانت
تصدر يومئذ
أوحى اليه الشعر من آياته | سحرا تحل به النفوس وتعقد
باتت تلحق في الأعالي روحه | نشوى وبات خياله يتصعد
واهي الكيان كأن خطبا هذه | ذاوي الشفاه لطول ما يتنهد
وهو المعطل من قوام فارع | يسبي العيون ووجنة تتورد
لم يعط من مال سوى أحلامه | وكفى بها من ثروة لا تنفد
ما زوال صرف الدهر أبقى أمه | تأسو الجراح بكفها أو تضمد
كم بات يلتمس الحنان فما رأى | طيف الحنان وفاته ما ينشد
وأحب من جاراته فتانة | ما زال صائد طرفها يتصيد
عف الغرام بحسبه من حبه | نظر يعف عن الآثام ويبعد
شاعر الشهوة
غض الاهاب تظل تبرق عينه | سحرا تلوذ به القلوب وتحتمي
جم الثراء سبى العذارى بالغنى | والحسن حتى ما يجدن لمغرم
قد كان يحسبها مثالا للتقى | والطهر والخلق الرفيع الأكرم
ما زال يروي الشعر عن شيطانه | متحلبا شرا صبيغا بالدم
وأحب غانية فهيأ سمه | سرا وخبا صارما في المبسم
المحبوبة
حسناء تسفر عن محيا شاحب | ما زال يغلب كل طرف غالب
رمقت صباها وهي في ريعانه | بنواظر عبرى وقلب ناصب
في الريف بين نخيله المتعانق | وعلى جوانب كل نهر دافق
عسب يجاذبه النسيم ظلاله | وندى يصفق بالأريج العابق
وأزهر غيناء رف نديها | فرحا بأجنحة الفراش العاشق
شاعر الروح
حيتك أنفاس الربيع الباكر | ورعتك آلهة الهوى من شاعر
مرت ليال كنت فيها غائبا | عني فأظلمت الحياة بناظري
لم يلق شعري منك قلبا راضيا | فلقد سقته مآثمي حتى ارتوى
فلتهتفن بكل نغم ساحر | مما تفيض عليك أيام النوى
أو ما تفيض عليك ساعدات اللقا | بين النخيل وعند ذاك الملتوى
شاعر الروح
أتحب صاحبتي وحبي طاهر | وهواك حب فاجر لم يشرف
نزهتها عن قول هجر قلته | كادت تغص به لهاة المعزف
شاعر الشهوة
هيهات لست بتارك هذا الهوى | لا الصد يورثني السلو ولا النوى
مالي ومالك أن تظل رفيقها | ان نلت بعد سويعة تطويقها
أهوي على تلك الشفاه فأرتوي | حينا وأرشف كيف شئت رحيقها
وأمد كفي أينما شاء الهوى | فأعود أقطف نورها وشقشقها
شاعر الروح
زورا لعمرك ما نطقت وخدعة | تأبى علي محبتي تصديقها
شاعر الشهوة
وأطوع الخصر النحيل بضمة | من ساعد ما خلته ليطيقها
شاعر الروح
لا تفجعن فؤاد باك موجع | بتصورات زوقت تزويقها
شاعر الروح
رحماك ما أبقيت لي من ملجأ | ان كنت تطمح أن تكون رفيقها
شاعر الشهوة
طال الثواء وحان أن نتفرقا | فالى اللقاء وياله من ملتقى
فغدا أعود محدثا عن قبلة | جن الفؤاد لها وخصر طوقا
ونواظر متفترات نشوة | وصبابة متلذذات باللقا
شاعر الروح
لا تقسون ورحمة يا صاحبي | فالقلب يوشك من ضنى أن يحرقا
أمخلفي أشكو لظى الحب أرجع | لا تقسون على الفؤاد الموجع
بالماضيات الزهر من أيامنا | بالمهجة الحرى بفيض الأدمع
لا تعدون على التى ملكتها | روحي ودونك غيرها فاستمتع
لو شئت جاءتك الغواني خشعا | ينظرني نظرة وامق متطلع
شاعر الشهوة
لو كان في وسع المشوق العاشق | ترك الهوى لصرفت عنها خافقي
طال الثواء وحان أن نتفرقا | فالى اللقاء وياله من ملتقى
فغدا أعود محدثا عن قبلة | جن الفؤاد لها وخصر طوقا
ونواظر متفترات نشوة | وصبابة متلذذات باللقا
شاعر الروح
لا تقسون ورحمة يا صاحبي | فالقلب يوشك من ضنى أن يحرقا
أمخلفي أشكو لظى الحب أرجع | لا تقسون على الفؤاد الموجع
بالماضيات الزهر من أيامنا | بالمهجة الحرى بفيض الأدمع
لا تعدون على التى ملكتها | روحي ودونك غيرها فاستمتع
لو شئت جاءتك الغواني خشعا | ينظرني نظرة وامق متطلع
شاعر الشهوة
لو كان في وسع المشوق العاشق | ثرك الهوى لصرفت عنها خافقي
طال الثواء وحان أن نتفرقا | فالى اللقاء وياله من ملتقى
فغدا أعود محدثا عن قبلة | جن الفؤاد لها وخصر طوقا
ونواظر متفترات نشوة | وصبابة متلذذات باللقا
شاعر الروح
لا تقسون ورحمة يا صاحبي | فالقلب يوشك من ضنى أن يحرقا
أمخلفي أشكو لظى الحب أرجع | لا تقسون على الفؤاد الموجع
بالماضيات الزهر من أيامنا | بالمهجة الحرى بفيض الأدمع
لا تعدون على التى ملكتها | روحي ودونك غيرها فاستمتع
لو شئت جاءتك الغواني خشعا | ينظرني نظرة وامق متطلع
شاعر الشهوة
لو كان في وسع المشوق العاشق | ثرك الهوى لصرفت عنها خافقي
طال الثواء وحان أن نتفرقا | فالى اللقاء وياله من ملتقى
فغدا أعود محدثا عن قبلة | جن الفؤاد لها وخصر طوقا
ونواظر متفترات نشوة | وصبابة متلذذات باللقا
شاعر الروح
لا تقسون ورحمة يا صاحبي | فالقلب يوشك من ضنى أن يحرقا
أمخلفي أشكو لظى الحب أرجع | لا تقسون على الفؤاد الموجع
بالماضيات الزهر من أيامنا | بالمهجة الحرى بفيض الأدمع
لا تعدون على التى ملكتها | روحي ودونك غيرها فاستمتع
لو شئت جاءتك الغواني خشعا | ينظرني نظرة وامق متطلع
شاعر الشهوة
لو كان في وسع المشوق العاشق | ثرك الهوى لصرفت عنها خافقي
طال الثواء وحان أن نتفرقا | فالى اللقاء وياله من ملتقى
فغدا أعود محدثا عن قبلة | جن الفؤاد لها وخصر طوقا
ونواظر متفترات نشوة | وصبابة متلذذات باللقا
شاعر الروح
لا تقسون ورحمة يا صاحبي | فالقلب يوشك من ضنى أن يحرقا
أمخلفي أشكو لظى الحب أرجع | لا تقسون على الفؤاد الموجع
بالماضيات الزهر من أيامنا | بالمهجة الحرى بفيض الأدمع
لا تعدون على التى ملكتها | روحي ودونك غيرها فاستمتع
لو شئت جاءتك الغواني خشعا | ينظرني نظرة وامق متطلع
شاعر الشهوة
لو كان في وسع المشوق العاشق | ثرك الهوى لصرفت عنها خافقي


تحية القرية

شفني من ربوعك النضرات | فتنة تستعيدها نظراتي
في رياض النخيل يجمع فيها الفجر | شمل الضياء بعد شتات
فإذا الروض فتنة تتجلى | من صناع الأنامل المبدعات
أخذت جليها الطبيعة فيه | وبدت في غلائل عطرات
توجت بالزهور مفرقها | الجدول رب الخمائل الهامسات
و انثنت تستحث ماشطة الريح | و تبدي النجيل للماشطات
و المروج الحسان هامت عليها | حرق من تنهدات الرعاة
و العذارى بين الربى يتهادين | ندي النوار و الزهرات
و الغدير الوسنان ظلله الكرم | و اصبى امواجه الموهنات
منظر تستخف ألوانه الطير | فتزجي ألحانها الساحرات
و هدوء الحقول تلقى لديه | النفس ما ترتجيه من غايات
فهو نور يهدي سفائن فكاري | ألى ما وراء بحر الحياة
قترى المبدع المصور فيما | حولها من جنائن موثقات
في ابتسام الرياض للمد و الجزر | لطوفان عذبى النغمات
يحملان الحديث عن مرقص البحر | و حور الشواطىء اللاعبات
و عن الشط و النخيل السكارى | في الليالي القمراء و المظلمات
رنحتها الأنسام لما سقتها العطر | في أكؤس الندى المترعات
وقروط الأغداق تهتز أغراق | لفلك شوارع جاريات
صور تسجد النفوس لديها | وتضج القلوب بالصلوات
أينما دار ناظري طالعتني | فتنة تستعيدها نظراتي


تسديد الحساب

2-
تلك الرواسي كم انحطّ النهار على | أقصى ذراها و كم مرّت بها الظلم
فما فرحن بآلاف الشموس و لا | من ألف نجم تردى مسّها ألم
صماء بكماء لم تأخذ و لا وهبت | و لا ترصدها موت و لا هرم
لو أدع الله إياها أمانته | لنالهنّ على إستيداعها ندم
و لاقتسمن مع الأحياء ما دفعت | من جزية لا توفى حين تقتسم
عن كل قهقهة من صرخة ثمن | و ما استجد دم إلا وضاع دم
و ما تحمل آلام المخاض و لم | يقرب من النور إلا الفكر و الرحم
و إن يكن أسعد الأحياء أكملها | فإنما هو أشقاهن لا جرم
قابيل باق و ان صارت حجارته | سيفا و إن عاد نارا سيفه الخدم
ورد هابيل ما قضاة بارئه | عن خلقه ثم ردت باسمه الأمم
و اليوم في حين وفى الدين غارمة | إلا بقايا و كادت تخلص الذّمم
و كاد يرجع للدنيا بشاشتها | ما قربته الضحايا و هي تبتسم
مشى على الأرض خلق عاش في دمه | من وحشها في المخاض الأول الضرم
خلق تراءى ليحيى ساعة افترست | عينيه رؤيا لها من هؤلاء فم
لو يقبض النور بالأيدي لسورة | دون الورى و لتعمم العالم الظلم
ريان عطشان لا يروي بلا فرح | جذلان باد عليه الجوع و البشم
كأنه و هو ماض في غوايته | من نفسه اقتص فهو الماء و الحمم
تفجر الضحك المسلوب من رئة | منخوبة بعد أخرى هدها السقم
عن ضحكة أطلقوها فهي صاعقة | أصابهم و الورى من رجعها صمم
و استترفوا متعة الأحياء ما دفعوا | عنها و لا غارما ما استترفوا رحموا
ثم استزادوا فإن لم يذهبوا دية | أو يقصروا عن طماح يرجح العدم


تعتيم

حين يذرّ النّور

يلقى به التنور

عن وجهك الظلماء

و يهمس الديجور

آهاته السمراء

على محيّاك

تهجس عيناك

بكل حزن الدهور

وكل أعيادها

أفراح ميلادها

و غمغمات النذور

وزهرها و الخمور

ألنور و الظلماء

أسطورة منحوتة في الصخور

كم ذاد بالنار

من أسد ضاري

وكم أخاف النمور

إنسان تلك العصور

بالنور و النار

فأطفئي مصباحنا أطفئيه

و لنطفيء التنور

و ندفن الخبز فيه

كي لا تعيد الصخور

أسطورة للنار ظلت تدور

حتى غدا أول ما فيها

آخر ما فينا و ليل القبور

أول ما فيها

و لنبق في الديجور

كي لا ترانا نمور

تجوس في الظلماء

لترحم الأحياء

من غابة في السماء

بالصخر و النار

و تسبيح القبور


تموز جيكور

-1- ناب الخنزير يشقّ يدي

و يغوص لظاه إلى كبدي

و دمي يتدفق ينساب

لم يغد شقائق أو قمحا

لكنّ ملحا

عشتار و تخفق أثواب

و ترف حيالي أعشاب

من نعل يخفق كالبرق

كالبرق الخلب ينساب

لو يومض في عرقي

نور فيصيء لي الدنيا

لو أنهض لو أحيا

لو أسقي آه لو أسقي

لو أن عروقي أعناب

و تقبل ثغري عشتار

فكأن على فمها ظلمة

تنثال علي و تنطبق

فيموت بعيني الألق

أنا و الهتمة

-2- جيكور ستولد جيكور

النور سيورق و النور

جيكور ستولد من جرحي

من غصة موتي من ناري

سيفيض البيدر بالقمح

و الجرن سيضحط للصبح

و القرية دارا عن دار

تتماوج أنغاما حلوة

و الشيخ ينام على الربوه

و النخل يوسوس أسراري

جيكور ستولد لكنّي

لن أخرج فيها من سجني

في ليل الطين الممدود

لن ينبض قلبي كاللحن

في الأوتار

لن يخفق فيه سوى الدود

-3-

هيهات أتولد جيكور

إلا من خضة ميلادي ؟

هيهات أينبثق النور

و دمائي في الوادي ؟

أيسقسق فيها عصفور

و لساني كومة أعواد ؟

و الحقل مت يلد القمحا

و الورد و جرحي مغفور

و عظامي ناضحة ملحا

لا شيء سوى العدم العدم

و الموت هو الموت الباقي

يا ليل أظلّ مسيل دمي

و لتعد تربا أعراقي

هيهات أتولد جيكور

من حقد الخنزير المدثّر بالليل

و القبلة برعمة القتل

و الغيمة رمل منثور

يا جيكور


تنهدات

سعف النخيل على الممر تهدل | و أحجب بظلك ما يراه المجتلى
من كنت أحذر أن تحجب طيفها | عن ناظري نزلت بأبعد منزل
سيان عندي اليوم قفر موحش | و ظلال روض مستطاب المنهل
فسل النسائم أن تكف عن السرى | ما للفؤاد بسيرها من مأمل
إن أقبلت بشذى الزهور و لم يكن | عطر الحبيبة فيه فلتتحول
أبدا تذكرني المروج بمن نأت | وربابة الراعي تهيج الشوق لي
في كل زاوية نظرت رأيت من | آثارها ما خلفته لمقلتي
فإذا سهوت على ثغاء قطيعها | يشكو أساه بلوعة و تذلل
قد ودعته فما شفاه وداعها | من حرقة في صدره لم ترحل
ألقت بمسمعه ثمالة شدوها | فرنا بغرب دموعها المترسل
حففت لو ودعتها بعض الأسى | و مسحت بعض دموع قلب مثقل
و الدوح عصفره الخريف ورده | كالعاشق المتحرق المتذلل
نشر الأصيل عليه عمق سكونه | فمضى يحن لأغنيات البلبل
فكأنما الورقات مرآة له | تجلو اصفرار سمائه للمجتلي
أأروح و هو يظلني و حبيبتي | و أعوذ وحدي وهو غير مظللي
سعف النخيل سواك خان مودتي | و بقيت تحفظها لمن لا ينسلي
أشكو إليك أذى الفؤاد و إن تكن | لا ترجع الشكوى لصب مبتلى
تمضي الحبيبة و الزمان كلاهما | و أظل أندبها و تصغي أنت لي


ثعلب الموت

كم يمضّ الفؤاد أن يصبح الإنسان صيدا لررمية الصياد

مثل أيّ الظباء أيّ العصافير ضعيفا

قابعا في ارتعادة الخوف يختضّ ارتياعا لأن ظلا مخفيا

يرتمي ثمّ يرتمي في اتّئاد

ثعلب الموت فارس الموت عزرائيل يدنو و يشحذ

النصل . أه

منه آه يصكّ أسنانه الجوعى و يرنو مهددا يا إلهي

ليت أن الحياة كانت فناء

قبل هذا الفناء هذي النهاية

ليت هذا الختام كان ابتداء

واعذاباه إذ ترى أعين الأطفال هذا المهدد المستبيحا

صابغا بالدماء كفّيه في عينيه نار و بين فكيه نار

كم تلوّت أكفّهم و استجاروا

و هو يدنو كأنه احتثّ ريحا

مستبيحا

مستبيحا مهدّدا مستبيحا

من رآها دجاجة الريف إذ يمسي عليها المساء في بستانه

حين ينسل نحوها الثعلب الفرّاس يا للصريف من أسنانه

و هي تختص شلّها الرعب أبقاها بحيث الردى

كأنّ الدروب

استلّها مارد كأنّ النيوبا

سور بغداد موصد الباب لا منجى لديه و لا خلاص ينال

هكذا نحن حينما يقبل الصياد عزريل

رجفة فاغتيال


ثورة 14 رمضان

االف لسان جاء عندك يشكر | لأيفاء ما اسديت هيهات يقدر
بعثت حيلة من رداها و نفضت | أياديك عنها كل ما كان يوقر
جزاك الأله الخير عن أم صبية | أعدت لها البعل الذي كاد يقبر
فصار اليتامى من جداك ذوي أب | فداك الأب الفاديه در و جوهر
أسير فيكسو شارق الشمس جبهتي | فيعلو دعائي ظللت بالله تنصر
ألست الذي أحيا وقد ثار شعبه | فصاح ابتهاجا منه الله اكبر
وقام الكسيح المبتلى من فراشه | يسير على ساق يعدو ويطفر
تقحمت أو كان المنيات والسنا | يئن وآلاف الشاياطين تصفر
فما هي ألا ضربة الثأر وانجلى | ظلام من البلوى وبغداد تنظر
فمن ير بغداد التى أنت نورها | يقل عاد هارون وقد مات جعفر
ثأرت لشواف وأمطرت ناظما | بما قد روى القبر الذي كاد يطمر
وسد من التهريج أعلاه قاسم | وما كان كاسمه فهو يشطر
يحن ألى النيل الفرات ودونه | صحارى وقد قالوا لنا تلك كوثر
ألوف الضحايا سامها الخسف والأذى | غلوم ورقاع وبخش وقنبر
ولولاه ما عاد الشيوعي حاكما | كما شاء أو كان الشيوعي ينحر
فكنت الجواب المرتجى من دعائه | وكنت لنا النور الذي فيه نبصر
فيا جيش لا نلت الأذى دونك الذي | هبطنا ألى الأعماقأذ كبان يهذر
يمن بمال الشعب أعطاه عاجزا | ومن ظلمة الداء الذي فيه ينخر
لقد جاع حتى حطم الجوع جسمه | وطورد حتى ما على المشي يقدر
لك الحمد أذ أرويت بالثأر أرضنا | فسرنا على الدرب الذي كاد يطمر


ثورة الأهلة

أما زلت تصبو إلى قربها | رويدا فما أنت من صحبها
تخطيت سبعا من المثقلات | بما لست تدري إلى حبها
تركت الأهلة عن جانبيك | حيارى تشكى إلى ربها
أكانت سدى كل تلك السنين | و قد هدنا السير في دربها
أيطوي مداها إلى حبه | فتى ما رأيناه في ركبها
تخطيت سبعا فكم من ضحى | و كم من مساء و ليل بها
و كم نبضة من فؤاد التي | تشوقت للعطف من قلبها
أما زلت مستسلما للأنين | رويدا فعهدي بها لا تلين
و هل تسمع الشهر إن قلته | و في مسمعيها ضجيج السنين
أطلت على السبع من قبل عش | رين عاما و ما كنت إلا جنين
و أمسى و لم تدر أنت الغرام | هواها حديث الورى أجمعين
لقد نبأوها بهذا الهوى | فقالت و ما أكثر العاشقين
أما زلت في غفلة يا حزين | أحبت سواك ففيم الحنين
حرام عليها هنيء الرقاد | أتغفو و ما أنت في النائمين


جيكور أمي

جيكور أمي

تلك أمي و إن أجئها كسيحا

لأثما أزهارها و الماء فيها و الترابا

و نافضا بمقلتي أعشاشها و الغابا

تلك أطيار الغد الزرقاء و الغبراء يعبرن السطوحا

أو ينشرن في بويب الجناحين كزهرة يفتح الأفوافا

ها هنا عند الضحى كان اللقاء

و كانت الشمس على شفاهها تكسر الأطيافا

و تسفح الضياء

كيف أمشي أجوب تلك الدروب الخضر فيها و أطرق

الأبوابا

أطلب الماء فتأتيني من الفخار جره

تنضح الظل للبرود الحلو قطرة

بعد قطره

تمتد بالجرة لي يدان تنشران حول رأسي الأطيابا

هالتي تلك أم (وفيقة ) أم ( إقبال )

لم يبق لي سوى أسماء

من هوى مر كرعد في سمائي

دون ماء

كيف أمشي خطاي مزقها الداء كأني عمود

ملح يسير

أهي عامورة الغوية أو سادوم

هيهات إنها جيكور

جنة كان الصبي فيها و ضاعت حين ضاعا

آه لو أن السنين السود قمح أو ضخور

فوق ظهري حملتهن لألقيت بحملي فنفضت جيكور

عن شجيراتها ترابا يغشيها و عانقت معزفي ملتاعا

يجهش الحب به لحنا فلحنا

و لقاء فوداعا

آه لو أن السنين الخضر عادت يوم كنا

لم نزل بعد فتيين لقبلت ثلاثا أو رباعا

و جنتي ( هالة ) و الشهر الذي نشر أمواج الظلام

في سيول من العطور التي تحمل نفسي إلى بحار عميقة

و لقبلت برعم الموت ثغرا من وفيقة

و لأوصلتك يا ( إقبال ) في ليلة رعد و رياح وقتام

حاملا فانوسي الخفاق تمتد الظلال

منه أو تقصر إذ برعش في ذاك السكون

ذلك الصمت سوى قعقعة الرعد

سوى خفق الخطى بين التلال

و حفيف الريح في ثوبك أو وهوهة الليل مشى بين

الغصون

و لعانقتك عند الباب ما أقسى الوداع

أه لكن الصبى و لى و ضاع

الصبى و الزمان لن يرجعا بعد

فقري يا ذكريات و نامي


جيكور شابت

ما نفضت الندى عن ذرى العشب فيها

ما لثمت الضباب الذي يحتويها

جئتها و الضّحى يزرع الشمس في كل حقل و سطع

مثل أعواد قمح

فر قلبي إليها كطير إلى عشّه في الغروب

هل تراه استعاد الذي مر من عمره كل جرح

و ابتسام ؟

أبعد انطفاء اللهيب

يستطيع الرماد اتّقادا ؟ و من ؟أين ؟ من أيّ جمرة ؟

يا صباي الذي كان للكون عطرا و زهوا و تيها

كان يومي كعام تعد المسرّة

فيه نبضا لقلبي تفجّر منها على كلّ زهرة

كانت الأرض تلقى صباحا لأوّل مرّه

كان قابيلها بذرة مستسرة

كان للأرض قلب أحسّ به في الدروب

في البساتين في كل نهر يروّي بنيها

آه جيكور جيكور

ما للضحى كالأصيل

يسحب النّور مثل الجناح الكليل ؟

ما لأكواخك المقفرات الكئيبة

يحبس الظل فيها نحيبه ؟

أين أين الصبايا يوسوسن بين النخيل

عن هوى كالتماع النجوم الغريبة

أو يجرّرن أذيالهن التي لونتهن أقمار صيف

أو شموس خريفيّة عند شط ظليل و الشفاه ابتسامات حب و خوف

عجائز أو في القبور

عجائز يغزلن حول الصّلاء

و يروين عبر الكرى و الفتور

أقاصيص عن جنة في بيوت خواء

لأحفادهنّ اليتامى

و جيكور شابت وولى صباها

و أمسى هواها

رمادا إذا ما

تأوّهن هزّته ريح

أثارته حتى ارتمى في صداها

هباءا و ذرّا تضيق الصدور

به عن مداها

أين جيكور

جيكور ديوان شعري

موعد بي ألواح نعشي و قبري

كركرات المياه التي كسّر الشمس منها ارتجاف

و الأنين الذي منه كنا نخاف

صاعدا مثل مدّ تتر القبور

عنه و الشمس تمتصّ من كل نهر

و درابك في الأرض تنقرهنّ البذور

و هي تنشقّ في كل فجر

ذكريات كما يترك الصوت من ميّت

في خيال رنينه

مثل ناي تشظّى و أبقى أنينه

ايه جيكور عندي سؤال أما تسمعينه

هل ترى أنت في ذكرياتي دفينة

أم ترى أنت قبر لها ؟ فابعثيها

و ابعثيني

وهيهات ما للصّبى من رجوع

إن ماضيّ قبري و إني قبر ماضي

موت يمدّ الحياة الحزينة

أم حياة تمدّ الرّدى بالدموع

ما نفضت الندى عن ذرى العشب فيها


جيكور و أشجار المدينة

أشجارها دائمة الخضرة

كأنها أعمدة من رخام

لا عرى يعروها و لا صفره

و ليلها لا ينام

يطلع من أحداقه فجره

لكن في جيكور للصيف ألولنه كما للشتاء

حقل يمص الماء

أزهاره السكرى غناء الطيور

ناحلة كالصدى

أنغامه البلور

كأن فيها مدى

يجرحن قلبي فيستترفن منه النور

و تغرب الشمس و هذا المساء

أمطر في جيكور

أمطر ظلا نث صمتا مساء

غاف على جيكور

و الليل في جيكور

تهمس فيه النجوم

أنغامها تولد فيه الزهور

و تخفق الأجنحة

في أعين الأطفال في عالم للنوم مرت غيوم

بالدرب مبيضا بنور القمر

تكاد أن تمسحه

تسرق منه الزهر


جيكور و المدينة

و تلتفّ حولي دروب المدينة

حبالا من الطين يمضغن قلبي

و يعطين عن جمرة فيه طينة

حبالا من النار يجلدن عرى الحقول الحزينة

و يحرقن جيكور في قاع روحي

و يزرعن فيها رماد الضغينة

دروب تقول الأساطير عنها

على موقد نام ما عاد منها

و لا عاد من ضفة الموت سار

كأن الصدى و السكينة

جناحا أبي الهول فيها جناحان من ضخرة في ثراها دفينة

ومن يرجع الله يوما إليها

و في الليل فردوسها المستعاد

إذا عرّش الصخر فيها غصونه

ورصّ المصابيح تفاح نار

و مد الحوانيت أوراق تينه

فمن يشعل الحبّ في كل در و في كلّ مقهى و في كل دار

و من يرجع المخلب الآدميّ يدا يمسح الطفل فيها جبينه

و تخضل من لمسها من ألوهية القلب فيها عروق الحجار

و بين الضّحى و انتصاف النهار

إذا سبّحت باسم ربّ المدينة

بصوت العصافير في سدرة يخلق الله منها قلوب صغار

رحى معدن في أكفّ التجار

لها ما لأسماك جيكور من لمعة و اسمها من معان كثار

فمن يسمع الروح ؟ من يبسط الظل في لافح من هجير النضار

و من يهتدي في بحار الجليد إليها فلا يستبيح السفينة

و جيكور من غلق الدور فيها و جاء ابنها يطرق

الباب دونه

و من حول الدرب عنها فمن حيث دار اشرأبت إليه المدينة

و جيكور خضراء مس الأصيل ذرى النخل فيها

بشمس حزينة

يمدّ الكرى لي طريقا إليها

من القلب يمتدّ عبر الدهاليز عبر الدجى و القلاع الحصينة

و قد نام في بابل الراقصون

و نام الحديد الذي يشحذونه

و غشى على أعين الخازنين لهاث النّضار الذي يحرسونه

حصاد المجاعات في جنتيها

رحى من لظى مر دربي عليها

و كرم من عساليجه العاقرات شرايين تموز عبر المدينة

شرايين في كل دار و سجن و مقهى

و سجن و بار و في كل ملهى

و في كل مستشفيات المجانين

في كل مبغى لعشتار

يطلعن أزهارهن الهجينة

مصابيح لم يسرج الزيت فيها و تمسسه نار

و في كل مقهى و سجن و مبغى و دار

دمي ذلك الماء هل تشربونه

و لحمي هو الخبز لو تأكلونه

و تموز تبكيه لاة الحزينة

ترفع بالنواح صوتها مع السّحر

ترفع بالنواح صوتها كما تنهّد الشجر

تقول يا قطار يا قدر

قتلت إذ قتلته الربيع و المطر

و تنشر ( الزمان ) و ( الحوادث ) الخبر

و لاة تيسغيث بالمضمّد الحفر

أن يرجع ابنها يديه مقلتيه أيما أثر

و ترسل النواح يا سنابل القمر

دم ابني الزجاج في عروقه انفجر

فكهرباء دارنا أصابت الحجر

و صكه الجدار خضه رماه لمحة البصر

أراد أن ينير أن يبدد الظلام فانحدر

و ترسل النواح

ثم يصمت الوتر

و جيكور خضراء

مسّ الأصيل

ذرى النخل فيها

بشمس حزينة

و دربي إليها كومض البروق

بدا و اختفى ثم عاد الضياء فأذكاه حتى أنار المدينة

و عرى يدي من وراء الضماد كأن الجراحات فيها حروق

و جيكور من دونها قام سور

و بوابه

و احتوتها سكينة

فمن يخترق السور من يفتح الباب يدمي على كل قفل يمينه

و يمناي لا مخلب للصراع فأسعى بها في دروب المدينة

و لا قبضة لابتعاث الحياة من الطين

لكنها محض طينه

و جيكور من دونها قام السور

و بوابه

واحتوتها سكينة


حامل الخرز الملون

ماذا حملت لها سوى الخرز الملّون و الضباب

ما خضت في ظلمات بحر أو فتحت كوى الصخور

و الريح ما خطفت قلوعك و السحاب

ما بل ثوبك ما حملت لها سوى الدم و العذاب

في سجنها هي خلف السور

في سجنها هي و هو من ألم و فقر و اغتراب

عشر من السنوات مرت و هي تجلس في ارتقاب

أطفالها المتوثبون مع الصباح

صمتوا و كفّوا عن مراح

زجرتهم لتحسّ وقع خطاك برعمت الزهور

و أتى الربيع و ما أتيت و جاء صيف ثم راح

ماذا يعيقك في سواحل نائيات ؟ في قصور

قفر يعيش الغول فيها كلما رمت الرياح

بحطام صارية تحفّز ؟ ما يعيقك عن الرجوع ؟

لم تبق للغد من دموع

في مقلتيها لا و لم يبق ابتسام للقاء

ستعود حين تعود بالخرز الملوّن و الهباء

ستضم منها طيف أمس فلا يجيبك في الضلوع

منها سوى دمك المفجّع و الخواء


حب وشاعر

حب وشاعر

سالتني ذات يوم عابره | عن غرامي وفتاتي الساحره
لم تكن تعلم أني شاعر | ملهم أهوى فتون الطاهره
وحبيب لست أهوى عاتبا | أنما أهوى العيون الآسره
وقواما أهيفا جلفني | ساهما خلف روحي سادره
ووفاء لم أكن أنكره | أترى ينكر غصن طائره
سألتني والربى مزدانة | في شروق والأماني زاهره
ليتها تدرك أني ها هنا | شاعر لابد لي من شاعره
قلت يا أختاه لا لا تسالي | أنا ذاك الصب أهوى نادره


حدائق وفيقة

لوفيقة

في ظلام العالم السفليّ حقل

فيه مما يزرع الموتى حديقة

يلتقي في جوها صبح و ليل

و خيال و حقيقة

تنعكس الأنهار فيها و هي تجرى

مثقلات بالظلال

كسلال من ثمار كدوال

سرّحت دون حبال

كل نهر

شرفة خضراء في دنيا سحيقة

ووفيقة

تتمطى في سرير من شعاع القمر

زنبقي أخضر

في شحوب دامع فيه ابتسام

مثل أفق من ضياء و ظلام

و خيال و حقيقة

أي عطر من عطور الثلج و انِ

صعّدته الشفتان

بين أفياء الحديقة

يا وفيقة ؟

و الحمام الأسود

يا له شلال نور منطفي

يا له نهر ثمار مثلها لم يقطف

يا له نافورةً من قبر تموز المدمّي تصعد

و الأزاهير الطوال الشاحبات الناعسة

في فتور عصّرت أفريقيا فيه شذاها

ونداها

تعزف النايات في أظلالها السكرى عذارى لا نراها

روّحت عنها غصون هامسة

وفيقة

لم تزل تثقل جيكور رؤاها

آه لو روّى نخيلات الحديقة

من بويب كركرات لو سقاها

منه ماء المد في صبح الخريف

لم تزل ترقب بابا عند أطراف الحديقة

ترهف السمع إلى كل حفيف

ويحها ترجو و لا ترجو و تبكيها مناها

لو أتاها

لو أطال المكث في دنياه عاما بعد عام

دون أن يهبط في سلّم ثلج و ظلام

ووفيقة

تبعث الأشذاء في أعماقها ذكرى طويله

لعشيش بين أوراق الخميله

فيه من بيضاته الرزق اتقاد أخضر

أي أمواج من الذكرى رفيقة

كلما رفّ جناح أسمر

فوقها والتم صدر لامعات فيه ريشات جميله

أشعل الجوّ الخريفيّ الحنان

واستعاد الضمّة الأولى و حواء الزمان

تسأل الأموات من جيكور عن أخبارها

عن بباها الربد عن أنهارها

آه و الموتى صموت كالظلام

أعرضوا عنها و مروا في سلام

و هي كالبرعم تلتف على أسرارها

و الحديقة

سقسق الليل عليها في اكتئاب

مثل نافورة عطر و شراب

و خيال و حقيقة

بين نهديك ارتعاش يا وفيقة

فيه برد الموت باك

و اشرأبّت شفتاك

تهمسان العطر في ليل الحديقة


حفار القبور

ضوء الأصيل يغيم كالحلم الكئيب على القبور | واه كما ابتسم اليتامى أو كما بهتت شموع
في غيهب الذكرى يهوم ظلهن على دموع | والمدرج النائي تهب عليه أسراب الطيور
كالعاصفات السود كالأشباح في بيت قديم
برزت لترعب ساكنيه
من غرفة ظلماء فيه
وتثاءب الطلل البعيد يحدق الليل البهيم
من بابه الأعمى ومن شباكه الخرب البليد
والجو يملؤه النعيب
فتردد الصحراء في يأس واعوال رتيب
أصداءه المتلاشيات
والريح تذروهن في سأم على التل البعيد
وكأن بعض الساحرات
مدت أصابعها العجاف الشاحنات الى السماء
تومي الى سرب من الغربان تلويه الرياح
في آخر الأفق المضاء
حتى تعال ثم فاض على مراقيه الفساح
فكأن ديدان القبور
فارت لتلتهم الفضاء وتشرب الضوء الغريق
وكأنما أزف النشور
فاستيقظ الموتى عطاشى يلهثون على الطريق
وتدفع السرب الثقيل
يطفو ويرسب في الأصيل
لجبا يرنق بالظلام على القبور الباليات
وظلاله السوداء تزحف كالليالي الموحشات
بين الجنادل والصخور
وعلى القبور
وتنفس الضوء الضئيل
بعد اختناق بالطيوف الراعبات وبالجثام
ثم ارتخت تلك الظلال السود وانجاب الظلام
فانجاب عن ظل طويل
يلقيه حفار القبور
كفان جامدتان أبرد من جباه الخاملين | وكأن جولهما هواء كان في بعض اللحود
في مقلة جوفاء خاوية يهوم في ركود | كفان قاسيتان جائعتان كالذئب السجين
وفم كشق في جدار
مستوحد بين الصخور الصم من أنقاض دار
عند المساء ومقلتان تحدقان بلا بريق
وبلا دموع في الفضاء
هو ذا المساء
يدنو وأشباح النجوم تكاد تبدو والطريق
خال فلا نعش يلوح على مداه ولا عويل
الا النعيب
وتنهد الريح الطويل
وعلام تنعب هذه الغربان والكون الرحيب | باق يدور يعج بالأحياء مرضى جائعين
بيض الشعور كأعظم الأموات لكن خالدين | لا يهلكون علام تنعب ان عزرائيل مات
وغدا أموت غدا أموت
وهز حفار القبور
يمناه في وجه السماء وصاح رب أما تثور
فتبيد نسل العار تحرق بالرجوم المهلكات
أحفاد عاد باعة الدم والخطايا والدموع
يا رب ما دام الفناء
هو غاية الأحياء فأمر يهلكوا هذا المساء
سأموت من ظماء وجوع
ان لم يمت هذا المساء الى غد بعض الأيام
فابعث به قبل ااالظلام
يا رب أسبوع طويل مر كالعام الطويل | والقبر خاو يفغر الفم في انتظار في انتظار
ما زلت أحفرةه وبطمر الغبار | تتثاءب الظلماء فيه ويرشح القاع البليل
مما تعصر أعين الموتى وتنضحه الجلود | تلك الجلود الشاحبات وذلك اللحم النثير
حتى الشفاءه يمص من دمها الثرى حتى النهود | تذوي ويقطر في ارتخاء من مراضعها المغير
واها لهاتيك النواهد والمآقي والشفاه | واها لأجساد الحسان أيأكل الليل الرهيب
والدود منها ما تمناه الهوى واخيبتاه | كم جثة بيضاء لم تفتضها شفتا حبيب
هل كان عدلا أن أحن إلى السراب و لا أنال | إلا الحنين و ألف أنثى تحت أقدامي تنام
أفكلما اتقدت رغاب في الجوانح شح مال | ما زلت أسمع بالحروب فأين أين هي الحروب
أين السنابك و القذابف و الضحايا في الدروب
لأظل أدفنها فلا تسع الصحارى
فأدس في قمم التلال عظامهن و في الكهوف
فكأن قعقهة المنازل في اللظى نقر الدفوف
أو وقع أقدام العذارى
يرقص حولي لا عبات بالضصنوج و بالسيوف | نبئت عن حرب تدور لعل عزرائيل فيها
في الليل يكدح و النهار فلن يمر على قرانا | أو بالمدينة و هي توشك أن تضيق بساكنيها
نبئت أن القاصفات هناك ما تركت مكانا | إلا وحل به الدمار فأي سوق للقبور
حتى كأن الأرض من ذهب يضاحك حافريها | حتى كأن معاصر الدم دافقات بالخمور
أواه لو أني هناك أسد باللحم النثير | جوع القبور و جوع نفسي في بلاد ليس فيها
إلا أرامل أو عذارى غاب عنهن الرجال | وافتضهن الفاتحون إلى الذماء كما يقال
مازلت أسمع بالحروب فما لأعين موقديها | لا تستقر على قرانا ليت عيني تلتقيها
و تخضهن إلى القرار و كالنيازك و الرعود | تهوي بهن على النخيل على الرجال على المهود
حتى تحدق أعين الموتى كآلاف اللآلي | من كل شبر في المدينه ثم تنظم كالعقود
في هذه الأرض الخراب فيا لأعينها و يا لي | رباه إني أقشعر أكاد أسمع في الخيال
أغنية تصف العيون
تنثال من مقهى فأنصت في الزحام و ينصتون | و كأن ما بيني و بين الآخرين من الهواء
ثدي سخي بالحليب و بالمحبة و الأخاء | يا رب أسبوع يمر و لست أسمع من غناء
إلا النعيب
و تنهد الريح الرتيب
واخيبتاه ألن أعيش بغير موت الآخرين | و الطيبات من الرغيف إلى النساء إلى البنين
هي منة الموتى علي فكيف أشفق بالأنام | فلتمطرنهم القذائف بالحديد و بالضرام
و بما تشاء من انتقام
من حميات أو جذام
نذر علي لئن تشب لازرعن من الورود
ألفا تروى بالدماء و سوف أرصف بالنقود
هذا المزار وسوف أركض في الهجير بلا حذاء
و أعد أحذية الجنود
و أخط في وحل الرصيف وقد تلطخ وقد تلطخ بالدماء
أعدادهن لأستبيح عدادهن من النهود
و سأدفن الطفل الرمي و أطرح الأم الحزينة
بين الصخور على ثراه
و لسوف أغرز بين ثدييها أصابعي اللعينة
و يكاد يحنقها لهاثي و هي تسمع في لظاه
قلبي ووسوسة النقود نقودها و اخجلتاه
أنا لست أحقر من سواي و إن قسوت فلي شفيع
أني كوحش في الفلاء
لم أقرأ الكتب الضخام و شافعي ظمأ و جوع
أو ما ترى المتحضرين
المزدهين من الحديد بما يطير و ما يذيع | مهما ادنأت فلن أسف كما أسفوا لي شفيع
أني نويت و يفعلون و إن من يئد البنين | و الأمهات و يستحل دم الشيوخ العاجزين
لأحط من زان انتهك الغزاة و ما استباحوا | و القاتلون هم الجناه و ليس حفار القبور
و هم الذين يلونون لي البغايا بالخمور | و هم المجاعة و الحرائق و المذابح و النواح
و هم الذين سيتركون أبي وعمته الضريره | بين الخرائب ينبشان ركامهن عن العظام
أو يفحصان عن الجذور و يلهثان من الأورام
و الصخر كالمقل الضريرة
و سيوثقون بشسعر أختي قبضتي و كالظلام | و كخضة الحمى تسمرها على دمها صدور
تعلو و تهبط باللهاث كأنهن رحى تدور | يا مجرمون إلى الوراء فسوف تنتفض القبور
و تقيء موتاها و يا موتي على اسم الله ثورا | رباه عفوك إن قابيل المكبل بالحديد
في نفسي الظلماء هب وقر يعصره الملال
فالليل جاء و ما أزال
مستوحدا أرعى القبور و أنفض الدرب البعيد
و كأن يا بشرى كأن هناك في أقصى الجنوب
خطا كأذيال الظلام و لمعة كدم الغروب
لكأنه ضيف جديد
و بدا الجناز و راح يشهق و هو يدنو في ارتخاء
الأوجه المتحجرات يضيئها الشفق الكئيب
و الغمغمات الخافتات من انفعال أو رياء
و النعش يحجبه غطاء
ألوانه المترنحات كأنما اعتصر المغيب | فيها قواه و ذاب فيها كوكب واهي الضياء
حتى إذا انهال التراب و صفح القبر الجديد | و تراعش الألق الضئيل على الظهور المتعبات
حتى اضمحل و غيبتها ظلمة الأفق البعيد | كانت مصابيح السماء تذر ضوءا كالضباب
بين القبور الموحشات
و على الخرائب و الرمال و كان حفار القبور
متعثر الخطوات يأخذ دربه تحت الظلام
يرعى مصابيح المدينه و هي تخفق في اكتئاب
وز يظل يحلم بالنساء العاريات و بالخمور
و تحسست يده النقود و هيأ الفم لابتسام
حتى تلاشى في الظلام
-2- النور ينضح من نوافذ حانه عبر الطريق
و تكاد رائحة الخمور
تلقى على الضوء المشبع بالدخان و بالفتور
ظلا كألوان حيارى واهيات من حريق
ناء توهم في الدجى الضافي على وجه حزين
و تلوح أشباح عجاف
خلف الزجاج تهيم في الضوء السرابي الغريق
و يشد حفار القبور على الزجاجة باليمين
و كمن يحاذر أو يخاف
يرنو إلى الدرب المنقط بالمصابيح الضئال | و تحركت شفتاه في بطء و غمغم في انخذال
أظننت أنك سوف تقتحم المدينه كالغزاه | كالفاتحين و تشتريها بالذي ملكت يداك
بأقل من ثمن الطلاء القرمزي على شفاه | أو في أظافر لاحقتها ذات يوم مقلتاك
سأعود لانهد تعصره يدي حتى الذهول | حتى التأوه و الأنين و صرخة الدم في العروق
و السكرة العمياء و الخدر المضعضع و الأفول | و الأذرع المتفترات يلون الضوء الخفوق
هزاتها المستسلمات و ينفح الدم و العبير
ظل لهن على السرير
الأذرع المتفترات و زهرتان على الوساد
نسجتهما كف مخضبة الأظافر زهرتان
تتفتحان على الوسادة كالشفاه و تهمسان
نغما يذوب إلى رقاد
و تألق الجيد الشهي و لفحة النفس البهير | و النور منفلتا من ال|أهداب تثقله الطيوب
قلقا كمصباح السفينه راوحته صبا لعوب | و تخافق الأظلال في دعة ووسوسة الحرير
و الحلمتان أشد فوقهما بصدري في اشتهاء | حتى أحسهما بأضلعي و أعتصر الدماء
باللحم و الدم و الحنايا منهما لا باليدين | حتى تغيبا في صدري إلى غير انتهاء
حتى تمصا من دماي و تلفظاني في ارتخاء
فوق السرير
و تشرئبا
ثم نثوي جثتين
لولا التماعات الكواكب و انعكاس من ضياء | تلقيه نافذة ووقع خطى تهاوى في عياء
يصدى له الليل العميق و حارس تعب يعود | و سنان يحلم بالفراش و زوجه تذكي السراج
و تؤجج التنور صامته و أخيلة اللهيب | تضفي عليها ما تشاء من اكتئاب و ابتهاج
ثم اضمحل الحارس المكدود و النغم الرتيب | وقع الخطى المتلاشيات كأنه الهمس المريب
ما زال يخفق من بعيد
و تململت قدمان و ارتفعت يد بعد انتظار
و هوت على الباب العتيق فأرسل الخشب البليد
صوتا كإيقاع المعاول حين إدبار النهار
بين القبور الموحشات و أطبق الصمت الثقيل
و أطل من إحدى النوافذ و هي تفتح و ارتياب
وجه حزين ثم غاب
و تحرك الباب المضعضع و هو يجهش بالعويل
و تقول أنثى في اكتئاب
ضيف جديد ثم تفرك مقلتيها في فتور
و يظل يزحف كالكسوف يحجب الألق الضئيل
عن وجهها ظل يقيدها بحفار القبور
-4-
في زهوة الشفق الملون حيث يحترق النهار
في عودة الرعيان أشباحا يظللها الغبار
في ساعة الشوق الكئيب إلى شواطيء كالضباب
و إلى أكف مخلصات
و إلى أغان مبهمات هائمات في شعاب
أنأى من الأصداء تغشاها نجوم ساهمات
في ساعة الشفق الملون كان إنسان يثور
بين الجنادل و القبور
نفس معذبه تثور
بين الجنادل و القبور
أأظل أحلم بالنعوش و أنفض الدرب البعيد | بالنظرة الشزراء و اليأس المظلل بالرجاء
يطفو و يرسب و السماء كأنها صنم بليد | لا مأمل في مقلتيه و لا شواظ و لا رثاء
لو أنها انفجرت تقهقه بالرعود القاصفات | لو أنها انكمشت وصاحت كالذئاب العاويات
فات الأوان فخط لحدك واثو فيه إلى النشور | لو أنها انطبقت علي كأنها فم أفعوان
لو أنها اعتصرت قواي
و مات ظل الأرجوان
في آخر الأفق البعيد و لألأت قطرات نور | مما تبعثره المدينة و هي تبسم في فتور
و كأنما رضعت مصابيح المدينة مقلتاه | فسرت لهيبا في دماه و ألغمتها بالرغاب
و كأنهن على المدى المقرور آلاف الشفاه | تدعوه ظمأى لاهثات مثل أحداق الذئاب
ما زلت تحترقين من فرح و أحتراق انتظار
أنا انتهينا
يا سماء و يا قبور أما أراها
لا بد من هذا وصوب مقلتيه إلى السماء | حنقا يزمجر ثم أطرق و هو يحلم بالقاء
باب تفتح في الظلام و ضحكة و شذى ثقيل | ويدان تجتذبان أغطية السرير و ترخيان
إحدى الستائر
ثم تنطفئان في الضوء الضئيل
و تغيم أخيلة و تجلى ثم تبرز حلمتان
ويطل وجه شاحب القسمات مختلج الشفاه
و تغيم أخيلة و تحلى ثم تفتح مقلتاه
فيرى القبور
و يرى المصابيح البعيدة كالمجامر في اتقاد
و يرى الطريق إلى القبور
يكتظ بالأشباح زاحفة إليه على اتئاد | فيصيح من فرح سألقاها فإن الطريق
نعشا و إن حف النساء به و أملق حاملوه | إني سألقاها و ينهض و هو يرفع باليمين
فانوسة الصدىء العتيق
يلقي سناه على الوجوه
و على الدثار القرمزي و في عيون القادمين
لو أنه اخترق الدثار بمقلتيه و بالضياء
لو حدث التابوت عمن فيه أو رفعت يداها
أو هبة للزعزع النكباء حاشية الغطاء
تحت النجوم الساهمات
لكاد ينكر من رآها
و تظل أنوار المدينة و هي تلمع من بعيد
و يظل حفار القبور
ينأى عن القبر الجديد
معتثر الخطوات يحلم باللقاء و بالخمرو


حقائق كالخيال

3-
ماذا تريد العيون السود من رجل | قد حاش زهر الخطايا حين لاقاها
زهرا على جسمي المحموم أقطفه | في باقة من جراح بتّ أصلاها
هذا الربيع الذي تهدي شقائقه | ريح المنايا إلى قلبي بريّاها
أزهار تموز ما أرعى أسلمه | في عتمة العالم السفلى أياها
أم صل حواء بالتفاح كافأني | و هو الذي أمس بالتفاح أغواها
ماذا تريد العيون السود ؟ إن لها | ما لست أنساه منها حين أنساها
ما بالهن استعضن البوم أوعية | عن أوجه الغيد حتى ضاع معناها
أين المناقير من لعس مراشفها | ربي ؟ و أين ابتسام كان يغشاها
من هذه الخربة الظلماء محدقة | بي أعين البوم من أجداث موتاها
قفراء منغير ثكلى شف مئزرها | عن وهج فانوسها الكابي و أخفاها
تسعى كما اصطاد في ليل يراعته | طفل وطارت و قد ألوى جناحاها
محنية تتفرى كل شاهدة | من كل قبر كما لو كان طفلاها
في كل قبر يذوقان الردى دية | عمن يؤاوي و عن أحياء دنياها
نادتهما فانبرى يزقو لصيحتها | من حيث رد الصدى بوم و ناداها
أماه إنا هنا ريح بنا عصفت | لم ندر أيم أنهينا بعد لقياها
و انشق منخلفها قبر ليبلعها | و احتازها و اشرأبت منه كفّاها
يختص فانوسها التمام بينهما | و الريح خرساء تعبى غير ها ها ها
و يلم سازاك كيف اندك حائطه | حتى تعرى لي السهل الذي حجبا
سهل يكن الصلال الرقط أجهضه | عاد من المحل حتى يفرغ العطبا
و انبحت التربة العجفاء من عطش | عم أشدق فاغرات تنبح السحبا
و لاشمس كالأطلس المسعور تنهشه | و الريح تصليه من تنورها لهبا
الريح لا ليست الريح التي ركضت | بيضاء سوداء رقطاء القفا عجبا
عنقاء في مسعر الجوزاء أعينها | و الصخرة يرفص من أظلافها شهبا
تلك الزرافات في السهل العقيم لها | مرعى روى من سراب ينبت السّغبا
ما روعتها سوى ضوضاء خشخشة | في كف أبرص يعدو خلفها خببا
تخفيه عنها ضمادات و يظهر | ما نز من قيحه الدامي و ما شخبا
نادى و كفاه تختضان و احربا | فاستعبر العاصف المصدور واحربا
ماء اسق يا ماء تلهاث مقاطعة | منزوعة من لسان يشبه الخشبا
حتى استجاب السحاب الجون فانعقدت | في الجو حباته الغبراء فاحتجبا
و انهل لا عن ندى صاف و لا مطر | بل عن دم من ثدي مزقت حلبا
أو عن مشاش من الأحداق فقأها | سيخ لجنكيز دام ينفث اللهبا
ماء اسق يا ماء و الغيث الرهيب كلى | مفرية سحت الآجال و الكربا
لم يبق من مر تو أو ظاميء بفم | أو دون و من ماء الردى شربا
ويل لسازاك ماذا ينوي بدمي | من نيّة فهو يستصفي و يمتار
تلك الزجاجات أشلاء مجزأة | مني دمي مختز فيهن موار
لم تثن سازاك عن شحذ لمدينة | آهات مرضى و لا ألهاء زوار
إني لدار بأني حين يشرعها | ران إليها فملدوغ فمنهار
هل تبتغي شفرتاها غير آنية | فيها دمي راجف و الداء و العار
ما كنت يوما و لا المرضى سوى عرض | في أعين سازاك يجبي منه إيجار
ست و عشرون أعداد على سرر | أما الأصحاء و المرضى فأصفار
فالرقم عشرون لا يسقى سوى لبن | و الرقم عشر نعاه اليوم محرار
و اليوم لم يبق ما اعطيه عن مرض | إلا دعائي و قولي نعمت الدار
فليلق سازاك من يسمى ثمانية | غيري و يستوف أجر القبر حفار


حميد

حميد أخي في البلاء الكبير

فقد كان مثلي كسيحا

يدب بكرسيه مستريحا

تساءلت عنه فقالوا يسير

على قدميه فقد عاد روحا

لقد مات

يا ويلنا للمصير

ينام ورجلاه مطويتان

شهوودا على الداء في قبره

إذا ما رأى الله رأي العيان

وقد سار زحفا على صدره

فأي انسحاق و أي انكسار

يشعان من عينه الضارعة

سيبكى له الله من رحمة و اعتذار

و في الساعة السابعة

إذا ذرت الريح ورد الغروب

سأجلس في الشرفة الخالية

و من تحتي الدرب يخفق مأى يذوب

ألوف من الأرجل الماشية

إلى أي مبغى وراء الدروب

و خمارة في الدجى نائية

إلى اللغو و القهقهات الكذوب

و ألمح فيما وراء الظلال

حميدا و كرسية في الخيال

فتخنقني اللوعة الباكية

فأواه لو توقدين الشموع

لدى مسجد القرية المترب

تمد من النور خيطا تعلق فيه الدموع

و لو تضرعين مع المغرب

إلى الله يا رب رفقا بطفلي الصغير

و ابق أباه

و جنبه يا رب هذا المصير

و لكنني مت واحسرتاه


حنين في روما

يتثاءب جسمك في خلدي

فتجنّ عروقي

عريان تزلّق في أبد

تنهيه الرعشة فهي شروق

في ليل الشهوة كل دمي

يتحرق يلهث ينفجر

و يقبّل تغرك ألف فم

في جسمي تنبتها سقر

و أحنّ أتوق

و أحس عبيرك في نفسي

ينهد يدندن كالجرس

ووليمة جسمك يا واها

ما أشهاها

يافجر الصيف إذا بردا

يا دفء شتائي يا قبلا أتمناها

أحيا منها و أموت بها و أضم الأمس

أمسّ غدا

و تعود اللحظة لي أبدا

ما أنأى بيتك ما أنأى عينك

بحار

و جبال دم زمن جمدا

ليعود مدى و أجنّ أثار

فأحسّ عبيرك في نفسي

ينهد يدندن كالجرس

ما أسعدها ما أشقاها ؟

أرضي آسية العريانة

أنا في روما أبكيها و أعيش بذاركها

ألأنك فيها أهواها

من جوع صغارك يا وطني أشبعت الغرب و غربانه

صحراء من الدم تعوي ترجف مقرورة

و مربط خيل مهجورة

و منازل تلهث أوها

و مقابر ينشج موتاها

و أحسّ عبيرك في نفسي

ينهد يدندن كالجرس

لو شئت لطيفك أوربا

وطنا لحملت معي زادي

و عبرت مرافئها و طويت شوارعها دربا دربا

أسقيه الشمس و أطعمه قبلا و براعم أوراد

لكنك أثبت في الشرق

سأعود فأقطع سلّمنا وثبا

لأضمّك يا أبد الشوق

يانور المرفأ يهدي القلب إذا تاها

ياقصة عنتر إذ تروى حول التنور فأحياها

سأحسّ عبيرك في نفسي

ينثال و يقرع كالجرس

**


حورية النهر

نفوس معذبه هائمة | تخبط في الظلمة القاتمة
أجد لها الليل أحزانها | و تذكار أيامها الباسمة
فسارت تفتش عن حبها | و تنشد لذاتها الدائمة
و أسرى بها تحت جنح الظلام | زوارق في اللجة الغائمة
إذا ما تلوث على الشاطئين | من النهر أمواجه اللاطمه
و أرسى على مائه زورق | تؤرجحه النسمة الحالمة
أطلت على النهر حورية | فأغوته بالنظرة الساهمة
فأغواره و هي أوطانها | بواك على فقدها نادمة
و أمواجه و هي أترابها | جئت تحت أقدامها لاثمه
أحورية النهر غضي العيون | و كوني بملاحة راحمه
تسيرين في زورق من ظلال | فتدفعه النسمة الناعمة
و مجدافك اخترته من ضي | اء النجوم على اللجة القاتمة
و أطربت النهر و الضفتين | أغان و قيثارة ناغمة
لقد حق أن تسحر الكائنات | وتستل آهاتها الجاثمة
فأوتارها شعرك العسجدي | و أنت الموقعة الباسمة
رأى النهر مصرع ملاحه | بعينيك أيتها الظالمة
رآك فهيأ مجدافه | و أسلم زورقه للظلام
يثير إذا سار عزم الميا | ه فتطلق عن جانبيه السهام
طغى الموج و ارتد يطوي الظلال | فلم يبق للعين إلا القتام
فيا زورقا من ظلال تلاشى | بحورية ليس ترعى الذمام
أخلفت ملاحنا وحده | و للموج في الشاطئين احتدام
و حورية النهر ما خلفت | سوى أغنيات تثير الغرام
يجاري اختلاجاتها زورق | و موج و قلب حواه الهيام
و نهر تمازج أمواهه | و يحملها رغوة إذ تنام
و نجم يعشى الدجى ضوءه | كنبع على ثغره العشب نام
و يقتاف آثارها زورق | و ملاحه الشارد المستهام
يطالعه طيف حورية | من الموج يختال في الابتسام
فمن كل صوب سرى خالها | هناك و إن سار ألفى الظلام
أوهما يرى لا فذا صوتها | ينتهي فتعيد المياه الكلام
و لاحت له أعين مشفقات | محدقة من وراء الغمام
تنادي به ظللتك الخطوب | و قادتك نحو الردى و الحمام
و لكن أذنيه لم تسمعا | حديث السماوات حيث السلام
جرى وهو ليس له غاية | سوى أن يجدف حتى الصباح
و يقفو على الماء ضوء النجوم | و يصرع أشجانه بالنواح
لقد حطم الليل مجدافه | و هيض الشراع بعصف الرياح
وقد أطفأ الموج مصباحه | فصاح و لم يجد ذاك الصياح
تبرمت يا ليل بالبائسين | فزل و اترك الصبح يأسو الجراح
و نادى وقد مد كلتا يديه | لقد حان يا أرض عنك الرواح
فيا شاطئا كان مأوى الغريب | إذا مل طول السرى فاسترح
وداعا وداع الشقي الحزين | سيسر إلى الموت بعد الكفاح
و يا زمج الماء خدن السفين | سمير الشراع الطروب الصداح
كلانا يحن إلى تربه | فطر لي فإني مهيض الجناح
و يا أنجم الليل يا عودي | إذا القلب في الليل بالداء طاح
إذا ما خبا نوركن الوضيء | أسى و تألق نجم الصباح
فحدثنه عن فتى في الدجى | طواه العباب وحب الملاح
رأى -ويح عينيه- حورية | فجن بها ساعة ثم راح
فقد يخبر النجم عنه الرعاة | فيبكون حزنا و تبكي البطاح
و مات الشقي الحزين فعادت | تكفنه بالشراع الرياح


خذيني

خذيني أطر في أعالي السماء

صدى غنوة كركرات سحابة

خذيني فإن صخور الكآبة

تشد بروحي إلى قاع بحر بعيد القرار

خذيني أك في دجاكي الضياء

و لا تتركيني لليل القفار

إذا شئت أن لا تكوني لناري

وقودا فكوني حريقا

إذا شئت أن تتخلصي من إساري

فلا تتركيني طليقا

خذيني إلى صدرك المثقل

بهمّ السنين

خذيني فإني حزين

و لا تتركيني على الدرب وحدي أسير إلى المجهل

وكانت دروبي خيوط اشتياق

ووجد وحب

إلى منزل في العراق

تضيء نوافذ ليل قلبي

إلى زوجة كان فيها هنائي

و كانت سمائي

كواكبها ترسم الدرب دربي

وهبت عليها رياح سموم

تبعثر خيطان تلك الدروب البعيدة

فعادت جذى كل تلك النجوم

صلبت عليها و عادت مسامير نعش

و عادت دروبي دربا إذا جئت أمشي

رماني إليك كوزن يقود القصيدة

فوا لهف قلبي عليك

ودرب رماني إليك

أما تعلمين بأني تشهّيتك البارحة

أشم رداءك حتى كأني

سجين يعود إلى داره يتنشّق جدارنها

هنا صدرها قلبها كان يخفق كان التمني

يدغدغه يشعل الشوق فيه إلى غيمة رائحة

لأرض الحبيب ستنضح أركانها

بذوب نداها

تشتهيك البارحة

فقيلت ردن الرداء هنا ساعداها

هنا إبطها يا لكهف الخيال

و مرفأ ثغري إذا لا جرفته رياح ابتهال

وحرجة مد شوق ملح وقد حار فيه السؤال

تحبيني أنت ؟ هل تخجلين ؟

أم استترفت شوقك الكبرياء

فلم يبق إلا ابتسام الرثاء ؟

أترثين لي أم ترى تشفقين

على قلبك انهدّ تحت الصليب المعلّق في صخرة الكبرياء

نباح الكلاب المبعثر في وشوشات النخيل

ينبه في قلبي الذكريات العتاق

و يررتبط دقات قلبي بأرض العراق

لأسمع بابا فيطفأ حبي و تبرد نار الغليل

و أعدوا على الدرب سدت خطاي عليه

نوافذ بيتي تجمّدت فيها الضياء

تغربت عنه و عدت إليه


خطاب والهه

أنت تدري ان في قلبي جرحي

الف آه تتترى دون بوح

أنت تدري صار مثل الليل صبحي

انت تدري ايها الجاني فنح

ودع الآلام واقبل بعض نصحي

يا عذابي خلني وحدي اضحي

دع أغاني اللواتي صغتهن

في اسار مبهم بين الدجنه

دع اماني فأني عفتهن

يا عذابي دع رؤى عاودتهن

ودع الآه فلن تجديك أنه

ثم دعني فأنا أشتات محنه


خلا البيت

خلا البيت لا خفقة من نعال

و لا كركرات على السلم

و أنت على الباب ريح الشمال

و ماتت على كرمه المظلم

تلاشت خطى موكب الدافنين

و من مسجد القرية المعتم

تلوى كما رف فوق السفين

شراع حزين

أذان ( هو الله باق وزال

عن الأرض إلاه ) الله أكبر

و في قبره اهتز كالبرعم

إذا الصبح نور

دفين و أصغى أنين الرمال

و تهويدة الخل ينعس و الليل أقمر

و في بيته الآن خل العويل

و نوح اليتامى و ندب النساء

لقد فتح الآن زهر الشتاء

ليملأ تنوره بالشذى و الضياء

أنار وجوها و أخفى وجوها فسال الأصيل

ينث سنابله الدافئة

و سمراء تصغي إلى الشاي فوق الصلاء

يوسوس عن خيمة في العراء

و عن عيشة هانئة

خلا البيت وانسل لون المغيب

إلى المخدع المقفر

هنا كان يطوي خيوط الدروب

صغيران تطفيء شمس الغروب

بشعرها نار فانوسها الأحمر

إذا ما ارتخت تحت ظل الهجير

جفون يرنق فيها النعاس

أفاءا إلى قصة عن أمير

تخطفه الجن حتى أتى متزلا من نحاس

تلامح شباكه عن أميره

تدلى إليه الضفيره

ليرقى إليها

خلا البيت إلا أنين يابقا

يصعدها شاطيء من حنين


خيالك

لظلك لو يعلم الجدول | على العذب من مائه منزل
يمر به القلب مر الغريب | و يهفو له الحب و المأمل
بأفيائه تحلم الذكريات | و يشدو الخيال و يسترسل
وقفت حزينا لدى الضفتين | و حولي زهور المنى تذبل
وقد رف ظلك فوق المياه | وجالت بأعطافه الشمأل
ففي الموج مما رأى هزة | يحار لها الشاطيء الممحل
و سرحت عيني في مقلتين | يسدد سهميها الجدول
غرام فهل تنكرين الغرام | وحب و هل منه لي موئل
تمنيت لو كنت ريحا تمر | على ظل و لهى فلا تعذل
و يستأسر الموج إغراؤها | و ترديدها النائح المرسل
فتمضي و يمضي به للسماء | غماما بأرجائها يرفل
فأخلو بظلك بين النجوم | وقد جال فيها الدجى المسبل
ففي كل تقبيلة نجمه | تغور أو كوكب يذهل
خيالك من أهلي الأقربين | أبر و إن كان لا يعقل
أبي منه قد جردتني النساء | و أمي طواها الردى طواها الردى المعجل
و ما لي من الدهر إلا رضاك | فرحماك فالدهر لا يعدل


دار جدي

دار جدي

مطفأة هي النوافذ الكثار

و باب جدّي موصد و بيته انتظار

و أطرق الباب فمن يجيب يفتح ؟

تجيبني الطفولة الشباب منذ صار

تجيبني الجرار جف ماؤها فليس تنضح

بويب غير أنها تذرذر الغبار

مطفأة هي الشموس فيه و النجوم

الحقب الثلاث منذ أن خفقت للحياة

في بيت جدي ازدحمن فيه كالغيوم

تختصر البحارفي خدودهن و المياه

فنحن لا نلم بالردى من القبور

فاوجه العجائز

أفصح في الحديث عن مناجل العصور

من القبور فيه و الجنائز

و حين تقفز البيوت من بناتها

و ساكينها من أغانيها و من شكاتها

نحس كيف يسحق الزمان إذ يدور

**

أأشتهيك يا حجارة الجدار يا بلاط يا حديد يا طلاء

أأشتهي التقاءكن مثلما انتهى إلي فيه ؟

أم الصّبا صباي و الطفولة اللعوب و الهناء

وهل بكيت أن تضعضع البناء

و أقفر الفناء أم بكيت ساكنيه ؟

أم أنني رأيت في خرابك الفناء

محدقا إليّ منك من دمي

مكشرا من الحجار ؟ آه أيّ برعم

يربّ فيك ؟ برعم الردى غدا أموت

و لن يظل من قواي ما يظل من خرائب البيوت

لا أنشق الضياء لا أعضعض الهواء

لا أعصر النهار أو يمصّني المساء

**

كأنّ مقلتي بل كأنني انبعثت ( أورفيوس )

تمصّه الخرائب الهوى إلى الجحيم

فيلتقي بمقلتيه ، يلتقي بها بيورديس

أة يا عروس

يا توأم الشباب يا زنبقة النعيم

طريقة ابتناه بالحنين و الغناء

براعم الخلود فتحت له مغالق الفناء

و بالغناء يا صباي يا عظام يا رميم

كسوتك الرواء و الضياء

طفولتي صباي أين أين كلّ ذاك ؟

أين حياة لا يحد من طريقها الطويل سور

كشر عن بوّابة كأعين الشباك

تفضي إلى القبور

و الكون بالحياة ينبض : المياه و الصخور

وذرة الغبار و النمال و الحديد

و كل لحن كل موسم جديد

الحرث و البذار و الزهور

وكل ضاحك فمن فؤاده و كل ناطق فمن فؤاده

وكا نائح فمن فؤاده و الأرض لا تدور

و الشمس إذ تغيب تستريح كالصغير في رقاده

و المرء لا يموت إن لم يفترسه في الظلام يب

أو يختطفه مارد و المرء لا يشيب

( فهكذا الشيوخ منذ يولدون

الشعر الأبيض و العصي و الذوقون )

**

و في ليالي الصيف حين ينعس القمر

و تذبل النجوم في أوائل السحر

أفيق أجمع الندى من الشجر

في قدح ليقتل السعال و الهزال

و في المساء كنت أستحمّ بالنجوم

عيناي تلقطانهن نجمة فنجمة وراكب الهلال

سفينة كأن سندباد في ارتحال

شراعي الغيوم

و مرفأي المحال

و أبصر الله على هيئة نخلة كتاج نخلة يبيضّ

في الظلام

أحسه يقول : يا بني يا غلام

و هبتك الحياة و الحنان و النجوم

وهبتها لمقلتيك و المطر

للقدمين الغصّتين فاشرب الحياة

وعبّها يحبّك الإله

أهكذا السنون تذهب

أهكذا الحياة تنضب ؟

أحس أنني أذوب أتعب

أموت كالشجر


دجلة الغضبى

ذوب الليل يا شعاع النهار | تلمح العين ما وراء الستار
ذوب الليل يبصر الشعب صرعاه | فما زال واقفا بانتظار
يبصر القوم بين هاو الى اللحد | وغرقان دائب في احتظار
ما غضبة المياه الحبيبات | تدفقن بعد طول الأسار
زمزم الموج في السهول النديات | مغيطا وصاح في كل دار
سائل الكوخ والربى والصجارى | كيف أرعش في يد التيار
أيها النائمون في الضفة السكرى | على الجوع والضنى والصغار
كيف بالله كيف تغفو عيون | في حمى كل ظالم غدار
علموا دجلة الظلامات والغدر | فعادت ولا تفي عهد جار
أيها الضاربون في ظلمة الليل | الى غير منتهى أو قرار
يسرقون الخطى على ضوء نجم | يسرق الخطو في قصي المدار
كيف خلفتم الديار الحبيبات | ألا لفتة لتلك الديار
ضرب الماء ما بنى كل بان | وطوى كل مأمل بالثمار
فاشتكى صاحب القطيع من الموج | لذئب رآه أو جزار
واشتكى الحاصد المعنى الى الشيخ | فما كان منه غير ازورار
وهو بالأمس واهب القائد الغربي | زلفى اليه سيف النضار
صيغ من أضلع الجياع العريا | تحت أنظار كل جوعان عاري
وهوبالأمس من حبا لندن الشوهاء | ما شاء منه حب الفخار
وهو من يبخل الغداه على الشعب | ويلقى انتحابه بافترار
ليت لي قوة المياه فاقتض | من الشيخ للدموع الغزار
ليتني أهدم القصور وأبنيهن | بيتا لشارد في القفار
ليتني أبدل القلوب التى تغفو | على الذل بالحصى والحجار
أيها الشعب واحتماك عار | على الحر دونه كل عار
طالما قد صبرت يا شعبي المظلوم | فانهض كفاك طول اصطبار
أيها المرسل الأنين الى الآذان | يلبسن قرط الاستعمار
حق ما ترسل الأنين اليهن | اجتزازا بصارم بتار
فهي صماء حين تدعو وصغواء | اذا اهتز شارب المستشار
ضلة للنيام والثلعب الرعديد | يسطو بمخلب مستعار
رب ناج من الردى خلف الأبناء | صرعى في المائج الهدار
مثقل الظهر بالسنين الطويلات | وأشلاء بيته المنهار
لاح لي فانطلقت أزجي اليه الشعر | حران قاذفا بالشرار
أيها المبتلى وأدعو بك الشعب | وقد هم غيظه بانفجار
ذلك النهر فاض بعد احتباس | عاصفا بالسدود عصف اقتدار
نبني أي ساعة أبصر الشعب | وقد فاض بعد طول الأسار
ساحقا في اندفاعه ما أقام الظلم | في دره من الأسوار
قل لمن ثبت العروش على الماء | فقال امتلكت كل البحار
سوف تأتيك ساعة توقظ الأمواج | فيها انتفاضة الاعصار
أيها الشعب يعصب الداء عينيه | فلا تبصران ضوء النهار
الدواء الذي ترجي سيأتيك | اسمه من حناجر الثوار
تعصف الصيحة المدماة بالتاج | على كل مفرق مستطار
يوم لا الظالم الغشوم بمنجيه | من الثائرين وشك الفرار
لا ولا القيد مستطيع حيال النار | صبرا ودونه ألف نار
الردى واالهوان خط الأذلاء | وكل الحياة للأحرار


درم

درم

بنفسي مما عزاني برم

فمدي ذراعيك و لتحضنيني

إلى هوة من ظلام العدم

فما قيمة العمر أقضيه أمشي

بعكازة في دروب الهرم

أهذا شبابي ؟ و أين الشباب

ألا حب ل لا زهو لا عنفوان

أهذا مشيبي حصدت السراب

إذا كان معنى المشيب الهوان

أعقبى المشيب الأسى و الندم

أما من شبابي الذي مرّ ذكرى

أما منه مال و بقيا شمم

أكان الذي منه خلفت شعرا

و بيتا وراء الرياح انهدم

درم

تمنيّت لو متّ بين الثلوج

على جدول جمّدته النّسم

فروحي تجوب المروج

و تأوي إلى رمّه في الظّلم

و من أين للروح هذا البقاء

فناء فناء

سوى قصّة قد تثير السّأم

يردّدها سامر في الشتاء

لقد خطّ شعرا له من هباء

و كانت له زوجة و ابن عم

و طفلان لا لا نسيت ابنتان

وطفل و يخبو لديه الضّرم

فيغفو على المسند السامر

و تفتح بوّابة من دخان

عليها الدجى حائر

يبعثر أنجمة من خلال الضباب

أهذا هو الشاعر

حديث ينيم الصحاب

إذا مات أو عاش فهو الألم

درم

بنفسي مما عراني برم


ديوان شعر

ديوان شعر ملؤه غزل | بين العذارى بات ينتقل
أنفاسي الحرى تهيم على | صفحاته و الحب و الأمل
و ستلقي أنفاسهن بها | و ترف في جنباته القبل
ديوان شعر ملؤه غزل | بين العذارى بات ينتقل
**
و إذا رأين النّوح و الشكوى – | كل تقول من التي يهوي ؟
و سترتمي نظراتهنّ على الصفحات | بين سطوره نشوى
و لسوف ترتج النهود أسى | و يثيرها ما فيه من نجوى
ولربّما قرأته فاتنتي فمضت تقول : من التي يهوى ؟
**
ديوان شعري رب عذراء | أذكرتها بحبيبها النائي
فتحسست شفة مقبّلة | و شتيت أنفاس و أصداء
فطوتك فوق نهودها بيد | و استرسلت في شبه إغفاء
ديوان شعري ربّ عذراء | أذكرتها بحبيبها النائي
**
يا ليتني أصبحت ديواني | لأفرّ من صدر إلى ثان
قد بت من حسد أقول له : | يا ليت من تهواك تهواني
ألك الكؤوس و لي ثمالتها | و لك الخلود و إنّني فان؟
يا ليتني أصبحت ديواني | لأفر من صدر إلى ثاني
**
سأبيت في نوح و تسهيد | و تبيت تحت وسائد الغيد
أو لست مني إنني نكد | ما بال حظّك غير منكود ؟
زاحمت قلبي في محبته | و خرجت منها غير معمود
أأبيت في نوح و تسهيد | و تبيت تحت وسائد الغيد؟


ذبول أزهار الدفلى

لذع الأوام أزاهر الدفل | فذوت كما يذوي سنا المقل
كانت تعير النهر حمرتها | فيضيء فيه الموج كالشعل
كانت تعير النهر حلتها | فيسير في وشى من الحلل
كم زينت بالأمس لبته | بقلائد المرجان و القبل
و اليوم أطفىء نورها و خبا | فكأنها لم تند أو تمل
و اليوم أصبح عقدها بددا | فرأيت جيد النهر في عطل
و لكم مررت بزهرة ذبلت | فبكيت حين بكيتها أملي
و سقيتها بالراحتين كما | تسقي السحابة تربة الطلل
فتراعشت في غصنها و هوت | و مضى النسيم بها على عجل
يا عين أين أزاهر الدفل | مري بجانب نهرها و سلى
لرجوت لو دامت غضارتها | وصل التي وعدت فلم تصل
قد كان وشك ذبولها أجلا | للملتقى ففجعت بالأرجل
و لكنت آمل أن أقبلها | واعب خمرة حسنها الثمل
أما و قد ذبلت فلا أمل | لي باللقاء فكيف بالقبل


ذكرى لقاء

قد انتصف الليل فاطو الكتاب | عن الريح و الشمعة الخابية
فعيناك لا تقرآن السطور | و لكنها العلة الواهيه
فأنت ترى مقلتيها هناك | و ذكرى من الليلة الماضيه
فتطوي على ركبتيك الكتاب | و ترنو إلى الأنجم النائيه
**
هنا أنت بين الضياء الضئيل | و بين الدجى في الفضاء الرحيب
و كم من مصابيح تفنى هناك | تنير الثرى و الفراغ الرهيب
**
مصابيح كانت تذوب
و تنحل في شعرها:س
خطانا و لون الغروب
و ما ضاع من عطرها
و تلقي على ذكريات الشتاء | ستاراً من الأدمع الراجفة
فتخبو مصابيحهن البعاد | بطيئاً كما تبرد العاطفة
كما افترقت يوم حان الرحيل | يد صافحتها يد واجفة
كرجع الخطى في الطريق البعيد | كما انحلت الرغبة الخائفة
**
وتصغي و لا شيء إلا السكون | و إلا خطى الحارس المتعب
وإلا ارتعاش الضياء الضئيل | و خفق الظلال على المكتب
**
و أسفارك البالية
كأشباح موتى تسير
حياري إلى الهاوية
وحلم أدكار قصير
**
و تنساب مثل الشراع الكئيب | وراء الدجى روحك الشاردة
ترى وجهها كالتماع النجوم | و تطويه عنك اليد الماردة
إلى أن يذوب الضباب الثقيل | و تنهار ألوانه الجامدة
فها أنت ذا تستعيد اللقاء | كما عادت الجثة الباردة
**
و تمتد يمناك نحو الكتاب | كمن ينشد السلوة الضائعة
فتبكي مع العبقري المريض | و قد خاطب النجمه الساطعة
**
تمنيت يا كوكب
ثباتا كهذا أنام
على صدرها في الظلام
وافني كما تغرب
و يغشى رؤاك الضياء القديم | بطيئاً كما سارت القافلة
ترى الباب مثل انعكاس المغيب | على صفحة الجدول الناحلة
و يغشى رؤاك الضياء القديم | ينير لك الغرفة الآفلة
و يغشى رؤاك الضياء القديم | فيا لانتفاضتك الهائلة!
**
ترى الباب ألقى عليه الأصيل | ظلالاً من الكرمة العارية
فما كان غير اعتناق طويل | عصرنا به القوة الباقية
**
و ألقيت عبء السنين
و رأسي على صدرها
فشدت عليه اليمين
و أدنته من ثغرها
**
و أيقنت أن الحياة الحياة | بغير الهوى قصة فاترة
و إني بغير التي ألهبت | خيالي بأنفاسها العاطرة
شريد يشق ازدحام الرجال | و تخنقه الأعين الساخرة
**


ذهبت

ذهبت فاستحال بعدك النهار

كأنه الغروب

كأنما سحبت من خيوطه النّضار

و ظلّل المدار انكسار

و مثلها انكسرت غام في خيالي الجنوب

ينوء بالخريف

تعرب الكروم و الجداول انطفأن و الحفيف

يموت في ذرى النخيل و الدروب

بصمتها انتظار

كحل عينيك سواد نار

تشب من قلبك من براعم النهود

يهتف بي إذا نظرت : أنت في استعار

يا أيها البركان من ورود

أواه لو أشدّ عينيك إلى النهار

إلى غد فوق دمي يحوم

أي سماء أشعلتها رعشة النجوم

و أثقل الظلام فيها من ندى المطر

نظرت من قرارها إليّ كالغيوم

تكن في اربدادها الزهر

يا نظرة تخطفتني ريحها السموم

إلى الضفاف الخضر من نهر

غرقت فيه أشعليني أطفئي اللهيب

يا نظرة يشد قلبي بالسما وتر

يعزف مرّها عليه غنوة القمر


رؤيا في عام 1956

حطت الرؤيا على عينيّ صقرا من لهيب

إنها تنقضّ تجتثّ السواد

تقطع الأعصاب تمتص القذى من كل

جفن فالمغيب

عاد منها توأما للصبح أنهار المداد

ليس تطفي غلة الرؤيا صحارى من نحيب 0

من حجور تلفظ الأشلاء هل جاء المعاد

أهو بعث أهو موت أهي نار أم رماد

أيها الصقر الالهي الغريب

أيها المنقض من أولمب في صمت المساء

رافعا روحي لأطباق السماء

رافعا روحي غنيميدا جريحا

صالبا عيني تموزا مسيحا

أيها الصقر الإلهي ترفّق

إن روحي تتمزق

إنها عادت هشيما يوم أن أمسيت ريحا

في غيمة الرؤيا

يوم بلا ميعاد

جنكيز هل يحيا

جنكيز في بغداد

عين بلا أجفان

تمتد من روحي

شدق بلا أسنان

ينداح في الريح

يعوي أناالأنسان

-2-

يا جوادا راكضا يعدو على جسم الطريح

ياجوادا ساحقا عينيّ بالصخر السنابك

رابطا بالأربع الأرجل قلبي

فإذا بالنبض نقر للدرابك

و إذا بالنار دربي

سحّت الرؤيا ضياء من لظاها

صابغا ما تبصر العين القريح

مازجا بالشيء ظلّه

خالطا فيها يهوذا بالمسيح

مدخلا في اليوم ليلة

بانيا في عروة المهد الضّريح

الدماء

الدماء

الدماء

وحّدت بالمجرمين الأبرياء

نصبت في شدقيي الذئبة كرّسي القضاء

ماذا جنى شعبي

حلت به اللعنه

من زاده المحنه

رحماك يا ربي

من مائه الديدان

من لبسه الأكفان

من طيره الغربان

ينقرن في قلبي

و اليوم في بيدري

لم يبق من حبي

شيء هنا حبتان

فأمطري أمطري

و إن يكون نيران

و أثمري أثمري

و إن يكن ثعبان

-3-

ما الذي يبدو على الأشجار حولي من ظلال

منجل يجتثّ أعراق الدوالي

قاطعا أعراق تموز الدفينه

و على القنب أشلاء حزينة

رأس طفل سابح في دمه

نهد أم تنقر الديدان فيه في سكينة

أي آه من دم في فمه

ما الذي ينطف من حلمته من لحمه

يا حبال الفنب التقي كحيات السعير

و اخنقي روحي و خلي الطفل و الأم الحزينة

يا حبالا تسحب الموتى إلى قبر كبير

جفنة قد هيّأوها للوليمه

يا حبالا تسحب الأحياء من شيخ كبير

من فتاة أو عجوز من ضلوع حطموها

علقت فيها تميمة

من صدور مزّقوها

زرعوا فيها بذورا من رصاص من حديد

ما الذي تثمر هتيك البذور

غير أحجار القبور

غير تفاح الصديد

-4-

تموز هذا أتيس

هذا و هذا الربيع

يا خبزنا يا أتيس

أنبت لنا الحب و أحي اليبيس

إلتأم الحفل و جاء الجميع

يقدّمون النذور

يحيون كل الطقوس

و يبذرون البذور

سيقان كل الشجر

ضارعة و النفوس

عطشى تريد المطر

شدوا على كل ساق

يا رب تمثالك

فلتسق كل العراق

فلتسق فلاحيك عمالك

شدوا على كل ساق

أواه ما شدّوا

أواه ما سمروا

أغصان زيتوننا أثقلها الورد

ورد الدم الأحمر

شدوا على كل ساق

يارب تمثالك

فاسمع صلاة الرفاق

و لترع فلاحيك عمالك

تمثالك البعل

تمثالك الطفل

تمثالك العذراء

تمثالك الجانون و الأبرياء

تمثالك الأمّ الشمالية

لأنها ليست شيوعية

يقطع نهداها

تسمل عيناها

تصل صلبا فوق زيتونة

تهزها الريح الجنوبية

تمثالك الآلاف مجنونه

من رعبها تمثالك الأحمر

كأنه الشقيق إذ يزهر

-5-

عشتار على ساق الشجرة

صلبوها دقوا مسمارا

في بيت الميلاد -الرّحم

عشتار بحفصة مستتره

تدعي لتسوق الأمطارا

تدعي لتساق إلى العدم

عشتار العذراء الشقراء مسيل الدم

صلّوا هذا طقس المطر

صلّوا هذا عصر الحجر

صلوا بل أصلوها نارا

تموز تجسّد مسمارا

من حفصة يخرج و الشجرة

النهد الأعذر فاض ليطعم كل فم

خبز الألم

الأقة صاح القصّاب

من هذا اللحم بفلسين

إقطع من لحم النهدين

اللحم لنا و الأثواب

ستكون لمس السكينه

من آثار دم الأطفال

من آثار دم المسكّينه

فتلحي زنود العمال

في قلبي دمدم زلزال

فجنائن بابل تندثر

في قلبي يصرخ أطفال

في قلبي يختنق القمر

الظلمة تعبس في قلبي

و الجور رصاص

و الريح تهب على شعبي

و الريح رصاص

أواه لقد هجم التتر

فالصبح رصاص

و الليل رصاص

-6-

الرؤيا تلمح كالقلع

في بحر يزبد غضبانا

طور للأغوار و أحيانا

يعلو فنراه و في سمعي

أصداء تصمت أو تعلو

و بياني يغمض أو يجلو

أي حشد من وجوه كالحات

من أكفّ كالتراب

نبتها الآجرّ و الفولاذ كالأرض اليباب

أي حشد من ذئاب

يطعمون الجو ريح المعمل

أي نعش أي شكوى أي دمع من نساء ثاكلات

أي جمع من عذارى نادبات

أي موت مثكل

يا لعشتاراتنا يبكين تموز القتيل

العازر قام من النعش

شخنوب العازر قد بعثا

حيا يتقافز أو يمشي

كم ظلّ هناك و كم مكثا

أترى عاما أم عامين

أم دامت ميتته ساعة

شخنوب العامل من راعه

فتنكر للدينارين

و تواثب يركض مذعورا

الموت الزائف خاتمة

لحياة زائفة مثله

و البعث الزائف عاقبة

للموت الزائف من قبله

-7-

و لفني الظلام في المساء

فامتصت الدماء

صحراء نومي تنبت الزهر

فإنما الدماء

توأم المطر


ربيع الجزائر

سلاما بلاد اللظى و الخراب

و مأوى اليتامى و أرض القبور

أتى الغيث و انحلّ عقد السحاب

فروى ثرى جائعا للبذور

و ذاب الجناح الحديد

على حمرة الفجر تغسل في كل ركن بقايا شهيد

و تبحث عن ظامئات الجذور

و ما عاد صبحك نارا تقعقع غضبي و تزرع ليلا

و أشلاء قتلى

و تنفث قابيل في كلّ نار يسفّ الصديد

و أصبحت في هدأة تسمعين نافورة من هتاف

لديك يبشّر أن الدّجى قد تولى

و صبحت تستقبلين الصباح المطلاّ

بتكبيرة من ألوف المآذن كانت تخاف

فتأوي إلى عاريات الجبال

تبرقع أصداءها بالرمال

بماذا ستستقبلين الربيع ؟

ببقيا من الأعظم البالية

لها شعلة رشّت الدالية

تعير العناقيد لون النجيع

وفي جانبي كل درب حزين

عيون تحدّق تحت الثرى

تحدق في عورة العاجزين

لو تستطيع الكلام

لصبّت على الظالمين

حميما من اللعنات من العار من كل غيظ دفين

ربيعك يمضغ قيح السلام

بيوتك تبقى طوال المساء

مفتّحة فيك أبوابها

لعل المجاهد بعد انطفاء اللهيب و بعد النوى و العناء

يعود إلى الدار يدفن تحت الغطاء

جراحا يفرّ إليه الصغار ترفرف أثوابها

يصيحون بابا فيفطر قلب المساء

و ماذا حملت لنا من هديّة

غدا ضاحكا أطلعته الدماء

و كم دارة في أقاصي الدروب القصيّة

مفتحة الباب تقرعه الريح في آخر الليل قرعا

فتخرج أو الصغار

و مصباحها في يد أرعش الوجد منها

يرود الدجى ما أنار

سوى الدرب قفر المدى و هي تصغى و ترهف سمعا

و ما تحمل الريح إلا نباح الكلاب البعيد

فتخفت مصباحها من جديد

و لما استرحنا بكينا الرفاق

هماس لأنبييس عبر القرون

وها أنت تدمع فيك العيون

و تبكين قتلاك

نامت وغى فاستفاق

بك الحزن عاد اليتامى يتامى

ردى عاد ما ظنّ يوما فراق

سلاما بلاد الثكالى بلاد الأيامى

سلاما

سلاما


رثاء القطيع

لقد حدثوني بموت القطيع | فشدت على القلب كف الألم
رأيتك تبكين بين الثرى | و تستصرخين رعاة الغنم
و حولك سرب من الراعيات | يخففن عنك الضنى و السأم
أما أرقت عين هذا التراب | دموع لها فوقه منسجم
من الأعين الحور ينبوعها | فهل تصبح اليوم تحت القدم
لقد زوقت تحت أيدي الأصيل | سفوح الروابي بظل القمم
و قد حوم النوم حول الغدير | فما بال أزهاره لم تنم
و أمواجه أخلدت للسكون | فمات على ضفتيه النغم
و كانت تغني بحجر النسيم | إذا لفها موهنا و استجم
أحزنا على ما أصاب القطيع | رفيق هواها عراها السقم
و مالك لا تملأين المروج ابتساما | فإن الربيع ابتسم
و فوق الثرى ذاب قوس السحاب | فبادت على جانبيه الظلم
رياض كما يشتهي العاشقون | و ما صور الفن منذ القدم
و نور سها شفاه الزهور | و نهر عليه الذهول ارتسم
أحزنا على ما أصاب القطيع | أليف الروابي اعتراك الألم
سأبكي وقد كنت تستضحكين | إذا الدمع من ناظري انسجم


رثاء جدتي

أسلمتني أيدي القضا للشحون | إذ قضى من يردني لسكوني
و رمى سهمه بقية آمالي | فخرت صريعة من عيوني
وودعت أذنه توالي أنغامي | و آبت إلى الفناء لجوني
جدتي
و هي كل ما خلف الدهر | من الحب و المنى و الظنون
و رجاء بدا فالهمني الص | فو و خفت أنواره لحنيني
قد فقدت الأم الحنون فأنس | تني مصاب الأم الرؤوم الحنون
كم تحملت في حياتك سقما | ود قلبي لو أنه يعتريني
تتلوين في مهاد المنايا | و تغيبين في عذاب الأنين
و تضجين بالدموع سجاما | و تطوفين في بحار السنين
ثم آب السفين بعد طواف | خاليا عودة الكسير المهين
تاركا في البحار عذب أغا | نيه لها بالمياه أي رنين
يا لها ليلة و قد عادت الر | وح إلى ربها و دنيا اليقين
فزعت كل مهجة لأساها وار | تمى الفكر فوق صدر الشجون
و انجلى الفجر حاملا بين | كفيه سعيرا عذابه يصليني
جاء بأخلفه نوى و بعادا | لا يرجى اللقاء فيه بحنين
رفعوا نعشها و نحن حيارى | و الدموع الغزار ملء العيون
أيها القبر كن عليها رحيما | مثلما ربت اليتامى بلين
أيها القلب هل تلام شمالي | و التي تفعل الذنوب يميني
لا تلمني فلست قد علم الله | أرد القضاء لو يأتيني
ولم الموت و الزمان الذي | يسلب ما ترتجيه غير صنين
جدتي من أبث بعدك شكواي | طواني الأسى وقل معيني
أنت يا من فتحت قلبك | بالأمس لحبي أوصدت قبرك دوني
فقليل عي أن أذرف الدمع | و يقضي علي طول أنيني
ليتني لم أكن رأيتك من | قبل و لم ألق منك عطف حنون
آه لو لم تعوديني على العطف | و آه لو لم أكن أو تكوني


رحل النهار

رحل النهار

ها إنه انطفأت ذبالته على أفق توهّج دون نار

و جلست تنتظرين عودة سندباد من السّفار

و البحر يصرخ من ورائك بالعواصف و الرعود

هو لن يعود

أو ما علمت بأنه أسرته آلهة البحار

في قلعة سوداء في جزر من الدم و المحار

هو لن يعود

رحل النهار

فلترحلي هو لن يعود

الأفق غابات من السحب الثقيلة و الرعود

الموت من أثمارهنّ و بعض أرمدة النهار

الموت من أمطارهنّ وبعض أرمدة النهار

الخوف من ألوانهنّ وبعض أرمدة النهار

رحل النهار

رحل النهار

و كأنّ معصمك اليسار

و كأنّ ساعدك اليسار وراء ساعته فنار

في شاطيء للموت يحلم بالسفين على انتظار

رحل النهار

هيهات أن يقف الزمان تمر حتى باللحود

خطى الزمان و بالحجارة

رحل النهار و لن يعود

الأفق غابات من السحب الثقيلة و الرعود

الموت من أثمارهنّ و بعض أرمدة النهار

الموت من أمطارهنّ و بعض أرمدة النهار

الخوف من ألوانهنّ و بعض أرمدة النهال

رحل النهار

رحل النهار

خصلات شعرك لم يصنعها سندباد من الدمار

سربت أجاج الماء حتى شاب أشقرها و غار

و سائل الحب الكثار

مبتلة منطمس بها ألق الوعود

و جلست تنظرين هائمة الخواطر في دوار

سيعود لا غرق السفين من المحيط إلى القرار

سيعود لا حجزته صارخة العواصف في إسار

يا سندباد أما تعود ؟

كاد الشباب يزول تنطفيء الزنابق في الخدود

فمتى تعود

أواه مدّ يديك بين القلب عالمه الجديد

بهما و يحطم عالم الدم و الأظافر و السعار

بيني و لو لهنية دنياه

أه متى تعود

أترى ستعرف ما سيعرف ما سيعرف كلما انطفأ النار

صمت الأصابع من بروق الغيب في ظلم الوجود ؟

دعني لآخذ قبضتيك كماء ثلج في انهمار

من حيثما وجّهت طرفي ماء ثلج في انهمار

في راحتيّ يسيل في قلبي يصبّ إلى قرار

يا طالما بهما حلمت كزهرتين على غدير

تتفتحان على متاهة عزلتي

رحل النهار

و البحر متسع و خاو لا غناء سوى الهدير

وما يبين سوى شراع رنحته العاصفات و ما يطير

إلا فؤادك فوق سطح الماء يخفق في انتظار

رحل النهار

فلترحلي رحل النهار


رسالة

رسالة منك كاد القلب يلثمها | لولا الضلوع التى تثيه أن يثبا
رسالة لم الورد مشتعلا | فيها ولم يعبق النارنج ملتهبا
لكنها تحمل الطيب الذي سكرت | روحي به ليل بتنا نرقب الشهبا
في غابة من دخان التبغ أزرعها | وغابة من عبير منك قد سربا
جاءت رسالتك الخضراء كالسعف
بل الحيا منه و الأنسام و المطر
جاءت لمرتجف
على السرير وراء الليل يحتضر
لولا هواك وبقيا فيه من أسف
أن لم يرو هواه منك فهو على الطين ينتظر
سفينة يتشهى ظلها النهر
فيها الشفاء هو الربان و القدر
فيها المغني
لكان مما عراه الداء ينتحر
جاءت تحدثني عني
عن شهقة الصيف في جيكور يحتضر
عن صوت أغربة تبكي و أصداء
تذر الظلمة الصفراء في السعف
و عن بنات لآوى خلف منعطف
تعوي فتهتف أم أين أبنائي
و تنفض الدرب عيناها و تهتف
يا محمود علوان
لا رد و لا خبر
و يا حديثك عن آلاء يلذعها
بعدي فتسأل عن بابا أما طابا
أكاد أسمعها
رغم الخليج المدوي تحت رغوته
أكاد ألثم خديها و أجمعها
في ساعدي
كأني أقرع البابا
فتفتحين
و تخفي ظلنا الستر


رسالة من مقبرة

من قاع قبري أصيح

حتى تئن القبور

من رجع صوتي و هو رمل و ريح

من عالم في حفرتي يستريح

مركومة في جانبيه القصور

و فيه ما في سواه

إلا دبيب الحياه

حتى الأغاني فيه حتى الزّهور

و الشمس إلا أنها لا تدور

و الدّود نخار بها في ضريح

من عالم قي قاع قبري أصيح

لا تيأسوا من مولد أو نشورا

النور من طين هنا أو زجاج

قفل على باب سور

النور في قبري دجى دون نور

النور في شباك داري زجاج

كم حدّقت بي خلفه من عيون

سوداء العار

يجرحن بالأهدالب أسراري

فاليوم داري لم تعد داري

و النور في شبّاك داري ظنون

تمتص أغواري

و عند بابي يصرخ الجائعون

في خبزك اليومي دفء الدّماء

فاملأ لنا في كل يوم و عاء

من لحمك الحي الذي نشتهيه

فنكهة الشمس فيه

و فيه طعم الهواء

و عند بابي يصرخ الأشقياء

أعصر لنا من مقلتيك الضياء

فأننا مظلمون

و عند بابي يصرخ المخبرون

و عر هو المرقى إلى الجلجلة

و الصخر يا سيزيف ما أثقله

سيزيف إن الصخرة الآخرون

لكنّ أصواتا كقرع الطبول

تنهلّ في رمسي

من عالم الشمس

هذي خطى الأحياء بين الحقول

في جانب القبر الذي نحن فيه

أصداؤها الخضراء

تنهلّ في داري

أوراق أزهار

من عالم الشمس الذي نشتهيه

أصداؤها البيضاء

يصدعن من حولي جليد الهواء

أصداؤها الحمراء

تنهل في داري

شلال أنوار

فالنور في شبّاك داري دماء

ينضحن من حيث التقى بالصخور

في فوهة القبر المغطاه سور

هذا مخاض الأرض لا تيأسي

بشراك يا أجداث حان النشور

بشراك في وهران أصداء صور

سيزيف ألقى عنه العبء الدّهور

و استقبل الشمس على الأطلس

آه لوهران التي لا تثور


رنة تتمزق

الداء يثلج راحتي، ويطفيء الغد ... في خيالي

ويشل أنفاسي ويطلقها كأنفاس الذبال

تهتز في رئتين يرقص فيهما شبح الزوال

مشدودتين إلى ظلام القبر بالدّم والسعال ..

**

واحسرتا ؟! كذا أموت ؟ كما يجف ندى الصباح ؟

ما كاد يلمع بين أفواف الزنابق والأقاحي

فتضوع أنفاس الربيع تهزّ أفياء الدوالي

حتى تلاشى في الهواء كأنه خفق الجناح !

**

كم ليلة ناديت باسمك أيها الموت الرهيب

وودت لا طلع الشروق علي إن مال الغروب

بالأمس كنت أرى دجاك أحب من خفقات آل

راقصن آمال الظماء ... فبلها الدم واللهيب !

**

بالأمس كنت أصيح : خذني في الظلام إلى ذراعك

وأعبر بي الأحقاب يطويهن ظل من شراعك

خذني إلى كهف تهوم حوله ريح الشمال ..

نام الزمان على الزمان به وذابا في شعاعك

**

كان الهوى وهما يعذبني الحنين إلى لقائه

ساءلت عنه الأمنيات وبت أحلم بارتمائه

زهراَ ونوراَ في فراغ من شكاة وابتهال ..

في ظلمة بين الأضالع تشرئب إلى ضيائه

**

واليوم حببت الحياة إلى وابتسم الزمان

في ثغرها وطفا على أهدابها الغد والحنان

سمراء تلتفت النخيل المساهمات إلى الرمال

في لونها وتفر ورقاء ويأرج أقحوان

**

شع الهوى في ناظريها فاحتوانب واحتواها

وارتاح صدري وهو يخفق باللحون على شذاها

فغفوت استرق الرؤى والشاعرية من رؤاها

وأغيب في الدفء المعطر كالغمامة في نداها

**

عينان سوداوات أصفى من؟ أماسي اللقاء

وأحب من نجم الصباح إلى المراعي والرعاء

تتلألأ عن الرجا كليلة تخفي دجاها

فجراَ يلون بالندى درب الربيع وبالضياء

**

سمراء يا نجما تألق في مسائي أبغضيني

واقسي علي ولا ترقى للشكاة وعذبيني

خلي احتقار في العيون وقطبي تلك الشفاها

فالداء في صدري تحفز لافتراسك في عيوني !

**

يا موت يارب المخاوف والدياميس الضريرة

اليوم تأتي ؟! من دعاك ؟ ومن أدراك أن تزوره ؟

أنا ما دعوتك أيها القاسي فتحرمني هواها

دعني أـعيش على ابتسامتها وان كانت قصيرة

**

لا ! سوف أحيى سوف أشقى سوف تمهلني طويلا

لن تطفيء المصباح لكن سوف تحرقه فتيلا

في ليلة في ليلتين سيلتقي آها فآها

حتى يفيض سني النهار فيغرق النور الضئيلا !!

**

يا للنهاية حين تسدل هذه الرئة الأكيل

بين السعال على الدماء فيختم الفصل الطويل

والحفرة السوداء تفغر بانطفاء النور فاها

إني أخاف أخاف من شبح تخبئه الفصول !!

**

وغدا إذا ارتجف الشتاء على ابتسامات الربيع

وانحل كالظل الهزيل وذاب كاللحن السريع

وتفتحت بين السنابل وهي تحلم بالقطيع

والناي زنبقة مددت يدي إليها في خشوع

**

وهويت أنشقها فتصعد كلما صعد العبير

من صدري المهدوم حشرجة فتحرق العطور

تحت الشفاه الراعشات ويطفأ الحقل النضير

شيئا فشيئا .. في عيوني ثم ينقلب الأسير !!


ستار

-1-

عيناك و النور الضئيل من الشموع الخابيات

و الكأس و اللليل المطل من النوافذ بالنجوم

يبحثن في عيني عن قلب و عن حب قديم

عن حاضر خاو و ماض في ضباب الذكريات

ينأى و يصغر ثم يفنى إنه الصمت العميق

و الباب توصده وراءك في الظلام يدا صديق !

**

-2-

كالشاطيء المهجور قلبي لا وميض و لا شراع

في ليلة ظلماء بل فضاءها المطر الثقيل -

لا صرخة اللقيا تطيف به و لا صمت الرحيل

يمناك و النور الضئيل أكان ذاك هو الوداع ؟!

باب و ظل يدين تفترقان- ثم هوى الستار

ووقفت أنظر في الظلام و سرت أنت إلى النهار

**

-3-

في ناظريك الحالمين رأيت أشباح الدموع

أنأى من النجم البعيد تمر في ضوء الشموع

و اليأس مد على شفاهك و هي تهمس في اكتئاب

ظلاً- كما تلقي جبال نائيات من جليد

أطيافهن على غدير تحت أستار الضباب

لا تسألي ماذا تريد ؟ فلست أملك ما أريد!

**

-4-

باب و ظل يدين تفترقان- ليتك تعلمين

أن الشموع سينطفين, و أن أمطار الشتاء

بيني و بينك سوف تهوي كالستار فتصرخين

الريح تعول عند بابي لست أسمع من نداء

إلا بقايا من حديث رددته الذكريات

و سنان هوّم كالسحابه في خيالي ثم مات !

**

-5-

أنا سوف أمضي سوف أنأى سوف يصبح كالجماد

قلب قضيت الليل باحثة على الضوء الضئيل

على ظله في مقلتي فما رأيت سوى رماد!!

أنا سوف أمضي ربما أنسى إذا سال الأصيل

بالصمت أنك في انتظاري ترقبين و ترقبين

أو ربما طافت بي الذكرى فلم تذك الحنين

**

-6-

الزورق النائي و أنات المجاديف الطوال

تدنو على مهل و تدنو في انخفاض و ارتفاع

حتى إذا امتدت يداك إلي في شبه ابتهال

و همست ها هو ذا يعود! رجعت فارغة الذّراع

وأفقت في الظلماء حيرى لا ترين سوى النجوم

ترنو إليك من النوافذ في وجوم.. في وجوم !

**

-7-

قد لا أؤوب إليك إلا في الخيال وقد أؤوب

لا أملس في قلبي و لا في مقلتي هوى قديم:

كفان ترتجفان حول الموقد الخابي.. و كوب

تتراقص الأشباح فيه.. و تنظرين إلى النجوم

حذر البكاء.. و كيف أنت تهز قلبك في ارتخاء

عاد الشتاء..

فتهمسين: و سوف يرجع في الشتاء


سجين

ذراعا أبي تلقيان الظلال | على روحي المستهام الغريب
ذراعا أبي و السراج الحزين | يطاردني في ارتعاش رتيب
وحفت بي الأوجه الجائعات | حيارى فيا للجدار الرهيب
ذراعا أبي تلقيان الظلال | على روحي المستهام الغريب
**
و طال انتظاري كأن الزمان | تلاشى فلم يبق إلا الانتظار
و عيناي ملء الشمال البعيد | فيا ليتني أستطيع الفرار
و أنتِ التقاء الثرى بالسماء | على الآل في نائيات القفار
و طال انتظاري كأن الزمان | تلاشى فلم يبق إلا الانتظار!
**
أألقاك؟ تأتي على النجوم | و تمضي و ما غير هذا السؤال
تغنيه في مسمعي الرياح | و تلقيه في ناظري الظلال
و ترنو على جرسه الأمنيات | إلى ذكريات الهوى في ابنتها
أألقاك تأتي على النجوم | و تمضي و ما غير هذا السؤال
**
أصيخي! أما تسمعين الرنين | تدوي به الساعة القاسية ؟؟
أصيخي فهذا صليل القيود | و قهقهة الموت في الهاويه!
زمان .. زمان يهز النداء | فؤادي فأدعوك يا نائية
أصيخي أما تسمعين الرنين | تدوي به الساعة القاسية!؟
**
أما تبصرين الدخان الثقيل | يجر الخطى من فم الموقد
تلوى فأبصرت فيه الظهور | وقد قوستها عصا السيد
و أبصرت فيه الحجاب الكثيف | على جبهة العالم المجهد
أما تبصرين الدخان الثقيل | يجر الخطى من فم الموقد
**
و لا بد من ساعة من مكان | لروحين ما زالتا في ارتقاب
سألقاك أين الزمان الثقيل | إذا ما التقينا و أين العذاب؟!
سينهار على مقلتيك الجدار | و تفنى ذراعا أبي كالضباب
و لا بد من ساعة من مكان | لروحين ما زالتا في ارتقاب!
**
و كيف التلاقي و بين المنى | و إدراكهن الدخان الثقيل؟
تموج الأساطير في جانبيه | و يحبو على صدره المستحيل
و نحن الغريقان في لجه | سننسى الهوى فيه عما قليل
و كيف التلاقي و بين المنى | و إدراكهن الدخان الثقيل
**
لينهد هذا الجدار الرهيب | و تندك حتى ذراعا أبي
أحاطت بي الأعين الجائعات | مرايا من النار في غيهب
إذا أستطعب مهرباً مقلتاي | تصدى خيالان في مهربي
فأبصرت ظلين لي في الجدار | أو استوقغني ذراعا أبي
**
سابقى وراء الجدار البغيض | وعيناي لا تبرحان الطريق
أعد الليالي خلال الكرى | وارعى نجوم الظلام العميق
فلا تيأسي- أن تمر السنون | و يطفين في وجنتيك البريق
سأبقى وراء الجدار القديم | وعينان لا تبرحان الطريق


سراب

بقايا من القافلة

تنير لها نجمة آفله

طريق الفناء

وتؤنسها بالغناء

شفاه ظماء

تهاويل مرسومة في السراب

تمزّق عنها النقاب

على نظرة ذاهلة

وشوق يذيب الحدود

*

ظلال على صفحة باردة

تحركها قبضة ماردة

وتدفعها غنوة باكية

إلى الهاوية .

ظلال على سلم من لهيب

رمى في الفراغ الرهيب

مراتبة البالية

وأرخى على الهاوية

قناع الوجود

سنمضي .. ويبقى السراب

وظل الشفاه الظماء

يهوم خلف النقاب

وتمشي الظلال البطاء

على وقع أقدامك العارية

إلى ظلمة الهاوية

وننسى على قمة السلم

هوانا .. فلا تحلمي

بأنا نعود !


سراج

أراع يطويي بحار الظلام | أو سراج في غرفة المستهام
شاحب الضوء يرقب الشاعر | السهران تبكيه نائبات الغرام
خافق مثل فلبه حين يطغى | راعش مثل دمعه في انسجام
أعليه لنجمة الصبح وعد | بلقاء فبات نضو سقام
فهو نبع تحت الظلام فريد | لو روى قلب ظاميء من أوام
و هو أرجوحة الظلام و ظل | حركته أنامل الأنسام
و جناح يبيت ينتظر الفجر | خفوق بغصنه المتسامي
مر طيف من الحبيبة يهفو | للقاء المعذب المستضام
فطواه اللظى وبات دخانا | يطرق الليل نفحة من قتام
فرويدا كفى السراج اعتسافا | انه غال رائع الأحلام
بأسى الليل باحتراق الفراشات | بدمع من النفوس الظوامى
بسهاد الفتى بما بين جنبيه | بما للنجوم من آلام
رحمة أيها السراج بمن أحص | يت آهاته وراء الظلام
لا تسامره إنه شاعر ضل | بدنيا الخيال و الأوهام
أذان الصبح أن يلوح فدعه | يسعد الطرف لحظة بمنام


سفر أيوب

لك الحمد مهما استطال البلاء

ومهما استبدّ الألم

لك الحمد، إن الرزايا عطاء

وإن المصيبات بعض الكرم

ألم تُعطني أنت هذا الظلام

وأعطيتني أنت هذا السّحر؟

فهل تشكر الأرض قطر المطر

وتغضب إن لم يجدها الغمام؟

*****

شهور طوال وهذي الجراح

تمزّق جنبي مثل المدى

ولا يهدأ الداء عند الصباح

ولا يمسح اللّيل أوجاعه بالردى

ولكنّ أيّوب إن صاح صاح:

لك الحمد، إن الرزايا ندى

وإنّ الجراح هدايا الحبيب

أضمّ إلى الصّدر باقاتها

هداياك في خافقي لا تغيب

هداياك مقبولة. هاتها

*****

أشد جراحي وأهتف

بالعائدين:

ألا فانظروا واحسدوني

فهذى هدايا حبيبي

جميل هو السّهدُ أرعى سماك

بعينيّ حتى تغيب النجوم

ويلمس شبّاك داري سناك

جميل هو الليل أصداء بوم

وأبواق سيارة من بعيد

وآهاتُ مرضى، وأم تُعيد

أساطير آبائها للوليد

وغابات ليل السُّهاد الغيوم

تحجّبُ وجه السماء

وتجلوه تحت القمر

وإن صاح أيوب كان النداء:

لك الحمد يا رامياً بالقدر

ويا كاتباً، بعد ذاك، الشّفاء


سلوى

ظلام الليل أوتار

يدندن صوتك الوسنان فيها و هي ترجف

يرجع همسها السعف

و ترتعش النجوم على صداه يرن قيثاره

بأعماق السماء ظلام هذا الليل اوتار

و كم عبر الخليج ألي و الأنهار و الترعا

يدغدغ بيض أشرعة يهيم وراءها القمر

و ينشج بينها المطر

وأوغل في شعاب البرق يرجف كلما لمعا

ليحمل من قرارة قلبك ا لآلام و الفزعا

أشم عبيرك الليلي في نبراتك الكسلى

يناديني و يدعوني

ألى نهدين يرتعشان تحت يدي و قد حلا

عرى الأزرار من ذاك القميص و يملأ الليلا

مشاعل في زوارق في عرائش في بساتين

شذى الليمون يصرع كل ظل في دواليها

أراك على السريسر و أنت بين الليل و الفجر

يكاد النجم في الشباك و المصباح في الخدر

يمسها النعاس و أنت رنبقة حواشيها

ينبهها هتاف الديك يعبر ضفة النهر

و يهمس بي صدى سلوى

تغني كل سلوى في خيالي تكشف الأضواء عنها

و هي تبتسم

صديقة كل فحل من سدوم في يد قلم

يسطر في الجريدة انها تهوى و لا تهوى

هي امرأتان في امرأه و يسرب في دمي ضرم

و جارتنا الصببية في حرير النوم تنسرب

يشف الثوب عن نهديت طو ديين كم رجفا

من الأحلام تحت يد تعصر بردها لهب

لها من فورة العذراء عطر يرتخي يثب

يمازج نفخ ما نفخ الحشيش يسيل مرتجفا

وألمح في سماء الصيف عبر تماوج الشجر

سماوة لندن المنهل فيها الثلج كالمطر

و نافذة تعلق في الظلام زجاجها الألق

و مدفأة وراء الليل تحترق

و أسمع من يحدث عن هوى سلوى و يرقب طلعة السحر

و أشعلت الظهيره نارها في الشارع الممتد بين حدائق

النارج و العنب

و أصدت في رحاب المترل الخالي

خطى سلوى و أرخيت الستائر يا لشلال

من الألوان و الخدر البرود

و مسها لهبي

فارعش كل عرق في صباها كل ما عصب

و يزرع ألف غاب للنخيل غناؤك المكسال

ترقرقت الجداول بينهن و أزهر الليمون

و أنسام الربيع تمر تنثر زهره في مائها السلسال

كما حمل الوجوه ألي ماء غنائك المكسال

و يحملني النعاس ألى جزائر في مدى محزون


سهر

سهرت فكل شيء ساهر قدماي و المصباح

و أوراقي

أنا الماضي الذي سدوا عليه الباب فالألواح

غدي و الحاضر الباقي

أنا الغد في ضمير الليل مد الليل ألف جناح

عليه فطار لما طار بالظلماء و الشهب

أصخت السمع و الظلماء حولي بوق سيارة

يبث إلى البغي رسالة الحبّ

و يومى للسكارى أن تعالوا ألف خمّارة

تكشر تفرج الساقين تقطع نومة الدرب

بوهوهة النيون

أصخت و الظلماء صفارة

و خطوة حارس

فذكرت نهر القرية المكسال

يسيل لكي يعيش لكي يموت يمصه الجزر

فيعرى جرفه الطيني حتى يقبل الفجر

فيحمل في سناه المد يحمل زورقا يختال

بصياد يعد شباكه و يرود في الماء

مسارب كل ناعسة من الأسماك خضراء

ذكرت مقابر الأطفال

تلوذ بكل سفح نام فيها دون أثداء

و لا قمط صغار من حصاد الجوع و الداء

لقد رضعوا من الثدي الذي لم تبله الأجيال

و ناموا في حمى الأم التي لا يستوي الأطفال

و لا الأشياء إلا في حماها في حمى ترب و ظلماء

سهرت الليل في بيروت لا بين المواخير

(كهوف العالم المتحضّسر المغسول بالنور )

هنا يتوكأون على العظام ليصعدوا أفقا من النشوة

لينحدروا إلى فجوة

تثاءب ظلها و أصيلها بين الدياجير

و بين منابع الأضواء

تثاءب ظلّها و أصيلها بين العقارب و السنانير

و بين المسرج الظلماء

و الممتد حتى الله في القدس و في سيناء

سهرت يرن صور الموت في أذنّي كالزلزال

تهدم حائط الأجيال

و كاد يغور إذ لمسته كفي ألف نوح زال

و ألف زليخة صيّرت كحل عيونها ظلمة

أنا الباقي بقاء الله أكتب باسمه الآجال

و ما لسواه عند مطارق الآجال من حرمة

هنا في كل موت ألف موت كان في الضمّة

و في القبلات في الأقداح

تدور الأسطوانه و هو فيها لمعة الضوء

يوسوس في تهدّج صوتها فيخادع الأرواح

و يلمس جبهة الملاّح في النّوء

سهرت لأني أدري

بأني لن أقبّل ذات يوم وجنة الفجر

سيقبل مطلقا في كل عشّ نغمة و جناح

و سوف أكون في قبري


سوبروس في بابل

ليعو سربروس في الدروب

في بابل الحزينة المهدمة

و يملأ الفضاء زمزمه

يمزق الصغار بالنيوب يقضم العظام

و يشرب القلوب

عيناه نيزكان في الظلام

و شدقه الرهيب موجتان من مدى

تخبيء الردى

أشداقه الرهيبة الثلاثة احتراق

يؤجّ في العراق

ليعو سربروس في الدروب

و ينبش التراب عن إلهنا الدفين

تموزنا الطعين

يأكله يمص عينيه إلى القرار

يقصم صلبه القوي يحطم الجرار

بين يديه ينثر الورود و الشقيق

أواه لو يفيق

إلهنا الفتيّ لو يبرعم الحقول

لو ينثر البيادر النضار في السهو

لو ينتضي الحسام لو يفجر الرعود و البرق و المطر

و يطلق السيول من يديه آه لو يؤوب

لحافنا التراب فوقه من القمر

دم و من نهود نسوة العراق طين

و نحن إذ نبضّ من مغاور السنين

نرى العراق يسأل الصغار في قراره

ما القمح ما الثمر

ما الماء ما المهود ما الإله ما البشر

فكل مانراه

دم يتر أو حبال فيه أو حفر

أكانت الحياه

أحب أن تعاش و الصغار آمنين

أكانت الحقول تزهر

أكانت السماء تمطر

أكانت النساء و الرجال مؤمنين

بأنّ في السماء قوة تدبر

تحسّ تسمع الشكاة تبصر

ترقّ ترحم الضّعاف تغفرالذنوب

أكانت القلوب

أرق و النفوس بالصفاء تقطر

و أقبل إلهة الحصاد

رفيقة الزهور و المياه و الطيوب

عشتار ربّة الشمال و الجنوب

تسير في السهول و الوهاد

تسير في الدروب

تلفظ منها لحم تموز إذا انتثر

تلمه في سله كأنه الثمر

لكنّ سربروس بابل الجحيم

يحب في الدروب خلفها و يركض

يمزق النعال في أقدامها يعضعض

سيقانها اللدان ينهش اليدين أو يمزّق الرداء

يلوث الوشاح بالدم القديم

يمزج الدم الجديد بالعواء

ليعو سوبروس في الدروب

لينهش الألهة الحزينة الألهة المروّعة

فأن من دمائها ستخضب الحبوب

سينبت الاله فالشرائح الموزّعة

تجمعت تململت سيولد الضياء

من رحم ينزّ بالدماء


سوف أمضي

سوف أمضي أسمع الريح تناديني بعيدا

في ظلام الغابة اللفاء و الدربق الطويل

يتمطي و الذئب يعوي و الأفول

يسرق النجم كما تسرق روحي مقلتاك

فاتركي أقطعلا اللليل وحيدا

سوف أمضي فهي ما زالت هناك

في انتظاري

**

سوةف أمضي لا هدير لاالسيل صخبا رهيبا

يغرق الوادي و لا الأشباح تلقيها القبور

في طريقي تسأل اللليل إلى أين أسير

كل هذا ليس يثنيني فعودي و اتركيني

ودعيني أقطع اللليل غريبا

إنها ترنو إلى الأفق الحزين

في انتظاري

**

سوف أمضي حولي عينيك لا ترني إليا

إن سحرا فيهما يأبى على رجحلي مسيرا

إن سرا فيهما يستوقف القلب الكسيرا

و ارفعي عني ذراعيك ... فما جدوى العناق

إن يكن لا يبعث الأشواق فيا ؟

اتركيني هعا هو الفجر تبدى و رفاقي

في انتظاري


شاعر

كفن بالأوراق آهاته | وارتد يرثيها بآياته
واستأسرت أبياته روحه | فطاف يبكي حول أبياته
غنى ليصطاد حبيباته | فاصطاد أسماء حبيباته
إن تبك عينيه صباباته | أبكي عيونا بصباباته
ساعاته في شعره خلدت | ما باله يندب ساعاته
و هو إذا ما أن من لوعة | رجع كل الكون أناته
إن دس تحت الترب جثمانه | وكف قلب بين طياته
خلف قلبا بين أشعاره | يسمع من في الأرض دقاته


شباك و فيقة - 1

شبّاك و فيقة بالقريه

نشوان يطلّ على الساحه

كجليل تنتظر المشيه

ويسوع و ينشر ألواحه

ايكار يمسّح بالشمس

ريشات النسر و ينطلق

ايكار تلقّفه الأفق

و رماه إلى اللجج الرمس

شبّاك وفيقة يا شجره

تتنفس في الغبش الصاحي

الأعين عندك منتظره

**

تترقب زهرة تفاح

و بويب نشيد

و الريح تعيد

أنغام الماء على السّعف

**

ووفيقة تنظر في أسف

من قاع القبر و تنتظر:

سيمر فيهمسه النّهر

ظلاً يتماوج كالجرس

في ضحوة عيد

ويهفّ كحبات النّفس

و الريح تعيد

أنغام الماء ( هو المطر )

و الشمس تكركر في السعف

شباك يضحك في الألق؟

أم باب يفتح في السور

فتفر بأجنحة العبق

روح تتلهف للنور ؟

**

يا صخرة معراج القلب

يا صور الألفة و الحبّ

يا درباً يصعد للرب

لولاك لما ضحكت للأنسام القرية

في الريح عبير

من طوق النهر يهدهدنا و يغنينا

عوليس مع الأمواج يسير

والريح تذكره بجزائر منسية:

شبنا يا ريح فخلّينا

**

العالم يفتح شبّاكة

من ذاك الشباك الأزرق

يتوحد يجعل أشواكه

أزهاراً في دعة تعبق

**

شباك مثلك في لبنات

شباك مثلك في الهند

و فتاة تحلم في اليابان

كوفيقة تحلم في اللّحد

بالبرق الأخضر و الرعد

**

شباك وفيقة في القريه

نشوان يطل على الساحه

كجليل تحلم بالمشيه

و يسوع

و يحرق ألواحه


شباك وفيقة -2

أطلي فشّباكك الأزرق

سماء تجوع

تبينته من خلال الدموع

كأني بي أرتجف الزورق

إذا انشق عن وجهك الأسمر

كما انشق عن عشتروت المحار

و سارت من الرغو في مئزر

ففي الشاطئين اخضرار

و في المرفأ المغلق

تصلّي البحار

كأني طائر بحر غريب

طوى البحر عند المغيب

و طاف بشبّاكك الأزرق

يريد التجاء إليه

من الليل يربدّ عن جانبيه

فلم تفتحي

ولو كان ما بيننا محض باب

لألقيت نفسي لديك

و حدقت في ناظريك

هو الموت و العالم الأسفل

هو المستحيل الذي يذهل

تمثّلت عينيك يا حفرتين

تطلان سخراً على العالم

على ضفة الموت بوّابتين

تلوحان للقادم

و شبّاكك الأزرق

على ظلمة مطبق

تبدّي كحبل يدّ الحياه

إلى الموت كيلا تموت

شفاهك عندي ألذّ الشفاه

و بيتك عندي أحبّ البيوت

و ماضيك من حاضري أجمل

هو المستحيل الذي يذهل

هو الكامل المنتهي لا يريد

و لا يشتهي أنه الأكمل

ففي خاطري منه ظل مديد

و في حاضري منه مستقبل

* *

ترى جاءك الطائر الزنبقي

فحلقت في ذات فجر معه

و ألقى نعاس الصباح النقي

على حسك المشتكى برقعة

و فتحت عينيك عند الأصيل

على مدرج أخضر

و كان انكسار الشعاع الدليل

إلى التل و المنزل المرمر

هناك المساء اخضرار نحيل

من التوت و الظل و الساقيه

و في الباب مدّ الأمير الجميل

ذراعيه يستقيل الآتيه :

أميرتي الغالية

لقد طال منذ الشتاء انتظاري

ففيم التأني وفيم الصدود ؟

* *

و هيهات أن ترجهي من سفار

و هل ميّت من سفار يعود ؟


شناشيل ابنة الجلبي

و أذكر من شتاء القرية النضاح فيه النور

من خلل السحاب كأنه النغم

تسرب من ثقوب العزف ارتعشت له الظلم

و قد غنى صباحا قبل فيم اعد طفلا كنت

ابتسم

لليلي أو نهاري اثقلت اغصانه النشوى عيون الحور

و كنا جدنا الهدار يضحك او يغني في ظلال الجوسق

القصب

و فلاحيه ينتظرون غيثك يا اله و أخوتي في

غابة اللعب

يصيدون الأرانب و الفراش و أحمد الناطور

نحدق في ظلال الجوسق السمراءفي النهر

و نرفع للسحاب عيوننا سيسيل بالقطر

و أرعدت السماء فرن قاع النهر و ارتعشت ذرى السعف

وأشعلهن و مض البرق أزرق ثم أاخضر ثم تنطفئ

و فتحت السماء لغيثها المدرار بابا بعد باب

عاد منه النهر و هو ممتلئ

تكلله الفقائع عاد أخضر عاد أاسمر عص

بالأنعام و اللهف

و تحت النخل حيث تظل تمطر كل ما سعفه

تراقصت الفقائع و هي تفجر انه الرطب

تساقط في يد العذراء و هي تهز في لهفه

بجذع النخلة الفرعاء تاج و ليدك الانوار ال الذهب

سيصلب منه حب الاخرين سيبرئ الاعمى

و يبعث في قرار القبر ميتا هذه التعب

من السفر الطويل الى ظلام الموت يكسو عظمه اللحما

و يوقد قلبه الثلجي فهو بحبه يثب

و ابرقت السماء فلاح حيث تعرج النهر

و طاف معلقا من دون اس يلثم الماء

شناشيل ابنة الجلبي نور حوله الزهر

عقود ندى من اللبلاب تسطع منه بيضاءا

و اسية الجميلة كحل الاحداق منها الوجد و السهر

يا مطرا يا حلبي

عبر بنات الجلبي

يا مطرا يا شاشا

عبر بنات الباشا

يا مطرا من ذهب

تقطعت الدروب مقص هذا الهاطل المدرار

قطعها و وراها

و طوقت المعابر من جذوع النخل في الأمطار

كغرقى من سفينة سندباد كقصة خضراء ارجأها و خلاها

الى الغد أحمد الناطور وهو يدير في الغرفة

كؤوس الشاي يلمس بندقيته و يسعل ثم يعبر طرفه

الشرفه

و يخترق الظلام

و صاح يا جدي أخي الثرثار

انمكث في ضلام الجوسق المبتل ننتظر

متى يتوقف المطر

و ارعدت السماء فطار منها ثمة انفجرا

شناشيل ابنة الجلبي

ثم تلوح في الافق

ذرى قوس السحاب و حيث كان يسارق النظر

شناشيل الجميلة لا تصيب العين الا حمرة الشفق

ثلاثون انقضت و كبرت كم حب و كم وجد

توهج في فؤادي

غير اني كلما صفقت يدا الرعد

مددت الطرف ارقب ربما ائتلق الشناشيل

فأبصرت ابنة الجلبي مقبلة الى وعدي

و لم ارها هواء كل اشواقي اباطيل

و نبت دونما ثمر و لا ورد


شهداء الحرية

شهيد العلا لن يسمع اللوم نادبه | و ليس يرى باكيه من قد يعاتبه
طواه الردى فالكون للمجد مأتم | مشارقه مسودة و مغاربه
فتى قاد أبناء الجهاد إلى العلا | و قد حطمت بأس العدو كتائبه
فتى همه أن يبلغ العز موطن | غدا كل باغ دون خوف يواثبه
فتى يعرف الأعداء فتكة سيفه | قد فتحت فتحا مبينا مضاربه
فتى ما جنى ذنبا سوى أنه انتضى | حساما بوجه الظلم ما لان جانبه
إذا ذكروا في جحفل الحرب يونسا | مشى الموت للأعداء حمرا سبائبه
لقد باع للعرب النفوس ثلاثة | فقروا و دمعي لا تقر غواربه
فآة على من ودع الصحب و اغتدى | على يونس فليطلق الدمع حاجبه
و آه على نسر أهيض جناحه | و كم ملأت أفق العراق عصائبه
لئن غيبوا جثمان محمود في الثرى | فما غيبوا المجد الذي هو كاسبه
و لهفي عى فهمي و ما كان خطبه | يهون و إن هانت لديه مشاربه
شهيد رأى الطغيان يغزو بلاده | فهب وقاد العزم جندا يحاربه
أيشنق من يحمي الديار بسيفه | و تغدو على كسب المعالي ركائبه
رجال أباه عاهدوا الله أنهم | مضحون حتى يرجع الحق غاصبه
أراق عبيد الإنكليز دماءهم | فيا ويلهم ممن تخاف جوالبه
أراق عبيد الإنكليز دماءهم | و لكن دون الثأر من هو طالبه
أراق ربيب الأنجليز دماءهم | و لكن في برلين ليثا يراقبه
رشيد و يا نعم الزعيم لأمة | يعيث بها عبد الإله و صاحبه
لأنت الزعيم الحق نبهت نوما | تقاذفم دهر توالت نوائبه


صحيفة الأحرار

يا حابسين صحيفة الأحرار | هل يمنع القيد استعار النار
إن تحجبوها فهي حقد كامن | بين الضلوع و صرخة استنكار
بنت الكفاح و كل سطر خالد | عرق يفور به دم الثوار
ضم الشتات بها ( فكاوا ) يجتلي | من عين ( يعرب ) ضحكة استبشار
و ( القدس ) تشهد كل جرح أنها | برء يثير مخاوف الأشرار
لم تكب في ساح الجهاد و لا ارتضت | ذلا و لا غفلت عن استعمار
إن تحجبوها فالليالي شأنها | ألا يدوم بها سنا الأقمار
ما إن نخور فليس فينا جاهل | إن الحياة عطية الأخطار
إنا لنغمد في اللظى أقدامنا | هيهات نشكو سطوة الأحجار
واحر قلبي يا بلادي أنني | جردت فيك سوى من الأشعار
ماذا ظننت بصادق في حبه | لو كان يملك قوة الأقدار
هل كان ينفض من نضال كفه | أو كان يتركها على القيثار
و لو استطعت لكنت حزبا ثانيا | مثل التحرر صادق الآثار
أو عدت أجعل من دمائي ثورة | تجلو غشاوة هذه الأبصار
الشعب يعلم عن يقين أنها | بوق النضال و منبر الأحرار
حان الكفاح فأنزلتها طعنة | حمراء في صدر الحليف الصاري
الجو فيك لكل نسر ضيق | رحب لكل ملون المنقار
قصوا جناح النشر فيه و أطلقوا | لليوم أجنحة الخنا و العار
و من المهازل أن أوفى صفحة | للشعب تطويها يدا غدار
ما راش جود الكادحين جناحها | حتى يراه مقص الاستعمار
أن يحجبوها فهي في أرواحنا | و ضحاه تنشرها يد التذكار
أو طاب يوم ( الخائنات ) بيومها | فالخائنات قصيرة الأعمار
إن المصاب و إن خلا من فرحة | لم يخل من عظة و من انذار
فالطاعن الصدر الأبي بسيفه | سق الستار بطعنة استهتار
فإذا العيون ترى و في أهدابها | لمح الدماء خبيثة ( الثرثار )
يجثو على فرش الحرير و دونه | جسم الطعين على التراب العاري
فالطرف يمسك بالكؤوس و رجله | بالطرس و الكغان بالدينار
لو باركته يدا ( سفير ) ساعة | باع النضال بحلفة ( استيزار )
يا من يشيد لكل حر محبسا | خوفا على كرسيه المنهار
إن الظلام إذا تناهى غيه | زاد العيون صدى إلى الأنوار
و الحابس الأبطال عن أن يزأروا | ظن الزئير قضى قتل إسار
حتى تكشف عن سراب ظنه | و انفض جوف الصمت عن إعصار
فإذا الحناجر و الزمازم تنبري | غضبى تجوز عليه عقر الدار
هيهات تغلب كل كف شأنها | لمس الحرير تدفق التيار
هيهات يصرع كل فكر ملؤه | همس الطغاة صوارخ الأنكار
ما دام بعض دم الضحية دافقا | فيها فلا ركنت إلى الأظفار
يا شعب أنت غد فإن لم يؤمنوا | بالكادحين فلست للكفار
إن الطغاة نجوم ليل ترتدي | ثوب المغيب و أنت شمس نهار
أنت اندفعت إلى العلاء و غلغلوا | في هوة لا تنتهي بقرار
لا يستوي الجيلان هذا مقبل | نحو الحياة و ذاك في إدبار
ظنونك سخرية الزمان و نهزه | للطامعين و لعبة الأغرار
حتى أبنت عن اللظى في ملمس | و كشفت في شرب عن الأكدار
أنت العباب سجا و أغفى حاجبا | خلف السجو منية البحار
أنت الزمان صفا ليهوي سيفه | بعد الصفاء على يدي جبار
إن الشعوب شكون داء واحدا | رغم التنائي و اختلاف الدار
أغلالهن مجمعات في يد | رعناء تنشرها على الأقطار
فإذا حطمت فلست وحدك حاطما | تلك القيود غنيت بالأنصار
لاوفق الأشرار في أن يخرقوا | قلب النضال بكاذب الأخبار
هل يأمن المطعون من جلاده | إلا لقاء الصارم البتار
و الأرض ليس لها من غاسل | رجس الطغاة سوى دم الثوار


صياح البط البري

و ذرّى سكون الصباح الطويل

هتافٌ من الديكِ لا يصدأُ

وهزّ الصدى سعفات النخيل

وأشرق شباكنا المطفأ .

هتافٌ سمعناهُ منذ الصغر

سمعناهُ حتى نموت

يمرُّ على عتباتِ البيوت

فيرسم أبوابها و الحُجَر

ولا يهدأُ

إلى أن تسير الحقول

إلينا فنقطف منها الثمر

وعند الضحى و انسكاب السماء

على الطينِ و العشبة اليابسة،

يشقُّ إلينا غصون الهواء

صياحٌ ، بكاءٌ ، غناءٌ ، نداء

يبشر شطآننا اليائسة

بأن المطر

على مهمه الريح مدّ القلوع

هو البطُّ .. فلتهنأي يا شموع

بموتٍ بهِ تعرفين الحياة

بهِ تعرفين ابتسامَ الدموع :

نذوراً تذوبين ، للأولياء .

صياحٌ .. كأن الصياح

ينشّل مما انطوى من رياح ،

سهولا وراء السهول

أزاهيرها في الدجى من نباح

وعند النهار حزاما لقاح

وختمية ما لها من ذبول

ينشّر في شاطئ مشمس

من القي الكثّ غاب له عذبات تطول.

صياح كأجراس ماء ..

كأجراس حقلٍ من النرجس

يدندن و الشمس تصغي، يقول

بأن المطر

سيهطل قبل انطواء الجناح

وقبل انتهاء السفر …

18 - 3 - 1962


ظلال الحب

والعصر مخضوب البنان | و أزهار الحقل الحسان
و الصبح يملأ بالندى | عطرا سلال الأقحوان
و البدر و هو مظله | لليل تمتلك افتناني
إن الفؤاد لفي ضلال | من هواه و في هوان
ما داخل الحب الفؤا | د فعاد بيتا للأماني
أو بات في روض و أص | بح باسما نضر المجاني
هبط النعيم و ساكنيه | فرده خلو المغاني
سل عنه أزهار الحقول | على جداولها حواني
سل زهرة التفاح ضا | حكة الأسرة و المعاني
يا زهرة التفاح هلا | تخبرين عن الجنان
يوم استفز بها الهوى | فلبين باتا يخفقان
اروي لنا نبأ ( الطريد ) | فأنت راوية الزمان
أغوته ( حواء ) فمد | يديه نحو الأفعوان
ثمر يحرمه الإله | عليهما و يحللان
ذاقا فكانا ظالمين | فكيف يجزي الظالمان
وبدا الموارى منهما | فإذا هنالك سوءتان
و عليهما طفقا من الو | رق المهدل يخصفان
يا بؤس من فضح الإله | و لم يزده سوى الهوان
لم يعرف الدوح الخريف | و نزع أوراق حسان
حتى نضى ورقاته | العاشقان الآثمان


عبير

عطرت أحلامي بهذا الشذي | من شعرك المسترسل الأسود
الجو من حولي ربيع حبا | من خدره النائي إلى الموعد
هذا عبير الحب فجرته | يبحث عن مجرى له في غد
نبع أثيري الخطى, حالم | بالظله الخضراء و المسند
و العاشق السكران يحصى على | ثغرك ما في الليل من فرقد
أوقدت مصباح الهوى بعدما | خبا و لولا أنت لم يوقد
هبت عليه الريح مجنونة | محلولة الشعر, خضيب اليد
الزيت من هذا الشذى و اللظى | من قبلة في الغيب لم تولد
تطفو على العطر خيالاً فلا | ترسب الا في الفؤاد الصدي
**
أهم أن أهتف : أنت التي | مثلتها في أمسي الأبعد
و أنت من تحلم روحي بها | على ضفاف الزمن المزبد
تسائل الموج و تومي إلى | كل شراع علها تهتدي
أهم أن أهتف لولا خطى | عابرة في الخاطر المجهد
؟أطياف حسناواتي استيقظت | هاتفة : يا ذكريات اشهدي
ما نال منا غير أسمائنا | تسخر من آماله الشرد
مكتوبة بالنار, في شعره | كالصورة الخرساء في معبد


عرب الثأر فاهتفي يا ضحايا

بسمت النور في ثغور الجراح | أنت قبل الصباح نجم الصباح
كلما لحت في خيال الطواغيت | وألهت مرقد السفاح
ذاب قيد على اللظى وتراخت | قبضات على حطام السلاح
واختفت كالاظلام تنحل في النار | وجوه تحف بالأقداح
كلما لحت هلل الشعب أسوان | يبث ابتهاجه في النواح
وتحدى الطغاة بالساعد المفنول | من عامل ومن فلاح
كان في غفوة فلما ملأت | النوم في مقلتيه بالأشباح
هب غضبان يهمز الثأر بالثأر | ويمشي على لهيب الكفاح
يا عيون الجراح لولاك ما امتدت | عيون الى الستار المزاح
تبصر الظلم عاريا ةالطواغيت | كأوراق دوحة في الرياح
جرد البغي خنجرا في دجى الليل | وأهوى على الحمى المستباح
فاهتدت أمة على لمعة النصل | وقد عب من دماء الأضاحي
واستضاءت بسمة من شهيد | ومشت فوق معبر من جراح
عربد الثأر فانهضي يا ضحايا | واطرحي عنك باردات الصفاح
كلما ألهب الدجى حزن بغداد | فغصت بدمعها النضاح
وانظري هل ترين الا ثكالي | وأيامي يضربن راحا براح
وانظري ما يزال جلاك السكران | فوق الثرى طليق الجناح
واسألي قبر جعفر النارد المحزون | ما ذنب هذه الأرواح
جعفرالحق يا نشيد البطولات | تغنيه تحت ظل الصفاح
مد من قبرك المدمى بيمناك | فما زلت حامل المصباح
أنت مزقت ظلمة الليل بالنور | فلا تهن مقلة السفاح


عرس في القرية

مثلما تنفض الريح ذرّ النضار

عن جناح الفراشة مات النهار

النهار الطويل

فاحصدوا يا رفاقي فلم يبق إلاّ القليل

كان نقر الدّرابك منذ الأصيل

تيساقط مثل الثمار

من رياح تهوم بين النخيل

يتساقط مثل الدموع

أو كمثل الشرار

إنها ليلة العرس بعد انتظار

مات حب قديم و مات النهار

مثلما تطفيء الريح ضوء الشموع

الشموع الشموع

مثل حقل من القمح عند المساء

من ثغور العذارى تعبّ الهواء

حين يرقصن حول العروس

منشدات نوار اهنئي يا نوار

حلوة أنت مثل الندى يا عروس

يا رفاقي سترنوا إلينا نوار

من عل في احتقار

زهدتها بنا حفنه من نضار

خاتم أو سوار و قصر مشيد

من عظام العبيد

و هي يا رب من هؤلاء العبيد

و لو أنا و آباءنا الأولين

قد كدحنا طوال السنين

و ادخرنا على جوع أطفالنا الجائعين

ما اكتسبناه في كدنا من نقود

ما اشترينا لها خاتما أو سوار

خاتم ضم في ماسة الأزرق

من رفات الضحايا مئات اللحود

اشتراها به الصيرفيّ الشقي

مثلما تنثر الريح عند الأصيل

زهرة الجلنّار

أقفر الريف لمّا تولّت نوار

بالصبابات يا حاملات الجرار

رحن و اسألنها يا نوار

هل تصيرين للأجنبي الدخيل

للذي لا تكادين أن تعرفيه

يا ابنة الريف لم تنصفيه

كم فتى من بنيه

كان أولى بأن تعشقيه

إنهم يعرفونك منذ الصغر

مثلما يعرفون القمر

مثلما يعرفون حفيف النخيل

و ضفاف النهر

و المطر

و الهوى يا نوار

احصدوا يا رفاقي فإن المغيب

طاف بين الروابي يرش اللهيب

من أباريق مجبولة من نضار

و الزغاريد تصدى بها كل دار

أوقد القصر أضواءه الأربعين

فاتبعوني إليها مع الرائحين

اتركوني أغني أمام العريس

و أراقص ظلي كقرد سجين

و أمثّل دو المحب التعيس

ضاحكا من جراحات قلبي الحزين

من هواي المضاع

من قلوب الجياع

حين تهوي و من ذلة الكادحين

سوف آكل حتى ينزّ الدم

من عيوني فما زال عندي فم

كل ما عندنا نحن هذا الفم

كان وهما هوانا فان القلوب

و الصبابات وقف على الأغنياء

لا عتاب فلو لم نكن أغبياء

ما رضينا بهذا و نحن الشعوب


عكاز في الجحيم

و بقيت أدور

حول الطاحونة من ألمي

ثوارا معصوبا كالصخرة هيهات تثور

لكني أعجز عن سير ويلاه على قدمي

و سريري سجني تابوتي منفاي إلى الألم

و إلى العدم

و أقول سيأتيني يوم من بعد شهور

أو بعد سنين من السقم

أو بعد دهور

فأسير على قدمي

عكاز في يدي اليمنى

عكاز بل عكازان

تحت الإبطين يعينان

جسما من أوجاع يفنى

طللا يغشاه مسيل دم

و أسير أسير على قدمي

لو كان الدرب إلى القبر

الظلمة و الدود الفراس بألف فم

يمتد أمامي في أقصى أركان الدنيا في نحر

أو واد أظلم أو جبل عال

لسعيت إليه على رأسي أو هدبي أو ظهري

و شققت إلى سقر دربي و دحورت الأبواب السودا

و صرخت بوجه موكلها

لم تترك بابك مسدودا

و لتدع شياطين النار

تقتص من الجسد الهاري

تقتص من الجرح العاري

و لتأت صقورك تفترس العينين و تنهش القلبا

فهنا لا يشمت بي جاري

أو تهتف عاهرة مرت من نصف الليل على داري

بيت المشلول هنا أمسى لا يملك أكلا أو شربا

و سيرمون غدا بنتيه وزوجته دربا

و فتاه الطفل إذا لم يدفع مترا كم إيجار

انثرني ويك أباديدا

و افتح بابك لا تتركه أمام شقائي مسدودا

و لتطعم جسمي للنار


على الرابية

وحيدا هناك على الرابية | جلست أبث الدجى ما بيه
أعدد أيامي الذاهبات | فأبكي لأيامي الباقية
و جددت الحزن لي دمعة | محيرة بين أهدابية
عرفت بها قصتي في الحياة | و تضليل روحي و آمالية
لها بين عيني و بين الثرى | مسيل على زجنة ذاوية
فلي مثلها سفرة في غد | و لي مثلها قصة دامية
شكوت إلى الليل جور الح | اة فارتد يشكو أذاها ليه
فقال و إني أسير و تلك | النجوم المضيئات أغلاليه
فقلت و روحي بذل الأسار | رمتها قوى الجسد العاتية
فما خفقات فؤادي سوى | رنين سلاسلها القاسية
شكوت إلى الليل جور الغرام | فأرسل آهاته الباكية
فقال و أني أحب النهار | و يعشق أطرافي الساجيه
كلانا يفتش عن إلفه | و كل تفرق في ناحية
فقلت و في القلب من حبه | نواظر تحلم بالراعية
قسيمي بما أشتكيه الدجى | فهيهات أن أشتكى ثانية
و مرت على و جنتي الصبا | مكفكفة أدمعي الجارية


على الشاطيء

بين رفات أحلامي التي تكسرت أجنحتها و أحرقتها نار الخيبة و بين ضباب من الأوهام من الأوهام يكتنفني ووسط سكون رهيب لا يعكره إلا أنات قلبي الجريح جلست على الشاطيء أترقب عودتك و لكن ... هيهات
على الشاطيء أحلامي | طواها الموج يا حب
و في حلكة أيامي | غذا نجم الهوى يخبو
عزاء قلبي الدامي
و ذا الفجر بأنواره | رمى الليل و أطيافه
شذا الطير بأوكاره | و هز الورد أعطافه
و في غمرة أوهامي
و في يقظة آلامي
بكى محبوبه القلب
عزاء قلبي الدامي
و عن بعد سرى زورق | فهل فيه التي أهوى
و ذا قلبي جوى يحرق | عسى أن يجد السلوى
و من آهات أنغامي
أتتني رمية الرامي
مضى الزورق يا رب
عزاء قلبي الدامي
و في موكب أحلامي | تسير الشمس للغرب
فيشكو فلبي الظامي | إليها لوعة الحب
فيا ربه إلهامي
و يا تسبيح أيامي
لك القلب مضى يصبو
فردي بعض أحلامي
تقضي الليل فالفجر | و لكن هل أتت هند
خلا من طيفها النهر | فأين الحب و العهد
سدى قضيت أعوامي
على شطآن أوهامي
و لا صفو و لا قرب
فردي بعض أحلامي


عينان زرقاوان

عينان زرقاوان.. ينعس فيهما لون الغدير

أرنو فينساب الخيال و ينصب القلب الكسير

و أغيب في نغم يذوب.. و في غمائم من عبير

بيضاء مكسال التلوي تستفيق على خرير

ناء.. يموت و قد تثاءب كوكب الليل الأخير

يمضي على مهل و أسمع همستين.. وأستدير

فأذوب في عينين ينعس فيهما لون الغدير

حسناء يا ظل الربيع, مللت أشباح الشتاء

سوداً تطل من النوافذ كلما عبس المساء

حسناء.. ما جدوى شبابي إن تقضى بالشقاء

عيناك.. يا للكوكبين الحالمين بلا انتهاء..

لولاهما ما كنت أعلم أن أضواء الرجاء

زرقاء ساجية.. و أن النور من صنع النساء

هي نظرة من مقلتيك و بسمة تعد اللقاء

و يضيء يومي عن غدي, وتفر أشباح الشتاء

**

عيناك.. أم غاب ينام على وسائد من ظلال

ساج تلثم باليكون فلا حفبف و لا انثيال

إلا صدى واه يسيل على قياثر في الخيال

إني أحس الذكريات يلفها ظل ابتهال..

في مقلتيك مدى تذوب عليه أحلام طوال,

وغفا الزمان.. فلا صباح ..و لا مساء و لا زوال!

أني أضيع مع الضباب سوى بقايا من سؤال:

عيناك.. أم غاب ينام على وسائد من ظلال!


غارسيا لوركا

في قلبه تنّور

النار فيه تطعم الجياع

و الماء من جحيمه يفور

طوفانه يطهّر الأرض من الشرور

و مقلتاه تنسجان من لظى شراع

تجمهان من مغازل المطر

خيوطه و من عيون تقدح الشرر

و من ثدي الأمهات ساعة الرضاع

و من مدى تسبل منها الثمر

و من مدى للقابلات تقطع السرر

و من مدى الغزاة و هي تمضغ الشعاع

شراعه الندي كالقمر

شراعه القوي كالحجر

شراعه السريع مثل لمحة البصر

شراعة الأخضر كالربيع

الأحمر الخضيب من نجيع

كأنه زورق طفل مزّق الكتاب

يملأ مما فيه بالزوارق النهر

كأنه شراع كولمبس في العباب

كأنه القدر


غريب على الخليج

الريح تلهث بالهجيرة كالجثام، على الأصيل

و على القلوع تظل تطوى أو تنشّر للرحيل

زحم الخليج بهنّ مكتدحون جوّابو بحار

من كل حاف نصف عاري

و على الرمال ، على الخليج

جلس الغريب، يسرّح البصر المحيّر في الخليج

و يهدّ أعمدة الضياء بما يصعّد من نشيج

أعلي من العبّاب يهدر رغوه و من الضجيج"

صوت تفجّر في قرارة نفسي الثكلى : عراق

كالمدّ يصعد ، كالسحابة ، كالدموع إلى العيون

الريح تصرخ بي عراق

و الموج يعول بي عراق ، عراق ، ليس سوى عراق ‍‍

البحر أوسع ما يكون و أنت أبعد ما يكون

و البحر دونك يا عراق

بالأمس حين مررت بالمقهى ، سمعتك يا عراق

وكنت دورة أسطوانه

هي دورة الأفلاك في عمري، تكوّر لي زمانه

في لحظتين من الأمان ، و إن تكن فقدت مكانه

هي وجه أمي في الظلام

وصوتها، يتزلقان مع الرؤى حتى أنام

و هي النخيل أخاف منه إذا ادلهمّ مع الغروب

فاكتظّ بالأشباح تخطف كلّ طفل لا يؤوب

من الدروب

وهي المفليّة العجوز وما توشوش عن حزام

وكيف شقّ القبر عنه أمام عفراء الجميلة

فاحتازها .. إلا جديله

زهراء أنت .. أتذكرين

تنّورنا الوهّاج تزحمه أكف المصطلين ؟

وحديث عمتي الخفيض عن الملوك الغابرين ؟

ووراء باب كالقضاء

قد أوصدته على النساء

أبد تطاع بما تشاء، لأنها أيدي الرجال

كان الرجال يعربدون ويسمرون بلا كلال

أفتذكرين ؟ أتذكرين ؟

سعداء كنا قانعين

بذلك القصص الحزين لأنه قصص النساء

حشد من الحيوات و الأزمان، كنا عنفوانه

كنا مداريه اللذين ينام بينهما كيانه

أفليس ذاك سوى هباء ؟

حلم ودورة أسطوانه ؟

ان كان هذا كلّ ما يبقى فأين هو العزاء ؟

أحببت فيك عراق روحي أو حببتك أنت فيه

يا أنتما - مصباح روحي أنتما - و أتى المساء

و الليل أطبق ، فلتشعّا في دجاه فلا أتيه

لو جئت في البلد الغريب إلى ما كمل اللقاء

الملتقى بك و العراق على يديّ .. هو اللقاء

شوق يخضّ دمي إليه ، كأن كل دمي اشتهاء

جوع إليه .. كجوع كلّ دم الغريق إلى الهواء

شوق الجنين إذا اشرأبّ من الظلام إلى الولاده

إني لأعجب كيف يمكن أن يخون الخائنون

أيخون إنسان بلاده؟

إن خان معنى أن يكون ، فكيف يمكن أن يكون ؟

الشمس أجمل في بلادي من سواها ، و الظلام

حتى الظلام - هناك أجمل ، فهو يحتضن العراق

واحسرتاه ، متى أنام

فأحسّ أن على الوساده

من ليلك الصيفي طلاّ فيه عطرك يا عراق ؟

بين القرى المتهيّبات خطاي و المدن الغريبة

غنيت تربتك الحبيبة

وحملتها فأنا المسيح يجرّ في المنفى صليبه ،

فسمعت وقع خطى الجياع تسير ، تدمي من عثار

فتذر في عيني ، منك ومن مناسمها ، غبار

ما زلت اضرب مترب القدمين أشعث ، في الدروب

تحت الشموس الأجنبيه

متخافق الأطمار ، أبسط بالسؤال يدا نديّه

صفراء من ذل و حمى : ذل شحاذ غريب

بين العيون الأجنبيه

بين احتقار ، و انتهار ، و ازورار .. أو ( خطيّه)

و الموت أهون من خطّيه

من ذلك الإشفاق تعصره العيون الأجنبيه

قطرات ماء ..معدنيّه

فلتنطفئ ، يا أنت ، يا قطرات ، يا دم ، يا .. نقود

يا ريح ، يا إبرا تخيط لي الشراع ، متى أعود

إلى العراق ؟ متى أعود ؟

يا لمعة الأمواج رنحهن مجداف يرود

بي الخليج ، ويا كواكبه الكبيرة .. يا نقود

ليت السفائن لا تقاظي راكبيها من سفار

أو ليت أن الأرض كالأفق العريض ، بلا بحار

ما زلت أحسب يا نقود ، أعدكنّ و استزيد ،

ما زلت أنقض ، يا نقود ، بكنّ من مدد اغترابي

ما زلت أوقد بالتماعتكن نافذتي و بابي

في الضفّة الأخرى هناك . فحدثيني يا نقود

متى أعود ، متى أعود ؟

أتراه يأزف ، قبل موتي ، ذلك اليوم السعيد ؟

سأفيق في ذاك الصباح ، و في السماء من السحاب

كسر، وفي النسمات برد مشبع بعطور آب

و أزيح بالثؤباء بقيا من نعاسي كالحجاب

من الحرير ، يشف عما لا يبين وما يبين

عما نسيت وكدت لا أنسى ، وشكّ في يقين

ويضئ لي _ وأنا أمد يدي لألبس من ثيابي-

ما كنت ابحث عنه في عتمات نفسي من جواب

لم يملأ الفرح الخفي شعاب نفسي كالضباب ؟

اليوم _ و اندفق السرور عليّ يفجأني- أعود

واحسرتاه .. فلن أعود إلى العراق

وهل يعود

من كان تعوزه النقود ؟ وكيف تدّخر النقود

و أنت تأكل إذ تجوع ؟ و أنت تنفق ما تجود

به الكرام ، على الطعام ؟

لبكينّ على العراق

فما لديك سوى الدموع

وسوى انتظارك ، دون جدوى ، للرياح وللقلوع


فجر السلام

لا شهوة الموت في أعراق جزار | تقوى عليها ولا سيل من النار
الموت أزهى سدا من أن يشابكها | وهي التي مدت الموتى بأعمار
وهي التى لمت الأحقاب واعتصرت | مما انطوى في دجاها فيض أنوار
ومست الصخر فاخضلت جوانبه | بالسيل الغض والريحان والنار
هذي اليد السمحة البيضاء كم مسحت | جرحا وكم أزهت أنفاس جبار
وأطلقت في الدجى الأعمى حمامتها | بيضاء كالمشعل الوهاج في غار
كأنما فجرت ماء لظامئة | أو أطلعت كوكبا يأتمه الساري
سل تاجر الموت كيف اصطك من فزع | لما رآها وكم أودت بتجار
وسمرت نعش طاغوت بما شرعت | كفاه من خنجر يدمى وأظفار
أما كفاه الذي امتصت على مهل | أنيابه من دم الغرثان والعاري
وما طفا عن شفاه الطفل من لبن | أو حلمة المومس الشوهاء من عار
فانقض من كهفه الداجي ليبعثها | شعواء كالبحر ان دوى باعصار
حتى اذا امتار من أعمار مددا | واقتات مما ستحيا عمره الهاري
أهوى على ظهر لم يقض يعصره | عن سلعة تعبر سلعة الدنيا فدولار
عيون وراء المدى | تنام و ترجو الغدا
دفوق السنا باسطا | لأحلى رؤاها يدا
ستجبلها ولقعا | نقيا كذوب الندى
يكفر عما جنت | عصور طواها الردى
أيفزعها المجرمون | بما أشرعوا من مدى
كأن سياجا يقام | ليحجز عنها الغدا
و في الحقل بين الظلال | عذارى حملن السلال
لهن الهوى و الغناء | و للظالمين الغلال
فبعد الشقاء المرير | وغب الليالي الطوال
دنا موعد للحصاد | فغنينه للرجال
أيحسدهن الطغاة | على منه للخيال
على ضحكة للربيع | و أنشودة للتلال
و شيخ يرب الحفيد | بأنباء قطر بعيد
تحدى حراب الغزاة | و غيبها في الجليد
فأنبت منها سنابل | ضوء الصباح الوليد
هنالك يبني الحياة | كما شاء جيل سعيد
عمالقة بالفعال | ورواد كون جديد
و آلهة يخلقون | آلهة من عبيد
هنالك يرن السلام | كأهداب طفل ينام
و يضحط ملء الحقول | و في أغنيات الغرام
و ينبض حيث المعامل | يجرحن قلب الظلام
و في المدن الضاحيات | يندس وسط الزحام
و حيث التقت و هي ترنو | عيون الورى في وئام
برغم اللظى و الحديد | نمت زهرة للسلام
و انداح من لجة الليل التي شحبت | شدق يزيد اتساعا كلما اقتربا
كأن مقبرة طال الزمان بها | وازلزت فهي تبدي جوفها الخربا
تعلقت أعظم الموتى به ورنت | ألحظها الحور فيما يشبه الغضبا
كأنما صرت الأسنان من حنق | شيئا و سخرية منها بمن نكبا
كأن كل قتيل رغم سكرته | بالصمت يسأل أما أثكلت وأبا
وزوجة و بنين استقتلوا و أخا | من كان فيما لقينا من ردى سببا
شدق يزيد اتساعا كلما رفعت | ستر الدجى خفقت من كوكب غربا
آلى على الأرض أن يجتث عاليها | سفلا و يصفع من يأتي بمن ذهبا
و لا يريق دما إلا و أضرمه | نارا و ذرى رمادا منه أو لهبا
تسعى به الريح في الآفاق ناسجة | للشمس من جذوة أو من دم حجبا
فالجو مقبرة كبرى معلقة | تستعرض الشمس في ذراتها الحقبا
و الأرض كالأبرص المنبوذ هرأة | داء و عانى عليه الجوع و التعبا
تكدست فوقها الأجساد ناضحة | قيحا ودوى عويل الناس و اصطخبا
من كل رافعة جيدا كأن يدا | جبارة جاذبيه الطول فانجذبا
وانمط مثل عجين الرخو مرضعها | لصق الثرى و اكفهر الوجه و انقلبا
و هي التي بالأمس كانت كما | رجى خيال للهوى الأول
يموج في مرآتها ظلها | سوسنة بيضاء في جدول
و كان نهداها إذا رنحت | ريح الصبا من ثوبها المخمل
يشف تكويراهما عن سنا | يطفو بطوقيها إلى المجتلى
كم عاشق كانت أمانيه أن | يرتشف النور على جيدها
كان يغذيها إذا قطبت | بالروح و الآمال في عيدها
يا زهرة عاشقها لم يذد | من زعزع هبت لتبديدها
لو كان يهواك ارتمي دونها | سدا و نجاك بتصعيدها
ظل لقابييل ألقى عبء ظلمته | فحما يسود البرايا حوله القلق
فحما تصدى له الباغي بمقلته | يذكيه منها لظى يخبو و يأتلق
إذا تضرم فاندك الفضاء جذى | غضبى و نش الدم الفوار و العرق
وانقض من حيث تهوى الشمس غاربة | ليل من القاصفات السود أو شفق
جن الرضيع الذي يحبو وهب على | رجليه يعدو ويلوي جسمه اعنق
من فرط ما طال و استرخى و قد صهرت | أعراقه الزرق نارا فيه تختنق
كأن كفيه مذراتا ثرى و دم | لا ما يمد ابن عام لفه الغسق
و لألأ البدر فاستدناه و انبسطت | يمناه بالشوق حتى أظلم الأفق
و أزلزت لثة الشيخ التي هرئت | من شدقه الأدرد المغفور تندلق
تنساح كاللعنه السوداء يطلقها | بعد الردى نسله المطموس و الحنق
يا ربما سرت الموتى بأن هلكوا | قذائف كعيون الجن تنطلق
شدت عليها يد عجفاء يدفعها | حقد ويقتات من أعصابها فرق
شلت يدا طالما التفت أصابعها | ثم ارتخت عن وليد بات يختنق
و استجهضت كل أنثى و هي تعضبها | و استدفأت باللظى و المدن تحترق
و قوست من ظهور كي يطاولها | قزح يلج ارتفاعا و هي تنسحق
و تطل من أفق يفتحه | الشروق إلى الحافي
أيد تشير إلى الرقاب | المشرئبة لا تخافي
لن يفصد الجلاد عرقا | من عروقك لارتشاف
أيد تلوح بالسلام | كأن موشكه الضحايا
تكتال منهن البقاء | كأن أحضان الصبايا
أودعتها الأطفال لما | ينطفوا حذر المنايا
و لكم تناقلت المعابر | و الدروب صدى نداء
تتشابك الرغبات مثب | الغاب فيه على رجاء
هو معبر الأجيال من | خطر يهم إلى نجاء
تعوي الذئاب و ما يزال | يجيش كالدم في العروق
يند العواء و يدفع المقل | الغضاب عن الطريق
و يظل يطفئها كما | انطفأت بقايا من حريق
و يظل يخفق بالسلام | كأنما نشرت جناحا
فيه الحمامة يلطم | الظلماء فانفرطت و لاحا
من شقها الألق الحبيس | و ظل ينطف ثم ساحا
صور لنفسك في الخيال | أباك في وسط الحريق
يدعوك بالصوت الأبح | وقد تخبط كالغريق
و يمد من خلل الدخان | يديه يبحث عن طريق
و انظر لأمك و هي ترقد | في التراب على قفاها
تتجاذب العقبان ثديي | ها و يفقا ناظراها
و تلق من دمها الكلاب | و ينخر الدود الشفاها
و تمل زوجك و هي تركض | بين أشباح الجياع
شعثاء تلهث و الرياح | تصكها دون انقطاع
حملت قميصك في ذراع | و الرضيعة في ذراع
أو جثة ابنك و هي تزحف | دون رأس في الدماء
أو مرضع ابنتك الممزق | و هو يسحق بالحذاء
ورفات موتاك الرميم | وقد تناثر في الهواء
و إذا رأيت عيون جير | تك الرضية المحار
ترتج غضبى في قرارة | جدول ضحل القرار
أفلا تطاردك العيون | أما تبصك في احتقار
صور لنفسك في الخيال | أباك في ليل الشتاء
و كأنما ردت عليه صباه | أخيلة الصلاء
ما زال يقرأ و الصغار | يضاحكونك في الخفاء
و انظر لأمك وهي تنصت | أي عجب يزدهيها
عادت إلى الصوت الرتيب | إلى الغوابر من سنيها
و تمثلته فتى يجمع | ساعديه و يحتويها
و ابسط لزوجك و انتشلها | و هي تلهث في الرخام
كفا ستختم إذ تو | قع بالمداد على السلام
فرج الجراح فتوقف ال | دم و الدموع عن انسجام
الشاطيء الضحاك و الأ | صداء و القمر الطروي
سكران يغرق في جدا | ئلها و تهمسه الطيوب
و تضمها و يطل من خلل | العيون مدى رحيب
تتنفس الأضواء فيه | كأنما سمعت غناء
حلو الرنين فراقصته | هناك أجنحة اراءى
بيضاء يتبعها الص | غار بأعين تندى أخاء
ليل العبودية النكراء صدعه | مهوى طواغيت و استبسال ثوار
حتى إذا شمر الباغي ليرأبه | شقا بأن يصهر الأجساد بالنار
هبت أعاصير تذرو ما تؤججه | في وجهه الراعب النضاح اللعار
و استيقظ الشرق عملاقا تموج على | عينيه دنيا من الأحقاد و الثار
يرمي و يرمي و يسعى نحو غايته | في لجة من دجى غضبى و أنوار
تطفو عليها الضحايا أو تغوص إلى | أعماقها بين تيار و تيار
راياته الداميات الظافرات كوى | حمراء ينشق عنها سجنه الضاري
ألقى بها السلم في وجه الطغاة ردى | و في صعيد الضحايا حمر أزهار
و حطموا أفوق الغل الذي سحبوا | كي يطرقوا منه تابوتا لجبار
حيث اشرأبت على جرف الردى أمم | شدت إلى الصخر إلا بعض أحرار
و ابتاع بالدرهم المجبول من دمها | فيض الدم الثر منها شر تجار
و استأجروها لصنع الموت منه لها | بالزاد يبقى دما فيها لجزار
أعمارها مثل بئر للدم ابتلعت | جيلا سواها بهن ابتاعه الشاري
و تطل من أفق يفتحه | الشروق إلى الحفافي
أيد تشير إلى الرقاب | المشرئبة لا تخافي
لن يفصد الجلاد عرقا | من عروقك لارتشاف
و لكم تناقلت المعابر | و الدروب صدى نداء
تتشابك الرغبات مثل | الغاب فيه على رجاء
هو معبر الأجيال | من خطر يهم إلى نجاء
ما زال يخفق بالسلام | كأنما نشرت جناحا
فيه الحمامة يلطم | الظلماء فانفطرت و لاحا
من شقها الألق الحبيس | و ظل ينعطف ثم ساحا


فرار عام 1953

في ليلة كانت شرايينها

فحما و كانت أرضها من لحود

يأكل من أقدامنا طينها

تسعى إلى الماء

إلى شراع مزقته الرعود

فوق سفين دون أضواء

في الضفة الأخرى يكاد العراق

يومىء ؟ يا أهلا بأبنائي

لكننا واحسرتا لن نعود

أواه لو سيكارة في فمي

لو غنوة لو ضمة لو عناق

لسعّفة خضراء أو برعم

في أرضي السكرى برؤيا غد

إنا مع الصبح على موعد

رغم الدجى يا عراق

ريف وراء الشطّ بين النخيل

يغفو على حلم طويل طويل

تثاءبت فيه ظلال تسيل

كالماء بين الماء و العشب

يا ليت لي فيه

قبرا على إحدى روابيه

يا ليتني ما زلت في لعبي

في ريف جيكور الذي لا يميل

عنه الربيع الأبيض الأخضر

السّهل يندى و الرّبى تزهر

ويطفيء الأحلام ي مقلتي

كأنها منفضة للرماد

همس كشوك مسّ من جبهتي

ينذر بالسارين فوق الجياد

( سنابك الخيل مسامير نار

تدق تابوت الدجى و النهار :

ناعورة تحرس كرم الحدود

أثقل طين الخوف ما للفرار

من قدم تدمى و مدّ السّدود

أمن بلادي هارب ؟ أيّ عار

و ارتعش الماء و سار السّفين

و هبّت الريح من الغرب

تحمل لي دربي

تحمل من قبرها ذرّ طين

تحمل جيكور إلى قلبي

يا ريح يا ريح

توهّجت فيك مصابيح

من ليل جيكور أضاءت ظلمة السفين

لأبصر الأعين كالشّهب

تلتم حولي لأراها تلين

و أنجم الشطّ زهور كبار

أوشكت أن أبصر سيقانها

تمتد في الماء تمس القرار

لملم فجر الصيف ألوانها

كأنها أوجه حور تحار

فيها تباريح الهوى و الحياء

كأنّها زنبق نار و ماء


فضوحة لم تبق طي خفاء

الاسخياء له بغير بلادهم | الباخلون بها على الضعفاء
بالقادرونعلى اغتصابك عنوة | فاليوم هب الشعب من اغفاء
يا شعب ليس القدس تشكو وحدها | هول الجراح من اليد الرعناء
ما زال جرحك وهو دام دافق | رغم انتهاء الطعنة النجلاء
والحر أبعد غاية من أن يرى | في الدمع تخفيفا من البرحاء
فالحكم للدم والسلاح المنتظى | والحرب لا للدمعة الخرساء
والنصر للشعب الذي لا ينثني | عن عزمه والصولة النكراء
أجل الطغاة بكل حد صارم | ما أن يزيل العار كالأجلاء
حتى أراك وأنت راض هانىء | حر برغم الأعين الزرقاء
وأرى الجزيرة وهي روض مونق | محمية الأبناء بالأبناء
والقدس يسكن كل حر ربعها | بالعاملين وضيئة الأنحاء
ياشعب ناد بكل ساه غافل | عما تذوق القدس من بأساء
ما أشرع الأعداء فيها حرية | الا لشل يد وسفك دماء
ما نفع جنتك التى نضرتها | والنار حول الجنة الخضراء
يا شعبي المظلوم هذا موقف | بان الوفي به من الحرباء
ما بال رهطك وهو باق وحده | لم يخش بأس القوة العمياء
عاش التحرر كل رهط غائب | الاه يوم الجد والأعياء
وغدا فداء الكادحين وجمعهم | أصحاب تلك الشارة السوداء
يا شعب هذا أنت جأش رابط | ان حان يوم الثورة الحمراء


في أخريات الربيع

يا ضياء الحقول ياغنوة الفلاح في الساجيات من أسحاره

أقبلي فالربيع ما زال في الوادي فبلي صداك قبل احتضاره

لا تصيب العيون إلا بقاياه و غير الشرود من آثاره

دوحة عند جدول تنفض الأفياء عنها و ترمي في قراره

و على كل ملعب زهرة غيناء فرت إليه من أياره

**

في المساء الكئيب و المعبر المهجور و العابسات من أحجاره

مصغيات تكاد من شدّه الإصغاء أن توهم المدى بانفجاره

أرمق الدرب كلنا هبّت الريح وحف العتيق من أشجاره

كلما أذهل الربى نوح فلاح يبث النجوم شكوى نهاره

صاح يا ليل فاستفاق الصدى الغافي على السفح و الذي في جواره

فإذا كل ربوة رجع يا ليل و نام الصدى على قيثاره

أين منهن خفق أقدامك البيضاء بين الحشيش فوق اخضراره

مثل نجمين أفلتا من مدارين فجال الضياء في غير داره

أو فراشين أبيضين استفاقا يسرقان الرحيق من خماره!!

**

أنت في كل ظلمة موعد و سنان ما زال يومه في انتظاره


في السوق القديم

-1-

الليل و السوق القديم

خفتت به الاصوات إلا غمغمات العابرين

و خطى الغريب و ما تثبت الريح من نغم حزين

في ذلك الليل البهيم

الليل ، و السوق القديم ، و غمغمات العابرين

و النور تعصره المصابيح الحزانى في شحوب

مثل الضباب على الطريق

من كل حانوت عتيق

بين الوجوة الشاحبات كأنه نغم يذوب

في ذلك السوق القديم

-2-

كم طاف قبلي من غريب

في ذلك السوق الكئيب

فرأى و أغمض مقلتيه و غاب في الليل البهيم

و ارتج في حلق الدخان خيال نافذه تضاء

و الريح تعبث بالدخان

الريح تعبث بالدخان

الريح تعبث في فتور و اكتئاب بالدخان

و صدى غناء

ناء يذكر بالليالي المقمرات و بالنخيل

و أنا الغريب .. أظل أسمعه و احلم بالرحيل

في ذلك السوق القديم

-3-

و تناثر الضوء الضئيل على البضائع كالغبار

يرمي الظلال على الظلال كأنها اللحن الرتيب

و يرتق ألوان المغيب الباردات على الجدار

بين الرفوف الرازحات كأنها سحب المغيب

الكوب يحلم بالشراب و بالشفاة

ويد تلونها الظهيرة و السراج أو النجوم

و لربما بردت عليه و حشرجت فيه الحياة

في ليلة ظلماء باردة الكواكب و الرياح

في مخدع سهر السراج به و أطفأه الصباح

-4-

ورأيت من خلل الدخان مشاهد الغد كالظلال

تلك المناديل الحيارى و هي تؤمئ بالوداع

أو تشرب الدمع الثقيل ، و ما تزال

تطفو و ترسب في خيالي – هوم العطر المضاع

فيها و خصبها الدم الجاري

لون الدجى و توقد النار

يجلو الأريكة ثم تخفيها الظلال الراعشات

يخبو و يسطع ثم يحتجب

ودم يغمغم و هو يقطر ثم يقطر : مات ...مات

-5-

الليل و السوق القديم و غمغمات العابرين

و خطى الغريب

و أنت أيتها الشموع ستوقدين

في المخدع المجهول في الليل الذي لن تعرفيه

تلقين ضوءك في ارتخاء مثل امساء الخريف

حقل تموج به السنابل تحت أضواء الغروب

تتجمع الغرباء فيه

تلقين ضوءك في ارتخاء مثل امساء الخريف

في ليلة قمراء سكرى بالأغاني في الجنوب

نقر [الداربك] من بعيد

يتهامس السعف الثقيل به و يصمت من جديد

-6-

قد كان قلبي مثلكن و كان يحلم باللهيب

حتى أتاح له الزمان يداً ووجها في الظلال

نار الهوى ويد الحبيب

ما زال يحترق الحياه و مان عام بعد عام

يمضي ووجه بعد وجه مثلما غاب الشراع

بعد الشراع و كان يحلم في سكون في سكون

بالصدر و الفم و العيون

و الحب ظلله الخلود فلا لقاء و لا وداع

لكنه الحلم الطويل

بين التمطي و التثاؤب تحت أفياء النخيل

-7-

بالأمس كان و كان ثم خبا و أنساه الملال

و اليأس حتى كيف يحلم بالضياء فلا حنين

يغشى دجاه و لا اكتئاب و لا بكاء و لا أنين

الصيف يحتضن الشتاء و يذهبان و ما يزال

كالمنزل المهجور تعوي في جوانبه الرياح

كالسلم المنهار لا ترقاه في الليل الكئيب

قدم و لا قدم ستهبطه إذا التمع الصباح

ما زال قلبي في المغيب

ما زال قلبي في المغيب فلا أصيل و لا مساء

حتى أتيت هي و الضياء

-8-

ما زال لي منها سوى أنا التقينا منذ عام

عند المساء و طوقتني تحت أضواء الطريق

ثم ارتخت عني يداها و هي تهمس و الظلام

يحبو و تنطفئ المصابيح الحزانى و الطريق

أتسير وحدك في الظلام

أتسير و الأشباح تعترض السبيل بلا رفيق

فأجبتها و الذئب يعوى من بعيد من بعيد

أنا سوف أمضي باحثا عنها سألقاها هناك

عند السراب و سوف أبني مخدعين لنا هناك

قالت ورجع ما تبوح به الصدى أنا من تريد

أنا من تريد فاين تمضي ؟ فيم تضرب في القفار

مثل الشريد أنا الحبيبة كنت منك على انتظار

أنا من تريد و قبلتني ثم قالت و الدموع

في مقلتيها غير أنك لن ترى حلم الشباب

بيتا على التل البعيد يكاد يخفيه الضباب

لولا الأغاني و هي تعلو نصف وسنى و الشموع

تلقى الضياء من النوافذ في ارتخاء في ارتخاء

أنا من تريد و سوف تبقى لا ثواء و لا رحيل

حب إذا أعطى الكثير فسوف يبخل بالقليل

لا يأس فيه و لا رجاء

-10-

أنا أيها النائي القريب

لك أنت وحدك غير أنى لن أكون

لك أنت أسمعها و أسمعهم و رائي يلعنون

هذا الغرام أكاد أسمع أيها الحلم الحبيب

لعنات امي و هي تبكي أيها الرجل الغريب

إني لغيرك بيد أنك سوف تبقى لن تسير

قدماك سمرتا فما تتحركان و مقلتاك

لا تبصران سوى طريقي أيها العبد السير

أنا سوف أمضي فاتركيني : سوف ألقاها هناك

عند السراب

فطوقتني و هي تهمس : لن تسير

-11-

أنا من تريد فأين تمضي بين أحداق الذئاب

تتلمس الدرب البعيد

فصرخت : سوف أسير ما دام الحنين إلى السراب

في قلبي الظامي دعيني أسلك الدرب البعيد

حتى أراها في انتظاري : ليس أحداق الذئاب

أقسى على من الشموع

في ليلة العرس التي تترقبين و لا الظلام

و الريح و الأشباح أقسى منك أنت أو الأنام

أنا سوف أمضي فارتخت عني يداها و الظلام

يطغي ...

و لكني وقفت و ملء عيني الدموع


في القرية الظلماء

-1-

الكوكب الوسنان يطفيء ناره خلف التلال

و الجدول الهدار يسبره الظلام

إلا وميضاً لا يزال

يطفو و يرسب مثل عين لا تنام

ألقى به النجم البعيد

يا قلب ما لك لست تهدأ ساعة؟ ماذا تريد؟

النجم غاب و سوف يشرق من جديد بعد حين

و الجدول الهدار هينم ثم نام

أما الغرام دع التشوق يا فؤادي و الحنين!

**

-2-

أأظل أذكرها و تنساني ؟

وأبيت في شبه احتضار و هي تنعم بالرقاد ؟

في ناظريها المسبلين على الرؤى أما فؤادي

فيظل يهمس في ضلوعي

باسم التي خانت هواي يظل يهمس في خشوع

أني سأغفو بعد حين سوف أحلم في البحار:

هاتيك أضواء المرافيء و هي تلمع من بعيد

تلك المرافيء في انتظار

تتحرق الأضواء فيها مثل أصداء تبيد

**

-3-

القرية الظلماء خاوية المعابرة و الدروب

تتجاوب الأصداء فيها مثل أيام الخريف

جوفاء في بطء تذوب

واستيقظ الموتى هناك على التلال على التلال

الريح تعول في الحقول و ينصتون إلى الحفيف

يتطلعون إلى الهلال

في آخر الليل الثقيل و يرجعون إلى القبور

يتساءلون متى النشور!!

و الآن تقرع في المدينة ساعة البرج الوحيد

لكني في القرية الظلماء في الغاب البعيد

**

-4-

دعها تحب سواي تقضي في ذراعيه النهار

و تراه في الأحلام يعبس أو يحدث عن هواه

فغداً سيهوى ساعداه

مثل الجليد على خطوط باهتات في إطار

و على الرفوف الشاحبات رسائل

عادت تلف على نسيج العنكبوت بها الوعود

و الريح تهمس لن يعود

ويلون المرآة ظل من سراج ذابل

و حياله امرأة تحدق في كتاب

بال و تبسم في اكتئاب

**

-5-

الكوكب الوسنان يطفيء ناره خلف التلال

و الجدول الهدار يسبره الظلام

إلا وميضاً لا يزال

يطفو و يرسب مثل عين لا تنام

ألقى به النجم البعيد

يا قلب مالك فب إكتئاب لست تعرف ما تريد؟!


في الليل

الغرفة موصدة الباب

والصمتعميق

وستائر شباكي مرخاة

رب طريق

يتنصت لي يترصد بي خلف الشباك وأثوابي

كمفزع بستان سود

أعطاها الباب المرصود

نفسا ذربها حسا فتكاد تفيق

من ذاك الموت و تهمس بي و الصمت عميق

لم يبق صديق

ليزورك في الليل الكابي

و الغرفة موصدة الباب

و لبست ثيابي في الوهم

و سريت ستلقاني امي

في تلك المقبرة الثكلى

ستقول اتقتحم الليلا

من دون رفيق

جوعان أتأأكل من زادي

خروب المقبرة الصادي

و الماء ستنهله نهلا

من صدر الارض

الا ترمي

اثوابك و البس من كفني

لم يبل عن مر الزمن

عزريل الحائك اذ يبلى

يرفوه تعال و نم عندي

اعددت فراشا في لحدي

لك يا اغلى من اشواقي

للشمس لامواه النهر

كسلى تجري

لهتاف الديك اذا دوى في الافاق

في يوم الحشر

سآخذ دربي في الوهم

و أسير فتلقاني أمي


في المستشفى

كمستوحد أعزل في الشتاء

و قد أوغل الليل في نصفه

أفاق فأوقظ عين الضياء

و قد خاف من حقنه

أفاق على ضربة في الجدار

هو الموت جاء

و أصغى أذاك انهيار الحجار

أم الموت يحسو كؤوس الهواء

لصوص يشقون دربا إليه

مضوا ينقبون الجدار

و ظل يعد انهيار التراب

ووقع الفؤوس على مسمعيه

يكاد يحس التماع الحراب

و حزاتها فيه يا للعذاب

و ما عنده غير محض انتظار

هو الموت عبر الجدار

كذاك انكفأت أعض الوساد

و أسلمت للمشرط القارس

قفاي المدمى بلا حارس

بغير اختياري طبيبي أراد

لقد قص مد المجس الطويل

لقد جره الآن أواه عاد

و لا شيء غير انتظار ثقيل

ألا فاخرقوا يا لصوص الجدار

فهيهات هيهات مالى فرار


في المغرب العربي

قرأت اسمي على صخرة

هنا في وحشة الصحراء

على آجرّه حمراء

على قبر فكيف يحس إنسان يرى قبره

يراه و إنه ليحار فيه

أحيّ هو أم ميت ؟ فما يكفيه

أن يرى ظلا له على الرمال

كمئذنة معفّرة

كمقبرة

كمجد زال

كمئذنة تردد فوقها اسم الله

و خطّ اسم الله فيها

و كان محمد نقشا على آجرّة خضراء

يزهو في أعاليها

فأمشي تأكل الغبراء

و النيران من معناه

و يركله الغزاة بلا حذاء

بلا قدم

و تترف منه دون دم

جراح دونما ألم

فقد مات

و متنا فيه من موتى و من أحياء

فنحن جميعنا أموات

و أنا و محمد و الله

و هذا قبرنا أنقاض مئذنة معفرة

عليها يكتب اسم محمد و الله

على كسرة مبعثرة

من الآجرّ و الفخّار

فيا قبر الإله على النهار

ظل لألف حربة و فيل

و لون أبرهة

و ما عكسته منه يد الدليل

و الكعبة المخزونة المشوّهة

قرأت اسمي على صخرة

على قبرين بينهما مدى أجيال

يجعل هذه الحفرة

تضم اثنين جد أبي و محض رمال

و محض نثارة سوداء منه استترلا قبره

و إياي أبنه في موته و المضغة الصلصال

و كان يطوف من جدّي

مع المدّ

هتاف يملأ الشطآن يا ودياننا ثوري

و يا هذا الدم الباقي على الأجيال

يا إرث الجماهير

تشظّ الآن و اسحق هذه الأغلال

و كالزلزال

هزّ النير أو فاسحقه و اسحقنا مع النير

و كان إلهنا يختال

بين عصائب الأبطال

من زند إلى زند

و من بند إلى بند

إله الكعبة الجبّار

تدرع أمس في ذي قار

بدرح من دم النعمان في حافاتها آثار

إله محمد و إله آبائي من العرب

تراءى في جبال الريف يحمل راية الثوّار

و في يافا رآه القوم يبكي في بقايا دار

و أبصرناه يهبط أرضنا يوما من السحب

جريحا كان في أحيائنا يمشي و يستجدي

فلم نضمد له جرحا

و لا ضحّى

له بغير الخبز و الأنعام من عبد

و أصوات المصلين إرتعاش من مراثيه

إذا سجدوا يترّ دم

فيسرع بالضماد فم

بأيات يغضّ الجرح منها خير ما فيه

تداوي خوفنا من علمنا أنا سنحييه

إذا ما هلل الثوار منا نحن نفديه

أغار من الظلام على قرارنا

فأحرقهن سرب من جراد

كأن مياه دجله حيث و لى

تنم عليه بالدم و المداد

أليس هو الذي فجأ الحبالى

قضاه فما ولدن سوى رماد

و أنعل بالأهلة في بقايا

مآذنها سنابك من جواد

و جاء الشام يسحب في ثراها

خطى أسدين جاعا في الفؤاد

فأطعم أجوع الأسدين عيسى

وبل صداه من ماء العماد

و عضّ نبيّ مكه فالصحارى

كل الشرق ينفر للجهاد


في انتظار رسالة

و ذكرتها فبكيت من المي

كالماء يصعد من قرار الارض نز الى العيون دمي

و تحرقت قطراته المتلاحقات لتستحيل الى دموع

يخنقني فأصك اسناني لتنقذف الضلوع

موجا تحطم فوقهن و ذاب في العدم

دخان في القلب يصعد

ضباب من الروح يصعد

دخان ضباب

و انت انخطاف وراء البحار و انت انتحاب

و نوح من القلب كالمد يصعد

ودمع تجمد

و غصت به الاه في الحنجره

ذكرتك يا كل روحي و يا دفئ قلبي اذ الليل يبرد

و يا روضة تحت ضوء النجوم بقداها مزهره

و ذكرت كلتنا يهف بها و يسبح في مداها

قمر تحير كالفراشة و النجوم على النجوم

دندن كالاجراس فيها كالزنابق اذ تعوم

على المياه و فضض القمر المياها

و كأن جسمك زورق الحب المحمل بالطيوب

و الدفء وز المجداف همس في المياه يرن آها

فآها و النعاس يسيل منك على الجنوب

فينام فيه النخل تلتمع السطوح بنومهن إلى الصباح

أواه ما أحلاك نام النور فيك و نمت فيه

و الليل ماء و النباح

مثل الحصى ينداح فيه و أنت أول وارديه

هو الصيف يلثم شط العراق

بغيماته ذاب فيها القمر

و توشك تسبح بيض النجوم لولا برودة ماء النهر

و هف شراع لأضلاعه في الهواء اصطفاق

و غنى مغن وراء النخل

يغمغم يا ليل طال السهر

و طال الفراق

كأن جميع قلوب العراق

تنادي تريد انهمار المطر

و صعدت نحوك و النعاس رياح فاترات تحمل الورقا

لتمس شعرك و النهود به تموت

حينا و تلهث في النوافذ من بيوت

ألقاك في غرفاتها و أشد جسمك فار و احترقا

أني أريدك اشتهيك أمس ثغرك في رساله

طال انتظاري و هي لا تأتي و تحترق الزوارق و التخوت

في ضفه العشار تنفض و هي لاهثة ظلاله

عل الرياح حملن منك لها رسالة

لم تبخلين علي بالورقات بالحبر القليل و سحبه القلم الصموت

إني أذوب هوى أموت

و أحن منك إلى رساله


في غابة الظلام

عيناي تحرقان غابة الظلام

بجمرتيهما اللتين منهما سقر

ويفتح السهر

مغالق الغيوب لي فلا أنام

وأسير الأرض الى قرارهاالسحيق

ألم في قبورها العظام

فطالعتني كالسراج في لظى الحريق

تكشيرة رهبية رهبية

تليحها جمجمتي الكتيبه

سخرية الالهبالأنام

عيناي من سريري الوحيد

تحدقان في المدى البعيد

الليل وحش تطعنانه مع النجوم

بخنجريهما وخنجر السحر

الليل خترير الردى العنيد

يشق خنجراهما اهابه الغشوم

لأامح العراق مرغ القمر

على ترابه البليل ضوءه الحزين

وقلتا غيلان تومضان بالحنين

يرقب من فراشه ذوائب الشجر

أمضه السهاد عذبته زحمة الفكر

أين من الطفولة السهاد والفكر

عيناه في الظلام تسريان كالسفين

بأي حقل تحلمان أيما نهر

بعودة الأب الكسيح من قرارة الضريح

أميت فيهتف المسيح

من بعد أن يزحزح الحجر

هلم يا عازر

عيناه لظى وريح

تحرق في أضالعي مضارب الغجر

أليس يكفي أيها الآله

أن الغناء غابي الحياه

فتصبغ الحياة بالقتام

تحلني بلا ردى حطام

سفينة كسيرة تطفو على المياه

هات الردى أريد أن أنام

بين قبور أهلي البعثره

وراء ليل المقبره

رصاصة الرحمة يا اله


في ليالي الخريف

في ليالي الخريف الحزين

حين يطغى علي الحنين

كالضباب الثقيل

في زوايا الطريق

في زوايا الطريق الطويل

حين أخلو و هذا السكون العميق

توقد الذكريات

بابتساماتك الشاحبات

كل أضواء ذاك الطريق البعيد

حيث كان اللقاء

في سكون المساء

هل يعود الهوى من جديد ؟

عاهديني إذا عاد .. يا للعذاب

عاهديني و مرت بقايا رياح

بالوريقات في حيرة و اكتئاب

ثم تهوي حيال السراج الحزين

انتهينا.. أما تذكرين؟

انتهينا.. و جاء الصباح

يسكب النور فوق ارتخاء الشفاه

و انحلال العناق الطويل

أين آلام الرحيل؟

أين لا لست أنساك و احسرتاه؟

**

في ليالي الخريف

حين أصغي و لا شيء غير الحفيف

ناحلاً كانتحاب السجين

خاف أن يوقظ النائمين

فانتحى في الظلام

يرقب الأنم النائيات

حجبتها بقايا غمام

فاستبدت به الذكريات

الغناء البعيد البعيد

في ليالي الحصاد

أوجه النسوة الجائعات

ثم يعلو رنين الحديد

يسلب البائس الرقاد !

في ليالي الخريف

حين أصغي و قد مات حتى الحفيف

و الهواء -

تعزف الأمسيات البعاد

في اكتئاب يثير البكاء

شهرزاد

في خيالي فيطغى علي الحنين

أين كنا؟! أما تذكرين

أين كنا ؟! أما تذكرين المساء؟!

**

في ليالي الخريف الطوال

آه لو تعلمين

كيف يطغى علي الأسى و الملال؟!

في ضلوعي ظلام القبور السجين

في ضلوعي يصبح الردى

بالتراب الذي كان أمي: غدا

سوف يأتي فلا تقلقي بالنحيب

عالم الموت حيث السكون الرهيب!

سوف أمضي كما جئت واحسرتاه

سوف أمضي و ما زال تحت السماء

مستبدون يستنزفون الدماء

سوف أمضي و تبقى عيون الطغاة

تستمد البريق

من جذى كل بيت حريق

و التماع الحراب

في الصحارى و من أعين الجائعين

سوف أمضي و تبقى فيا للعذاب!

سوف تحيين بعدي ، و تستمتعين

بالهوى من جديد

سوف أنسى و تنسين إلاّ صدى

من نشيد

في شفاه الضحايا -وإلا الردى


في يوم فلسطين

يا راقصين على دم الصحراء | قد آن يوم الثورة الحمراء
تلك الشرارة بعد حين تنجلي | عن زاخر بالنار والأضواء
اليوم يحطم كل شعب ثائر | سود القيود بضحكة استهزاء
ويد يفر البغي من هزاتها | حمراء ضرجها دم الشهداء
فضت فم المستعمرين بلطمة | لا غير قاتلة ولا شلاء
واليوم يصرخ كل حر غاضب | في وجه كل مهوس الآراء
تلك الواطن أين عنها أهلها | فتروح تعرضها على الغرباء
والقدس ما للقدس يمشي فوقها | صهيون بين الدمع والأشلاء
ما هتلر السفاح أقسى مدية | يوم الوغى من هتلر الحلفاء
يا أخت يعرب لن تزالي حرة | بين الدم المسفوك والأعداء
ثارت أهلك في دمانا تلتظي | هيهات ليس لهن من اطفاء
حتى يضم ثرى الجزيرة أهلها | أو يلبسون مطارف العلياء


قاريء الدم

أنا أيها الطاغوت مقتحم الرتاج على الغيوب

أبصرت يومك و هو يأزف

هذه سحب الغروب

يتوهج الدم في حفافيها و تنثر في الدروب

شفق البنفسج و الورود و لون أردية الضحايا

فتشع أعمدة عوابس و الرصيف من الصبايا

و النسوة المتهامسات كحقل قمح و السطوح

كأن بابل أودعتها من جنائنها بقايا

لو أن غرسا كان بشر و أسمع من يصيح

هو ذا يساق إلى الحساب كأن أعراق المغيب

قطعت فصاح كأن صوتا على لظى حملته ريح

من كل أودية الجحيم هواه

إني شهدت سواك ينسفه اختناق للصدور

بغيظها وسمعت قفقفة الضحايا في القبور

و دم الحوامل و هو تشربه الأجنحة في دجاها

فسمعت وقع خطاك خائرة تجر إلى السعير

حطام جسمك و السعير مدى تراها

تحتز من قصبات صدرك ثأر كل دم العصور

إني أكلت مع الضحايا في صحاف من دماء

و شربت ما ترك الفم المسلول منه على الوعاء

و شمعت ما سلخ الجذام من الجلود على ردائي

و نشقت ماء جوارب السجناء في نفس الهواء

فشممت فيه دخان دارك و احتراق بنيك فيها

و شواء لحم بنيك لولا أن شيمة محرقيها

ألا يذوق الأبرياء جزاء غير الأبرياء

إني شببت مع الجياع مع الملايين الفقيرة

فعرفت أسرارا كثيرة

كل اختلاجات القلوب و كل ألوان الدعاء

إغضاءة المقل الضريره

يتطلع الدم في ظلام جفونهنّ إلى الضياء

و الحاملات نذورهن إلى قبور الأولياء

ألموقدات شموعهن تلق ألسنها الكثيرة

كسر الرغيف و يعتصرن دم الثدي إلى الدماء

و تأوه المستنقعات وزفة البرديّ فيها

و طنين أجنحة البعوض كأن غرقي ساكنيها

يتنفسون من القرار و يضرعون إلى السماء

أن ينجو الأطفال من غرق وحمّى في الهواء

و ملالة الأكواخ تشرب كل أمطار الشتاء

حتى تغص بها فللقصب النقيع بكل ماء

شهقات محتضر يغر و إن تقيأ بالدواء

و تنهد الأشجار عطشى يابسات في الظهيرة

تنكسر الورقات فيها و المناقير الصغيرة

فكأن مقبرة الهجيرة

تمتص من رحم الحياة لتسفي الموتى عصيره

أنا قاريء الدم لا تراه و أنت أنت المست بيح

أفلست تجرؤ أن تحدق فيه علك تستريح

من ازدياد دم تذر على جفونك منه نار

لزج يسل مع الرقاد كأن بؤبؤك الذبيح

قابيل حدق في دماء أخيه أمس

و أنت يأخذك الدوار

من رؤية الدم و هو ينزف ثم يركد فالغبار

من تحته كفم الرضيع له اختلاج و افترار

أتخاف أن تطأ النبؤة مقلتيك هو الدمار

أتخاف منها أن تفرّ كأن سرب قطا يثار

فأنت مع هلع تخض إلى المشاش هو الدمار

إني خبرت الجوع يعصر من دمي و يمصّ مائي

و عرفت ما قلق الطريد يكاد كل فم ورائي

يعوي ب ها هو ذا و توشك كل عين ألتقيها

أن يومض اسمي في قرارتها و جهلي بالدروب

و لست أسأل عابريها عن بعيد عن قريب

من منتهاها و اكتئابي و الحنين مع الغروب

و توقع المتعقبين خطاي أحسست في صداها

وقع الخطى و أكاد ألتفت التفاتة مستريب

ألا تشد يد على كتفي و أوشك أن أرها

أعرفت ذاك ؟ فسوف تعرف منه دنيا في مداها

تصطف أعمدة عوابس ثم تسمع من يصيح

هوو ذا يساق إلى الحساب كأنما اطرحت رداها

جثت القبور كأن صوتا من لظى حملته ريح

من كل أدوية الجحيم هوا..ه


قافلة الضياع

أرأيت قافلة الضّياع ؟ أما رأيت النزحين

الحاملين على الكواهل من مجاعات السنين

آثام كل الخاطئين

النازفين بلا دماء

السائرين إلى وراء

كي يدفنوا هابيل و هو على الصليب ركام طين

قابيل أين أخوك أين أخوك

جمعت السماء

آمادها لتصيح كورت النجوم إلى نداء

قابيل أين أخوك

يرقد في خيام اللاجئين

السل يوهن ساعديه و جئته أنا بالدواء

و الجوع لعنه آدم الأولى و إرث الهالكين

ساواه و الحيوان ثم رماه أسفل سافلين

و رفعته أنا بالرغيف من الحضيض إلى العلاء

الليل يجهض و السفائن مثقلات بالغزاه

بالفاتحين من اليهود

يلقين في حيفا مراسيهن كابوس تراه

تحت التراب محاجر الموتى فتجحظ في اللحود

الليل يجهض فالصباح م الحرائق في ضحاه

الليل يجهض فالحياه

شيء ترجح لا يموت و لا يعيش بلا حدود

شيء تفتح جانباه على المقابر و المهود

شيء يقول هنا الحدود

هذا لكل اللاجئين و كل هذا لليهود

النار تصرخ في المزارع و المنازل و الدروب

في كل منعطف تصيح أنا النضار أنا النضار

من كل سنبلة تصيح و من نوافذ كل دار

أنا عجل سيناء الإله أنا الضمير أنا الشعوب

أنا النضار

النار تتبعنا كأن مدى اللصوص و كل قطاع الطريق

يلهثن فيها بالوباء كأن السنه الكلاب

تلتز منها كالمبارد و هي تحفر في الجدار النور باب

تتصبب الظلماء كالطوفان منه فلا تراب

ليعاد منه الخلق و انجف المسيح مع العباب

كان المسيح بجنبه الدامي و مئزره العتيق

يسد ما حفرته ألسنة الكلاب

فاجتاحه الطوفان حتى ليس يترف منه جنب أو جبين

إلا دجى كالطين تبنى منه دور اللاجئين

النار تركض كالخيول وراءنا أهم المغول

على ظهور الصافنات و هل سألت الغابرين

أروضوا أمس الخيول

أم نحن بدء الناس كل تراثنا أنصاب طين

النار تصهل من ورائي و القذائف لا تنام

عيونها و أبي على ظهري و في رحمي جنين

عريان دون فم و لا بصر تكور في الظلام

في بركة الدم و هو يفرك أنفه بيد و كالجرس الصغير

يرن ملء دمي صداه تكاد تومض كل روحي بالسلام

حتى أكاد أراه في غبش الدماء المستنير

عريان دون فم كأفقر ما يكون بلا عظام

و بلا أب و بدون حيفا دون ذكرى كالظلام

أسريت أعبر تحت أجنحة الحديد به الزمان

من الحقول إلى المراعي فالكهوف

و الأرض تطمس من وراء ظهورنا كالأبجدية

ألدور فيها و الدوالي شاخصات كالحروف

فكأن أمس غد يلوح و ليس بينهما مكان

لم يخرجونا من قرانا و حدهنّ و لا من المدن الرخيّة

لكنهم قد أخرجونا من صعيد الآدميّه

فاليومم تمتليء الكهوف بنا و نعوي جائعين

و نموت فيها لا نخلف للصغار على الصخور

سوى هباب ما نقشنا فيه من أسد طعين

و نموت فيها لا نخلف بعدنا حتى قبور

ماذا نحط على شواهدها أ كانوا لاجئين

أليوم تمتليء الكهوف بنا تظلل بالخيام

و بالصفيح و قد تغلهن لالآجر دور

و النور كالتابوت فيها ليس فيه سوى ظلام

بين الكهوف و بين حيفا من ظلام ألف عام أو يزيد

بين الكهوف و بين أمس هناك بئر لا قرار

لها كهاوية الجحيم تلز فاها دون نار

تتعلق الأحداث فيها كالجلامد في جدار

لحدا على لحد أزيح الطين عنها و الحجار

من يدفن الموتى و قد كشفوا و ماتوا من جديد

من يدفن الموتى

ليولد تحت ضخرة كل شاهدة و ليد

من يدفن الموتى لئلا يزحموا باب الحياة

على أكف القابلات

من يدفن الموتى لنعرف أننا بشر جديد

في كل شهر من شهور الجوع يومىء يوم عيد

فنخف نحمل من تذاكرنا صليب اللاجئين

يا مكتبا للغوث في سيناء هب للتائهين

مناو سلوى من شعير و المشيمة للجنين

و اجعل له المطّاط سره

وارزقه ثديا من زجاج واحش بالأدريج صدره

و بأيما لغمة نقول فيستجيب الآخرون

و نورث الدم للصغار

أعلمت حين نقول دار أو سماء أي دار

أو سماء تخطران على العيون

هيهات ليس للاجئين و اللاجئات من قرار

أو ديار

إلا مرابع كان فيها أمس معنى أن نكون

سنظل نضرب كالمجوس نجس ميلاد النهار

كم ليلة ظلماء كالرحم انتظرنا في دجاها

نتلمس الدم في جوانبها و نعصر من قواها

شع الوميض على رتاح سمائها مفتاح نار

حتى حسبنا أن باب الصبح يفرج ثم غار

و غادر الحرس الحدود

و اختصّ رعد في مقابر صمتها يعد القفار

ثم امحل إلى غبار بين أحذية الجنود

ألليل أجهض ناره الحمى و ديمته انتحاب الضائعين

أليل أجهض ليس فيه سوى مجوس اللاجئين

ألنار تركض كالخيول وراءنا أهم المغول

على ظهورها الصافنات ؟ و هل سألت الغابرين

أروضوا أمس الخيول

أم نحن بدء الناس كل تراثتا أنصاب طين


قالوا لأيوب

قالوا لأيوب جفاك الآله

فقال لا يجفو

من شدّ بالإيمان لا قبضتاه

ترخى و لا أجفانه تغفو

قالوا له و الداء من ذا رماه

في جسمك الواهي و من ثبّته

قال هو التفكير عما جناه

قابيل و الشاري سدى جنّته

سيهزم الداء غدا أغفو

ثمّ تفيق العين من غفوة

فأسحب الساق إلى خلوة

أسأل فيها الله أن يعفو

عكّازتي في الماء أرميها

و أطرق الباب على أهلي

إن فتحوا الباب فيا ويلي

من صرخة من فرحة مست حوافيها

دوامة الحزن و أأيوب ذاك

أم أن أمنيّه

يقذفها قلبي فألفيها

ماثلة في ناظري حيّة

غيلان يا غيلان عانق اباك

ياربّ لا شكوى و لا من عتاب

ألست أنت الصانع الجسما

فمن يلوم الزارع التمّا

من حوله الزرع فشاء الخراب

لزهرة و الماء للثانية

هيهات تشكو نفسي الراضية

إني لأدري أن يوم الشفاء

يلمح في الغيب

سيترع الأحزان من قلبي

و يترع الدراء فأرمي الدواء

أرمي العصا أعدو إلى دارنا و أقطف الأزهار في دربي

ألم منها باقة ناضرة

أرفعها للزوجة الصابرة

و بينها ما ظلّ من قلبي


قصيدة إلى العراق الثائر

عملاء قاسم يطلقون النار آه على الربيع

سيذوب ما جمعوه من مال حرام كالجليد

ليعود ماء منه تطفح كل ساقية يعيد

ألق الحياة إلى الغصون اليابسات فتستعيد

ما لص منها في الشتاء القاسمي فلا يضيع

يا للعراق

يا للعراق أكاد ألمح عبر زاخرة البحار

في كل منعطف و درب أو طريق أو زقاق

عبر الموانئ و الدروب

فيه الوجوه الضاحكات تقول قد هرب التتار

و الله عاد إلى الجوامع بعد أن طلع النهار

طلع النهار فلا غروب

يا حفصة ابتسمي فثغرك زهرة بين السهوب

أخذت من العملاء ثأرك كف شعبي حين ثار

فهوى إلى سقر عدو الشعب فانطلقت قلوب

كانت تخاف فلا تحن إلى أخ عبر الحدود

كانت على مهل تذوب

كانت إذا مال الغروب

رفعت إلى الله الدعاء ألا أغثنا من ثمود

من ذلك المجنون يعشق كل أحمر فالدماء

تجري و ألسنة اللهيب تمد يعجبه الدمار

أحرقه بالنيران تهبط كالجحيم من السماء

و اصرعه صرعا بالرّصاص فإنّه شبح الوباء

**

هرع الطبيب إليّ آه لعلّه عرف الدواء

للداء في جسدي فجاء

هرع الطبيب إليّ و هو يقول ماذا في العراق

الجيش ثار و مات قاسم أيّ بشرى بالشّفاء

و لكدت من فرحي أقوم أسير أعدو دون داء

مرحى له أي انطلاق

مرحى لجيش الأمة العربية انتزع الوثاق

يا أخوتي بالله بالدم بالعروبة بالرجاء

هبّوا فقد صرع الطغاة و بدّد الليل الضياء

فلتحرسوها ثورة عربيّة صعق الرّفاق

منها وخر الظالمون

لأن تموز استفاق

من بعد ما سرق العميل سناه فانبعث العراق


قصيدة من درم

من درم أكتبها قصيدة

كالنجم في آفاقه البعيدة

لا يبعث الدفء و لا ينير

يلمحه الصغير

فيبسط الكفّ له يشير

يقطر في أحلامه السعيدة

يعلق بالضباب

كنغفة السراب

تضلل القوافل الشريدة

**

اليأس يوحيها أو الملال

كأنّها في الظلمة الظّلال

تعمق الظلمة حين تنشر

أظلّ ما يقال

في نفس شاعر يموت عمره يبعثر

و يقبر

يمشي على عكازة و يعثر

أيامه إلى رداه سفر

و عيشه انسلال

عبر جدار الموت ما يزال

شاء الرّدى حاول أن يريده

لكن وحشا ضاريا يزمجر

في كهفه وحيّة من بابل التليده

يطير نحو الموت منه شرر

تفحّ في وجه الردى و تصفر

فيكتب القصيدة

يريد أن يجدّد البقاء أ يعيده

أن يهدي القوافل الشريدة

فلا تتيه في صحارى العدم

بقبره في درم

**

من درم أكتبها قصيدة

كالنجم ضلّ في سديم العدم


كيف لم أحببك

كيف ضيعتك في زحمة أيامي الطويلة

لم أحل الثوب عن نهديك في ليلة صيف مقمرة

يا عبير التوت من طوقيهما مرغت وجهي في خميله

من شذى العذراء في نهديك

ضيعتك آه يا جميلة

إنه ذنبي الذي لن أغفره

كيف لم أحببك يا لهفة ما بعد الأوان

في فؤاد لم تكوني فيه إلا جذوة في مجمره

شعرك الأشقر شع اليوم شمشا في جنابي

يتراءى تحتها ساقاك يا للزنبق

رف من ساقيك

آه كيف ضيعتك يا سرحة خوخ مزهره

آه لو عندي بساط الريح

لو عندي الحصان الطائر

آه لو رجلاي كالأمس تطيقان المسير

لطويت الأرض بحثا عنك

لكن الجسورا

قطعتها بيننا الأقدار مات الشاعر

في و انسدت كوى الأحلام

أه يا جميله


لأني غريب

لأنّي غريب

لأنّ العراق الحبيب

بعيد و أني هنا في اشتياق

إليه إليها أنادي : عراق

فيرجع لي من ندائي نحيب

تفجر عنه الصدى

أحسّ بأني عبرت المدى

إلى عالم من ردى لا يجيب

ندائي

و إمّا هززت الغصون

فما يتساقط غير الردى

حجار

حجار و ما من ثمار

و حتى العيون

حجار و حتى الهواء الرطيب

حجار يندّيه بعض الدم

حجار ندائي و صخر فمي

و رجلاي ريح تجوب القفار

**


لا تزيديه لوعة

لا تزيديه لوعة فهو يلقاك | لينسى لديك بعض اكتئابه
قربي مقلتيك من وجهه الذاوي | تري في الشحوب سر انتحابه
و انظري في غصونه صرخة اليأس | أشباح غابر لا من شبابه :
لهفة تسرق الخطى بين جفنيه | و حلم يموت في أهدابه
**
و اسمعيه إذا اشتكى ساعة البين | و خاف الرحيل- يقوم اللقاء
و احجبي ناظريه, في صدرك المعطار | وعن ذاك الرصيف المضاء
عن شراع يراه في الوهم ينساب | وموج يحسه في المساء :
الوداع الحزين!! شذى ذراعيك | عليه على الأسى والشقاء
**
حدثي حديثيه عن ذلك الكوخ | وراء النخيل بين الروابي
حلم أيامه الطوال الكئيبات | فلا تحرميه حلم الشباب
أوهميه بأنه سوف يلقاك | على النهر تحت ستر الضباب
وأضيئي الشموع في ذلك الكوخ | وإن كان كله من سراب
**
كلما ضج شاكيا في ذراعيك | انتهاء الهوى صرخت انتهارا
فارتمي أين يرتمي صدره الجـ | ـاش حزناً وحيرة وانتظارا ؟
اغضبي وادفعيه عن صدرك | القاسي وأرخي على هواه الستارا
أوصدي الباب خلفه.. واتركيه | مثلما كان.. للدجى والصحارى !


لقاء و لقاء

لست أنت التي بها تحلم الروح و لست التي أغني هواها

كان حب يشد حولي ذراعيك و يدني من الشفاه الشافاها

و اشتياق كأنما يسرق الروح فما في العيون إلا صداها!

و انتهينا فقلت أني سأنساه و غمغمت سوف ألقى سواها

**

أمس طال اللقاء حتى تثاءبتِ و شاهدت في يديك الملالا

في ارتخاء النسيج تطويه يمناك و عيناك ترمقان الشمالا

في الغياب الطويل و المقعد المهجور ترمي يدي عليه الظلالا

في الشفاه البطاء تدنو من الكوب و ترتد ثم تلقى سؤالا

**

التقينا أهكذا يلتقي العشاق؟ أم نحن وحدنا البائسان؟

لا ذراعان في انتظاري على الباب و لا خافق يعد الثواني

في انتظاري و لا فم يعصر الأزمان في قبله و لا مقلتان

تسرقان الطريق و الدمع من عيني والداء و الأسى من كياني

**

قد سئمت اللقاء في غرفة أغضى على بابها اكتئاب الغروب :

الضياء الكسول و المزهريات تراءى بهن خفق اللهيب

كالجناح الثقيل في دوحة صفراء في ضفة الغدير الكئيب

**

و احتشاد الوجوه مثل التماثل احتواهن معبد مهجور

سمرت قبلة التلاقي على ثغري فعاد كما يطل الأسير

من كوى سجنه إلى بيته النائي كما يخفق الجناح الكسير

للغدير البعيد كالموجة الزرقاء جاشت فحطمتها الصخور!

**

عز حتى الحديث بين الأحاديث و حتى التقاؤنا بالعيون

في فؤادي الشقي مثل الأعاصير و في سادعي مثل الجنون

التقينا ؟ أكان شوقي للقياك اشتياقيا إلى الضياء الحزين

واحتشاد الوجوه في الغرفة الجوفاء و الشاي و الخطى و اللحون

**

الخطى و اللحون من فجوة الباب تسللن و الضياء الضئيلا

و الأزاهير تشرب النور في بطء و يعكسنه ابتسامًا ذليلاً

كابتساماتي الحيارى و إطراقي برأسي و قد ذكرت الحقولا

و الغناء الطروب و المعبر المغمور بالنور و الشذى و النخيلا

**

لست أنت التي بها تحلم الروح و لكنه الغرام المضاع:

الخطى العابرات في النور و الأنداء و الشط و الضحى و الشراع

التقينا يد تمد إلى أخرى و للنور في الشفاه التماع

ترقص القبلة المرجاة فيه ثم يدنو فم و تطوي ذراع!

**

لست أنت التي بها تحلم الروح-ولكنهانتظار اللقاء

انتظار التي تحلم بها الروح إذا لفها اكتئاب المساء

و استبد الحنين و انثالت الأصداء من كل ضفة قمراء

لا تراها العيون في عالم ناء و من كل باب كوخ مضاء

**

إنها الآن في انتظاري تجيل الطرف حيرى على امتداد الطريق

و المساء الكئيب قد ماج بالأصداء تنساب من مكان سحيق

اتبعينا.. فإن في الشاطيء النائي شراعا يهيم بالتصفيق

و الحبيب المجهول ناداك و امتدت ذراعاه في انتظار عميق


لن نفترق !

هبت تغمغم : سوف نفترق | روح على شفتيك تخترق
صوت كأن ضرام صاعقة | ينداح فيه ... وقلبي الأفق
ضاق الفضاء وغام في بصري | ضوء النجوم وحطم الألق
فعلى جفوني الشاحبات وفي | دمعي شظايا منه أو مزق
فيم الفراق ؟ أليس يجمعنا | حب نظل عليه نعتنق ؟
حب ترقرق في الوعود سنا | منه ورف على الخطى عبق
*
أختاه، صمتك ملؤه الريب ؟ | فيما الفراق ؟ أما له سبب ؟
الحزن في عينيك مرتجف | واليأس في شفتيك يضطرب
ويداك باردتان : مثل غدي | وعلى جبينك خاطر شجب
ما زال سرك لا تجنحه | آه مأججة : ولا يثب
حتى ضجرت به وأسأمه | طول الثواء وآده التعب
إني أخاف عليك وأختلجت | شفة إلى القبلات تلتهب
*
ثم إنثنيت مهيضة الجلد | تتنهدين وتعصرين يدي
وترددين وأنت ذاهلة | إني أخاف عليك حزن غد
فتكاد نتتثرالنجوم أسى | في جوهن كذائب البرد
لا تتركي لا تتركي لغدي | تعكير يومي ما يكون غدي
وإذا ابتسمت اليوم من فرح | فلتعبسن ملامح الأبد
ما كان عمري قبل موعدنا | إلا السنين تدب في جسد
*
أختاه لذّ على الهوى ألمي | فاستمتعي بهواك وابتسمي
هاتي اللهيب فلست أرهبه | ما كان حبك أول الحمم
ما زلت محترقا تلقفني | نار من الأوهام كالظلم
سوداء لا نور يضيء بها | جذلان يرقص عاري الفدم
هاتي لهيبك إن فيه سناً | يهدي خطاي ولو إلى العدم


لوي مكنيس

أتى نعيه اليوم جاب الديار

و جاب المحيطات حتى أتاني

فلم تجر بالأدمع المقلتان

فقد غاغلت من دمي في القرار

أبي مات لم أبك حزنا عليه

و إن جن قلبي

من الهم و انهد شوقا إليه

نعته إلينا مجله

نهاة مقال حزين

نعته لنا آدميا مؤله

سماواته الشعر يصرخ بالغافلين

و أحسست بالشوق ( المدمنين

إلى جرعة من طلى ظامئين

إلى شعره

لأحرق قربان وجد و حب

فؤادي في جمرة

و لكن ديوانه

دفينا غدا بين أكداس كتب

تلص العناكب ألوانه

و يقرأه الصمت للآخرين

و من لي بإخراج كنز دفين

تهاوى عليه الحجار

كسيح أنا اليوم كالميتين

أنادي فتعوي ذئاب الصدى في القفار

كسيح

كسيح و ما من مسيح

و تقرع للصدى في الضباب

أمن بعد عشرين مثل الحراب

يمزقن جنبي مثل النضال

ارجى ادكارا لأبياته

وهل يتذكر طفل ملامح أمواته

وقد بعثرتها صروف الليالي

و بين المحبين زوجين عادا

يدحرج شاي الصباح

صحارى يضيع الصدى في دجاها الفساح

و عند المساء تقوم الجريدة

جدارا يدقانه بالأكف الوحيدة

فتضحك إذ يضربان الرياح

و ما بين زوجي و بيني خواء

فليت الصحارى و ليت الجدار

توحد ما بين زوجي و بيني ببرد الشتاء

وصمت الحجار

و يا ليتي مت إن السعيد

من اطرح العبء عن ظهره

وسار إلى قبره

ليولد في موته من جديد


ليلة القدر

يا ليلة تفضل الأعوام والحقبا | هيجت للقلب ذكرى فاغتدا لهبا
وكيف لا يغتدي نارا تطيح به | قلب يرى هرم الاسلام منقلبا
يرى شعائر دين الله هاربة | يسفها النوء تمضي حيثما ذهبا
أين العنان الذي تلويه عاصفة | ما فاتحين يرون الموت مطلبا
للرغو حول شدوق الخيل وسوسة | والنقع يذري لثاما قنع السحبا
من كل محتسب بالله متكل | عليه يفري ضلوع البغي ان ضربا
كأن أسيافهم في كل معمعة | جسر الى جنة الفردوس قد نصبا
يا ليلة القدر يا ظلا تلوذ به | ان مسنا جاحم الرمضاء ملتها
ذكراك في كل عام صبيحة عبرت | من عالم الغيب تدعو الفتية العربا
أقوم أحمد مضروب على يدهم | بالذل من هول ذاك الفتح واعجبا
تفرقوا شيعا في كل حاضرة | قوم يقيمون من أغلالهم نصبا
لولا بقايا من الثوار صامدة | في ظل وهران تسقي خصمها العطبا
تكون ولى فرارا من جحافلها | والرعب مما تصك الظالم ارتعبا
لقلت واضعية الاسلام في بلد | بالأمس أعلى منار الحق ثم خبا
يا ليلة القدر أعلي قدر أمتنا | شهم تعالى على الشيطين وانتصبا
عبد الكريم الذي جاد الكريم به | أقال من عثرة شعبا بما وهبا
ما كان يرغب عن أنوالر ثورته | الا الخفافيش ساءت تلك منقلبا
هووا الى قاع بئر قرار لها | مستمسكين بحبل من دم خضبا
حبل تشد يد الشيطان أوله | ويجذب الفوضوي الخائن الذنبا
كم جيد عذراء دق الحبل أتلعه | وكم ذراع لطفل قص واجتذبا
ياليلة القدر نورا أضاء لنا | قاع السماء فأبصرنا مدى عجبا
تترل الروح رفافا بأجنحة | بيض على الكون أرخاهن أو سحبا
عطف الأمومة في عينيه متقد | وان يكن للتقاة المحسنين أبا
وللملائك تسح وزغردة | تكاد رناتها أن تذهل الشهبا
ومن دماء الضحايا في جوانبه | نار تمد اللسان المغلق الذربا
يشكو الى الله ذرى عقاربه | فأنبت زهرا من سمها أشبا
ومن هوت تقطع الأضلاع مديته | وساق ظلما الى الجلاد من هربا
ذكرى تعود كأن الغدر يبعثها | من كهف أمس الذي ولى بما كسبا
أمس الذي ان غفلنا عاد جاحمه | فاقتص ممن يحب الله والعربا
لا صلح بين الهدى والبغي لا سنة | تعمي النواظر عمن سامنا العطبا


ليلة وداع

أوصدي الباب فدنيا لست فيها

ليس تستأهل من عيني نظرة

سوف تمضين و أبقى أي حسرة

أتمنى لك ألا تعرفيها

آه لو تدرين ما معنى ثواني في سرير من دم

ميت الساقين محموم الجبين

تأكل الظلماء عيناي و يحسوها فمي

تائها في واحة خلف جدار من سنين

و أنين

مستطار اللب بين الأنجم

في غد تمضين صفراء اليد

لا هوى أو مغنم نحو العراق

و تحسين بأسلاك الفراق

شائكات حول سهل أجرد

مدها ذاك المدى ذاك الخليج

و الصحارى و الروابي و الحدود

أي ريش من دموع أو نشيج

سوف يعطينا جناحين نرود

بهما أفق الدجى أو قبة الصبح البهيج

للتلاقي

كل ما يربط فيما بيننا محض حنين و اشتياق

ربما خالطه بعض النفاق

آه لو كنت كما كنت صريحة

لنفضنا من قرار القلب ما يحشو جروحة

ربما أبصرت بعض الحقد بعض السأم

خصلة من شعر أخرى أو بقايا نغم

زرعتها في حياتي شاعره

لست أهواها كما أهواك يا أغلى دم ساقي دمي

إنها ذكرى و لكنك غيرى ثائرة

من حياة عشتها قبل لقانا

وهوى قبل هوانا

أوصدي الباب غدا تطويك عني طائرة

غير حب سوف يبقى في دمانا


ليلى

قرب بعينيك مني دون اغضاء | و خلني أتملى طيف أهوائي
أبصرتها كادت الدنيا تفجر في | عينيك دنيا شموس ذات الاء
أبصرت ليلى فلبنان الشموخ على | عينيك يضحك أزهار لأضواء
إني سألثمها في بؤبؤيك | كمن
ليلى هواي الذي راح الزمان به | و كاد يقلت من كفي بالداء
حنانها كحنان الأم دثرني | فأذهب الداء عن قلبي و أعضائي
أختي التي عرضها عرضي و عفتها | تاج أتيه به بين الأخلاء
عرفتها فعرفت الله عن كثب | كأن في مقلتيها درب إسرائي
ليلى هواي مناي شعري
روحي الأعز علي من روحي و آمالي و عمري
حملت ضفيرتها هواي كأنها أمواج نهر
حملته نحو مدى السماء
نحو المجرة و النجوم و نحو جيكور الجميلة
فأنا فتى أتصيد الأحلام يا لك من فراشات خضيلة
أتصيد الأشعار فيها و القوافي و الغناء
أو تذكرين لقاءنا في غرفة للداء فيها
ظل كظل الليل يخنق ساكنيها
لكننا بالشعر حولناه زرعا من ضياء
بالحب أزهر و اللقاء
ما كان أحلى حبنا العربي حبي كثير و جنون قيس
التبغ صحرائي أهيم على رفارفها الحزينة
و هناك نبني خيمتين من التأسي
ليلى مناد دعا ليلى فخف له | نشوان في جنبات القلب عربيد
كسا النداء اسمها سحرا وحببه | حتى كأن اسمها البشرى أو العيد
هل المنادون أهلوها و إخوتها | أم المنادون عشاق معاميد
إن يشركوني في ليلى فلا رجعت | جبال نجد لهم صوتا و لا البيد
ليلى تعالي نقطع الصحراء في قمراء حلوة
متماسكين يدا إلى يد من نحب
و ترن في الأبعاد غنوة
للرمل همس تحت أرجلنا بها للرمل قلب
يهتز منها أو ينام و للنخيل با أنين
و تهرعن بعد كلاب يا لغيم من نباح
هيهات يعشقه سوى غبش الصباح
فأنا و أنت نسير حتى تتعبين
ماء أريد أليس في الصحراء غير صدى و طين
و تكركر الصحراء عن ماء وراء فم الصحور
فأظل بالكفين أسقيك المياه فترتوين
أسقي صداك فترتوين
أو تذكرين لقاءنا في كل فجر
و فراقنا في كل أمسية إذا ما ذاب قرص
الشمس في البحر العتي
تأتين لي و عبير زنبقة يشق لك الطريق فأي عطر
و تودعين فتهبط الظلماء في قلبي و يطفيء نوه القمر الوضي
فكأن روحي ودعتني و استقلت عبر بحر
و أظل طول الليل أحلم بالزنابق و العبير
و حفيف ثوبك و الهدير
يعلو فيغرق ألف زنبقة و ثوب من حرير


مأساة الميناء

سل الميناء لو سمع الخطابا | فروي غلة الصادي جوابا
و ابطال ( النقابة ) كيف باتوا | يذوقون المذلة و العذابا
أذنب أن يقال لنا حقوق | أبي أصحابهن لها اغتصابا
و عدل أن تجرع كل حر | يد المستعمرين قذى و صابا
حلال لابن ( لندن ) في حمانا | دم ابن الرافدين فلا عتبا
وجور أن نمد يدا إليه | و حق أن يمد لنا حرابا
جموع الكادحين و جمعتنا | مصائب ست أدركها حسابا
و حقد إن ذممت سواه حقدا | فلا ألقاه إلا مستطابا
على المستعمرين بصب نارا | و أبناء الثراء لظى مذابا
و رثناه الأبوة و هو باق | سنورثه البنين منى عذابا
و دنيا لا يغيب العدل عنها | إذا هو عن سواها كان غابا
بربك حدثيني أي جان | تصيد منك أبناء نجابا
و أمسى منك دون حمى أمين | تحد جنوده ظفرا و نابا
أطل على النقابة منه طرف | مغيظ كاد يلتهب التهابا
و أزجى مثقلين بنافثات | لهيب النار يحملن الحرابا
يذيقون المهانة كل حر | دعاه هوى النقابة فاستجابا
و ما غير المطارق من سلاح | و قد كرمت إلى الحق انتسابا
لك الفخر المخلد من جيوش | على الجمع القليل تجوز بابا
وصانك من عدوك ( مستشار ) | و حسبك أن غدوت له ذنابى
رضاه بأن تريعي كل دار | تضم الكادحين و قد أصابا
فما كالكادحين له عدو | إذا استرضاه مرتزق و حابى
أبالأغلال يخنق صوت شعب | تهزأ بالحمام لقد تغابى
دع الآفاق تزخر بالضحايا | و سمع الريح يمتليء انتحابا
و غذ بنا السجون و من دمانا | فرو البيد أو فاسق السرابا
فيا غير الجلاء لك انتهاء | فإن الشعب قد هتك الحجابا
و ألوى بالطغاة فما توانى | و بالمستعمرين فما أنابا
جموع الكادحين و جل عارا | رضانا بالهوان وخس عابا
دعاك إلى النضال شقاء شعب | تحمل من مذلته الصعابا
خذي يالثأر خصمك لا تليني | وجدي غير قاصرة طلابا
و سار لك الغد الزاهي فسيري | وزيدي من محياه اقترابا
و أصمي في جوانح كل طاغ | فؤادا كان للشر استجابا
يكاد الظامئون من الضحايا | يصيحون اجعلي دمه شرابا
تطل عليك أحداق العذارى | من الأكفان حانقة غضابا
دم الأعراض عاد بها اصفرارا | و عاد على يد الجاني خضابا
و أجسام الطغاة حجين عنا | ضياء لا نريد له احتجابا
ستنصب الأشعة من خروق | رصاص الشعب زاذ بها انصبابا
لك الغد و الحياة و للأعادي | معاول تحفرين بها الترابا
فصيحي ( بالحليف إليك عنا | فلا حلفا نريد و لا انتدابا


متى نلتقي

ألايأكل الرعب منا الضلوع

أذا ما نظرنا ألى ظل تينه

فلاحت لنا من ظلام قلوع

تهدهدها غمغمات حزينه

ألايأكل الرعب منا الضلوع

ألاتتحجر منا العيون

أذا لاح في الليل ظل البيوت

هزيلا كما ينسج العنكبوت

ألا تتحجر منا العيون

و يلمع فيها بريق الجنون

و بألامس كنا يذيب العناق

دما في دم

كنوز ونارسناواحتراق

يجولان في مترل مظلم

و لكن ما بيننا كان بحر

تغنيك امواحه العاتيه

سنرعاك من قلعة شد منها حديدوصخر

فما الحب هدم لجدرانك العاليه

ولكن ما بيننا كان بحر

وصحراء تنشج فيها النجوم

و لا نلتقي في دجى او صباح

تموت على رملها عاصفات الرياح

و تأكل عين الدليل التخوم

وصحراء تنشج فيها النجوم

وطارت بي الريح عبر البحار

ألى الليل و الثلج و المجهل

فصرنا الا واقع لا نحار

بألغازه فاسألي

و طارت بي الريح عبر البحار

أما من لقاء لنا في الزمان

بلى حينما تفهمين اللقاء

فيأوى ألى اللوحة المغرقان

يشدانها يرفعان الدعاء

ألانجنا يا اله الدعاء

ألايأكل الرعب منا الضلوع

أذا ما نظرنا ألى ضل تينه

فلاحت لنا من ضلام قلوع

تهدهدها غمغمات حزينه

ألايأكل الرعب منا الضلوع


مدينة السراب

عبرت أوربا إلى أسيه

وما انطوى النهار

كأنما الجبال و البحار

ربى و أطراف من الساقية

يطرفها الصغار

بين شروق الشمس و الغروب

تعانق الشمال و الجنوب

ونامت المروج قي القفار

و أنت يا ضجيعتي كأنك الكواكب البعيدة

كأنّ بيننا من الكرى جدار

تضمّك اليدان تعصران جثة بليدة

كأنني معانق دمي على حجار

في منزل لصوصة الرياح و الهجير و الغيوم

مساؤه السكون و النجوم

وصيحة انتظار

ترامت السنون بيننا : دما و نار

أمدّها جسور

فتستحيل سور

و أنت في القرار من بحارك العميقة

أغوص لا أمسّها تصكّني الصخور

تقطّع العروق في يدي أستغيث آه يا وفيقة

يا أقرب الورى إليّ أنت يا رفيقة

للدود و الظلام

عشر سنين سرتها إليك ياضجيعة تنام

معي وراء سورها تنام في سرير ذاتها

و ما انتهى السّفار

إليك يا مدينة السراب يا ردى حياتها

عبرت أوربا إلى آسيه

و ما انطوى النهار

و أنت يا ضجيعتي ، مدينة نائية

مسدود أبوابها و خلفها وفقت في انتظار

**

نبوءة و رؤيا

نبوءتك المريرة عذّبتني مزقت روحي

نبوءتك الرهيبة أيها العراف تبكيني

رأيت مسالك الأفلاك تهرعبالملايين

قرأت خواطر الريح

ووسوسة الظلام كأن حقلا بات ينتحب

ستنطفيء الحياة و رحت ترسم موعد القدر

إذا حدجتني الشهب

هتفت بها غدا سنموت فانهمري على البشر

لأهون أن أموت لديك وحدي دون حشرجة و لا أنّه من القدر المرّوع يجرف الأحياء بالآلاف

ولكني أصيخ إلى النهار فأسمع العراف

يهدّد سوف يهلك من عليها سوف تلتهب

وتسرب في دمي جنّه

و حين رقدت أمس رأيت في ظلموت أحلامي

رؤى تتلاحق الأنفاس منها ثم تنقطع

أفقت و ما تزال تضيء في خلدي و تندلع

كما يتفجر البركان في ظلمات ليل دون انسام

بلا قمر و أن يك في المحاق أكاد أقتلع

أكاد أمزق الدم في عروقي بارتعاد روحي الحيرى

أكاد أعانق القبرا

أرى أفقا و ليلا يطبقان على من شرفه

و لي و لزوجتي في الصمت عند حدودها وقفة

نحدق في السماء و نمنع الطفلين من نظر

إلى ما في دجاها الراعب المأخوذ من سقر

تطفّأت الكواكب و هي تسقط فيه كالشرر

تطفّأ تحت ذيل الريح و هي تسفّه سفا

كأنّ عصا تسوق مواكب الأفلاك في الصحراء من ظلم

ويلهث تحتنا الآجرّ يزحف تحتنا زحفا

تضعضع فهو يمسك نفسة ويئن من ألم

ليهوي حين يغفل حين يعجز ثم ينهار

دجى نثرت بها نار

بني إليك صدري فيه فادفن وجهك الطفلا

بنيّ صه أقصّ عليك أية قصّة عندي ؟

تفجرت الفقاعة و انتهى أبّد إلى حدّ

علام أتيت للدنيا

ليدرك عمرك الليلا

لتحيا أربع السنوات ثم لتبصر الساعة

تقوم و لست تدرك ما تراه ؟ تريد أن تحيا

و تجهل أن موتك فيه بعثك أن للدنيا

نهاية سلّم يفضي إلى أبد من الملكوت

قلبك ؟ آه .. من راعه ؟

بكاؤك و ارتعابك فيهما لله أحراج

و باسمها اسائله الحساب : اتصرع الأطفال

لتشهد لوعة الآباء ؟ تسعد قلبك الآمال

تخيب

يكاد يهوي من صراخي عنده التاج

و يهدم عرشه و يخرّ تطفأ حوله الآباد و الآزال

ويقطر لابن آدم ألما و ينفطر


مدينة السندباد

جوعان في القبر بلا غذاء

عريان في الثلج بلا رداء

صرخت في الشتاء

أقضّ يا مطر

مضاجع العظام و الثلوج و الهباء

مضاجع الحجر

و أنبت البذور و لتفتح الزّهر

و أحرق البيادر العقيم بالبروق

و فجّر العروق

و أثقل الشجر

و جئت يا مطر

تفجّرت تنثك السماء و الغيوم

و شقّق الصخر

و فاض من هباك الفرات و اعتكر

و هبّت القبور هزّ موتها و قام

و صاحت العظام

تبارك الأله واهب الدّم المطر

فآه يا مطر

نودّ لو ننام من جديد

نودّ لو نموت من جديد

فنومنا براعم انتباه

و موتنا يخبّيء الحياه

نود لو أعادنا الإله

إلى ضمير غيبة الملبّد العميق

نود لو سعى بنا الطريق

إلى الوراء حيث بدؤه البعيد

من أيقظ العازر من رقاده الطويل

ليعرف الصباح و الأصيل

و الصيف و الشتاء

لكي يجوع أو يحسّ جمرة الصدى

و يحذر الردى

و يحسب الدقائق الثّقال و السّراع

و يمدح الرعاع

و يسفك الدماء

من الذي أعادنا أعاد ما نخاف

من الإله في ربوعنا

تعيش ناره على شموعنا

يعيش حقده على دموعنا

-2-

أهذا أدونيس هذا الحواء

و هذا الشحوب و هذا الجفاف

أهذا أودنيس أين الضياء

و أين القطاف

مناجل لا تحصد

أزاهر لا تعقد

مزارع سوداء من غير ماء

أهذا انتظار السنين الطويله

أهذا صراخ الرجوله

أهذا أنين النساء

أودنيس يا لاندحار البطوله

لقد حطم الموت فيك الرجاء

و أقبلت بالنظرة الزائغة

و بالقبضة الفارغة

بقبضة تهدّد

و منجل لا يحصد

سوى العظام و الدم

اليوم و الغد

متى سيولد

متى سنولد

-3-

الموت في الشوارع

و العقم في المزارع

و كلذ ما نحبّه يموت

الماء قيّدوه في البيوت

و ألهث الجداول الجفاف

هم التتار أقبلوا ففي المدى رعاف

و شمسنا دم و زادنا دم على الصّحاف

محمد اليتيم أحرقوه فالمساء

يضيء من حريقه و فارت الدماء

من قدميه من يديه من عيونه

و أحرق الإله في جفونه

محمّد النبيّ في حراء قيّدوه

فسمّر النهار حيث سمّروه

غدا سيصلب المسيح في العراق

ستأكل الكلاب من دم البراق

-4-

يا أيها الربيع

يا أيها الربيع ما الذي دهاك

جئت بلا مطر

جئت بلا زهر

جئت بلا ثمر

و كان منتهاك مثل مبتداك

يلفه النجيع

و أقبل الصيف علينا أسود الغيوم

نهاره هموم

و ليله نسهر فيه نحسب النجوم

حتى إذا السنابل

نضحن للحصاد

و غنت المناجل

و غطت البيادر الوهاد

خيّل للجياع أنّ ربّه الزّهر

عشتار قد أعادت الأسير للبشر

و كللت جبينه الغضير بالثمر

خيّل للجياع أنّ كاهل المسيح

أزاح عن مدفنه الحجر

فسار يبعث الحياة في الضّريح

و يبريء الأبرص أو يجدّد البصر

من الذي أطلق من عقالها الذئاب

من الذي سقى من السّراب

و خبأ الوباء في المطر

الموت في البيوت يولد

يولد قابيل لكي ينتزع الحياة

من رحم الأرض و من منابع المياه

فيظلم الغد

و تجهض النساء في المجازر

و يرقص اللهيب في البيادر

و يهلك المسيح قبل العازر

دعوه يرقد

دعوه فالمسيح ما دعاه

ما تبتغون لحمه المقدّد

يباع في مدينة الخطاه

مدينة الحبال و الدماء و الخمور

مدينة الرصاص و الصخور

أمس أزيح من مداها فارس النّحاس

أمس أزيح فارس الحجر

فران في سمائها النعاس

و رنق الضجر

و جال في الدروب فارس من البشر

يقتل النساء

و يصبغ المهود بالدماء

و يلعن القضاء و القدر

-5-

كأن بابل اغلقديمة المسوّرة

تعود من جديد

قبابها الطوال من حديد

يدق فيها جرس كأنّ مقبره

تئن فيه و السماء ساح مجزره

جنانها المعلقات زرعها الرؤوس

تجرها قواطع الفؤوس

و تنقر الغربان من عيونها

و تغرب الشموس

وراء شعرها الخصيب في غصونها

أهذه مدينتي ؟ أهذه الطلول

خطّ عليها عاشت الحياة

من دم قتلاها فلا إله

فيها و لا ماء و لا حقول

أهذه مدينتي ؟ خناجر التتر

تغمد فوق بابها و تلهث الفلاه

حول دروبها و لا تزورها القمر

أهذه مدينتي أهذه الحفر

و هذه العظام

يطلّ من بيوتها الظلام

و تصبغ الدماء بالقتام

لكي تضيع لا يراها قاطع الأثر

أهذه مدينتي جريحة القباب

فيها يهوذا أحمر الثياب

يسلّط الكلاب

على مهود إخوتي الصغار و البيوت

تأكل من لحومهم و في القرى تموت

عشتار عطشى ليس في جبينها زهر

و في يديها سلة ثمار حجر

ترجم كل زوجة به و للنخيل

في شطّها عويل


مدينة بلا مطر

مدينتنا تؤرّق ليلها نار بلا لهب

تحمّ دروبها و الدّور ثم تزول حمّاها

و يصبغها الغروب بكل ما حملته من سحب

فتوشك أن تطير شراره و يهب موتاها

صحا من نومه الطينيّ تحت عرائش العنب

صحا تموز عاد لبابل الخضراء يرعاها

و توشك أن تدق طبول بابل ثم يغشاها

صفير الريح في أبراجها و أنين مرضاها

و في غرفات عشتار

تظل مجامر الفخار خاوية بلا نار

و يرتفع الدعاء كأن كل حناجر القصب

من المستنقعات تصيح

لاهثة من التعب

تؤوب إله الدم خبز بابل شمس آذار

و نحن نهيم كالغرباء من دار إلى دار

لنسأل عن هداياها

جياع نحن و اأسفاه فارغتان كفّاها

و قاسيتان عيناها

و باردتان كالذهب

سحائب مرعدات مبرقات دون إمطار

قضينا العام بعد العام بعد العام نرعاها

وريح تشبه الإعصار لا مرّت كإعصار

و لا هدأت ننام و نستفيق و نحن نخشاها

فيا أربابنا المتطلعين بغير ما رحمه

عيونكم الحجار نحسّها تنداح في العتمة

لترجمنا بلا نقمة

تدور كأنهن رحى بطيئات تلوك جفوننا

حتى ألناها

عيونكم الحجار كأنّها لبنان أسوار

بأيدينا بما لا تفعل الأيدي بنيناها

عذارانا حزاني ذاهلات حول عشتار

يغيض الماء شيئا بعد شيء من محيّاها

و غصنا بعد غصن تذبل الكرمة

بطيء موتنا المنسلّ بين النور و الظلمة

له الويلات من أسد نكابد شدقه الأدرد

أنار البرق في عينيه أم من شعله المعبد

أفي عينيه مبخرتان أوجرتا لعشتار

أنافذتان من ملكوت ذات العالم الأسود

هنالك حيث يحمل كل عام جرحة الناريّ

جرح العالم الدوار فاديه

و منقذه الذي في كل عام من هناك يعود بالازهار

و الأمطار تجرحنا يداه لنستفيق على أياديه

و لكن مرّت الأعوام كثرا ما حسبناه

بلا مطر و لو قطرة

و لا زهرة و لو زهرة

بلا ثمر كأنّ نخيلنا الجرداء أنصاب أقمناها

لنذبل تحتها و نموت

سيدنا جفانا آه يا قبره

أما في قاعك الطيني من جرّة

أما فيها بقايا من دماء الرب أو بذره

حدائقه الصغيرة أمس حعنا فافترسناها

سرقنا من بيوت النمل من أجرانها دخنا و شوفانا

و أوشابا زرعناها

فوفّينا و ما وفى لنا نذره

و سار صغار بابل يحملون سلال صبّار

و فاكهة من الفخّار قربانا لعشتار

و يشعل خاطف البرق

بظل من ظلال الماء و الخضراء و النار

و جوههم المدوّرة الصغيرة و هي تستسقي

فيوشك أن يفتّح و هي تومض حقل نوار

ورفّ كأنّ ألف فراشة نثرت على الأفق

نشيدهم الصغير

قبور إخوتنا تنادينا

و تبحث عنك أيدينا

ل؟أن الخوف ملء قلوبنا و رياح آذار

تهز مهودنا فنخاف و الأصوات تدعونا

جياع نحن مرتجفون في الظلمة

و نبحث عن يد في الليل تطعمنا تغطّينا

نشد عيوننا المتلفتات بزندها العاري

و نبحث عنك في الظلماء عن ثديين عن حلمة

فيا من صدرها الأفق الكبير و ذديها الخيمة

سمعت نشيجنا و رأيت كيف نومت فاسقينا

نموت و أنت واأسفاه قاسية بلا رحمة

فيا آباءنا من يفتدينا من سيحيينا

و من سيمةت يولم لحمه فينا

و أبرقت السماء كأن زنبقة من النار

تفتح فوق بابل نفسها و أضاء وادينا

و غلغل في قراره أرضنا


مرئية الآلهة

بلينا و ما تبلى النجوم الطوالع | و يبقى اليتامى بعدنا و المصانع
وبقى كرب الجالب الكرب كالصدى | يغص المنادى بالردى وهو راجع
كأن الأميبي توأم وهو توأم | لها فهو في منجى من الموت قابع
و لكنه الفرد الذي يزحف الورى | إلى حيث ترمي مقلتيه المطامع
أعنقاء من صحراء مجد تقحّمت | بها مغرب الشمس البعيد الزعازع
أم انسل من أهرام فرعون هاجع | وقته انتقاص الدود منه المباضع
و من ليس يحيا لن يرى و هو مالك | فلو كان يحيا ما عدته الفواجع
و ما كان إلا اسما كرب ابن مثله | به يدمغ اثنان الورى و البضائع
و لكنه اسم بالأسامي يغتذي | تهجاه زفار اللظى و المدافع
تمنيت أني آله لا يصيبها | كلال و لا وقت بها مرّ ضائع
لها من دماء الناس قوت و خلفها | من المال عن أن ينفذ القوت مانع
و ما تخطىء الآلات من الجمع تارة | و في الطرح إن يخطىء من الناس جامع
و لا عاقبتها عصبة من ورائها | علينا عقاب برئوا منه واقع
ألا كم رفعنا من إله و كم هوى | إله و أضحى ثالث و هو رابع
فما جاوزنا صورة منه خطها | على غفلة منا مجيع و جائع
و ما كان معبودا سوى ما نخافة | و نرجوه أو ما خيلته الطبائع
فتموز مثل اللات و الرعد ما رمى | بغير الذي تطوى عليه الأضالع
و كم أله التمر التهامي معشر | لما ليس يحيا دونه الناس راكع
فلما شكا بعد الأثافي قدرها | وضنت على الشدق الحفي المراضع
كفى كل ثغر كان يدعوه جوعه | إله أحاطته المدى و الأصابع
دمى هذه الخمر التي تشربونها | و لحمي هو الخبز الذي نال جائع
و لما تشظى قلب نرسيس و أنثى | يلم الشظايا شار وبائع
و غذّى بها القلب الذي حين ذاقها | نما فيه نابا كوسج فهو قاطع
هوى كل عال من إله و سافل | إلى حيث ما م راحل ثم راجع
و أفضى إلى العرس السديمي معدن | بما امتاح من أحدق ميدوز لا مع
هو الشمس إلا أن في زمهريره | من الموت ظلا حجّبته البراقع
جزى أمه الأرض التي من عروقها | ربا و اغتذى في جوفها و هو هاجع
بشر الذي يجزى به شر من عذا | و أروى و يجزاه العدو المنازع
فأدمى بنيها وارتعى من بناتها | حقولا ترجى فهي شوه بلاقع
كقابيل يغتال الأشقاء راكل | كأوديب للخبز الإلهي صافع
و هذا الإله الأملس الفظ ما جلا | لنرسيس يجثو عنده و هو خاشع
سوى وجه نرسيس الرخامي شابه | شحوب يهوذي التلاوين ناقع
و أوفى من الأرباب جيل يئمّه | على قمّة الأولمب ربّ مخادع
ترى فحم إذ يلقاه يلقاه راجفا | و فولاذ من تلماح عينيه مائع
و يا عهد كنّا كابن حلاّج واحدا | مع الله إن ضاع الورى فهو ضائع
أكلّ الرّجال الجوف أن يملأوا به | خواء الحشا هذا الإله المضارع
فعاد الفقير الروح من ليس كاسيا | به ظاهرا منّا فحل التنازع


مرثية جيكور

يا صليب المسيح ألقاك ظلا فوق جيكور طائر من حديد

يا لظل كظلمة القبر في اللون و كالقبر في ابتلاع الخدود

و التهام العيون من كل عذراء بيت لحم الولود

مرّ عجلان بالقبور العواري من صليب على النصارى شهيد

فاكتسب منه بالصليب الذي ما كان إلا رمزا الهلاك الأبيد

لا رجاء لها بأن يبعث الموتى و لا مأمل لها بالخلود

ويل جيكور ؟ أين أيامها الخضر و ليلات صيفها المفقود

و العشاء السخي في ليلة العرس و تقبيلة العروس الودود

و انتظار له على الباب

محمود تأخرت يا أبا محمود

ناد محمود

ثم يوفي على الجمع بمنديل عرسه المعقود

نقطته الدماء يشهدن للخدر بعذراء يا لها من شهود

لا على العقم و الردى بل على الميلاد و البعث و الشباب الجديد

أي صوت يصيح محمود محمود تأخرت كالنواح البعيد

أين محمود ليس محمود في الدار و لا الحقل

يا أبا محمود

ناد محمود كاد أن يهتف الديك و ما زال جمهنا في الوصيد

قل له يبرز الدماء فأنا في انتظار لها و شوق مبيد

ذر نجم الصباح محمود محمود أأقبلت بالدم المنشود

أي جرح يتر منه الدم الموار في باب دارك المرصود

إنه منك منك هذا الدم الثر و من جانب العروس القديد

الصليب الصليب إنا رأيناه و قد مر كالخيال الشرود

قد رأيناه في الصباح و في الليل سمعنا كقعقعات الرعود

أهو هذا الذي يريدون ؟ أشلاء و أنقاض منزل مهدود

أفما قامت الحضارات في الأرض كعنقاء من رماد اللحود

لا و لم افرح العقول على المجهول يسبرن فيه غور الوجوه

أو يشقّ العباب قلع يصك الريح صكا إلى البعيد البعيد

أو يلمّ النسيم عقدا من النور و يذروه باقة من ورود

ساحر فجر المدى عن مدى ملآن باللحن مترع بالنشيد

أو تدّق الأجراس يا أرض يا بشراك بالحبّ و المسيح الوليد

لا و لم يختم الزجاج على كل هرقل من العقار الأكيد

بخنق الموت كلما همّ بالناس و يجتاح كاسرات الأسود

لا و لا قيس بعدما لفه الليل من الأرض و احتوى من حدود

بالذي قاس حافة الساعة القوراء في قرصها ذراعا حديد

أو يفض الظلام ألا لكي تندّك جيكور بالسلاح الجديد

كي يراها على اتساع المدى و الشأو من ليس طرفه بالحديد

من وراء المحيط و الليل و الغابات و البيد و الذرى و السدود

أين من شال جين أطمار كلثوم ؟ و أن الغضا من الأركيد

فيم أسرى صحاب جين المغاوير إلى زوج كلثوم المنكود ؟

أنت جيكور كل جيكور أحداق العذارى و باسلات الزنود

و الرؤوس التي حثا فوقهنّ الدهر ما في رحاه من تنكيد

صرّد القمح من نثار لها اللون و لم تحظ بالرغيف الوئيد

فهي صحراء تزفر الملح آهات و شكوى لمائها المؤود

خورس

شيخ اسم الله ترللا

قد شاب ترلّ ترلّ ترار و ما هلّ

ترلل العيد ترللا

ترللا عرّس حمادي

زغردن ترلّ ترللا

الثوب من الريز ترلّلا

و النقش صناعة بغداد

إنها الريح فاملئي الريح يا جيكور بالضحك أو نثار الورود

فقطب الصمت حيث كانت أغانيك و حيث العبير نتن الصديد

جاء قرن و راح و المدن في ضوضاء و ما زلن من حساب النقود

ضاع صوت الضعاف فيها و آهات النبيين و ابتهال الطريد

و استحال الفضاء من ضجة الآلات فيها و من لهاث العبيد

غير هذا الفضاء شيئا لغير الآدميين ربما للقرود

ربما للذئاب و الدود و الآذنى من الدود في الحضيض البليد

ظلّ ذاك الضجيج كالجيفة الحبلى بما ليس غير عقم الولود

ثمة التمّ في كرات من النار فألقى عليك صمت اللحود

لا عليك السلام يا عصر تعبان بن عيسى و هنت بين العهود

ها هو الآن فحمة تنخر الديدان فيها فتلظي من جديد

ذلك الكائن الخرافيّ في جيكور هومير شعبه المكدود

جالس القرفصاء في شمس آذار و عيناه في بلاط الرشيد

يمضغ التبغ و التواريخ و الأحلام بالشدق و الخيال الوئيد

ما تزال البسوس محمومة الخيل لديه و ما خبا من يزيد

نار عينين ألقتاها على الشمر ظلالا مذبحات الوريد

كلما لز شمره الخيل أو عرى أوزيده التحام الجنود

شد راحا و أطلق المغزل الدراء يدحوه للمدار الجديد

و انتهى من حديثه الضخم عن ضخم منالغزل و انتهى من قعود

نصف عريان يسحب الطرف عن صدر تعرى و عن قميص فقيد

غير بقيا على فم دق حتى عن فم العنكبوت في رأس عود

مغزل ينقض الذي حاكه النول و جهد أضاع شتى جهود

فهو كد و ليس بالكد أردى قبله اثنين و أدعى بالمزيد

حاضر غير حاضر منه للماضي فناء و للغد الموعود

لا عليك السلام يا عصر تعبان بي عيسى و هنت بين العهود

أنت أيتمت كل روح من الماضي و سودت آله من حديد

تسكب السم و اللظى لا حليب الأم أو رحمة الأب المفقود

سلم في الحضيض أعلاه مرقاه انخفاض و إن بدا كالعصود

حدقت منه في الورى مقلتا فوكاي تستشرقان أيام هود

و المسيح المبيع بخسا بما لو بيع لحما لناء عن تسديد

حدّقي حيث شئت يا عين فوكاي المدمّاه من مداك المديد

فهي سوق تباع فيها لحوم الآدميين دون سلخ الجلود

كل أفريقيا و آسيه السمراء ما بين زنجها و الهنود

و اشتري لحم كلّ من نطق الضاد تجار تبيعه لليهود

هكذا قد أسف من نفسه الإنسان و انهار مانهيار العمود

فهو يسعى و حلمه الخبز و الأسمال و النعل و اعتصار النهود

و الذي حارت البرية فيه بالتآويل كائن ذو نقود


مرحى غيلان

بابا بابا

ينساب صوتك في الظلام إليّ كالمطر الغضير

ينساب من خلل النعاس و أنت ترقد في السرير

من أي رؤيا جاء ؟ أي سماوة ؟ أي انطلاق

و أظل أسبح في رشاش منه أسبح في عبير

فكأن أودية العراق

فتحت نوافذ من رؤاك على سهادي كلّ واد

وهبته عشتار الأزاهر و الثمار كأنّ روحي

في تربة الظلماء حبة حنطة و صداك ماء

أعلنت بعثي يا سماء

هذا خلودي في الحياة تكنّ معناه الدماء

بابا كأنّ يد المسيح

فيها كأن جماجم الموتى تبرعم في الضريح

تموز عاد بكل سنبلة تعابث كل ريح

بابا بابا

أنا في قرار بويب أرقد في فراش من رماله

من طينه المعطور و الدم من عروقي في زلاله

ينثال كي يهب الحياة لكل أعراق النخيل

أنا بعل أخطر في الجليل

على المياه أنث في الورقات روحي و الثمار

و الماء يهمس بالخرير يصل حولي بالمحار

و أنا بويب أذوب في فرحي و أرقد في قراراي

بابا بابا

يا سلم الأنغام أيّة رغبة هي في قرارك

سيزيف يرفعها فتسقط للحضيض مع انهيارك

يا سلم الدم و الزمان من المياه إلى السماء

غيلان يصعد فيه نحوي من تراب أبي و جدي

و يداه تلتمسان ثم يدي و تحتضنان خدّي

فأرى ابتدائي في اتنهائي

بابا بابا

جيكور من شفتيك تولد من دمائك في دمائي

فتحيل أعمدة المدينة

أشجار توت في الربيع و من شوارعها الحزينة

تتفجر الأنهار أسمع من شوارعها الحزينة

ورق البراعم و هو يكبر أو يمص ندى الصباح

و النسغ في الشجرات يهمس و السنابل في الرياح

تعد الرّحى بطعامهنّ

كأنّ أوردة السماء

تتنفّس الدم في عروقي و الكواكب في دمائي

يا ظلي الممتد حين أموت يا ميلاد عمري من جديد

الأرض ( يا قفصا من الدم و الأظافر و الحديد

حيث المسيح يظل ليس يموت أو يحيا كظلّ

كيد بلا عصب كهيكل ميت كضحى الجليد

النور و الظلماء فيه متاهتان بلا حدود

عشتار فيها دون بعل

و الموت يركض في شوارعها و يهتف يا نيام

هبوا فقد ولد الظلام

و أنا المسيح أنا السلام

و النار تصرخ يا ورود تفتحي ولد الربيع

و أنا الفرات و يا شموع

رشي ضريح البعل بالدم و الهباب و بالشحوب

و الشمس تعمل في الدروب

بردانة أنا و السماء تنوء بالسحب الجليد

بابا بابا

من أيّ شيء شمس جاء دفؤك أي نجم في السماء

ينسلّ للقفص الحديد فيورق الغد في دمائي ؟


مقطع بلا عنوان

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

و أي خير في الهوى كله | إن كنتما بالحب لا تعلمان
يا زهرتي قد مت يا زهرتي | آه على من يعشق الأقحوان
لولا التي أعطيت سحر اسمها | ما بت استوحيك سحر البيان


ملال

ليلان غاما بالنجوم الآفلات على سهادي

يومان لا وعد و لا لقيا و تخفق يا فؤادي

و غدا سيمتليء انتظاري بالظلام و لا أراها

و تجول عيني في الطريق و تستقر على كتابي

و أكيل بالأقداح ساعاتي و أسخر باكتئابي

و أنام أحلم بالشتاء و أستفيق على هواها

**

سأم و مصباح وحيد ران في أقصى الطريق

مرت وجوه العابرين به فلوّنها قليلا

مرت و غابت في الظلام و ليس يبرح في حريق

سأم و نافذة يطيل فضاؤها الدرب الطويل

سأم و مرآة تئاءب في قراراتها الوجوم

الغرفةالجوفاء و الأقداح و الباب القديم

**

بالأمس كان هوى و كان ... و كان ويح الذكريات

و افرحتاه أتصدقين؟ و قادنا نجم المساء

في ذاك الدرب البعيد و ألف نجوى و اشتكاء

تخبو و تنأى و العناق يعد أضواء الطريق

بالأمس كان هوى و كان و خيم الصمت العميق

**

دب الملال إلى فؤادك مثل أوراق الخريف

أهواك ماذا تهمسين ؟ أتلك حشرجة الحفيف

في دوحة صفراء يقلق ظلها روح الشتاء

لا تنظري في مقلتيك سحابتان من الجليد

تتألقان و لا لهيب و تزحفان و لا فضاء

فلّ العناق على الجفون و حطم الدرب البعيد


من أغاني الربيع

حلم بآفاق السرور | رسمته أجنحة الطيور
و بشائر فوق الربى | بين الخمائل في الصدور
و نسائم رقصت على | زهر الجنائن و الغدير
و فراشة قد روحت | عن زهرة الحقل النضير
تعلو و تهبط في الرياض | كأنها نغم الحبور
الفجر يبني للندى | و كنا جميلا في الزهور
فلنبن من قبلاتنا | للحب عشا في الثغور


من رؤيا فوكاي

1- هياي كونغاي كونغاي

ما زال ناقوس أبيك يقلق المساء

بأفجع الرثاء

هياي كونغاي كونغاي

فيفرقع الصغار في الدروب

و تخفق القلوب

و تغلق الدّور ببكّين و شنغهاي

من رجع كونغاي كونغاي

فلتحرقي و طفلك الوليد

ليجمع الحديد بالحديد

و الفحم و النحاس بالنضار

و العالم القديم بالجديد

آلهة الحديد و النحاس و الدّمار

أبوك رائد المحيط نام في القرار

من مقلتيه لؤلؤ يبيعه التجار

و حظك الدموع و المحار

و عاصف عات من الرصاص و الحديد

و ذلك المجلجل المرن من بعيد

لمن لمن يدق كونغاي كونغاي

أهم بالرحيل غي غرناطة الغجر

فاحضرت الرياح و الغدير و القمر

أم سمر المسيح بالصليب فانتصر

و أنبتت دماؤه الورود في الصخر

أم أنها دماء كونغاي

و رغم أن العالم استسر و اندثر

ما زال طائر الحديد يذرع السماء

و في قرارة المحيط يعقد القرى

أهداب طفلك اليتيم حيث لا غناء

إلا صراح البابيون زادك الثرى

فازحف على الأربع فالحضيض و العلاء

سيان و الحياة كالفنار

سيان جنكير و كونغاي

هابيل قابيل و بابل كشنغهاي

وليست الفضّة كالحديد

هياي كونغاي كونغاي

الصين حقل شاي

و سوق شنغهاي

يعجّ بالمزارعين قبل كل عيد

هياي كونغاي كونغاي


من ليالي السهاد

1- ليلة في لندن

كما ينسل نور خائف من فرجة الباب

إلى الظلماء في غرفة

سمعت هتافه المجروح يعبر نحوي الشرفه

ليرفع من سماوة لندن الليل المطل بلونه الكابي

على الطرقات ترقد في دثار الثلج ملتفه

و أمس سمعت في إيران صوت الديك في الفجر

و من أفق المنائر في الكويت وزرقه البحر

أهاب فرش جفني بالنعاس ( رنين أكواب

بماء البصرة الرقراق تملأ ثم تسقيني )

نداء راح ينثره المؤذن أطفيء الفانوس رف ضياؤه رفه

وبعثره الظلام

و ليلي الأواه في بيروت يحييني

لأبصر فيه وجه الموت راح يذيبه نبع من اللهفه

تدفق من فؤاد البلبل المسكوب بين غصون لبلاب

ليال من عذاب من سنام لست أنساها

غريبا كنت حتى حين أحلم لست في جيكور

و لا بغداد أمشي في صحارى قلبي المسعور

يريد الماء فيها ماء أين الماء و هي تريه أفواها

على آفاقها الربداء ظمآى تشرب الديجور

فلا تروى أأقصى العمر في صحراء في ليل من العطش

أفتش عن عيون الماء عن إشراقه الغبش

كأعمى نال منه السكر صاح ورفرفت كفاه بين مساند الماخور

ليبحث عن رفيق أين جاري أين داري أين أواها

أميرتي التي كانت تناولني كؤوس النور

فيبصر قلبي الدنيا و يلقاها

كأن الصبح أشرق في العراق و تعبر الرؤيا

بحارا بي و تطوي ألف درب في الدجى تاها

تراجع عالم و أطل ثان عالم يحيا

على الأقمار تولد ثم تكمل ثم تندثر

و ما لبس الجديد بغير يوم العيد يدخر

ويجمع ثم ينفق ثم يضحك و هو يفتخر

بأن الله يرزق حين يرزق هكذا الدنيا

شتاء ثم صيف ليس في جيكور محتكر

و لا فيها مصارف أو جرائد ليل كوريا

يرى شفقا من النيرا

فالنيران فيها حين تستعر

تضيء لحى الشيوخ يحدثون و أعين النسوه

تحدق في الطعام و ترقب الأطفال في نشوة

أعدني يا إله الشرق و الصحراء و النخل

إلى أيامي الحلوة

إلى داري إلى غيلان ألثمه إلى أهلي

2- ليلة في باريس

و ذهبت فانسحب الضياء

أحسست بالليل الشتائي الحزين و بالبكاء

ينثال كالشلال من أفق تحطمه الغيوم

أحسست وخز الليل في باريس و اختنق الهواء

بالقهقهات من البغايا آه ترتعش النجوم

منها طبلور الثريا الملطخ بالدماء

في حانة لمدى السكارى في جوانبها انتضاء

لم يبق منك سوى عبير

يبكي و غير صدى الوداع إلى اللقاء

و تركت لي شفقا من الزهرات جمعها إناء

كالأنجم الزرقاء و الحمراء في أفق به حلم الصغير

أرجعن لي عمر الطفوله يا محارا في غدير

تتفارع الأقداح فيه ترن أجراس كثار

خوخ و أعناب ورمان و تمتليء الجرار

عند الغروب هو الخريف و نحن نسمر حول نار

و كمستفيق في العراء

من حلمه هو شهريار و تلمس الكف الخواء

ذهب التراب ورن في الليل النباح أو العواء

عانقت كفك باليدين إلى اللقاء

إلى اللقاء

و ذهبت فانحب الضياء

لو صح وعدك يا صديقه

لو صح و عدك آه لانبعثت وفيقه

من قبرها و لعاد عمري في السنين إلى الوراء

تأتين أنت إلى العراق

أمد من قلبي طريقة

فامشي عليه كأنما هبطت عليه من السماء

عشتار فانفجر الربيع لها و برعمت الغصون

توت و دفلى و النخيل بطلعه عبق الهواء

و هو الأصيل و تلك دجلة

و النواتي الخفاف يرددن

يا ليتني نجم الصباح

آه لأسقط يا حبيبي إذ تنام على الغطاء

أعتل بالبرد ارتجفت فلفني برد الهواء

و هو الأصيل و أنت في جيكور تجتذب الرياح

منك العباءة فاخلعيها

ليس يدثر الضياء

يتماوج البلم النحيل بنا فتنتثر النجوم

من رفة المجداف كالأسماك تغطس أو تعوم

و يحار بين الضفتين بنا كأنا منه في أبد الزمان

زمن و لا ماض يعود له و لا غد كي يسير

إليه تنطفيء النجوم و نحن نحن العاشقان

و ذهبت فانسحب الضياء

لم يبق منك سوى عبير

يبكي و غير صدى الوداع إلى اللقاء

و تركت لي شفقا من الزهرات جمعها إناء

3- ليلة في العراق

و ألهب كل ألواح الزجاج الزرق في الظلماء

فنور غرفتي إيماض برق ثم رش مدراج الأفق

نثار من حطام الرعد فارتعشت له الأصداء

وحف على الدجى غاب من الأمطار و الأزهار و الورق

و كنت أصيح من أرقي

و من مرضي أإريد الماء

و تخنق صوتي الظمآن وهوهة الدجى و الماء

و يعول من بعيد بوق سياره

يجيء إلي عبر الماء في الحاره

يجيء إلي من أعماق بحر شمسه الخضراء

تنث على شراع السندباد أزاهر الشفق

و كنت أصيح من أرقي

ومن مرضي أريد الماء

كأني هذا الكون حيث يسوطني العطش

نواة حولها ارتجف العصير الحلوة في ثمره

و يحرقها صداها

و انتظرت سيغسل الغبشيلني شجرة

تمص الماء يقرع في مداها النسغ

و ألقى البرق أرقص ظل نافذتي على الغرفة

فذكرني بماص من حياتي كله ألم

طفولتي الشقيه و الصبي و شبابي المفجوع تضطرم

مشاعري البريئة فيه كيف يجوع آلاف من الأطفال ملتفه

بآلاف الخروق تعربد الريح الشتائية

بها و أظل أحلم بالهوى و الشط و القمر

و تزحم كل درب من دروبي هذه الخوذ الحديدية

و تتبعني عيون الموت من زمر البنادق نز بالشرر

كواها في دروب الجوع ألهث زائغ النظر

و إذ يتمرد الإنسان في على العبودية

أثور على الشيوعية

و لكن البنادق ما تزال عيونها الغضبى

تطاردني لأني غير ربي وحده لم أتخذ ربا

و حين تنفست عند انحسار الليل عشتار

تنفض جرح تموز المدمي تغسل التربا

عن الجنبات منه و حين هد البغي ثوار

أرحت جبيني المحموم

على شباك داري أرقب الدربا

تدفق بالجبال و بالعصي يشدها العار

لتسحب أو تمزق جسم طفل ثغره المحروم

من القبلات و الغنوات و الزاد

ينادي دون صوت

آه يا أمي عرفت الجوع و الآلام و الرعبا

و لم أعرف من الدنيا سوى أيام أعياد

فتحت العين فيها من رقادي لم أجد ثوبا

جديدا أو نقودا لامعات تملأ الجيبا

لأن أبي فقيرا كان

يا لك ثورة تتأكل القلبا

فأصرخ أيها الجبناء كفوا

ثم تزحم دربي الخوذ الحديدية

و تخنق من فم التنور في داري

فألهث في دروب الجوع أطحن من حصاها ثم أعجنه

و أقذفه إلى النار

لأطعم منه زغبا يطلبون الزاد في قر العشيات الشتائية

و يمضي بالأسى عامان ثم يهدني الداء

تلاقفني الأسرة بين مستشفى و مستشفى

و يعلكني الحديد

و من دمي ملأ الأطباء

قناني وزعوني في القناني تصبغ الصيفا

دمائي و الشتاء

و ذات صبح قيل إن الشر قد دحرا

ودك معاقل الطاغوت في بغداد أبطال

فقلت سأوقد القمرا

سراجا عند بابي إنه ظفري أما قالوا

بأن الشر قد دحرا

و عدت إلى بلادي يا لنقلات إسعاف

حمان جنازتي منمددا فيها أئن رأيت ( غيلانا )

يحدق بانتظاري في السماء وغيمها السافي

و ما هو غير أسبوعين ممتلئين أحزانا

و يفجأني النذير بأن أعواما من الحرمان و إلفاقه

ترصد بي هنا في غابة الخوذ الحديدية

غريق في عباب الموج تنحب عنده الغاقة

تئن الريح في سعف النخيل عليه ترثيه

قصائده الحزينة بين أوراق من الدفلى أو الصفصاف تبكيه


منزل الأقنام في جيكور

خرائب فانزع الأبواب عنها تغد أطلالا ،

خوال قد تصك الريح نافذة فتشرعها الي الصّبح

تطل عليك منها عين يوم دائب النوح .

وسلّمها المحطّم ، مثل برج داثر ، مالا

يئن اذا أتته الريح تصده الى السطح ،

سفين تعرك الأمواج ألواحه

**

وتملأ رحبة الباحه

ذوائب سدرة غبراء تزحمها العصافير

تعد خطى الزمان بسقسقات ،والمناقير

كأفواه من الديدان تأكل جثّة الصمت

وتملأ عالم الموت

بهسهسة الرثاء فتفزع الأشباح تحسب أنه النور

سيشرق فهي تمسك بالظلال و تهجر الساحة

إلى الغرف الدجيّة و هي توقظ ربّة البيت

لقد طلع الصباح و حين يبكي طفلها الشّبح

تهدهد و تنشد يا خيول الموت في ألواحه

تعالي و احمليني هذه الصحراء لا فرح

يرف بها و لا أمن و لا حب و لا راحة

**

ألا يا منزل الأقنان كم من ساعد مفتول

رأيت و من خطى يهتز منها صخرك الهاري

و كم أغنية خضراء طارت في الضحى المغسول

بالشمس الخريفيّة

تحدّث عن هوى عاري

كماء الجدول الرقراق كم شوق و أمنّية

و كم ألم طويت و كم سقيت بمدمع جاري

و كم مهد تهزهز فيك كم موت و ميلاد

و نار أوقدت في ليلة القر الشتائية

يدندن حولها القصّاص يحكي أن جنّيه

فيرتجف الشيوخ و يصمت الأطفال في دهش

و إخلاد كأن زئير آلاف الأسود يرنّ في واد

وقد ضلوا حيارى فيه ثمّ ترنّ أغنية

أتى قمر الزمان و دندن القصّاص جنيّه

وبؤسهم المرير الجوع و الأخزان و السّقم

وطفل مات لما جفّ در ماتت المعزى

و جاعت أمّه فالثدّي لا لبن و لا لحم

سمعت صراخها و الليل ينظر نجمة غمرا

وولولة الأب المفجوع يخنق صوته الألم

**

و لو خيّررت أبدلت الذي ألقى بما ذاقوا

ممضّ ما أعاني شلّ ظهر و انحنت ساق

على العكّاز أسعى عاثر الخطوات مرتجفا

غريب نار الليل ما واساه من أحد

بلا مال بلا أمل يقطّع قلبه أسفا

ألست الراكض ألعداء في الأمس الذي سلفا

أأمكث في ديار الثلج ثم أموت من كمد

و من جوع و من داء و أرزاء ؟

أأمكث أو أعود إلى بلادي ؟ آه يا بلدي

و ما أمل العليل لديك شح المال ثم رمته بالداء

سهام في يد الأقدار ترمي كلّ من عطفا

على المرضى وشدّ ضلوع الجائعين بصدره الواهي

و كفكف أدمع الباكين يغسلها بما و كفا

من العبرات في عينيه إلا رحمة الله ؟

**

ألا يا منزل الأقنان سقتك الحيا سحب

تروي قبري الظمآن

تلثمة و تنتحب


نداء الموت

يمدّون أعناقهم من ألوف القبور يصيحون بي

أن تعال

نداء يشق العروق يهزّ المشاش يبعثر قلبي رمادا

أصيل هنا مشعل في الظلال

تعال اشتعل فيه حتى الزوال

جدودي و آبائي الأولون سراب على حد جفني تهادي

وبي جذوة من حريق الحياة تريد المحال

وغيلان يدعو أبي سر فإني على الدرب ماش أريد

الصّباح

و تدعو من القبر أمّي بنيّ احتضنّي فبر الردى في عروقي

فدفّ عظامي بما قد كسوت ذراعيك و الصدر و احم

الجراح

جراحي بقلبك أو مقلتيك و لا تحرفن الخطى عن طريقي

و لا شيء إلا إلى الموت يدعو و يصرخ فيما يزول

خريف شتاء أصيل أفول

وباق هو الليل بعد انطفاء البروق

و باق هو الموت أبقى و أخلد من كل ما في الحياه

فيا قبرها أفتح ذراعيك

إني لآت بلا ضجّة دون آه


نسيم من القبر

نسيم الليل كالآهات من جيكور يأتيني

فيبكيني

بمب نفثته أمي فيه من وجد و أشواق

تنفس قبرها المهجور عنها قبرها الباقي

على الأيام يهمس بي تراب في شراييني

ودوزد حيث كان دمي و أعراقي

هباء من خيوط العنكبوب و أدمع الموتى

إذا ادكروا خطايا في ظلام الموت ترويني

مضى أبد و ما لمحتك عيني

ليت لي صوتا

كنفح الصور يسمع وقعه الموتى هو المرض

تفك منه جسمي وانحنت ساقي

فما أمشي و لم أهجرك إني أعشق الموتا

لأنك منه بعض أنت ماضي الذي يمض

إذا ما اربدت الآفاق في يومي فيهديني

أما رن الصدى في قبرك المنهار من دهليز مستشفى

صداي أصيح من غيبوبة التخدير أنتقض

على ومض المشارط حين سفت من دمي سفا

و من لحمي أما رن الصدى في قبرك المنهار

و كم ناديت في أيام سهدي أو ليلليه

أيا أمي تعالي فالمسي ساقي و اشفيني

يئن الثلج و الغربان تنعب من طوى فيه

و بين سريري المبتل حتى القاع بالأمطار

و قبرك تهدر الأنهار

و تصطخب البحار إلى القرار يخضها الإعصار

أما حملت إليك الريح عبر سكينة الليل

بكاء حفيدتيك من الطوى و حفيدك الجوعان

لقد جعنا و في صمت حملنا الجوع و الحرمان

و يهتك سرنا الأطفال ينتحبون من ويل

أفي الوطن الذي آواك جوع ؟ أيما أحزان

تؤرق أعين الأموات

لا ظلم و لا جور

عيونهما زجاج للنوافذ يخنق الألوان

هناك لكل ميت منزل بالصمت مستور

و لكنا هنا عصفت بنا الأقدار من ظل

إلى ظل و من شمس إلى شمس يغيب النور

على شرفات بيت ضاحكات ثم يشرق و هي أطلال

و يخفق حيث كركر أمس أطفال

صرير للجنادب هامسات إنه المقدور

تصدع برج بابل منه و انهدمت صخور السور

أما حملت إليك الريح عبر سكينة الليل

بكاء حفيدتيك من الطوى يعلو من السهل


نفس و قبر

شبكة السراب الثقافية http://alsarab.coolbb.net

WWW.ARBY.TK

نفسي من الآمال خاوية ما أرتجيه هو المحال و ما قدر رمى فأصاب صادية من ذا يعيد إلى قوادمها صلب المسيح فأي معجزة ستزيح أبواب السماء له هيهات يرقى للسماء به مولاي مشلول فتحدجني لا يشتكي لله محنته فبأي آمال أعيش إذن لولا مخافة أن يعاقبني و لعنت ما نسلوا و ما ولدوا الدودة العمياء يلسعها أواه لو ترضى تبادلني و لو استجاب الله صرخة ذي موت يجيء كأنه سنة كم ليلة قمراء يطفئها محسوبة ويلاه من عمري و ثلاثة خضراء أربعة يا ليتها بغد تعوضني | جرداء لا ماء و لا عشب لا أرتجيه هو الذي يجب في الجو خرت و هي تنتحب أفق الصباح تضيئه السحب تأتي و أي دعاء ملهوف أغلاقها حبل من الليف ليهز عرش الله تخريفي عين الملاك و أي ملهوف إرجع لبيتك دون إبطاء و أدب حيا بين أحياء عدل السماء لعنت آبائي من بائسين و من أذلاء برد يقلصها و يطويها عيشي بعيش كاد يفنيها بلوى لصحت و خير ما فيها و يمس آلامي فينهيها ليل النجوم و دورة الشهر و هي التي ضاعت على عمري نثرت أزهارها و ما أدري فتمر باكية على قبري


نهاية

-1-

أضيئي لغيري فكل الدروب

سواء على المقلة الشاردة

سأمضي إلى مجهل لا أؤوب

فإن عادت الجثة البارده

فألقي على الأعين الخاويات

طيب السماء

لعل الرؤى الخابيات

إذا مس أطرافهن الضياء

يخبرن عن ذلك المجهل:

عن الريح و الغاب و الجدول

أضيئي لها يا نجوم !

**

-2-

سأهواك حتى نداء بعيد

تلاشت على قهقهات الزمان

بقاياه في ظلمة في مكان

و ظل الصدى في خيالي يعيد

سأهواك حتى سأهوى نواح

كما أعولت في الظلام الرياح

سأهواك حتى سـ.... يا للصدى

أصيخي إلى الساعة النائية

سأهواك حتى بقايا رنين

تحدين دقاتها العاتية

تحدين حتى الغدا

سأهواك ما أكذب العاشقين !

سأهوا نعم تصدقين

**

-3-

ظلام و تحت الظلام المخيف

ذراعان تستقبلان الفضاء

أبعد اصفرار الخريف

تريدين ألا يجيء الشتاء؟

لقاء و أين الهوى يا لقاء؟!

عويل من القرية النائية

وشيح ينادى فتاة الغريق

بهذا الطريق و ذلك الطريق

و يمشي إلى الضفة الخالية

يسائل عنه المياه

و يصرخ بالنهر يدعو فتاه

و مصباحه الشاحب

يغني سدى زيته الناضب

محال يراه

و يحنو على الصفحة القاتمة

يحدق في لهفة عارمه

فما صادفت مقلتاه

سوى وجهه المكفهر الحزين

ترجرجه رعشة في المياه

تغمغم لا لن تراه

**

-4-

أحقا نسيت اللقاء الأخير

أحقا نسيت اللقاء ... ؟

أكان الهوى حلم صيف قصير

خبا في جليد الشتاء

خبا في جليد

و ظل الصدى في خيالي يعيد

خبا في جليد خبا في جليد

و يا رب حلم يهيل الزمان

عليه الرؤى و السنين الثقال

فتمضي و يبقى شحوب الهلال

يلون بالأرجوان

شحوب النجوم وصمت القمر

ويومض في كل حلم جديد

شحوب الهلال و ظل الشجر

وطيف الشراع البعيد ؟


نهر العذارى

يا نهر لولا منحاك و ما يشابك من فروع | ما كانت البسمات في عيني تطفأ بالدموع
**
حجبت بالشأو البعيد تسد بابيه الظلال | وجهاً تلاقي في محياه الوداعة و الجمال
مرآتك الخضراء منذ جلوتها تحت السماء | ما لاح فيها مثل ذاك الوجه في ذاك الصفاء
**
إن أوقد الليل العميق نجومه في جانبيك | لّماحة الأضواء تغمر بالأشعة ضفتيك
**
ناشدت ألحاظ الكواكب و هي تخترق الظلام | الا ينمن و إن تشهّين الكرى حتى تنام:
**
أنتن أسعد ما أظل الكون يا زهر النجوم | أنتن أبصرتنّ ذاك الوجه في الليل البهيم!
**
حتى إذا ما رنح النجم الأخير سنا الصباح | فانقضّ تحت القبة الزرقاء مقصوص الجناح
**
أصبحت فوق المعبر المهجور أرقب منحناك | فأبوح بالشكوى و تسكت عن شكاتي ضفتاك
**
الفتنة السمراء تسرقها مياهك بعد حين: | الشعر و العينين و الثغر المنضّر و الجبين
**
فإذا الهجيرة أطلقتها زرقة الأفق البعيد | فالظلّ مقصوص الجناح يفرّ من عود لعود
**
سارت إليك بطيئة الخطوات ذابلة الشّفاه | جاءتك ظمأى بالبنان الرخص تغترف المياه
**
كم عدت مخمور الفؤاد بموعد المدّ القريب | جذلان أقتحم الظهيرة بالتطلع و الوثوب
**
التوت فوق الشاطيء الغربي و السّعف الصموت | لا يجهلان تنهّداتي و هي بينهما تموت
**
و الغاب ساعتي الحبيبة من ظلال عقرباها | كم أنبآني أن طرفي بعد حين قد يراها
**
و اليوم يسقي مدّك العاتي أواخر كل جزر | لا ذاك يجلوها و لا هذا بما أرجوه يجري
* *
و اليوم إن سكر الخرير و عاد يحتضن الجرارا ! | لم ألق عذرائي فكيف الصّبر يا نهر العذارى ؟!


ها ها هو

تنامين أنت الآن و الليل مقمر

غانيه أنسام وراعيه مزهر

و في عالم الأحلام من كل دوحة

تلقاك معبر

و باب غفا بين الشجيرات أخضر

لقد أثمر الصمت ( الذي كان يثمر

مع الصبح بالبوقات أو نوح بائع

بتين من الذكرى و كرم يقطر

على كل شارع

فيحسو و يسكر

برفق فلا يهذي و لا يتنمر

رأيت الذي لو صدق الحلم نفسه

لمد لك الفما

و طوق خصرا منك و احتاز معصما

لقد كنت شمسه

و شاء احتراقا فيك فالقلب يصهر

فيبدو على خديك و الثغر أحمر

و في لهف يحسو و يحسو فيسكر

لقد سئم الشعر الذي كان يكتب

كما مل أعماق السماء المذنب

فأدمى و أدمعا

حروب و طوفان بيوت تدمر

و ما كان فيها من حياة تصدعا

لقد سئم الشعر الذي ليس يذكر

فأغلق للأوزان بابا وراءه

و لاح له باب من الآس أخضر

أراد دخولامنه في عالم الكرى

ليصطاد حلما عينيك يخطر

و هيهات يقدر

من النفس من ظلمائها راح ينبع

و ينثال نهر سال فانحل مئزر

من النور عن وضاء تخبو و تظهر

وفي الضفة الأخرى تحسين صوته

فما كان يسمع

كما يشعر الأعمى إذ النور يظهر

يناديك

ها هو هوه

ماء و يقطر

من السعفة النشوى

بما شربت من غيمة نثها نجوى

و أصداء أقدام إلى الله تعبر

و ناديت ها هو هوه لم ينشر الصدى

جناحيه أو يبك الهواء المثرثر

و نادى ورددا

ها هو هوه

و فتحت جفنا و هو ما زال ينظر

ينادي و يجأر


هدير البحر و الأشواق

هدير البحر يفتل من دمائي من شراييني

حبال سفينة بيضاء ينعس فوقها القمر

و يرعش ظلّها السحر

و من شباكي المفتوح تهمس بي و تأتيني

سماء الصيف خلّف طيفه في صحوها المطر

و نحن نسير و الدنيا تسير و تقرع الأبواب

فتوقظ من رؤاه القلب ذاك عدوك الزمن

تدور رحاه كم ستظلّ تخفق ؟ ها هم الأصحاب

تراب منه تمتليء الدروب و تشرب الدمن

يودّ القلب لو حطمته لو حطمت خفقاته شفتيك

و الكتفين و الصدرا

و لو ذرّتك من زفراتي الحرى

رياح الوجد و الحرمان و الهفي على عينيك

ليتهما تمران

بدمع أو بإشفاق على صحراء حرماني

لينبت في مداها الزهر ليتهما تمرّان

بما نسج التأمل من غيوم فيهما حيرى

بما نسج التفرد من نجوم فيهما سكرى

على عمري الذي عراه من زهراته الداء

يود القلب لو حطمته لو حطمت خفقاته شفتيك

و الكتفين و الصدرا

ولو عرّاك لو ذرّاك لو أكلتك أشواقي

و لو أصبحت خفقا أو دما فيه أو سرّا

فإن أحببتك الحب الذي أقسى من الموت

و أعنف من لظى البركان و الحب الذي يأتي

إليّ كأنّ نفخ الصور فيه فكل ذر الميتين دم و أحياء

فذاك لأنك النور الذي عرى دجى الأعمى

و أنت صباي عاد إليّ أختا عاد أو أمّا

و أنت حبيبتي أفديك أفدي خفق جفنيك

و ما نفضا من السحب

وافدي خفق نهديك

على قلبي


هرم المغني

بالأمس كنت إذا كتبت قصيدة فرح الدم

فأغمغم

و أهيم ما بين الجداول و الأزاهير و النخيل

أشدو بها أترنّم

زاد لروحي منذ سقسقة الصباح إلى الأصيل

زاد و لكن عنه قد صدفت تجوع و لا تريد

ما ينعش الآمال فيها

هي حشرجات الروح أكتبها قصائد لا أفيد

منها سوى الهزء المرير على ملامح قارئيها

**

هرم المغنّي هدّ منه الداء فارتبك الغناء

بالأمس كان إذا ترنّم يسمك اللّيل الطروب

بنجومه المترنحات فلا تخر على الدروب

و اليوم يهتف ألف آه لا يهز من المساء

سعف النخيل و لا يرجح زورق العرس المحلّى

بعيون أرام و دفلى

و درابك ارتعدت حناجرها فأرعدت الهواء

**

هرم المغني فاسموه ذلك تسعدوه

و لتوهموه بأن من أبد شباب من لحون

و موى ترقرق مقلتاه له و ينفح منه فوه

هو مائت أفتبخلون

عليه حتى بالحطام من الأزاهير و الغصون

أصغوا إليه لتسمعوه

يرثي الشباب و لا كلام سوى نشيج بالعيون

سلم على إذا مررت

أتى و سلّم صدّقوه

هرم المغنّي فارحموه


هل كان حبا

هل تسمين الذي ألقى هياماً؟

أم جنونا بالأماني؟ أم غراما ؟

ما يكون الحب؟ نوحاً و ابتساما؟

أم خفوق الأضلع الحرى إذا حان التلاقي

بين عينينا فاطرقت فراراً باشتياقي

عن سماء ليس تسقيني إذا ما؟

جئتها مستسقياً ألا أواما

**

العيوم الحور لو أصبحن ظلاً في شرابي

جفت الأقداح في أيدي صحابي

دون أن يحضين حتى بالحباب

هيئي يا كأس من حافاتك السكرى مكانا

تتلاقى فيه يوما شفتانا

في خفوق و التهاب

و ابتعاد شاع في آفاقه ظل اقتراب

**

كم تمنى قلبي المكلوم لو لم تستجيبي

من بعيد للهوى أو من قريب

آه لو لم تعرفي قبل التلاقي من حبيب

أي ثغر مسّ هاتيك الشّفاها

ساكبا شكواه آها ثم آها ؟

غير أني جاهل معنى سؤالي عن هواها ؟

أهو شيء من هواها يا هواها ؟

**

أحسد الضوء الطروبا

موشكاً مما يلاقي ان يذوبا

في رباط أوسع الشّعر التثاما

السماء البكر من الوانه آنا و آنا

لا ينيل الطرف إلا أرجوانا

ليت قلبي لمحة من ذلك الضوء السجين

أهو حبّ كل هذا خبريني


همسك الهاني

خيالك أضحى لابسا من فؤاديا | رداء موشى بالرؤى البيض حاليا
و كنت كذاك الطائر الخادع الذي | يراه رعاة البهم في المرج هاويا
فيعدون بين العشب و الزهر نحوه | و إن رعاة قاربوه طار جذلان شاديا
فما زال في إسفافه و انطلاقه | فلا هو بالنائي و لا كان دانيا
و ما زال يلهي راعيا عن قطيعه | و مزماره حتى يضل المساريا
و إنك قد أشغلتني صانك الهوى | عن الشعر لما أن تبعتك راضيا
و إن على مرآة شعري سحابة | لأنفاسك الولهى تغشى المرائيا
و إن رغب الروح انطلاقا أعاقه | صدى روحك الرخو الجناحين داعيا
و همسك ألهاني فما بت سامعا | لحون إله الشر أو بت واعيا
و قيثارتي ما شأنها و أناملي | بشعرك باتت عابثات لواهيا
ألا يتسنى يا ابنة الحب ساعة | لروحي أن ترقى النهود العواريا
فتلمح من عليائها أفق فتنة | يوافيه إشعاع من الحب زاهيا
سأهتف بالأشعار إما رأيته | و أستقبل الإلهام سهلا مواتيا
متى حومت في أفق ثغرك قبلة | يصعدها ثغري فقد زال ما بيا
و عدت لرب الشعر جذلان سامعا | حفيف جناحيه ينادي خياليا


هوى واحد

على مقلتيك ارتشف النجوم | وعانقت آمالي الآيبة
وسابقت حتى جناح الخيال | بروحي إلى روحك الواثبة
أطلت فكانت سناً ذائباً | بعينيك في بسمة ذائبة
*
أأنت التي رددتها مناي | أناشيد تحت ضياء القمر
تغني بها في ليالي الربيع | فتحلم أزهاره بالمطر
ويمضي صداها يهز الضياء | ويغفو على الزورق المنتظر
*
خذي الكأس بلي صداك العميق | بما ارتج في قاعها من شراب
خذي الكأس لا | جف ذاك الرحيق
و إلا صدى هامس في القرار | ألا ليتني ما سقيت التراب
*
خذي الكأس إني زرعت الكروم | على قبر ذاك الهوى الخاسر
فأعراقها تستعيد الشراب | وترشفه من يد العاصر
خذي الكأس اني نسيت الزمان | فما في حياتي سوى حاضر
*
وكان انتظار لهذا الهوى | جلوسي على الشاطيء المقفر
وإرسال طرفي يجوب العباب | ويرتد عن أفقه الأسمر
إلى أن أهل الشراع الضحوك | وقالت لك الأمنيات : أنظري
*
أأنكرت حتى هواك اللجوج | وقلبي وأشواقك العارمة
وضللت في وهدة الكبرياء | صداها .. فيا لك من ظالمة
تجنيت حتى حسبت النعاس | ذبولا على الزهرة النائمة
*
أتنسين تحت التماع النجوم | خطانا وأنفاسنا الواجفة
وكيف احتضنا صدى في القلوب | تغني به القبلة الراجفة
صدى لج احتراق الشفاة | وما زال في غيهب العاطفة
*
ورانت على الأعين الوامقات | ظلال من القبلة النائية
تنادي بها رغبة في الشفاة | ويمنعها الشك .. والواشية
فترتج عن ضغطة في اليدين | جكعنا بها الدهر في ثانية
*
شقيقة روحي ألا تذكرين | نداء سيبقى يجوب السنين
وهمس من الأنجم الحالمات | يهز التماعاتها بالرنين
تسلل من فجوة في الستار | إليك وقال ألا تذكرين
*
تعالي فما زال في مقلتي | سنا ماج فيه اتقاد الفؤاد
كما لاح في الجدول المطمئن | خيال اللظى والنجوم البعاد
فلا تزعمي أن هذا جليد | ولا تزعمي أن هذا رماد؟


هوى واحد !

على مقلتيك ارتشفت النجوم | وعانقت آمالي الآيبة
وسابقت حتى جناح الخيال | بروحي إلى روحك الواثبة
أطلت فكانت سناً ذائباً | بعينيك في بسمة ذائبة
*
أأنت التي رددتها مناي | أناشيد تحت ضياء القمر
تغني بها في ليالي الربيع | فتحلم أزهاره بالمطر
ويمضي صداها يهز الضياء | ويغفو على الزورق المنتظر
*
خذي الكأس بلي صداك العميق | بما ارتج في قاعها من شراب
خذي الكأس لا | جف ذاك الرحيق
و إلا صدى هامس في القرار ألا ليتني ما سقيت التراب
*
خذي الكأس إني زرعت الكروم | على قبر ذاك الهوى الخاسر
فأعراقها تستعيد الشراب | وتشتفه من يد العاصر
خذي الكأس اني نسيت الزمان | فما في حياتي سوى حاضر
*
وكان انتظار لهذا الهوى | جلوسي على الشاطيء المقفر
وإرسال طرفي يجوب العباب | ويرتد عن أفقه الأسمر
إلى أن أهل الشراع الضحوك | وقالت لك الأمنيات : أنظري
*
أأنكرت حتى هواك اللجوج | وقلبي وأشواقك العارمة
وضللت في وهدة الكبرياء | صداها .. فيا لك من ظالمة
تجنيت حتى حسبت النعاس | ذبولا على الزهرة النائمة
*
أتنسين تحت التماع النجوم | خطانا وأنفاسنا الواجفة
وكيف احتضنا صدى في القلوب | تغني به القبلة الراجفة
صدى لج احتراق الشفاة | وما زال في غيهب العاطفة
*
ورانت على الأعين الوامقات | ظلال من القبلة النائية
تنادي بها رغبة في الشفاة | ويمنعها الشك .. والواشية
فترتج عن ضغطة في اليدين | جكعنا بها الدهر في ثانية
*
شقيقة روحي ألا تذكرين | نداء سيبقى يجوب السنين
وهمس من الأنجم الحالمات | يهز التماعاتها بالرنين
تسلل من فجوة في الستار | إليك وقال ألا تذكرين
*
تعالي فما زال في مقلتي | سنا ماج فيه اتقاد الفؤاد
كما لاح في الجدول المطمئن | خيال اللظى والنجوم البعاد
فلا تزعمي أن هذا جليد | ولا تزعمي أن هذا رماد؟


والأمس شعرها شعري

مرت فلامس شعرها شعري | فاذا الهوى بجوانحي يسري
مرت ولم أرها سوى نبأ | عذب البشائر ذاع في صدري
القلب يعرفها بمشيتها | بالظل بالأنفاس بالعطر
يا ليت شعرينا اذ اعتنقا | عقدا فما انفرطا مدى الدهر
بل ليت مسرعة الخطى وقفت | ووقفت حتى ساعة الحشر
أشكو الغرام لها فتبسم لي | وتلين ان أسمعتها شعري
أدعوك واسمك لست أعرفه | دعوات حر ضاق بالأسر
آنست منك تطلعا ملكت | نظراته الجماح من فكري
أفغن هوى ما كان من تظرء | أم كان لهوا عاجل المر
بوحي بسرك لا بل اتئدي | أخشى الأسى ان بحت بالسر
فدعي الفؤاد يعيش مغتبطا | جذلان ما بين الرؤى الزهر
يا ليتني وقد ابتعدت مدى | قبلت ما لامست من شعري
بل ليت ما لامست منه غدا | حمراء مشرقة من الزهر
تكسين شعرك من مفاتنها | ثوبا من الألاء والنشر


وداع

اريقي على ساعدي الدموع | و شدي على صدري المتعب
فهيهات ألا أجوب الظلام | بعيدا إلى ذلك الغيهب
فلا تهمسي / غاب نجم السماء | ففي الليل أكثر من كوكب
**
وهل كان حلم بغير انتهاء | و هل كان لحن بلا آخر ؟
لكي تحسبي أن هذا الغرام | أبيد الرؤى ... خالد الحاضر
و أنا سنبقى نعد السنين | مواعيد في ظله الدائر ؟
**
على مقلتيك ارتماء عميق | و ذكرى مساء تقول ارجع!
نداء بعيد الصدى كالنجوم | يراها حبيبان في مخدع !
يكاد اشتياقي يهز الحجاب | و تومي ذراعي : هيا معي!!
**
سأمضي ... فلا تحلمي بالإياب | على وقع اقدامي النائية
و لا تتبعيني إذا ما التفت | ورائي إلى الشمعة الخابية
يرنحها في يديك النحيب | فتهتز من خلفك الرابية
**
ستنسين هذا الجبين الحزين | كما انحلت الغيمة الشاردة
و غابت كحلم وراء التلال | بعيداً.. سوى قطرة جامدة
ستنثرها الريح عما قليل | و تشربها التربة الباردة
**
ورب اكتئاب يسيل الغروب | على صمته الشاحب الساهم
وأغنية في سكون الطريق | تلاشت على هدأة العالم
أثارا صدى تهمس الذكريات | إذا ماانتهى همسة الحالم
**
غداً.. حين يبلى وراء الزجاج | كتا عليه اسمي الذابل
و تنفض كفاك عنه الغبار | و يخلو بك المخدع القاحل
سيلقاك و جهي خلال السطور | كما يسطع الكوكب الآفل
**
إذا ما قرأن اللقاء الاخير | تمنيت, في غفلة هاربة ,
لو استرجعت قبضتاك السنين | لو استرجعت ليلة ذاهبة!
و لكن شيئاً حواه الجدار | تحدى أمانيك الكاذبة
**
تلفت عن غير قصد هناك | فأبصرت.. بالانتحار الخيال!
حروفا من النار..ماذا تقول ؟ | لقد مر ركب السنين الثقال
و قد باح تقويمهن الحزين | بأن اللقاء المرجى..محال!!


وصية من محتضر

يا صمت يا صمت المقابر في شوارعها الحزينه

أعوي أصيح أصيح في لهف فأسمع في السكينه

ما تنثر الظلماء من ثلج وقار

تصدي عليه خطى وحيدات و تبتلع المدينة

أصداءهن كأن وحشا من حديد من حجار

سف الحياة فلا حياة من المساء إلى النهار

أين العراق ؟ و أين شمس ضحاه تحملها سفينة

في ماء دجلة أو بويب ؟ و أين أصداء الغناء

خفقت كأجنحة الحمام على السنابل و النخيل

من كل بيت في العراء

من كل رابية تدثرها أزاهير السهول

إن مت يا وطني ففبر في مقابرك الكئيبة

أقصى مناي و أن سلمت فإن كوخا في الحقول

هو ما أريد من الحياة فدى صحاراك الرحيبة

أرباض لندن و الدروب و لا أصابتك المصيبة

**

أنا قد أموت غدا فإنّ الداء يقرض غير وان

حبلا يشدّ إلى الحياة حطام جسم مثل دار

نخرت جوانبها الرياح و سقفها سيل القطار

يا إخوتي المتناثرين من الجنوب إلى الشمال

بين المعابر و السهول و بين عالية الجبال

أبناء شعبي في قراه و في مدائنه الحبيبة

لا تكفروا نعم العراق

خير البلاد سكنتموها بين خضراء و ماء

الشمس نور الله تغمرها بصيف أو شتاء

لا تبتغوا عنها سواها

هي جنة فحذار من أفعى تدب على ثراها

أنا ميت لا يكذب الموتى و أكفر بالمعاني

إن كان غير القلب منبعها

فيا ألق النهار

أغمر بعسجدك العراق فإنّ من طين العراق

جسدي و من ماء العراق


وغدا سألقاها

و غدا سألقاها

سأشدها شدا فتهمس بي

رحماك ثم تقول عيناها

مزق نهودي ضم أواها

ردفي واطو برعشة اللهب

ظهري كأن جزيرة العرب

تسري عليه بطيب رياها

و يموج تحت يدي و يرتجف

بين التمنع و الرضا ردف

و تشب عند مفارق الشعر

نار تدغدها هو السعف

من قريتي رعشت لدى النهر

خوصاته و تلين لا تدري

أيان تنقذف

و يهيم ثغري و هو منخطف

أعمى تلمس دربه يقف

و يجس نهداها

يتراعشان جوانب الظهر

تصطك سوف تبل بالقطر

سأذوب فيها حين ألقاها


يا أبا الأحرار

هب في الفجر هبوب العاصفات | قدر حطم أبواب الطغاة
قدر من سدة الله سعى | يزرع الزيتون في الأرض الموات
يا لها من قبضة في حدها | يكمن الموت و أسباب الحياة
حررت أعناقها من نيرها | و أنارت في الليالي المظلمات
يا كريما ما رأينا مثله | من كريم يا نجي المكرمات
لم تلح لولاك في ذاك الدجى | شمسنا أو تهو أصنام البغاة
يا أبا الأحرار يا رافعها | رابة تزهو على شط الفرات
دم لشعب عاش من تموزه | في نعيم فوق أشلاء الطغاة


يا غربة الروح

يا غربة الروح في دنيا من الحجر

و الثلج و القار و الفولاذ و الضجر

يا غربة اروح لا شمس فأئتلق

فيها و لا أفق

يطير فيه خيالي ساعة السحر

نا تضيء الخواء البرد تحترق

فيها المسافات تدنيني بلا سفر

من نخل جيكور أجني داني الثمر

نار بلا سمر

إلا أحاديث من ماضي تندفق

كأنهن حفيف منه أخيلة

في السمع باقية تبكي بلا شجر

يا غربة الروح في دنيا من الحجر

مسدودة كل آفاقي بأبنية

سود و كانت سمائي يلهث البصر

في شطها مثل طير هده السفر

النهر و الشفق

يميل فيه شراع يرجف الألق

في خفقه و هو يحثو كلما ارتعشا

دنيا فوانيس في الشطين تحترق

فراشة بعد أخرى تنشر الغبشا

فوق الجناحين حتى يلهث النظر

الحب كان انخطاف الروح ناجاها

روح سواها له من لمسة بيد

ذخيرة من كنوز دونما عدد

الحب ليس انسحاقا في رحى الجسد

و لا عشاء وخمرا من حمياها

تلتف ساق بساق و هي خادرة

تحت الموائد تخفي نشوة البشر

عن نشوة الله من همس و من سمر

في خيمة القمر

يا غربة الروح لا روح فتهواها

لولا الخيالات من ماضي تنسرب

كأنها النوم مغسولا به التعب

لم يترك الضجر

مني ابتساما لزوج سوف ألقاها

إن عدت من غربة المنفى هو السحر

و الحلم كالطل ميتلا به الزهر

يمس جفنين من نور و ينسكب

في الروح أفرحها حينا و أشجاها

تسللت طرقتي للباب تقترب

من وعيها و هو يغفو ثم تنسحب

و نشر الحلم أستارا فأخفاها

ورف جفناها

حتى كأن يدي

إذ تطرق الباب مست منهما واها

من دق بابي أهذا أنت يا كبدي

و ذاب من قبلتي ما خلف السهر

في عينها من نعاس فهي تزدهر

كوردة فتحت للفجر عيناها


يا ليل

ليت الليالي تنسي قلبي الألما | و النجم ينبئها عني بما علما
لعينيك يا ليل سر لا تبوح به | أغمضت عنه عيون الناس فانكتما
إلا عيوني ما أغمضت ساهدها | فبتن يرقبن منك النوء و الظلما
قد اتقيت أذاها فاستثرت لها | دمعا لهت فيه عما فيك منسجما
صحبت فيك سرى الأحلام مفزعها | و عذبها فطويت الغور و الأكما
فما التقتيت بمن أهوى أتحسبها | يقظى لديك فما أهدتها حلما
و هل نعمت من الدنيا برؤيتها | أما احترقت فأفزعت النجوم أما
ألم تخنك الدراري مذ شغفن بها | و كيف وارين غرب الدمع حين هما
ترى هل الأرض مأواها و موطنها | أم السماء نمتها فهي بنت سما
من السنا و الندى و الزهر منزلها | على الثرى من ندي الغيم قد رسما
إن الأهلية شيء من أرائكها | و الفجر مرآتها ما رف مبتسما
و ساءلتك و غرب الدمع سامرها | عني فألفتك قد أوليتها صمما
فردت الطرف نحو الغيم حائرة | فارتد بارقة يجلو لها الظلما
وهزت الأفق السهران باحثة عني | وبت أهز القلب مضطرما
فما نجومك و هي النيرات سوى | آثار أقدامها تروي لك الألما
و ما أغانيك و هي الخالدات سوى | أشتات قلبي تروي حبه نغما
أما سئمت من الآهات نرسلها | نارا و قلبك من قلبي أما سئما
ضم الفؤادين لم تبق النوى بهما | ما يستطيع حياة إن هما انصرما


يا نهر

يا نهر عادت إليك من أبد اللحود و من خواء الهالكين

راعيك في الزمن البعيد يسرح البصر الحزين

في ضفتيك و يسأل الأشجار عندك عن هواه

أوراقها سقطت و عادت ثم أذبلها الخريف

و تبدلت عشرين مره

هيهات يسمه إذ توسوس في الدجى أصداء آه

بالأمس أطلقها لديك ترن في جرس الحفيف

كم قبلة عادت دوائر في مياهك مستسرة

دنياه كانت أمس فيك فهل تعود إلى الحياه

ليود من شغف بمائك لو غدا

ظلا يداعب فيه جنيّاته

متعلقا بشراع كل سفينة

ليجاذب الملاح أغنيّاته

وتلوذ أنوار النجوم بصدره

و تراقص الأمواج من ضحكاته

ما أخيب الموتى إذا رجعوا إلى الدنيا القديمة

و تلصصوا يتطلعون كما تطلع من كوى دار شريد

و رأى ثمار الجمر سار عصيرها دفئا و جال عبيرها المهدود

ما أخيب الموتى تكاد موتهم الهزيمة

شيئا أمرّ من الحياة

ما أخيب الموتى تغير كل شيء كل باق

مما أطلّ على الحياة لانهم كانوا كواه

أم مات ما عرفوه إذ ماتوا فليس سوى رؤاه ؟

فتكبدوا ألم الفراق

ألم التغريب مرتين فيا ضفاف النهر يا أمواجه و محاره

ماذا تبقى فيك من أمس الهوى ؟

الدوح أسلم للبلى ورقاته

و هي التي سمعت لديك حواره

و هي التي أودعت فيها في الضحى

قبلاتنا وطويت فيها ناره

إتى ذويت مع الظلام كما ذوى

ياليت لي شفة قتلثم أو يدا فتمسّ ماءك

إني لأكثر من غريب غربة و أشد حيره

لم يبق فيك سوى الزمان و ليس ما فيك قطره

من ماء أمس كأن فجرك عاد قبل غد مساءك

و كأن ضفتك الحبيبة ضفّة الأبد البعيد

يا نهر أن وردتك " هالة " و الربيع الطلق في نسيانه

و لى صباها فهي ترجف الكهولة و هي تحلم بالورود

في حين أثقلها الجليد كأن نبعا في اللحود

تمتص منه عروقها دمها فقل لم ينس عهدك

و هو في أكفانه


يقولون تحيا

لا حببت لو أن في القلب بقيا

وقد لفه الليل للمشرق

يقولون ما زلت تحيا أيحيا

كسيح إذا قام أعيا

به الداء فانهار لم تخفق

على الدرب منه الخطى يا أساه

و يا بؤس عينيه مما يراه

يقولون تحيا فيبكي الفؤاد

فلو لم يكن خافقا لاستراح

كطير رمى يجر الجناح

و قد مد عبر الربى و الوهاد

بعينيه في دوحة خلف تلك الظلال

سجا عشه فيه زغب جياع

إذا حجب الغيم ضوء الهلال

يقولون هذا جناح أبينا و قد عاد بعد الصراع

بوهرة

بقطرة

من الطل حتى يطل الصباح

كطير رمي يجر الجناح

أقضي نهاري بغير الأحاديث غير المنى

و إن عسعس الليل نادى صدى في الرياح

أبي يا أبي طاف بي و انثنى

أبي يا أبي

و يجهش في قاع قلبي نواح

أبي يا أبي

أبي يا أبي في صفير القطار

أبي يا أبي في صياح الصغار

خفاف الخطى يعبرون الدروب

بلا غاية يقطفون الثمار

و لا يطعمون ابنة جائعة

و لي منزل في سهول الجنوب

إذا كنت أسعى من السابعة

إلى أوبة الطير عند الغروب

فكي أطعم الجائعين

وراء نوافذه شاخصين

إلى الدرب أين الأب المطعم )

أبي يا أبي و الدجى مظلم

و جيكور خلف الدجى و الدروب و خلف البحار


يوم ارتوى الثأر

بشراك هذا الذلة انقشعا | وانفك عن ساعيك القيد وانقطعا
ازلزل الشر ما خلفت زاوية | يندس فيها ولا أبقيت منتجعا
يا أمة ما انهوى عن صدرها صنم | الا وأوصى لدانمنه فافترعا
من كل جازي يد بالزاد تطعمه | غلا ومن آكل الثدي الذي رضعا
هاك اسمعي الصور والموتى اذا انبعثوا | فاليوم كل سيجزى بالذي صنعا
الله أكبر ما أمهلت طاغية | الا لكي يحصد النار التى زرعا
جيل من الأعين الغضبى وقافلة | من غيظ جيلين في ميعادك اجتمعا
وانحط منها على الباغي وزمرته | ظل تخطى اليه السور والقلعا
كالسيل من حمم والنار من ظلم | والموت لو كان يحوي ذلك الفزعا
ما رعب قابيل اذ يعدو فتتبعه | عينا أخيه المسجى حيثما نزعا
شق الثرى عنه من لحظيهما شبح | أزجى عليه الدم المطلول فاتسعا
يوما بأوفى من الرعب الذي فجأت | نكبأؤه الصرصر الطاغوت فامتقعا
يوم اشتفى كل قلب كان فاجمعه | وزلزل القصر حتى مال وانصدعا
وامتد من حيث ولى باع محتجز | واسود من حوله الفولاذ والتمعا
في موقف تنفس الشحاذ ذلتها | فيه الأمير الذي من جوعها شبعا
وزمرة من لصوص كل ما جمعت | ما رد عنها قضاء الشعب أو دفعا
أنزلت بالثورة البيضاء عاليها | سفلا وعاجلت منها الرأس فاقتطعا
لم يرتو الثأر من جلاد أمته | حتى وان جندلته النار وانصرعا
فاقتض من جيفة الجلاد مجتزيا | منها عداد الضحايا من دم دفعا
هذا الذي كل ثكلى فهو مشكلها | والمستحل الضحايا ليته ارتعدا
والسارق النور من عيني أطفأه | والجاعل النوم في مهد ابنني وجعا
بالأمس كنا سبايا دون سدته | فاليوم نعطيه ما أعطى وما منعا
ما قطعته الجموع الثائرات ولا | أدمته الا بما أدمى وما قطعا
لم يكذب الجيش الا ظن شرذمة | خالته في كل ما تبغى له تبعا
والجيش ما كان الا سور أمته | والرافع الجور عنها كلما وقعا
ان تعل وان تمس بنائبة | مسته أدهى وان نادت به سمعا
والجيش ما كان الا سر قائده | هذا الذي حرر الأعناق اذ طلعا
عبد الكريم الذي أجرى بثورته | ماء ونورا كغيم ممطر لمعا
أمسرى وبغداد تحت الليل غافية | في سجنها وسهيل بعد ما طلعا
فما تنفس أو كاد الصباح نها | الا وقد حطم الأوثان واقتلعا
في ثورة عاد منها الشعب منتصرا | والحق مزدهرا والبغي منصرعا
حتى ازدهى كل شبر في العراق ففي | مينائه اليوم نور الفجر قد سطعا


يوم السفر

من لقلبي على اقدر | قضي الأمر بالسفر
آه لو أنه مضى | معهم يتبع الأثر
أترى كان ينثني | عن محبيه لو قدر
من معيبي على الغرام | إذا ضج أو زخر
زحم القلب موجة | فعنا القلب و انقهر
أسفا زورق المنى | وسط أمواجه اندثر
أقبلت فتنة الفؤاد | و في عينها الخبر
عبرات على التراب | تهاوين في ضجر
إنها خمرة الغرام | سقينا بها الحجر
يوم أن لاح انها | لحرام على البشر
إنه يومنا الأخير | عن الفرقة انحسر
خلديه بقبلة | تصرف الهم و الكدر
لذة تنتقي و ذكرى | ستبقى مدى العمر
لن أرى جنة الهوى | لا ولن أقطف الثمر
من شفاه حوالم | برؤى اللثم كالزهر
و بعيد عن البلوغ | لقاء و إن قصر
قد جلت ساعة الوداع | شتاتا من الصور
أدمع فابتسامتان | فيأس فمصطبر