عيناك أرض لا تخون..

مضيت أبحث عن عيونك

خلف قضبان الحياة

وتعربد الأحزان في صدري

ضياعا لست أعرف منتهاه

وتذوب في ليل العواصف مهجتي

ويظل ما عندي سجينا في الشفاه

والأرض تخنق صوت أقدامي

فيصرخ جرحها تحت الرمال

وجدائل الأحلام تزحف خلف موج الليل

بحارا تصارعه الجبال

والشوق لؤلؤة تعانق صمت أيامي

ويسقط ضوءها خلف الظلال

عيناك بحر النور يحملني إلى

زمن نقي القلب.. مجنون الخيال

عيناك إبحار وعودة غائب

عيناك توبة عابد

وقفت تصارع وحدها شبح الظلال

ما زال في قلبي سؤال..

كيف انتهت أحلامنا؟

ما زلت أبحث عن عيونك

علني ألقاك فيها بالجواب

ما زلت رغم اليأس أعرفها وتعرفني

وتحمل في جوانحنا عتاب

لو خانت الدنيا وخان الناس

وابتعد الأصحاب

عيناك أرض لا تخون

عيناك إيمان وشك حائر

عيناك نهر من جنون

عيناك أزمان وعمر

ليس مثل الناس شيئا من سراب

عيناك آلهة وعشاق وصبر واغتراب

عيناك بيتي

عندما ضاقت بنا الدنيا وضاق بنا العذاب

* * *

ما زلت أبحث عن عيونك بيننا أمل وليد

أنا شاطئ ألقت عليه جراحها

أنا زورق الحلم البعيد

أنا ليلة حار الزمان بسحرها

عمر الحياة يقاس بالزمن السعيد

ولتسألي عينيك أين بريقها؟

ستقول في ألم توارى.. صار شيئا من جليد

وأظل أبحث عن عيونك خلف قضبان الحياة

ويظل في قلبي سؤال حائر

إن ثار في غضب تحاصره الشفاه

كيف انتهت أحلامنا؟

قد تخنق الأقدار يوما حبنا

وتفرق الأيام قهرا شملنا

أو تعزف الأحزان لحنا

من بقايا.. جرحنا

ويمر عام.. ربما عامان

أزمان تسد طريقنا

ويظل في عينيك موطننا القديم

نلقي عليه متاعب الأسفار في زمن عقيم

عيناك موطننا القديم وإن غدت أيامنا

ليلا يطارد في ضياء

سيظل في عينيك شيء من رجاء

أن يرجع الإنسان إنسانا

يغطي العرى يغسل نفسه يوما ويرجع للنقاء

عيناك موطننا القديم

وإن غدونا كالضياع بلا وطن

فيها عشقت العمر أحزانا وأفراحا

ضياعا أو سكن

عيناك في شعري خلود

يعبر الآفاق.. يعصف بالزمن

عيناك عندي بالزمان

وقد غدوت.. بلا زمن


اترى يفيدك الحلم

أترى يفيد الحلم

ستجربين حبيبتي.. ستجربين

ستجربين الحب بعدي.. والحنين

وستحلمين بفارس غيري

هزيل الحلم مكسور الجبين

وسترحلين

على جناح الصبح عصفورا كموج البحر

لا يدري جراح المتعبين

وأظل في الأنقاض أجمع بعض أيامي

أدور العمر تحرقني دموع الحائرين

ما زلت أبحث في ظلام الناس

عن زمن بريء الصبح

يهدي التائهين

ما زلت أسكب

حزن أيامي دموعا

في بطون الجائعين

ما زلت أحلم بالزمان الآمن الموعود يحملنا

إلى وطن عنيد الحلم مرفوع الجبين

وغدوت أحلم ها هنا وحدي

قد كنت مثلي ذات يوم تحلمين

* * *

ما زلت أحلم أن يعود العش

يؤوي الطير في ليل الشتاء

فالعش يهجر طيره

والطير في خوف المدينة

يدفن الأحلام سرا في العراء

أترى يفيد الحلم في زمن الشقاء؟

ما زلت ألمح في ظلام الصبح شيئا كالضياء

لا تحزني من ثورتي

فلقد قضيت العمر

بحارا يفتش عن رفيق

وظننت يوما

أن في عينيك مأوى للغريق

فأتيت أبحث في ربى عينيك

عن زمن أعانق فيه سراب الأمان

زمن يعيش الحلم فيه

بغير خوف.. أو هوان

أصبحت في عينيك تذكارا

سطورا.. ضل معناها الزمان

* * *

ستجربين حبيبتي.. ستجربين

سيجيء بعدي عاشق يروي الحكايا..

ينزع الأزهار من صدر الربيع

يلقي عليك عبيرها المخنوق في ليل الصقيع

ويبيع صبحا بالغروب

ويدندن الأوهام كالزمن الكذوب

وأظل في حلمي أذوب

فالحب عندي أن يصير الصبح صبحا

يمسح الأحزان عن كل القلوب

ألا أصير حقيقة عرجاء

في زمن لعوب

وأظل رغم اليأس

أنثر حلمنا المهزوم في كل الدروب

* * *

ستجربين حبيبتي.. ستجربين

وستحلمين بفارس غيري

هزيل الحلم مكسور الجبين

مازال حلمي

رغم طول القهر مرفوع الجبين

قد كنت مثلي ذات يوم.. تحلمين
© شبكة السراب الثقافية
www.alsarab.tk


أحزان ليلة ممطرة

السقف ينزف فوق رأسي

والجدار يئن من هول المطر

وأنا غريق بين أحزاني تطاردني الشوارع للأزقة .. للحفر !

في الوجه أطياف من الماضي

وفي العينين نامت كل أشباح السهر

والثوب يفضحني وحول يدي قيد لست أذكر عمرهُ

لكنه كل العمر ..

لا شيء في بيتي سوى صمت الليالي

والأماني غائمات في البصر

وهناك في الركن البعيد لفافة

فيها دعاء من أبي

تعويذة من قلب أمي لم يباركها القدر

دعواتها كانت بطول العمر والزمن العنيد المنتصر

أنا ماحزنت على سنين العمر طال العمر عندي .. أم قصر

لكن أحزاني على الوطن الجريح

وصرخة الحلم البريء المنكسر

...

فالماء أغرق غرفتي

وأنا غريب في بلاد الله

أدمنت الشواطيء والمنافي والسفر

كم كنت أبني كل يوم ألف قصر

فوق أوراق الشجر ..

كم كنت أزرع ألف بستان

على وجه القمر ..

كم كنت ألقي فوق موج الريح أجنحتي

وأرحل في أغاريد السحر

منذ انشطرت على جدار الحزن

ضاع القلب مني .. وانشطر ..

ورأيت أشلائي دموعا في عيون الشمس

تسقط بين أحزان النهر

وغدوت أنهاراً من الكلمات

في صمت الليالي .. تنهمر

قد كنت في يوم بريء الوجه

زار الخوف قلبي فانتحر

وحدائقي الخضراء ما عادت تغني

مثلما كانت ...

وصوتي كان في يوم عنيدا وانكسر

****

ولدي من عمري

وذكرى الأمس بعض من صور

فلتنظري صوري فإن الأمس أحيانا

يكون عزاء يوم ... يحتضر

هل تسمحين

بأن ينام على جفونك لحظة

طفل يطارده الخطر..

هل تسمحين

لمن أضاع العمر أسفاراً

بأن يرتاح يوماً ..

بين أحضان الزهر ...

اني لأفزع كلما جاءت

خيول الليل نحوي ..

يحتويني الهم .. يخنقني الضجر

اعتدت أن تعوى كلاب الصيد

في قدمي ... تحاصرني .... وتعبث في عيوني

كلما الجلاد في سفه .. أمر

اني أخاف على ثيابك من ثيابي

كلما أرجوه بعض الأمن ..

.. عطراً ... دندنات من وتر

****

لا تخجلي إن كان عندك بعض أصحاب

وجئت بثوبي العاري ببابك انتظر

لكنه حزن الصقيع ...

ووحشة الغرباء في ليل المطر

فالناس حولي يهرعون

وفي ثيابي نهر ماء

في عيوني بحر دمع

بين أعماقي حجر ..

وأريد صدراً لا يساومني على عمري

ولا يأسى على ماض عبر

فالعري أعرفه

وأعرف أن مثلي

في زمان الرق مطلوب

وأن الحرص لن يجدي

ولن يغني الحذر ...

****

اني سأرحل عندما يأتي قطار قطار الليل

لا تبكي لأجلي....

لا تلومي الحظ إن يوماً غدر

فأنا وحيد في في ليالي البرد

حتى الحزن صادقني زماناً

ثم في سأم .. هجر

إني أحبك ..

رغم أن الحب سلطان عظيم

عاش مطرودا

وكم داسته أقدام البشر

إني أحبك ..

فاتركيني الآن في عينيك أغفو

إن خلف الباب أحزان وعمر ينتحر

كل العصافير الجميلة أعدموها

فوق أغصان الشجر

كل الخفافيش الكئيبة

تملأ الشطئآن ..

تعبث فوق أشلاء النهر

***

لا تحزني ...

إن الزمان الراكع المهزوم لن يبقى

ولن تبقى خفافيش الحفر..

فغداً تصيح الأرض .. فالطوفان آت

والبراكين التي سجنت أراها تنفجر..

والصبح هذا الزائر المنفي من وطني

يطل الآن .. يجري .. ينتشر ..

وغداً أحبك مثلما يوم حلمت ...

بدون خوف ...

أو سجون ...

أو مطر ...
© شبكة السراب الثقافية
www.alsarab.tk


أحزان مصر

تركناك يا مصر بين الصقيع

تمزق فيك ليالي الشتاء

وبين العواصف جسم نحيل

يذوب وتبكي عليها السماء

ووجهك يحنو علينا اشتياقا

يلملم عنا الأسى والشقاء

وثغرك يضحك بين الجراح

وفوق الظلام يشع الضياء

وخلف الجفون بقايا دموع

تثور فينهرها الكبرياء

وبرد الشتاء يسوق الحيارى

صفوفا لتسكن بيت العراء

* * *

يود الصغار بقايا رغيف

وكان الزمان بخيل العطاء

تركناك للفقر دهرا طويلا

وضاعت دماؤك فوق النساء

وبين الجماجم عطر الغواني

وكأس وشيخ يلوك الدماء

وما للعروبة لوم علينا

إذا ما سئمنا طبول الإخاء

* * *

رأيتك يا مصر جسما نحيلا

فأين الجمال وأين البهاء؟

وأين ثيابك عند الربيع

وأين عبيرك ملء الفضاء؟

سلبناك كل الذي تملكين

سرقنا النذور قتلنا الحياء

ظلمناك دهرا تركناك نهبا

لليل السجون وذل الغباء

* * *

فيا قبلة لم تزل في الحنايا

تحج إليها المنى والرجاء

ويا زهرة عانقتنا رؤاها

ومنها رأينا الأسى والعزاء

ويا حب عمر عشقناه عشقا

بكل الخطايا وكل النقاء

فأنت التي إن رمانا الظلام

رأينا بثغرك فجر الضياء

فهيا لعطرك لا تهجريه

فغدا من عبيرك تصحو السماء

* * *

إلينا تعالي فأنت الحنان

إذا مات فينا زمان الوفاء

إلينا تعالي فأنت الأمان

إذا صارت الأرض للأشقياء

فيا دمعة أحرقت مقلتيا

ومنها سلكت دروب البكاء

ويا حزن عمري ويا كأس فرحي

إذا عز في العمر يوم الصفاء

سيبقى جمالك رغم الخريف

ورغم الرياح ورغم الشتاء

* * *

سنرعى أمانيك من ذا سيفدي

أمانيك يوما سوى الأوفياء؟

سنروي ربيعك رغم الصقيع

عبير الحنايا وعطر الدماء

وشعبك يا مصر درع الزمان

فلا تسألي غيره في البناء

ولا تبكي حزنا على ما وهبت

ولا تنظري حسرة للوراء

فهيا اضحكي مثلما كنت دوما

فإنك في الأرض سر البقاء

أسأنا إليك قسونا عليك

فهل تصفحين بحق السماء؟


أحلام حائرة

الموج يجذبني إلى شيء بعيد

و أنا أخاف من البحار

فيها الظلام

و لقد قضيت العمر أنتظر النهار

أترى سترجع قصة الأحزان في درب الحياة؟

فلقد سلكت الدرب ثم بلغت يوما.. منتهاه

و حملت في الأعماق قلبا عله

ما زال يسبح.. في دماه

فتركت هذا الدرب من زمن و ودعت الحنين

و نسيت جرحي.. من سنين

* * *

الموج يجذبني إلى شيء بعيد

حب جديد!

إني تعلمت الهوى و عشقته منذ الصغر

و جعلته حلم العمر

و كتبت للأزهار للدنيا

إلى كل البشر

الحب واحة عمرنا

ننسى به الآلام في ليل السفر

و تسير فوق جراحنا بين الحفر..

* * *

الموج يجذبني إلى شيء بعيد

يا شاطئ الأحلام

يوما من الأيام جئت إليك

كالطفل ألتمس الأمان

كالهارب الحيران أبحث عن مكان

كالكهل أبحث في عيون الناس

عن طيف الحنان

و على رمالك همت في أشعاري

فتراقصت بين الربا أوتاري

و رأيت أيامي بقربك تبتسم

فأخذت أحلم بالأماني المقبلة..

بيت صغير في الخلاء

حب ينير الدرب في ليل الشقاء

طفل صغير

أنشودة تنساب سكرى كالغدير

و تحطمت أحلامنا الحيرى و تاهت.. في الرمال

و رجعت منك و ليس في عمري سوى

أشباح ذكرى.. أو ظلال

و على ترابك مات قلبي و انتهى..

* * *

و الآن عدت إليك

الموج يحملني إلى حب جديد

و لقد تركت الحب من زمن بعيد

لكنني سأزور فيك

منازل الحب القديم

سأزور أحلام الصبا

تحت الرمال تبعثرت فوق الربى

قد عشت فيها و انتهت أطيافها

و رحلت عنها.. من سنين

بالرغم من هذا فقد خفقت لها

في القلب.. أوتار الحنين

فرجعت مثل العاشقين

© شبكة السراب الثقافية
www.alsarab.tk


أريد الحياة!

ولاحت عيونك ضوءا حزينا

تهادى مع الليل خلف الفضاء

وجئت إليك كغصن عجوز

تئن على وجنتيه الدماء

عشقتك صبحا ندى الرحيق

رعيتك فجرا تقي الضياء

ويوما صحوت من الحلم طفلا

رأيتك مثل جميع النساء

تريدين سجنا وقيدا ثقيلا

وقد عشت عمري سجين الشقاء!

أخاف القيود وليل السجون

وهل بالقيود يكون العطاء..؟!

أريد الحياة ربيعا وفجرا

وحلما أعانق فيه السماء

فماذا تفيد قيود السنين

نكبل فيها المنى والرجاء؟!

ترى هل تريدين سجنا كبيرا

وفي راحتيه يموت الوفاء؟

أريد الحياة كطير طليق

يرى الشمس بيتا يرى العمر.. ماء

أريدك صبحا على كل شيء

كفانا مع الخوف ليل الشقاء!!

© شبكة السراب الثقافية
www.alsarab.tk


أسافر منك

أسافر منك.. وقلبي معك

وعلمتنا العشق قبل الأوان

فلما كبرنا ودار الزمان

تبرأت منا.. وأصبحت تنسى

فلم نر في العشق غير الهوان

عشقانك يا نيل عمرا جميلا

عشقناك خوفا وليلا طويلا

وهبناك يوما قلوبا بريئة

فهل كان عشقك بعض الخطيئة؟!

* * *

طيورك ماتت.. ولم يبق شيء على شاطئيك

سوى الصمت والخوف والذكريات

أسافر عنك فأغدو طليقا

ويسقط قيدي

وأرجع فيك أرى العمر قبرا

ويصبح صوتي بقايا رفات..

* * *

طيورك ماتت

فلم يبق في العش غير الضحايا

رماد من الصبح.. بعض الصغار

جمعت الخفافيش في شاطئيك

ومات على العين.. ضوء النهار

ظلام طويل على ضفتيك

وكل مياهك صارت دماء

فكيف سنشرب منك الدماء..؟

* * *

ترى من نعاتب يا نيل قل لي..

نعاتب فيك زمانا حزينا..

منحناه عمرا.. ولم يعط شيئا..

وهل ينجب الحزن غير الضياع

ترى هل نعاتب حلما طريدا..

تحطم بين صخور المحال

وأصبح حلما ذبيح الشراع..

ترى هل نعاتب صبحا بريئا

تشرد بين دروب الحياة

وأصبحا صبحا لقيط الشعاع

ترى هل نعاتب وجها قديما

توارى مع القهر خلف الظلام

فأصبح سيفا كسيح الذراع

ترى من نعاتب يا نيل قل لي..

ولم يبق في العمر إلا القليل..

حملناك في العين حبات ضوء

وبين الضلوع مواويل عشق..

وأطيار عشق تناجي الأصيل..

فإن ضاع وجهي بين الزحام

وبعثرت عمري في كل أرض..

وصرت مشاعا فأنت الدليل..

ترى من نعاتب يا نيل قل لي..

وما عاد في العمر وقت

لنعشق غيرك..

أنت الرجاء

أنعشق غيرك..؟

وكيف وعشقك فينا دماء

تعود وتغدو بغير انتهاء..

* * *

أسافر عنك

فألمح وجهك في كل شيء

فيغدو الفنارات يغدو المطارات

يغدو المقاهي..

يسد أمامي كل الطرق

وأرجع يا نيل كي أحترق

* * *

وأهرب حينا

وأصبح في الأرض طيفا هزيلا

وأصرخ في الناس أجري إليهم

وأرفع رأسي لأبدو معك

فأصبح شيئا كبيرا.. كبيرا

طويناك يا نيل بين القلوب

وفينا تعيش.. ولا نسمعك

تمزق فينا..

وتدرك أنك أشعلت نارا

وأنك تحرق في أضلعك

تعربد فينا

وتدرك أن دمانا تسيل

وليست دمانا سوى أدمعك

تركت الخفافيش يا نيل تلهو

وتعبث كالموت في مضجعك

وأصبحت تحيى بصمت القبور

وصوتي تكسر في مسمعك

قد غبت عنا زمانا طويلا

فقل لي بربك من يرجعك

فعشقك ذنب.. وهجرك ذنب

أسافر عنك.. وقلبي معك


أنا والليل.. والشعر

ويسألني الليل أين الرفاق

وأين رحيق المنى والسنين؟

وأين النجوم تناجيك عشقا

وتسكب في راحتيك الحنين؟

وأين النسيم وقد هام شوقا

بعطر من الهمس لا يستكين؟

وأين هواك بدرب الحيارى

يتيه اختيالا على العاشقين؟

فقلت: أتسألني عن زمان

يمزق حبا أبى أن يلين؟

وساءلت دهري: أين الأماني؟

فقال: توارت مع الراحلين

ولم يبق شيء سوى أغنيات

وأطياف لحن شجي الرنين

وحدقت في الكأس: أين الرفاق؟

فقالت: تعبت من السائلين

ففي كل يوم طيور تغني

وزهر يناجي ونجم حزين

ودار تسائلني مقلتاها:

متى سيعود صفاء السنين؟

وفوق النوافذ أشلاء عطر

ينام حزينا على الياسمين

ثيابك في البيت تبكي عليك

ترى في الثياب يعيش الحنين؟!

وعطرك في كل ركن ودرب

وقد عاش بعدك مثل السجين

* * *

ويسألني الشعر: هل صرت كهلا؟

فقلت: توارى عبير الشباب

فقال بحزن: أريدك حبا

وشوقا يطير بنا للسحاب

أريدك طير على كل روض

أريدك زهرا على كل باب

أريدك خمرا بكأس الزمان

فقد يسكر الدهر فينا العذاب

أريدك لحنا شجي المعاني

ولو عشت تجري وراء السراب

أريدك لليوم دع ما تولى

ودعك من النبش بين التراب

ففي الروض زهر وعطر.. وطير

وفي الأفق تعلو الأغاني العذاب

قضيت حياتك تنعي الشباب

وترثي العهود وتبكي الصحاب

نظرت إلى الشعر: ماذا تريد؟

فقال: نعيد ليالي الشباب

فقلت: ترى هل تفيد الأماني

إذا ما ارتمت فوق صدر السراب؟

وساعة صفو سترحل عنا

ونرجع يوما لدار العذاب

وفي كل يوم سنبني قصورا

غدا سوف نتركها للتراب..
© شبكة السراب الثقافية
www.alsarab.tk


أنا

أنا.. وعيناك

هيا معي لنصافح الأيام نغفر للقدر

ونعانق العمر الجديد وأنت لي.. كل العمر

قد صرت في دنياي أجمل زهرة

ولقد قضيت العمر.. أهفو للزهر

حتى رأيتك في خريف العمر عطرا ساحرا

يختال في قلبي.. حبات المطر

وعلى ظلال الحب تحملني المنى

فأكاد يا دنياي أشعر بالخطر

* * *

قلبي يصيح مع اللقاء تمهلي

وأنا أخاف عليه بين يديك

فأضم أيامي إليك مع المنى

والقلب يخفق بالحنين إليك

آه من الزمن الذي قد خانني

قد ضاع من عمري.. بلا عينيك

* * *

لا تسأليني عن حياتي قبل أن ألقاك

إني بدأت العمر منذ لقاك

قد كان عمري في الحياة ضلالة

ورأيت كل النور بعض ضياك

لو كان عمري في الحياة خميلة

ما كنت أمنح ظلها لسواك

لو ظل شعري في الوجود بعطره

فالشعر يا دنياي بعض شذاك

إني تعبت من المسير و لا أرى

في القلب شيئا.. غير أن يهواك


أنت الحياة..

وقد يسألونك يوما.. عليا

وهل كان حبك

شيئا لديا..

فقولي بأنك أنت الحياة

وأنك صبح رعى مقلتيا

وقد عشت قبلك عمرا طويلا

فلا تحسبي الأمس عمرا.. عليا
© شبكة السراب الثقافية
www.alsarab.tk


أين أيامك؟

سيمحو الموجُ أقدامي

كما يغتالُ أقدامِك

ويدفن بينها حُلمي

رفاتاً بين أحلامِك

وتبقى بعدَنا ذكرى

تساءلُ : أين أيامك ؟!


إلى مسافرة

و أظل وحدي أخنق الأشواق

في صدري فينقذها الحنين..

و هناك آلاف من الأميال تفصل بيننا

و هناك أقدار أرادت أن تفرق شملنا

ثم انتهى.. ما بيننا

و بقيت وحدي

أجمع الذكرى خيوطا واهية

و رأيت أيامي تضيع

و لست أعرف ما هيه

و تركت يا دنياي جرحا لن تداويه السنين

فطويت بالأعماق قلبا كان ينبض.. بالحنين

* * *

لو كنت أعلم أنني

سأذوب شوقا في الألم

لو كنت أعلم أنني

سأصير شيئا من عدم

لبقيت وحدي

أنشد الأشعار في دنيا.. بعيدة

و جعلت بيتك واحة

أرتاح فيها.. كل عام

و أتيت بيتك زائرا

كالناس يكفيني السلام..

* * *

ما كنت أدرك أنني

سأصير روحا حائرة

في القلب أحزان..

و في جسمي جراح غائرة

و تسافرين..

لا شيء بعدك يملأ القلب الحزين

لا حب بعدك. لا اشتياقا لا حنين..

فلقد غدوت اليوم عبدا للسنين

تنساب أيامي و تنزف كالدماء

و تضيع شيئا.. بعد شيء كالضياء..

و هناك في قلبي بقايا من وفاء

و تسافرين

و أنت كل الناس عندي و الرجاء..

قولي لمن سيجيء بعدي

هكذا كان القضاء

قدر أراد لنا اللقاء

ثم انتهى ما بيننا

و بقيت وحدي للشقاء


إلى نهر فقد تمرده لماذا استكنت..

وأرضعتنا الخوف عمرا طويلا

وعلمتنا الصمت.. والمستحيل..

وأصبحت تهرب خلف السنين

تجيء وتغدو.. كطيف هزيل

لما استكنت؟

وقد كنت فينا شموخ الليالي

وكنت عطاء الزمان البخيل

تكسرت منا وكم من زمان

على راحتيك تكسر يوما..

ليبقى شموخك فوق الزمان

فكيف ارتضيت كهوف الهوان..

لقد كنت تأتي

وتحمل شيئا حبيبا علينا

يغير طعم الزمان الرديء..

فينساب في الأفق فجر مضيء..

وتبدو السماء بثوب جديد

تعانق أرضا طواها الجفاف

فيكبر كالضوء ثدي الحياة

ويصرخ فيها نشيد البكارة

ويصدح في الصمت صوت الوليد

لقد كنت تأتي

ونشرب منك كؤوس الشموخ

فنعلو.. ونعلو..

ونرفع كالشمس هامتنا

وتسري مع النور أحلامنا

فهل قيدوك.. كما قيدونا..؟!

وهل أسكتوك.. كما أسكتونا؟

* * *

دمائي منك..

ومنذ استكنت رأيت دمائي

بين العروق تميع.. تميع

وتصبح شيئا غريبا عليا

فليست دماء.. ولا هي ماء.. ولا هي طين

لقد علمونا ونحن الصغار

بأن دماءك لا تستكين

وراح الزمان.. وجاء الزمان

وسيفك فوق رقاب السنين

فكيف استكنت..

وكيف لمثلك أن يستكين

* * *

على وجنتيك بقايا هموم..

وفي مقلتيك انهيار وخوف

لماذا تخاف؟

لقد كنت يوما تخيف الملوك

فخافوا شموخك

خافوا جنونك

كان الأمان بأن يعبدوك

وراح الملوك وجاء الملوك

وما زلت أنت مليك الملوك

ولن يخلعوك..

فهل قيدوك لينهار فينا

زمان الشموخ؟

وعلمنا القيد صمت الهوان

فصرنا عبيدا.. كما استعبدوك

* * *

تعال لنحي الربيع القديم..

وطهر بمائك وجهي القبيح

وكسر قيودك.. كسر قيودي

شر البلية عمر كسيح

وهيا لنغرس عمرا جديدا

لينبت في القبح وجه جميل

فمنذ استكنت.. ومنذ استكنا

وعنوان بيتي شموخ ذليل

تعال نعيد الشموخ القديم

فلا أنت مصر.. ولا أنت نيل

© شبكة السراب الثقافية
www.alsarab.tk


إنسان.. بلا إنسان

يا بحر جئتك حائر الوجدان

أشكو جفاء الدهر للإنسان

يا بحر خاصمني الزمان وأنني

ما عدت أعرف في الحياة مكاني

كم عانقتني في رمالك انجم

كم داعبت بالأمنيات لساني

كم عاش قلبي في سمائك راهبا

يشفي جراح الحب.. بالألحان

واليوم جئتك والهموم كأنها

شبح يطارد مهجتي.. وكياني

* * *

وغدوت في بحر الحياة سفينة

الموج يبعدها عن الشطآن

فالناس تشرب في الدروب دموعها

والدرب مل مرارة الأحزان

والزهر في كل الحدائق يشتكي

ظلم الربيع.. وجفوة الأغصان

والطفل في برد المدينة حائر

ما زال يبحث عن زمان حاني

ومآذن الصلوات تبكي حسرة

جهل الإمام حقيقة الإيمان

* * *

زمن يعربد في الأماني كلها

ما أتعس الدنيا بغير أماني

يا بحر أسكرني الزمان بخمره

مغشوشة عصفت بكل كياني

كم خادعتني في الظلام ظلالها

كم أمسكت عند الحديث لساني

ما كنت احسب ذات يوم أنني

سأصير إنسانا.. بلا إنسان
© شبكة السراب الثقافية
www.alsarab.tk


الأرض والإنسان

عانقت بين جفونك الأزهارا

ورأيت ليل العمر فيك نهارا

ولطالما سلك الفؤاد مدائنا

وبقيت وحدك قبلة ومزارا

كم لاحت الأيام بعدك ظلمة

فرأيت أطياف المنى أسوارا

وظللت أسكب من رحيقك أدمعي

حتى غدت بعد النوى أنهارا

يا نيل ماؤك للوجود هداية

عاشت على درب السنين منارا

ما كان حبك في دمائي رغبة

محمومة ما جئته مختارا

قدر هواك وقد بقيت بسره

إن ضقت يوما لا أطيق فرارا

* * *

يا نيل فيك من الحياة خلودها

كل الورى يفنى وأنت الباقي

في ظل ثغرك كم تبسم عمرنا

وبقيت دوما واحة العشاق

وعلى ضفافك أمنيات عذبة

وبريق عمر لاح في الأعماق

همنا عليك وفي الجوارح خمرة

عصفت بها يوما شراع الساقي

وعلى جبينك داعبتنا أنجم

حتى أفاق العمر بالإشراق

وتنسمت خفقاتنا عهد اللقا

من راحتيك بلهفة المشتاق

* * *

وسمعت صوتك ذات يوم يشتكي

ودنوت منك تهزني أحزاني

وتلعثمت شفتاك في صمت اللقا

حتى تلاقى الماء بالشطآن

وسألتني كيف الحياة نعيشها؟

فأجبت: صار العمر طيف أماني

عشنا على أمل صغير مشرق

صلبوه من زمن على الجدران

الأرض تأكلها الهموم فأقسمت

ألا يعود الزهر للأغصان

صلبوا الربيع على المشانق فانزوت

أطياره وهوت مع الحرمان

* * *

ورأيت دمع النيل يجري في أسى

ودنا إلي وقال: أنت الجاني

علمتكم أن الحياة وديعة

فالحق عمر و الظلال ثواني

والناس ترحل كل يوم.. إنما

سيظل كل الخلد للأوطان


الجراح

هل من دمائك يسكر السفهاء؟

وعلى رفاتك يرقص الجهلاء؟

وعلى جبينك نام طفل جائع

وعليه تصرخ دمعة خرساء

واليأس يقتلنا بطول ظلامه

وتعربد الأحزان كيف تشاء

وقف الجمال لديك مسلوب الخطى

و تفجرت من وجنتيه دماء

وعلى ظلال الدرب حامت صرخة

الأم يأكل لحمها الجبناء

وسط الذئاب تناثرت أشلاؤها

يا ويح قلبي والأمور سواء

يا من سكرتم من رحيق دمائها

فوق التراب تشرد الأبناء

أبني العروبة لم تزل في مصرنا

رغم الجراح محبة وعطاء

* * *

لو لم تكن مصر العريقة موطني

لغرست بين ترابها وجداني

وسلكت درب الحب مثل طيورها

وغدوت زهرا في ربى بستان

وجعلت من عطر الزمان قلائدا

ونسجت بين قبابها إيماني

فمتى نعيد لمصر بسمة عمرها؟

ما أتعس الدنيا مع الأحزان

* * *

مصر الحبيبة يا رفاقي كعبة

لا تتركوها مرتع الأوثان

فالعمر ليس بضاعة مسلوبة

والعمر ليس بدرهم وغواني

الله يشهد أننا رغم الأسى

لم ننس يوما قبلة الرحمن

يا من سكرتم من رحيق دمائها

وغزوتم الدنيا بزيف لسان

عندي لكم رغم الجراح نصيحة

لا خير في مال بلا إنسان
© شبكة السراب الثقافية
www.alsarab.tk


الحب في الزمن الحزين

لا تندمي..

كل الذي عشناه نار سوف يخنقها الرماد

فالحب في أعماقنا طفل غدا نلقيه.. في بحر البعاد

وغدا نصير مع الظلام حكاية

أشلاء ذكرى أو بقايا.. من سهاد

* * *

وغدا تسافر كالرياح عهودنا

ويعود للحن الحزين شراعنا

ونعود يا عمري نبيع اليأس في دنيا الضلال

ونسامر الأحزان نلقي الحلم في قبر المحال

أيامنا في الحب كانت واحة

نهرا من الأحلام فيضا من ظلال

والحب في زمن الضياع سحابة

وسراب أيام وشيء من خيال

ولقد قضيت العمر أسبح بالخيال

حتى رأيت الحب فيك حقيقة

سرعان ما جاءت

وتاهت.. بين أمواج الرمال

* * *

وغدا أسافر من حياتك

مثلما قد جئت يوما كالغريب..

قد يسألونك في زحام العمر عن أمل حبيب

عن عاشق ألقت به الأمواج.. في ليل كئيب

وأتاك يوما مثلما

تلقي الطيور جراحها فوق الغروب

ورآك أرضا كان يحلم عندها

بربيع عمر.. لا يذوب

لا تحزني..

فالآن يرحل عن ربوعك

فارس مغلوب..

أنا لا أصدق كيف كسرنا

وفي الأعماق.. أصوات الحنين

وعلى جبين الدهر مات الحب منا.. كالجنين

قد يسألونك.. كيف مات الحب؟؟

قولي... ... جاء في زمن حزين!!


الحرف يقتلني

أنا شاعر ..

مازلت أرسم من نزيف الجُرح

أغنية جديدة ..

ما زلت أبني في سجون القهر

أزماناً سعيدة

مازلت أكتبُ

رغم أن الحرف يقتلني

ويلقيني أمام الناس

أنغاماً شريدة ..

أو كلما لاحت أمام العين

أمنية عنيده ..

ينساب سهم طائش في الليل ..

يُسقِطُها .... شهيدة .


الرحيل

قالت:

لأن الخوف يجمعنا.. يفرقنا

يمزقنا.. يساومنا ويحرق في مضاجعنا الأمان

وأراك كهفا صامتا لا نبض فيه.. ولا كيان

وأرى عيون الناس سجنا.. واسعا

أبوابها كالمارد الجبار

يصفعنا.. ويشرب دمعنا

ماذا تقول عن الرحيل؟!

* * *

قالت:

ثيابك لم تعد تحميك من قهر الشتاء

وتمزقت أثوابنا

هذي كلاب الحي تنهش لحمنا

ثوبي تمزق هل تراه؟

صرنا عرايا في عيون الناس يصرخ عرينا

البرد والليل الطويل

العري واليأس الطويل

القهر والخوف الطويل

ماذا تقول عن الرحيل؟!

* * *

قالت:

لعلك تذكر الطفل الصغير

قد كان أجمل ما رأت عيناك في هذا الزمان

يوما أتيتك أحمل الطفل الصغير

كم كنت أحلم أن يضيء العمر في زمن ضرير

أتراك تذكر صوته

كما كان يحملنا بعيدا..

كم كان يمنحنا الأمان.. على ثرى زمن بخيل

الطفل مات من الشتاء

يوما خلعت الثوب كي أحميه..

مضيت عارية ألملم في صغيري

كل ما قد كان عندي من رجاء..

لم ينفع الثوب القديم

الطفل مات من الشتاء

والبيت أصبح خاليا

أثوابنا وتمزقت

أحلامنا وتكسرت

أيامنا وتآكلت

وصغيرنا قد مات منا في جوانحنا دماه

ماذا فعلت لكي تعيد له الحياة؟

ماذا تقول عن الرحيل؟!

* * *

قالت:

تعال الآن نهتف بين جدران السكون

قل أي شيء عن حكايتنا

عن الإنسان في زمن الجنون

اصرخ بدمعك أو جنون في الطريق

اصرخ بجرحك في زمان لا يفيق

قل أي شيء

قل إنه الطوفان يأكلنا و يطعم من بقايانا

كلاب الصيد و الغربان.. و الفئران في الزمن العقيم

قل ما تشاء عن الجحيم

ماذا تقول عن الرحيل؟!

* * *

قالت:

لأنك جئت في زمن كسيح

قد ضاع عمرك مثل عمري.. في ثرى أمل ذبيح

دعني وحالي يا رفيقي هل ترى.. يشفى جريح من جريح؟

حلمي وحلمك يا حبيبي مع ضريح

ماذا تقول عن الرحيل؟!

* * *

قالت:

سأسأل عنك أحياء المدينة في خرائبها القديمة

شرفاتها الثكلى أغانيها العقيمة

وأقول كان العمر أقصر من أمانيه العظيمة

لا تنس انك في فؤادي حيث كنت

وحيث يحملني الطريق

سأظل أذكر أن في عينيك قافلتي.. وعاصفتي

وإيماني العميق

بأن حبك جنة كالوهم ليس لها طريق

لا تنس يوما عندما يأتي الزمان

بحلمنا العذب السعيد

فتش عن الطفل الصغير

وذكره بي..

واحمل إليه حكاية وهدية في يوم عيد..

الآن قد جاء الرحيل..


الزمن الحزين..

وأتيت يا ولدي.. مع الزمن الحزين

فالعطر بالأحزان مات.. على حنايا الياسمين

أطيارنا رحلت.. و أضناها الحنين

أيامنا.. كسحابة الصيف الحزين

ودماؤنا صارت شراب العابثين

تتبعثر الأحلام في أعمارنا

تتساقط الأفراح من أيامنا

صرنا عرايا..؟!

كل من في الأرض جاء

حتى يمزق.. جرحنا

صرنا عرايا..؟!

كل من في الأرض جاء

حتى يمزق.. عرضنا..

قالوا لنا:

أنتم حصون المجد.. أنتم عزنا

قتلوا الصباح بأرضنا.. قتلوا المنى

* * *

من أجل من يقتات أبنائي التراب؟

من أجل من نحيا عبيدا للعذاب؟

حزن.. وإذلال.. وشكوى واغتراب

يا سادتي.. قلبي يموت من العذاب

لمن العتاب؟

لمن الحساب؟

من أجل من تتغرب الأطيار في بلدي وتنتحر الزهور؟

من أجل من تتحطم الكلمات في صدري وتختنق السطور؟

من أجل من يغتالنا قدر جسور

يا سادتي.. عندي سؤال واحد

من أجل من يتمزق الغد في بلادي؟

من أجل من يجني الأسى أولادي؟

* * *

قد علموني الخوف يا ولدي

وقالوا.. إن في الخوف النجاة

إن الصلاة.. هي الصلاة

إن السؤال جريمة لا تعصي يا ولدي((الإله))

عشرون عاما يا بني دفنتها

وكأنها شبح توارى في المساء

ضاعت سنين العمر يا ولدي هباء

والعمر علمني الكثير

أن أدفن الآهات في صدري و أمضي.. كالضرير..

ألا أفكر في المصير

قل ما بدا لك يا بني و لا تخف

فالخوف مقبرة الحياة..

من أجل صبح تشرق الأيام في أرجائه

من أجل عمر ماتت الأحلام في أحشائه

قل ما بدا لك يا بني

حتى يعود الحب يملأ بيتنا

حتى نلملم بالأمان جراحنا

لا تتركوا الغد في فؤادي يحترق

لا تجعلوا صوت الأماني يختنق


السفر في الليالي المظلمة

وغدا تسافر

والأماني حولنا.. حيرى تذوب

والشوق في أعماقنا يدمي جوانحنا

ويعصف بالقلوب

لم يبق شيء من ظلالك

غير أطياف ابتسامة

ظلت على وجهي تواسيه

وتدعو.. بالسلامة

* * *

وغدا سمنضي فوق أمواج الحياة..

لا نعرف المرسى

وتاهت كل أطواق النجاة

لم لم تعلمني السباحة في البحار؟

لم لم تعلمني الحياة بغير شمس.. أو نهار؟

والصبر.. يا للصبر حلم زائف..

وهم يعذبنا ومأوى.. كالدمار

وغدا تسافر

والمنى حولي تذوب

أتراك تعرف كيف يغتال الهوى

نبض.. القلوب؟

والآن تجمع في الحقائب

عطر أيام.. الهوى

وعلى المقاعد نامت الذكرى

على صدر المنى..

ما كنت أحسب أننا يوما

سنرجع.. قبل منتصف الطريق

ومع النهاية نحمل الماضي

صغيرا.. مات منا في حريق..

وتسافر الأشواق في أوراقنا

والحب يبكي كلما اقتربت نهايتنا

ويسرع.. نحونا..

وعقارب الساعات تصمت..

قد يتوه الوقت..

قد يمضي قطار الليل

قد ننسى.. ونرجع بيتنا

الدرب أظلم حولنا..

من يا ترى سيضيء

هذا الدرب.. حبا مثلنا؟!

الدرب أقسم أن يخاصم

كل شيء.. بعدنا

وهناك في وسط الطريق شجيرة

كم ظللت بين الأماني.. عمرنا

مصباحنا المسكين ودع نبضه..

ولكم أشاع النور عطرا.. بيننا

شرفات مسكننا المسكين تحطمت..

عاشت أمانينا وذاقت كأسنا

وبراعم النوار بين دموعها

ظلت تعانقني.. وتسألني: ترى..

سنعود يوما.. بيتنا؟!


الشاطئ الخالي

ورجعت في نفس المكان

وأخذت أرتقب الرياح تهزني

والشاطئ الخالي يضيق من الدخان

وتخيلت عيناي يوم لقاءنا

قد كان في هذا المكان

قد مر عام منذ كان لقاؤنا أو ربما عامان

إني نسيت العمر بعدك والزمان

كل الذي ما زلت أذكره لقاء حائر

وأصابع نامت عليها مهجتان

و لقاء أنفاس لعل رحيقها

ما زال يسري حائرا بين.. الرمال

والموج يسمع بعض ما نحكي و يمضي.. في دلال

كم كنت ألقي بين شعرك مهجتي

فيغيب مني العمر في هذي الظلال

والشمس يحضنها السحاب.. مودعا

لكن.. على أمل جديد باللقاء

فغدا تعود الشمس تلقي رأسها فوق السماء

لكننا يوما تعانقنا وسرنا في الظلام

والصمت ينطق في عيونك.. بالكلام

ثم افترقنا عندما اقترب المساء

وعلى جبين الليل نام الضوء وافترش السماء

ومضيت يا عمري. وقلت إلى اللقاء

* * *

ورجعت في نفس المكان

وأخذت أسأل كل يوم عنك موج البحر.. أنفاس الرمال.

أحلام أيامي ترنح طيفها

وهوت على صخر المحال..

الشاطئ الخالي تساءل في خجل

أتراك تبحث عن رفيق العمر عن طيف الأمل..

يا عاشقا عصفت به ريح الشجن

وتبعثرت أيامه الحيرى وتاهت في الزمن

لو كنت أسرعت الخطى

لوجدت من تهوى.. وفي نفس المكان..

عادت ولكن بعدما أضحى لغيرك عمرها

وهناك فوق الصخرة الزرقاء جاءت..

كي تداعب طفلها..!


الصبح حلم.. لا يجئ

ونجئ قهرا للحياة

الناس ترحل مثلما تأتي

ويبقى السر شيئا لا نراه

لم أدر كيف أتيت من زمن بعيد

يوما سمعت أبي يقول بأنني

قد جئت في يوم سعيد

أمي تقول بأنني

أشرقت عند الفجر كالصبح الوليد

تاريخ ميلادي يقول بأنني

قد جئت في لقيا الشتاء مع الربيع

لكنني ما عدت أذكر هل ترى

قد عشت حقا في الربيع؟

* * *

من ألف عام

والزمان على مدينتنا صقيع

نهر الدموع يطارد الأحياء

يهرب بعضنا..

والبعض يسقط واقفا

والبعض يمشي في القطيع

قالوا بأنني قد ولدت

وفي مدينتنا مجاعة..

والناس تشرب من دماء الناس

إن خلت البطون

والجوع مقبرة يحاصرها الجنون..

ما زالت الأضواء ثكلى

في شوارعنا الحزينة

والدرب يسخر بالأماني المستكينة

* * *

سنواتي الأولى مضت كصباح عيد

ما زلت أذكر صوت أمي

عندما كانت تغني الليل

تحملني إلى أمل بعيد

كانت تقول بأن جوف الليل

يحمل صرخة الصبح الوليد..

وغدا سنولد من جديد

كانت تقول بأن طفل الأرض

سوف يجئ بالزمن السعيد

في صدر أمي لاحت الأيام

بستانا تطوف به الزهور

في صوتها حزن.. وأحلام وإيمان.. ونور

* * *

والعمر يرحل في سكون

أمي تغني الليل تحملني إلى الأمل البعيد

وجلست أنتظر الوليد

العشرة الأولى مضت..

فيها رأيت الحزن ينخر

قلب قريتنا العجوز

ماتت مزارعها وجف شبابها

حتى خيوط الشمس

ذابت خلف أحجار الجبل

وروافد النهر الجسور تكسرت

وغدت بقايا من أمل

* * *

فتحت عيني ذات يوم في الصباح

ورأيت ثوب الأرض أشلاء

تبعثرها الرياح

وخشيت أصوات الرياح

كانت تحاصر بيتنا

ومضت تطارد كلبنا المسكين في ليل الشتاء

وسمعت دمع الكلب يصرخ في العراء

ورأيته يوما رفاتا في الطريق

قد كان أول ما عرفت من الصحاب

وبكيت في الكلب الوفاء

والعمر يسرع بين قضبان السنين

العشرة الأولى مضت

والصبح حلم لا يجئ..

في عامي العشرين صافحت الطريق

وجلست أشهد حيرة الإنسان في زمن الرقيق

يوما نباع وتارة

نغدو سكارى لا نفيق

ورجعت أبحث عن شعاع

فرأيت صوت الليل

يهدر في بقايا من رعاع

والشمس يخنقها الشعاع

ووقفت أسأل بعدما رحل الزمان

ونظرت للأرض التي

هربت طيور الحب منها.. والحنان

لا شيء يا أمي سوى الغربان

تصرخ في مدينتنا وتأكل خبزنا

والآن يا أماه أحسب ما تبقى في يدي..

قد ضاع أكثره وليل الأمس ينخر في غدي

ونسيت ما غنيت يوما ضاع صوت المنشد

آمنت بالإنسان عمري في زمان جاحد

كل الذي ما زلت اذكره من العمر القصير

أني قضيت العمر في سجن كبير

* * *

والعمر يا أماه يرحل في اصفرار

ما كان لي فيه.. الخيار

العشرة الأولى تضيع

عشرون عاما بعدها

خمس يمزقها الصقيع

أنا لا أصدق أنني

أمضي لدرب الأربعين

الطفل يا أماه يسرع

نحو درب الأربعين..

أتصدقين؟

ما أرخص الأعمار

في سوق السنين

ما عدت أسمع أغنيات

كالتي كنا نغنيها..

ما زلت أذكر صوتك الحاني

يغني الليل يستجدي المنى

أن تمنح الطفل الصغير

العمر والقلب السعيد

والعمر يا أمي ضنين

لكنني ما زلت احلم مثلما يوما

رأيتك تحلمين

قد قلت إن الأرض تنزف من سنين

وبأن صوت الطفل

بين ضلوعها.. يعلو

ويحمل فرحة الزمن الحزين

ما زلت يا أماه أنتظر الوليد

رغم الضياع ورغم عنواني الطريد

إني أرى عينيه خلف الليل

تبتسمان بالزمن السعيد

والأرض يعلو حملها

والناس.. تنتظر الوليد..

حبيب.. غدر

تعودت بعدك في كل شيء..

فأصبحت عندي.. خيالا عبر

غريبين كنا.. بهذا القطار

وفي البعد صرنا.. حكايا سفر..

لأني غرستك زهرا وعطرا

صباحا يضيء.. لكل البشر..

لأني عبدتك رغم الخطايا..

وعانقت فيك سنين العمر

وغنيت حبك بين الحيارى

وسامحت فيك جفاء القدر

يعز علي.. إذا صرت شيئا

بقايا وفاء.. وذكرى وتر..

فأصبحت في القلب.. كهفا صغيرا

كتبت عليه.. ((حبيب غدر))

تعودت بعدك لا تسأليني

فقد صرت عندي نبيا.. كفر
© شبكة السراب الثقافية
www.alsarab.tk


العدو خلف السراب

تزيد المسافات بيني وبينك

تخبو الملامح شيئا.. فشيئا

وتغدو مع البعد بعض الظلال

وبعض لأتذكر.. بعض الشجن

ويغدو اللقاء بقايا من الضوء

تبدو قليلا.. وتخبو قليلا..

وتصغر في العين

تسقط في الأفق

ترحل كالعطر

تغدو خطوطا بوجه الزمن..

فماذا سنحكي..

وكل الملامح صارت ظلالا

وكل الذي"كان" أضحى خيالا

وأصبحت أنت الزمان البعيد

أعود إليه.. فيبدو محالا

تزيد المسافات بيني وبينك يخبو البريق

ويحملني الشوق ألقي بنفسي على شاطئيك

فأرجع منك.. وبعضي حريق..

وأسأل نفسي على أي درب سألقاك يوما

وقد صار وجهك في كل درب يطوف بعيني

طريق أشد الرحال إليه.. فيهرب مني

طريق أعود غريبا عليه.. فيسأل عني..

طريق يداعبني من بعيد

فأجري إليه ويصرخ.. دعني..

على أي درب سألقاك يوما

وفي أي درب ستصرخ حزنا دماء البريء..

فأنت الزمان الذي قد يجيء

وأنت الزمان الذي لن يجيء

وأنت الصباح الذي ضاع في العين

بين الرحيل.. وبين المجيء

فحينا يسافر.. حينا يغامر

ويسقط عمري بين الرحيل.. وبين المجيء..

* * *

تزيد المسافات بيني وبينك أسكن عينيك

أبني جدارا من الحلم حولك

أحميك من يأس حلمي

وأبني قصورا على شاطئيك

لأنا نعيش زمانا كئيبا

أخبئ حلمي في مقلتيك

لأنا سقطنا على الدرب خوفا

وبعثرنا العمر خلف الفضاء

وصرنا رياحا.. و ظلا.. وعطرا

وصرنا سحابا.. يطوف السماء

وصرنا دموعا على مكل عين

وفي كل جرح غدونا دماء

فكنا الخطيئة كنا الهداية

كنا مع اليأس.. بعض الرجاء..

* * *

وتبقى المسافات بيني وبينك سدا يبعثر أحلامنا..

لأنا نسير على غير درب

ونمشي وندرك أن الخطا قد تهاوت

وأن الطريق يجافي القدم

فما عاد في الدرب غير الألم..

فهل من زمان.. يعيد الطريق لأقدامنا

وهل من زمان يلملم بالصبح أشلاؤنا

تعبنا من العدو خلف السراب

وذقنا زمانا بأحزانا

ونمضي مع العمر حلما طويلا

وتغدو المسافات هما ثقيلا

ومازلت أمضي و أمضي إليك

وإن كان عمري يبدو قليلا


العمر يوم

العمر يوم سوف نقضيه معا

لا تتركيه يضيع في الأحزان

ما العمر يا دنياي إلا ساعة

وقد يكون العمر بضع ثواني

أترى يفيد الزهر بعد رحيله

حزن الربيع ولوعة الأغصان

فالعمر كالأزهار يوم عابر

هيا لنسكر من رحيق.. فاني
© شبكة السراب الثقافية
www.alsarab.tk


المدينة تحترق

الدار يا أماه طفل يحترق

هذي ذئاب النار بالأحزان تسرع

خلف حلم يختنق

شرفات منزلنا الصغير

على نحيبك لم تزل

تنشق حزنا.. وألم

والدار يعصرها اللهيب

وصارت الأنفاس فيها كالعدم...

* * *

النار تسري في مدينتنا وليس لنا مجير

أكلت حدائقنا مزارعنا

وعصفوري الصغير

أكلت جوانحنا مدامعنا..

وأحرقت الغدير

النار يا أماه أحرقت الغدير!!

* * *

النار يا أمي تحوم على مشارف بيتنا

وأنا أموت على مكاني كل شيء..

صار نارا حولنا

أترى سنتركها

لتأكل بسمة الأيام والأمل الوليد؟!

النار تنهش في الدماء وفي النساء وفي الحديد

النار تسكر في الزحام

على بقايا.. من شهيد

* * *

النار يا أمي على الباب الكبير

والناس تصرخ والكبير يدوس على أشلاء الصغير

والمسجد الخالي يذوب مع المآذن يحترق

وعليه صورة طفلة

ركعت على أنفاسها

من ذا يصدق أنها..

ذهبت هناك لتختنق؟

صلواتها تبكي يتوه نحيبها بين الحريق

والمنبر المسكين في وسط الحريق

كأنه طفل.. غريق

* * *

الناس تلقي نفسها بين اللهب

وصراخ أطفال وحزن أرامل

والكل يسأل.. ما السبب؟؟

النار منا تقترب

النار يا أمي تدمر دارنا..

هذي دماء الدار تسقط

من ثنايا.. ثغرها

أكلت عيون الدار

ألقت في اللهيب بسحرها

ذبحت شجيرتنا التي

عشت الحياة بعطرها

* * *

الدار يا أماه طفل يحترق..

صدري من الدخان

يصرخ.. كاد صدري يختنق

أماه..

النار مني تقترب

أماه إني أختنق

أماه...

أماه...


المزاد بلا ثمن

وجلست نحوي تنظرين

وقصصت أخباري

وما قد كان بعدك

من حكايات السنين

حتى إذا جاء الحديث عن الهوى..

وعن الأماني.. والحنين

أغمضت عيني كي أراك

على جناحي تحلمين

وعلى جبينك

ترقص الأحلام أشواقا لكل العاشقين..

وأعانق الأيام في عينك سرا لا يبين

ونصافح الأقدار في خوف عساها تستكين

حتى إذا جاء الزمان مزمجرا

عصف الرحيل بحبنا..

فرجعت للّحن الحزين

كل الذي عشناه يوما عشت أذكره..

ترى.. هل تذكرين؟!

قالت: أنام الليل

مثل الناس في كل المدن

الحب أصبح عندنا

أن نستريح إلى رغيف أو رفيق.. أو سكن

ألا نموت على الطريق

وليس يعرفنا أحد

ألا نصير بلا وطن

زوجي اشتراني في زحام الليل

لا أدري الثمن..

زوجي يعاشرني ولا أدري إذا

ما كان ثوب العرس أو كان الكفن

يوما سمعت أبي يقول بأنه

شيخ عريق في المحن

ركب البعير ودار في كل الفيافي

حافي القدمين تلعنه الثياب

دخل الحياة مؤخرا

ومع الخريف تراه يحلم بالشباب

والآن أصبح يملك الأرقام

يفهم في الحساب

من يومها وأنا أعيش العمر

لا أدري إذا ما كنت

أحيا.. لم أزل

ما عدت أشعر يا رفيقي بالملل

وفقدت نبض مشاعري

ورحلت عن دنيا الأمل..

* * *

ما عدت أحسب عمر أيامي

وما قد ضاع مني في سراديب الزمن

قد بعت نفسي في زحام الليل لا أدري الثمن

زمن حزين كل شيء فيه صار له ثمن

إلا الهوى.. قد صار في دنيا المزاد..

بلا ثمن


المغني الحزين

غنائي الحزين..

ترى هل سئمتم غنائي الحزين؟

وماذا سأفعل..

قلبي حزين

زماني حزين

وجدران بيتي

تقاطيع وجهي..

بكائي وضحكي

حزين حزين؟

* * *

أتيت إليكم..

وما كنت أعرف معنى الغناء

وغنيت فيكم.. وأصبحت منكم..

وحلقت بالحلم فوق السماء..

حملت إليكم زمانا جميلا على راحتيا

وما جئت أصرخ بالمعجزات

وما كنت فيكم رسولا نبيا

فكل الذي كان عندي غناء

وما كنت أحمل سرا خفيا

وصدقتموني..

فماذا سأفعل يا أصدقاء

إذا كان صوتي توارى بعيدا

وقد كان صوتا عنيدا قويا؟

إذا كان حلمي أضحى خيالا

يطوف ويسقط في مقلتيا؟

وصار غنائي حزينا.. حزين

* * *

لقد كنت أعرف أني غريب

وأن زماني زمان عجيب

وأني سأحفر نهرا صغيرا وأغرق فيه

وأني سأنشد لحنا جميلا

وأدرك أني أغني لنفسي

وأني سأغرس حلما كبيرا

ويرحل عني.. وأشقى بيأسي..

فماذا سأفعل يا أصدقاء؟

أتيت إليكم بلحن جريح

لأن زماني.. زمان قبيح

فجدران بيتي دمار.. وريح

وبين الجوانح قلب ذبيح

فحيح الأفاعي يحاصر بيتي

ويعبث في الصمت صوت كريه

إذا راح عمر قبيح السمات

رأينا له كل يوم شبيه

وفئران بيتي صارت أسودا

فتأكل كل طعام الصغار

وتسرق عمري.. وتعبث فيه

* * *

أنام وفي العين ثقب كبير

فأوهم نفسي بأني أنام

وأصحو وفي القلب خوف عميق

فأمضغ في الصمت بعض الكلام

أقول لنفسي كلاما كثيرا

وأسمع نفسي..

وألمح في الليل شيئا مخيفا

يطوف برأسي

ويخنق صوتي..

ويسقط في الصمت كل الكلام

* * *

فلا تسأموني

إذا جاء صوتي كنهر الدموع

فما زلت أنثر في الليل وحدي

بقايا الشموع

إذا لاح ضوء مضيت إليه

فيجري بعيدا.. ويهرب مني

وأسقط في الأرض أغفو قليلا

وأرفع رأسي.. وأفتح عيني

فيبدو مع الأفق ضوء بعيد

فأجري إليه..

وما زلت اجري.. و أجري.. وأجري..

حزين غنائي

ولكن حلمي عنيد.. عنيد

فما زلت أعرف ماذا أريد

ما زلت أعرف ماذا أريد


المقاتلون بدماء مصر

ينامون فوق صدور الغواني

ويبكون بالشعر عهد الوليد

وتحت المضاجع أشلاء عمر

وأحزان أم وذكرى شهيد

وفي الكأس تبكي بقايا دماء

وأنقاض عطر وأنفاس غيد

ويلقون فوق رؤوس الصغار

ثياب الغواني وخبز العبيد

وفي كل يوم يبيعون شعرا

ويبنى على الشعر قصر جديد

يسيرون بالشعر في كل درب

وفي كل يوم مزاد فريد

تعالوا نقاتل من جوع مصر

ونلقي على الناس حلو القصيد

تعالوا نصافح آلام شعب

ونصرخ بالحزن هل من مزيد؟

تعالوا لنسكر من دمع أرض

ونغتال فيها الزمان السعيد

تعالوا نحطم أحلام مصر

وندفن فيها الصباح الوليد

تعالوا نتاجر في دمع أم

تعالوا نبيع رفات الشهيد

تعالوا لنسخر من حزن ثكلى

على راحتيها شباب شريد

تعالوا لنحرق أزهار عمر

ففي الزهر يرقد حلم جديد

تعالوا ففي مصر سوق العطاء

ومنها ربحنا وفيها المزيد

تعالوا نبيع بعطر الجواري

دموع الصغار ويأس القعيد

تعالوا لنلقى على مصر صبرا

ونغرس فيها هموما تبيد

وهيا لنكتب شعرا جديدا

فما عاد في العمر شيئا يفيد

* * *

وآه إذا الجرح أضحى رخيصا

تباع الدماء بسعر زهيد

وتحت المضاجع أشلاء عمر

وفي الكأس تبكي دماء الشهيد

يصيحون فوق صدور الغواني

يعيدون بالشعر عهد الوليد

© شبكة السراب الثقافية
www.alsarab.tk


بائع الأحلام

تسألوني الحلم أفلس بائع الأحلام

ماذا أبيع لكم !

وصوتي ضاع وأختنق الكلام

ما زلت أصرخ في الشوارع

أوهم الأموات أني لم أمت كالناس ..

لم أصبح وراء الصمت شيئاً من حطام

مازلت كالمجنون

أحمل بعض أحلامي وأمضي في الزحام

***

لا تسألوني الحُلم

أفلس بائع الأحلام ..

فالأرض خاوية ..

وكل حدائق الأحلام يأكلها البَوَار

ماذا أبيع لكم .. ؟

وكل سنابل الأحلام في عيني دمار

ماذا أبيع لكم ؟

وأيامي انتظار ........ في انتظار

................


بالرغم منّا

بالرغم منّا .. قد نضيع

( 1 )

قد قال لي يوماً أبي

إن جئت يا ولدي المدينة كالغريب

وغدوت تلعق من ثراها البؤس

في الليل الكئيب

قد تشتهي فيها الصديق أو الحبيب

إن صرت يا ولدي غريباً في الزحام

أو صارت الدنيا امتهاناً .. في امتهان

أو جئت تطلب عزة الإنسان في دنيا الهوان

إن ضاقت الدنيا عليك

فخذ همومك في يديك

واذهب إلى قبر الحسين

وهناك صلي ركعتين

(2)

كانت حياتي مثل كل العاشقين

والعمر أشواق يداعبها الحنين

كانت هموم أبي تذوب .. بركعتين

كل الذي يبغيه في الدنيا صلاة في الحسين

أو دعوة لله أن يرضى عليه

لكي يرى .. جد الحسين

قد كنت مثل أبي أصلي في المساء

وأظلُ أقرأ في كتاب الله ألتمس الرجاء

أو أقرأ الكتب القديمة

أشواق ليلى أو رياضَ .. أبي العلاء

(3)

وأتيتُ يوماً للمدينة كالغريب

ورنينُ صوت أبي يهز مسامعي

وسط الضباب وفي الزحامِ

يهزني في مضجعي

ومدينتي الحيرى ضبابٌ في ضباب

أحشاؤها حُبلى بطفلٍ

غير معروف الهوية

أحزانها كرمادِ أنثى

ربما كانت ضحية

أنفاسُها كالقيدِ يعصف بالسجين

طرقاتُها .. سوداء كالليل الحزين

أشجارها صفراء والدم في شوارعها .. يسيل

كم من دماء الناس

ينـزف دون جرح .. أو طبيب

لا شيء فيك مدينتي غير الزحام

أحياؤنا .. سكنوا المقابر

قبلَ أن يأتي الرحيل

هربوا إلى الموتى أرادوا الصمت .. في دنيا الكلام

ما أثقل الدنيا ...

وكل الناس تحيا .. بالكلام

(4)

وهناك في درب المدينةِ ضاع مني .. كل شيء

أضواؤها .. الصفراء كالشبح .. المخيف

جثث من الأحياء نامت فوق أشلاء .. الرصيف

ماتوا يريدون الرغيف

شيخٌ ( عجوز ) يختفي خلف الضباب

ويدغدغ المسكينُ شيئاً .. من كلام

قد كان لي مجدٌ وأيامٌ .. عظام

قد كان لي عقل يفجر

في صخور الأرض أنهار الضياء

لم يبق في الدنيا حياء

قد قلتُ ما عندي فقالوا أنني

المجنونُ .. بين العقلاء

قالوا بأني قد عصيتُ الأنبياء

(5)

دربُ المدينة صارخُ الألوانِ

فهنا يمين .. أو يسارٌ قاني

والكل يجلس فوق جسمِ جريمةٍ

هي نزعة الأخلاقِ .. في الإنسانِ

أبتاه .. أيامي هنا تمضي

مع الحزن العميق

وأعيشُ وحدي ..

قد فقدتُ القلبَ والنبضَ .. الرقيق

دربُ المدينة يا أبي دربٌ عتيق

تتربع الأحزانُ في أرجائه

ويموت فيه الحب .. والأمل الغريق

(6)

ماذا ستفعل يا أبي

إن جئتَ يوماً دربنا

أترى ستحيا مثلنا ؟؟

ستموت يا أبتاه حزناً .. بيننا

وستسمع الأصواتَ تصرخُ .. يا أبي : يا ليتنا ..يا ليتنا .. يا ليتنا

وغدوتُ بين الدربِ ألتمسُ الهروب

أين المفر؟

والعمرُ يسرع للغروب

(7)

أبتاهُ .. لا تحزن

فقد مضت السنين

ولم أصلِّ .. في الحسين

لو كنتَ يا أبتاهُ مثلي

لعرفتَ كيف يضيع منا كلُ شيء

بالرغم منا .. قد نضيع

بالرغم منا .. قد نضيع

من يمنح الغرباءَ دفئاً في الصقيع؟

من يجعل الغصنَ العقيمَ

يجيء يوماً .. بالربيع ؟

من ينقذ الإنسان من هذا .. القطيع ؟

(8)

أبتاهُ

بالأمس عدتُ إلى الحسين

صليتُ فيه الركعتين

بقيت همومي مثلما كانت

صارت همومي في المدينةِ

لا تذوب بركعتين


بقايا أمنية

مازال في قلبي بقايا .. أمنية

أن نلتقي يوماً ويجمعنا .. الربيع

أن تنتهي أحزاننا

أن تجمع الأقدار يوماً شملنا

فأنا ببعدك أختنق

لم يبقى في عمري سوى

أشباح ذكرى تحترق

أيامي الحائرة تذوب مع الليالي المسرعة

وتضيع أحلامي على درب السنين الضائعة

بالرغم من هذا أحبك مثلما كنا .. وأكثر

مازال في قلبي.... بقايا أمنية

أن يجمع الأحباب درب

تاه منا .. من سنين

القلب يا دنياي كم يشقى

وكم يشقى الحنين

يا دربنا الخالي لعلك تذكر أشواقنا

في ضوء القمر

قد جفت الأزهار فيك

وتبعثرت فوق أكف القدر ..

عصفورنا الحيران مات .. من السهر

قد ضاق بالأحزان بعدك .. فانتحر

بالرغم من هذا

أحبك مثلما كنا .. وأكثر

في كل يوم تكبر الأشواق في أعماقنا..

في كل يوم ننسج الأحلام من أحزاننا..

يوماَ ستجمعنا الليالي مثلما كنا ..

فأعود أنشد للهوى ألحاني

وعلى جبينك تنتهي أحزاني..

ونعود نذكر أمسيات ماضية

وأقول في عينيك أعذب أغنية

قطع الزمان رنينها فتوقفت

وغدت بقايا أمنية

أواه يا قلبي ..

بقايا أمنية

© شبكة السراب الثقافية
www.alsarab.tk


بقايا امرأة

\

وقفت تحدق في الطريق

وخلف عينيها جراح اليأس

تعصف بالبريق..

وعبيرها يتوسد النسمات

محمولا كأشلاء الغريق

والشمس تترك للضياع ثيابها

ويغوص منها السحر في بحر سحيق

وعلى جدائل شعرها

جلس العذاب وراح في نوم عميق

ماتت على فمها ابتسامة عاشق

فغدت بقايا من رحيق

* * *

ودنوت منها في أسى وسـألتها:

لم يا حبيبة كل أيامي وقفت على الطريق؟

ضحكت وقالت: كنت يوما..!!

هل تراك الآن تسخر

بعدما انتحر البريق؟

الآن صرت إلى الطريق

أقضي الصباح صديقة

يأتي المساء.. مع الرفيق

ما أتعس الدنيا إذا صرنا مع الأيام

شيئا في طريق

© شبكة السراب الثقافية
www.alsarab.tk


بقايا..

الخبز.. والأطفال والضيف الثقيل..

وظلام أيام يموت ضياؤها بين النخيل..

وجوانب الطرقات ينزف جرحها

وتسيل فوق ضلوعها سحب الدماء

والجائعون على الطريق يصارعون الموت في زمن الشقاء

فالحب مات على الطريق

كما يموت.. الأشقياء

وعلى رغيف الخبز مات الحب.. وانتحر الوفاء

فالناس تبحث عن بقايا حجرة

عن ضوء صبح.. عن دواء

عن بسمة تاهت مع الأحزان و الشكوى

كأحلام المساء

آه من الدمع الذي ما عاد يمنعه.. نداء الكبرياء

ما زلت أبكي في مدينتنا وذبت من البكاء

لكنني ما زلت أنتظر الضياء

* * *

الناس صاروا في مدينتنا يبيعون الهوى..

مثل الجرائد.. و البخور

فالحب في أيامنا

أن يقتل الإنسان في الأرض الزهور

كم من زهور قد قتلناها

لتمنحنا بقايا.. من عطور

الحب أصبح لحظة

نغتال فيها روعة الإحساس فينا و الشعور..

* * *

الحب صار مقيدا بين السلاسل والحفر

قد صار مثل الناس يدميها

رغيف العيش.. أو هم العمر

وغدت قلوب الناس شيئا.. كالحجر..

الليل فيها راسخ الأقدام فانتحر القمر..

© شبكة السراب الثقافية
www.alsarab.tk


بقايا

بقايا.. بقايا

لماذا أراك على كل شيء بقايا.. بقايا؟

إذا جاءني الليل ألقاك طيفا..

وينساب عطرك بين الحنايا؟

لماذا أراك على كل وجه

فأجري إليك.. وتأبى خطايا؟

وكم كنت أهرب كي لا أراك

فألقاك نبضا سرى في دمايا

فكيف النجوم هوت في التراب

وكيف العبير غدا.. كالشظايا؟

عيونك كانت لعمري صلاة..

فكيف الصلاة غدت.. كالخطايا..

* * *

لماذا أراك وملء عيوني

دموع الوداع؟

لماذا أراك وقد صرت شيئا

بعيدا.. بعيدا..

توارى.. وضاع؟

تطوفين في العمر مثل الشعاع

أحسك نبضا

وألقاك دفئا

وأشعر بعدك.. أني الضياع

* * *

إذا ما بكيت أراك ابتسامه

وإن ضاق دربي أراك السلامة

وإن لاح في الأفق ليل طويل

تضيء عيونك.. خلف الغمامة

* * *

لماذا أراك على كل شيءٍ

كأنكِ في الأرضِ كل البشر

كأنك دربٌ بغير انتهاءٍ

وأني خلقت لهذا السفر..

إذا كنت أهرب منكِ .. إليكش

فقولي بربكِ.. أين المفر؟!


بين العمر

بين العمر.. والأماني

إذا دارت بنا الدنيا وخانتنا أمانينا | وأحرقنا قصائدَنا وأسكتنا أغانينا...
ولم نعرف لنا بيتا من الأحزان يؤوينا | وصار العمر أشلاء ودمّر كلّ مافينا ...
وصار عبيرنا كأسا محطّمةً بأيدينا | سيبقى الحب واحَتنا إذا ضاقت ليالينا
إذا دارت بنا الدنيا ولاحَ الصيف خفّاقا | وعادَ الشعرُ عصفورا إلى دنيايَ مشتاقا...
وقالَ بأننا ذبنا ..مع الأيام أشواقا | وأن هواكِ في قلبي يُضئ العمرَ إشراقا ...
سيبقى حُبُنا أبدا برغم البعدِ عملاقا | وإن دارت بنا الدنيا وأعيتنا مآسيها...
وصرنا كالمنى قَصصا مَعَ العُشّاقِ ترويها | وعشنا نشتهي أملا فنُسمِعُها ..ونُرضيها...
فلم تسمع ..ولم ترحم ..وزادت في تجافيها | ولم نعرف لنا وطنا وضاع زمانُنا فيها...
وأجدَب غصنُ أيكتِنا وعاد اليأسُ يسقيها | عشقنا عطرها نغما فكيف يموت شاديها ؟
وإن دارت بنا الدنيا وخانتنا أمانينا .. | وجاء الموت في صمتٍ وكالأنقاض يُلقينا ...
وفي غضبٍ سيسألنا على أخطاء ماضينا | فقولي : ذنبنا أنا جعلنا حُبنا دينا
سأبحث عنك في زهرٍ ترعرع في مآقينا | وأسأل عنك في غصن سيكبر بين أيدينا
وثغرك سوف يذكُرني ..إذا تاهت أغانينا | وعطرُك سوف يبعثنا ويُحيي عمرنا فينا


تحت أقدام الزمان

واستراحَ الشـوقُ منـي ..

وانزوى قلبي وحيداً ..

خلف جدرانِ التمنـي

واستكانَ الحـب في الأعماقِ

نبضاً .. غابَ عنّـي

آه يا دنـياي ..

عشتُ في سجني سنيناً

أكرهُ السجانَ عمري

أكره القيدَ الذي

يقصيك .. عني

جئتُ بعدك كي أغنّـي

تاه منّـي اللحنُ

وارتَجَفَ المغنّـي

خانني .. الوتـر الحزين

لم يعُد يسمعُ منّـي

هل ترى أبكيك حباً

أم تُرى أبكيك عمراً

أم ترى أبكي .. لأني

صرتُ بعدك .. لا أغنـي

***

آه يا لحناً قضيتُ العمـرَ

أجمعُ فيه نفسي !!

رغم كل الحـزنِ

عشتُ أراهُ أحلامي

ويأسي ..

ثم ضاع اللحـنُ منّـي

واستكـانْ

واستـراح الشوقُ

واختنقَ الحنـــانْ

***

حبنا قد ماتَ طفلاً

في رفاتِ الطفلِ

تصرخُ مهجتانْ

في ضريحِ الحبّ

تبكي شمعتانْ

هكذا نمضي .. حيارى

تحت أقدام الزمـانْ

كيف نغرقُ في زمانٍ

كل شيءٍ فيهِ

ينضحُ بالهـوانْ


تمهل قليلا.. فإنك يوم

تمهل قليلا فإنك يوم

ومهما أطلت وقام المزار

ستشطرنا خلف شمس الغروب

وترحل بين دموع النهار

وتترك فينا فراغا وصمتا

وتلقي بنا فوق هذا الجدار

وتشتاق كالناس ضيفا جديدا

وينهي الرواية.. صمت الستار

وتنسى قلوبا رأت فيك حلما

فهل كل حلمٍ ضياءٌ... ونار

ترفق قليلا ولا تنس أني

أتيت إليك وبعضي دمار

لأني انتظرتك عمرا طويلا

فتشت عنك خبايا البحار

وغيرت لوني وأوصاف وجهي

لبست قناع المنى المستعار

وجئت إليك بخوف قديم

لألقاك قبل رحيل القطار

* * *

تمهل قليلا..

ودعني أسافر في مقلتيها

وأمحو عن القلب بعض الذنوب

لقد عشت عمرا ثقيل الخطايا

وجئت بعشي وخوفي أتوب

ظلال من الوهم قد ضيعتنا

وألقت بنا فوق أرض غريبة

على وجنتيها عناء طويل

وبين ضلوعي جراح كئيبة

وعندي من الحب نهر كبير

تناثرت حزنا على راحتيه

ويوما صحوت رأيت الفراق

يكبل نهر الهوى من يديه

وقالوا أتى النهر حزنا عجوز

تلال من اليأس في مقلتيه

توارت على الشط كل الزهور

ومات الربيع على ضفتيه

تمهل قليلا..

سيأتي الحيارى جموعا إليك

وقد يسألونك عن عاشقين

أحبا كثيرا وماتا كثيرا

وذابا مع الشوق في دمعتين

كأنا غدونا على الأفق بحرا

يطوف الحياة بلا ضفتين

أتيناك نسعى ورغم الظلام

أضأنا الحياة على شمعتين

* * *

تمهل قليلا..

كلانا على موعد بالرحيل

وإن خدعتنا ضفاف المنى

لماذا نهاجر مثل الطيور

ونهرب من حلم في صمتنا

يطاردنا الخوف عند الممات

ويكبر كالحزن في مهدنا

لماذا نطارد من كل شيء

وننسى الأمان على أرضنا

ويحملنا اليأس خلف الحياة

فنكره كالموت أعمارنا

* * *

تمهل قليلا.. فإنك يوم

غدا في الزحام ترانا بقايا

ونسبح في الكون ذرات ضوء

وينثرنا الأفق بعض الشظايا

نحلق في الأرض روحا ونبضا

برغم الرحيل.. و قهر المنايا

أنام عبيرا على راحتيها

وتجري دماها شذى في دمايا

وأنساب دفئا على وجنتيها

وتمضي خطاها صدى في خطايا

وأشرق كالصبح فجرا عليها

واحمل في الليل بعض الحكايا

وأملأ عيني منها ضياءا

فتبحث عمري.. وتحيي صبايا

هي البدء عندي لخلق الحياة

ومهما رحلنا لها منتهايا

* * *

تمهل قليلا.. فإنك يوم

وخذ بعض عمري وأبقى لديك

ثقيل وداعك لكننا

ومهما ابتعدنا فإنا إليك

ستغدو سحابا يطوف السماء

ويسقط دمعا على وجنتيك

ويمضي القطار بنا والسفر

وننسى الحياة وننسى البشر

ويشطرنا البعد بين الدروب

وتعبث فينا رياح القدر

ونبقيك خلف حدود الزمان

ونبكيك يوما كل العمر
© شبكة السراب الثقافية
www.alsarab.tk


جاء السحاب بلا مطر

---------------------

مازال يركض بين أعماقى

جواد جامح..

سجنوه يوما فى دروب المستحيل

ما بين أحلام الليالى

كان يجرى كل يوم ألف ميل

وتكسرت أقدامه الخضراء

وانشطرت خيوط الصبح فى عينيه واختنق الصهيل

من يومها ...

وقوافل الأحزان ترتع فى ربوعى

والدماء الخضر فى صمت تسيل

من يومها....

والضوء يرحل عن عيونى

والنخيل الشامخ المقهور

فى فزع يئن .. ولا يميل

ما زالت الأشباح

تسكر من دماء النيل

فلتخبرينى كيف يأتى الصبح

والزمن الجميل

فأنا وأنت سحابتان تحلقان

على ثرى وطن بخيل

من أين يأتى الحلم

والأشباح ترتع حولنا

وتغوص فى دمنا

سهام البطش .. والقهر الطويل

من أين يأتى الصبح

والليل الكئيب على نزيف عيوننا

يهوى التسكع .. والرحيل

من أين يأتى الفجر

والجلاد فى غرف الصغار

يعلم الأطفال

من سيكون منهم قاتل

ومن القتيل

لا تسألينى الآن عن زمن جميل

أنا لا أحب الحزن

لكن كل أحزانى جراح

أرهقت قلبى العليل

ما بين حلم خاننى

ضاعت أغانى الحب

وانطفأت شموس العمر

وانتحر الأصيل

لكنه قدرى

بأن أحيا على الأطلال

أرسم فى سواد الليل

قنديلا وفجرا شاحبا

يتوكآن على بقايا العمر

والجسد الهزيل

إنى أحبك

كلما تاهت خيوط الضوء عن عينى

أرى فيك الدليل

إنى أحبك

لا تكونى ليلة عذراء

نامت فى ضلوعى

ثم شردها الرحيل

إنى أحبك

لا تكونى مثل كل الناس

عهدا زائفا

أو نجمة ضلت وتبحث عن سبيل

داويت أحزان القلوب

غرست فى وجه الصحارى

ألف بستان ظليل

والآن جئتك خائفا

نفس الوجوه

تعود مثل السوس

تنخر فى عظام النيل

نفس الوجوه

تطل من خلف النوافذ

تنعق الغربان .. يرتفع العويل

نفس الوجوه

على الموائد تأكل الجسد النحيل

نفس الوجوه

تطل فوق الشاشة السوداء

تنشر سمها

ودماؤنا فى نشوة الأفراح

من فمها تسيل

نفس الوجوه

الآن تقتحم العيون

كأنها الكابوس فى حلم ثقيل

نفس الوجوه

تعون كالجرزان تجرى خلفنا

وأمامنا الجلاد .. والليل الطويل

لا تسألينى الآن عن زمن جميل

أنا لا ألوم الصبح

إن ولى وودع أرضنا

فالصبح لا يرضى هوان العيش

فى وطن ذليل

أنا لا ألوم النار إن هدأت

وصارت نخوة عرجاء

فى جسد عليل

أنا لا ألوم النهر

إن جفت شواطئة

وأجدب زرعه

وتكسرت كالضوء في عينيه

أعناق النخيل

مادامت الأشباح تسكر

من دماء النيل

فلا تسألينى الآن

عن زمن جميل


حبيبتي

حبيبتي .. تغيرنا

تغير كل ما فينا..تغيرنا

تغير لون بشرتنا ...

تساقط زهر روضتنا

تهاوى سحر ماضينا

تغير كل ما فينا...تغيرنا

زمان كان يسعدنا ...نراه الآن يشقينا

وحب عاش في دمنا ...تسرب بين أيدينا

وشوق كان يحملنا ...فتسكرت أمانينا

ولحن كان يبعثنا ...إذا ماتت أغانينا تغيرنا

تغيرنا ....تغير كل ما فينا

*************

وأعجب من حكايتنا ...تكسر نبضها فينا

كهوف الصمت تجمعنا ...دروب الخوف تلقينا

وصرتِ حبيبتي طيفا لشيئ كان في صدري

قضينا العمر يفرحنا ....وعشنا العمر يبكينا

غدونا بعده موتى ..فمن يا قلب يحيينا ؟؟


حبيبتي

حبيبتي.. تغيرنا

\

تغير كل ما فينا.. تغيرنا

تغير لون بشرتنا

تساقط زهر روضتنا

تهاوى سحر ماضينا

تغير كل ما فينا .. تغيرنا

زمان كان يسعدنا نراه الآن يشقينا

وحب عاش في دمنا تسرب بين أيدينا

وشوق كان يحملنا فتسكرنا.. أمانينا

ولحنٌ كان يبعثنا إذا ماتت.. أغانينا

تغير كل ما فينا .. تغيرنا

* * *

وأعجب من حكايتنا تكسر نبضها فينا

كهوف الصمت تجمعنا دروب الخوف .. تلقينا

وصرت حبيبتي طيفا لشيء كان في صدري

قضينا العمر يفرحنا وعشنا العمر .. يبكينا

غدونا بعده موتى فمن يا قلب يحيينا؟!


حتى الحجارة .. أعلنت عصيانها ..

حجر عتيق فوق صدر النيلِ

يصرخُ في العراء ..

يبكي في أسى

ويدور في فزع

ويشكو حزنهُ للماء ..

كانت رياح العري تلفحهُ فيحني رأسهُ

ويئنُ في ألمٍ وينظرُ للوراء ..

يتذكرُ المسكينُ أمجادَ السنينِ العابراتِ

على ضفافٍ من ضياء ..

يبكي على زمنٍ تولَّى

كانت الأحجارُ تيجاناً وأوسمةً

تزيِّنُ قامةَ الشرفاء ..

يدنو قليلاً من مياهِ النهرِ يلمَسُها

تعانقُ بؤسَهُ

يترنَّحُ المسكينُ بين الخوفِ والإعياء ..

ويعودُ يسألُ

فالسماءُ الآن في عينيهِ ما عادت سماء ..

أين العصافيرُ التي رحلَت

وكانت كلما هاجت بها الذكرى

تحِنُّ الى الغناء ..

أين النخيلُ يعانقُ السُّحبَ البعيدةَ

كلما عبَرتْ على وجهِ الفضاء ..

أين الشراعُ على جناحِ الضوءِ

والسفر الطويل .. ووحشة الغرَباء ..

أين الدموعُ تطلُّ من بين المآقي

والربيعُ يودع الأزهارَ

يتركها لأحزانِ الشتاء ..

أين المواويلُ الجميلةُ

فوق وجهِ النيلِ تشهد عُرسَهُ

والكون يرسمُ للضفاف ثيابها الخضراء ..

حجرٌ عتيقٌ فوق صدر النيلِ يبكي في العراء ..

حجرٌ ولكن من جمودِ الصَّخرِ ينبتُ كبرياء ..

حجرٌ ولكن في سوادِ الصَّخرِ قنديلٌ أضاء ..

حجرٌ يعلمنا مع الأيامِ درساً في الوفاء ..

النهرُ يعرفُ حزنَ هذا الصامت المهموم

في زمنِ البلادةِ .. والتنطُّعِ .. والغباء ..

* * *

حجرٌ عتيقٌ فوق صدر النيلِ يصرخُ في العراء ..

قد جاءَ من أسوان يوماً

كان يحملُ سرَّها

كالنورِ يمشي فوق شطِّ النيلِ

يحكي قصَّةَ الآباءِ للأبناء ..

في قلبهِ وهجٌ وفي جنبيهِ حلمٌ واثقٌ

وعلى الضفافِ يسيرُ في خُيلاء ..

ما زالَ يذكرُ لونهُ الطيني

في ركبِ الملوكِ وخلفَهُ

يجري الزمانُ وتركعُ الأشياء ..

حجرٌ من الزَّمنِ القديم

على ضفافِ النيلِ يجلسُ في بهاء ..

لمحوهُ عندَ السدِّ يحرسُ ماءهُ

وجدوهُ في الهرمِ الكبيرِ

يطلُّ في شممٍ وينظرُ في إباء ..

لمحوهُ يوماً

كان يدعو للصلاةِ على قبابِ القدسِ

كان يُقيمُ مئذنةً تُكَبِّرُ

فوقَ سد الأولياء ..

لمحوهُ في القدس ِ السجينةِ

يرجُمُ السفهاء ..

قد كانَ يركضُ خلفَهم مثل الجوادِ

يطاردُ الزمن الردئَ يصيحُ فوق القدسِ

يا اللهُ .. أنتَ الحقُّ .. أنتَ العدلُ

أنتَ الأمنُ فينا والرجاء ..

لا شئَ غيركَ يوقفُ الطوفان

هانت في أيادي الرجسِ أرضُ الأنبياء ..

حجرٌ عتيقٌ في زمانِ النُّبلِ

يلعنُ كلَّ من باعوا شموخَ النهرِ

في سوقِ البغاء ..

وقفَ الحزينُ على ضفافِ النهرِ يرقُبُ ماءَهُ

فرأى على النهرِ المُعذَّبِ

لوعةً .. ودموعَ ماء ..

وتساءَلَ الحجرُ العتيقُ

وقالَ للنهرِ الحزينِ أراكَ تبكي

كيفَ للنهرِ البكاء ..

فأجابهُ النهرُ الكسيرُ

على ضفافي يصرخُ البؤساء ..

وفوقَ صدري يعبثُ الجهلاء ..

والآن ألعَنُ كلَّ من شربوا دماءَ الأبرياء ..

حتى الدموعُ تحجَّرت فوقَ المآقي

صارت الأحزانُ خبزَ الأشقياء ..

صوتُ المَعاولِ يشطُرُ الحجرَ العنيدَ

فيرتمي في الطينِ تنزفُ من مآقيهِ الدماء ..

ويظلُّ يصرُخُ والمعاولُ فوقَهُ

والنيلُ يكتمُ صرخةً خرساء ..

* * *

حجرٌ عتيقٌ فوق صدرِ النيلِ يبكي في ألمْ ..

قد عاشَ يحفظُ كلَّ تاريخِ الجدودِ وكم رأى

مجدَ الليالي فوقَ هاماتِ الهرمْ ..

يبكي من الزَّمنِ القبيحِ

ويشتكي عجزَ الهِمَم ..

يترنَّحُ المسكينُ والأطلالُ تدمي حولَهُ

ويغوصُ في صمتِ الترابِ

وفي جوانحهِ سأم ..

زمن بنى منهُ الخلود وآخَرٌ

لم يبْقَ منهُ سوى المهانةُ والندم ..

كيفَ انتهَى الزَّمنُ الجميلُ

الى فراغٍ .. كالعَدَمْ ..

* * *

حجرٌ عتيقٌ فوق صدر النيلِ يصرخُ

بعدَ أنْ سَئِمَ السكوتْ ..

حتى الحجارةُ أعلنَت عِصيانَها

قامَت على الطرُقاتِ وانتفضَت

ودارت فوقَ أشلاءِ البيوت ..

في نبضِنا شئٌ يموت ..

في عزمِنا شئٌ يموت ..

في كلِّ حجَرٍ على ضفافِ النهرِ

يرتَعُ عنكبوت ..

في كلِّ يومٍ في الرُّ بوعِ

الخُضرِ يولَدُ ألفُ حوت ..

في كلِّ عُشٍّ فوقَ صدرِ النيلِ

عصفورٌ يموت ..

* * *

حجرٌ عتيقٌ

لم يزلْ في الليلِ يبكي كالصغارِ

على ضفافِ النيلْ ..

ما زالَ يسألُ عن رفاق ٍ

شاركوهُ العمرَ والزَّمنَ الجميل ..

قد كانت الشطآنُ في يوم ٍ

تُداوي الجرحَ تشدو أغنياتِ الطيرِ

يطربُها من الخيلِ الصهيل ..

كانت مياهُ النيلِ تَعشقُ

عطرَ أنفاسِ النخيل ..

هذي الضفافُ الخُضرُ

كم عاشَت تُغَنّي للهوى شمسَ الأصيل ..

النهرُ يمشي خائراً

يتسكَّعُ المسكينُ في الطُرُقاتِ

بالجسَدِ العليل ..

قد علَّموهُ الصَّمتَ والنسيانَ

في الزمنِ الذّليل ..

قد علَّموا النهرَ المُكابرَ

كيفَ يأنسُ للخُنوعِ

وكيفَ يركَعُ بين أيدي المستحيلْ ..

* * *

حجرٌ عتيقٌ فوق صدر النيلِ يصرخُ في المدى ..

الآن يلقيني السماسرةُ الكبارُ الى الرَّدى ..

فأموتُ حزناً

لا وداعَ .. ولا دُموعَ .. ولا صَدى ..

فلتسألوا التاريخَ عنِّي

كلُّ مجدٍ تحت أقدامي ابتدا ..

أنا صانعُ المجدِ العريقِ ولم أزل

في كلِّ رُكنٍ في الوجودِ مُخلَّدا ..

أنا صحوةُ الانسانِ في ركبِ الخُلودِ

فكيفَ ضاعَت كلُّ أمجادي سُدَى ..

زالت شعوبٌ وانطوَتْ أخبارُها

وبقيتُ في الزَّمنِ المكابِرِ سيِّدا ..

كم طافَ هذا الكونُ حولي

كنتُ قُدّاساً .. وكنتُ المَعبدا ..

حتى أطَلَّ ضياءُ خيرِ الخَلقِ

فانتفَضَت ربوعي خشيةً

وغدوتُ للحقِّ المثابرِ مسجدا ..

يا أيُّها الزَّمنُ المشوَّهُ

لن تراني بعدَ هذا اليومِ وجهاً جامِدا ..

قولوا لهُم

إنَّ الحجارةَ أعلنَت عِصيانَها

والصامِتُ المهمومُ

في القيدِ الثقيلِ تمرَّدا ..

سأعودُ فوقَ مياهِ هذا النَّهرِ طيراً مُنشِدا ..

سأعودُ يوماً حينَ يغتسلُ الصباحُ

البكرُ في عينِ النَّدى ..

قولوا لهُم

بينَ الحجارةِ عاشقٌ

عرِفَ اليقينَ على ضفافِ النيلِ يوماً فاهتدى ..

وأحبَّهُ حتى تَلاشَى فيهِ

لم يعرِف لهذا الحبِّ عُمراً أو مدى ..

فأحبَّهُ في كلِّ شئ ٍ

في ليالي الفرحِ في طعمِ الرَّدَى ..

مَن كانَ مثلي لا يموتُ وإنْ تغيَّرَ حالُهُ

وبدا عليهِ .. ما بدا ..

بعضُ الحجارةِ كالشموس ِ

يَغيبُ حيناً ضوؤُها

حتى إذا سَقَطَت قِلاعُ الليلِ وانكسرَ الدُّجى

جاءَ الضياءُ مغرِّدا ..

سيظلُّ شئٌ في ضميرِ الكونِ يُشعِرُني

بأنَّ الصُّبحَ آتٍ .. أنَّ موعِدهُ غدا ..

ليَعودَ فجرُ النيلِ من حيثُ ابتدا ..

ليَعودَ فجرُ النيلِ من حيثُ ابتدا ..
© شبكة السراب الثقافية
www.alsarab.tk


خطيئة

أسقطت حبك من سنين حياتي

وصلبته شبحا على الطرقات

وجمعت أيام الفضائل كلها

فوجدت بُعدي أجمل الحسنات

قد كنتِ في ليل الضلال خطيئة

لا الصوم يغفرها ولا صلواتي


دائما.. أنت بقلبي

قبل أن يرحل في يأس هوانا

قبل أن تنهار في خوف خطانا

قبل أن أبحث عنك بين أنقاض صبانا

خبريني.. كيف ألقاك إذا تاهت رؤانا

وانطوت أحلامنا الثكلى رمادا.. في دمانا

في زمان ماتت البسمة فيه

وغدا العمر.. هوانا؟

خبريني..

عندما يصبح بيتي في جنون الليل

أشلاء عبير

منهك الأنفاس كالطفل الصغير

كيف ألقاك إذا صارت أمانينا

دماء في غدير

نشرب الأحزان منها

تقتل الأفراح فينا والضمير؟

* * *

من سنين عشت يا عمري

أخاف من الضياع

عندما أدفن بعضي

في سحابات وداع

عندما أشعر أني

صرت أنقاض شعاع

عندما تغدو أمانينا

فتاة بين أحضان الظلام

عندما يغرق قلبي

في دموع لا تنام

عندما أصبح شيئا

كسطور ساقطات كفتات.. من كلام

ربما أبحث عنك بين أحضان كتاب

ربما ألقاك في ذكرى.. عتاب

ربما ألقاك في عمري سراب

ربما أسمع عنك من حكايات صحاب

عندما يصيح قلبي

بين خوف الناس كالأرض الخراب

ربما ألقاك في الأرض الخراب

آه يا دنياي من نفسي تذوب بين الخراب!!

سوف ألقاك ضياء

في عيون الناس يغتال الدموع

رغم كل الحزن يغتال الدموع

سوف ألقاك حياة

في زمن ميت الأنفاس ممسوخ الرفات

سوف ألاقاك عبيرا بين يأس الناس

عذب الأمنيات

دائما أنت بقلبي

رغم أن الأرض ماتت

رغم أن الحلم.. مات

ربما ألقاك يوما في دموع الكلمات!!
© شبكة السراب الثقافية
www.alsarab.tk


دعيني

دعيني.. أحبك

\

دعيني أقاوم شوقي إليك

وأهرب منك ولو في الخيال

لأني أحبك وهما طويلا

وحلم بعيني بعيد المنال

دعيني أراك هداية عمري

وإن كنت في العمر بعض الضلال

دعيني أقاوم شوقي إليك

فإني سئمت قصور الرمال

نحب كثيرا ونبني قصورا

وتغدو مع البعد بعض الظلال

دعيني أراك كما شئت يوما

وإن كنت طيفا سريع الزوال

فما زلت كالحلم يبدو قريبا

وتطويه منا دروب المحال


ربما أنساك

و حملت في وسط الظلام حقيبتي..

و على الطريق تعددت أنغامي

و أخذت أنظر للطريق معاتبا..

كيف انتهت بين الأسى أيامي

شرفاتك الخضراء كم شهدت لنا

نظرات شوق صاخب الأنغام

و الآن جئتك و السنين تغيرت

و غدوت وحدي في دجى الأيام

* * *

و على الطريق هناك بعد وداعنا

رجع الفؤاد محلقا بسماك

و أتيت وحدي كنت أنت رفيقتي

بالدرب يوما كيف طال جفاك؟

و هربت من طيف الغرام تساءلت

عيناي عنك و كيف ضاع هواك؟

و على الطريق رأيت طيفا هاربا

يجري ورائي هاتفا.. كالباكي

طيف الهوا يبكي لأني قلتها

قد قلت يوما ربما أنساك!

* * *

و على الطريق هناك ضوء خافت

ينساب في حزن الزهور الباكية

فأثار في قلبي حنينا.. قد مضى

لشباب عمري للسنين الخالية

و على رصيف الدرب حامت مهجتي

سكرى تحدق في الربوع الغالية

فهنا غرسنا الحب يوما هل ترى..

حفظ التراب رحيق ذكرى بالية؟

فرأيت آثار اللقاء و لم تزل

فوق التراب دموع عين.. باكية

و على الطريق رأيت كل حكايتي

هل أترك الدرب القديم ينادي

و أسير وحدي والحياة كأنها

نغمات حزن صامت بفؤادي؟

طال الطريق و بالطريق حكاية

بدأت بفرحي.. و انتهت.. بسهادي!.


رسالة إلى شارون

قبيح وجهك المرسوم من أشلاء قتلانا

جبان سيفك المسموم في أحشاء موتانا

وضيع صوتك المرصود في آنات أسرانا

إنجيلا .. وقرآنا

قبيح أنت يا خنزير كيف غدوت إنسانا

قبيح وجهك الملعون

مهان يا زمان العار أوسمة وتيجانا

ذليل يا زمان العجز كهانا وأوطانا

جبان يا زمان القهر من قد باع أوخانا

خيول أسلمت لليأس رأيتها

فصار الجبن نيشانا

خيول باعها الكهان أمجادا وتاريخا وفرسانا

فصارت ساحة الفرسان يا للعار غلمانا

كسيح يا زمان العجز

حين ينام سيف الحق بين يديك خزيانا

قبيح يا زمان اليأس

حين يصير وجه القدس في عينيك أحزانا

يبول الفاسق العربيد جهرا في مساجدنا

يضاجع قدسنا سفها

ويقضي الليل في المحراب سكرانا

قبيح وجهك الملعون

ويسألني أمام القبر طفل

لماذا لا يزور الموت أوطانا سوانا

لماذا يسكر العربيد من أحشاء أمي

ويجعل خمره دوما … دمانا

أمام الكعبة الغراء صوت

يصيح الآن يصرخ في حمانا

أيا الله صار العدل سجانا

أيا الله صار الحق بهتانا

أيا الله صار الملك طغيانا

وأضحى القهر سلطانا


زمان الخوف

عمري وعمرك دمعتان..

الدمعة الفرحى لقاء يجمع الأشواق

ترقص في الجوانح فرحتان

الدمعة الثكلى وداع

يخنق الأشواق.. يشطرنا فتنزف.. مهجتان

لم يا زمان الخوف تأبى أن يكون لنا مكان؟

عنواننا ليل كئيب الوجه يخدعنا

و يسرق فرحة الأيام منا.. والأمان

ونموت في فرح اللقاء كما نموت.. مع الوداع

أيامنا طفل.. كلون الصبح مخنوق الشعاع

* * *

يوم لمحتك كان موج البحر

يدفعني وحيدا بين أنياب الصخور

تتخبط الأحلام في صدري وفي يأس تدور

والعمر يوهمني بأن الشاطئ الموعود منا يقترب

وغدا ستهدأ في جوانحنا.. الرياح

الشاطئ الموعود في عيني سراب

ظالم الأحزان يعبث بالجراح

* * *

وسمعت صوت الموج يصرخ في عناق

والخوف علمني

بأن الحب يحمل في اللقا دمع الفراق

ورأيت زورقك البعيد

يلوح من بين الزوارق.. كالضياء

وتعانقت موجاتنا

ألقيت فيك متاعبي

وهمست في نفسي: سنبدأ من جديد

كم من عجوز صار رغم العمر.. كالطفل الوليد

قد كنت من زمن عشقت البحر والإبحار

والسفر البعيد

ونسيت شطآن الأمان

ونسيت أن ارتاح يوما في.. مكان

ورأيت في عينيك شطآن الأمان

* * *

ووقفت عند الشاطئ الموعود استرضي الزمان

صافحته قبلت في عينيه حلما

عشت أحلمه وثارت دمعتان

وبكيت في فرحي وعانقت الزمان

* * *

وبدأت أبحث عن مكان

ضحك الزمان وقال في غضب:

من قال إن الشاطئ الموعود يمنحك الأمان؟

الشاطئ الموعود مثل البحر أمواج وخوف وامتهان

الشاطئ الموعود مقبرة

يفر الناس منها كلما صرخ القدر

تترنح الأعمار بين دروبها

أحلامها عرجاء

تسقط كل ما قام وتأكلها الحفر

أواه يا شط الأمان

جئنا لنبحث في حطام الناس

عن وطن يلملم شملنا

صرنا بقايا.. من حطام

جئنا عرايا

نسأل الأيام ثوبا كي نداري عرينا

صرنا حيارى في الظلام

فالشاطئ الموعود مقبرة تئن بها العظام

ماذا سنفعل..؟!

هل نترك الأيام تسقط في شواطئ حزننا؟

أيامنا في الموج أحلام نزفناها وضاعت بيننا

وجراحنا في الشاطئ الموعود

بحر من دماء الخوف يسري حولنا

والآن نبحر في مرافئ دمعنا

لا تحزني..

ما زلت ألمح في حطام الناس

أزهارا ستملأ دربنا

لا تحزني..

إن صارت الدنيا حطاما حولنا

فالصبح سوف يجيء من هذا الحطام

الصبح سوف يجيء من هذا الحطام


زمن الذئاب

وبعثت تعتب يا أبي..!

وغضبت مني بعدما

تاهت خطاي.. عن الحسين

أنا يا أبي في الدرب مصلوب اليدين

وزوابع الأيام تحملني و لا أدري.. لأين

والناس تعبر فوق أشلائي

ودمعي.. بين.. بين

وبعثت تعتب يا أبي

لم لا تجئ لكي ترى

كيف الضمير يموت في قلب الرجل؟

كيف الأمان يضيع أو يفنى الأمل؟

لم لا تجئ لكي ترى

أن الطريق يضيق حزنا بالبشر؟

أن الظلام اليوم يغتال القمر؟

أن الربيع يجئ.. من غير الزهر؟

لم لا تجئ لكي ترى..

الأرض تأكل زرعها؟

و الأم تقتل طفلها؟

أترى تصدق يا أبي

أن السماء الآن.. تذبح بدرها؟!

و الأرض يا أبتاه تأكل.. نفسها..

* * *

وغضبت يا أبتاه مني بعدما

تاهت خطاي عن الحسين..

أتراه عاش زماننا

أتراه ذاق.. كؤوسنا؟

هل كان في أيامه دجل.. و إذلال.. وقهر؟

هل كان في أيامه دنس يضيق.. بكل طهر؟

فبيوتنا صارت مقابر للبشر

في كل مقبرة إله

يعطي.. و يمنع ما يشاء

ما أكثر العباد.. في زمن الشقاء

أبتاه لا تعتب علي..

يوما ستلقاني أصلي في الحسين

سترى دموع الحزن تحملها بقايا.. مقلتين..

فأنا أحن إلى الحسين..

ويشدني قلبي إليه فلا أرى.. قدمي تسير

القلب يا أبتاه أصبح كالضرير

أنا حائر في الدرب.. لا أدري المصير!!

* * *

أنا في المدينة يا أبي مثل السحاب..

يوما تداعبني الحياة بسحرها..

يوما.. يمزقني العذاب

ورأيت أحلام السنين كأنها

وهم جحود.. أو سراب

وعرفت أن العمر حلم زائف

فغدا يصير.. إلى التراب

زمن حزين يا أبي زمن الذئاب

* * *

أبتاه لا تغضب إذا

ما قلت شيئا.. من عتاب

أبتاه قد علمتني حب التراب

كيف الحياة أعيشها رغم الصعاب

كيف الشباب يشدني نحو السحاب

حاسبت نفسي عمرها

حتى يئست من الحساب

وضميري المسكين مات من العذاب

أبتاه..

ما زال في قلبي عتاب

لم لم تعلمني الحياة مع الذئاب؟!!


سلوان.. لا تحزني

سلوان لا تحزني إن خانني الأجل

ما بين جرح وجرح ينبت الأمل

لا تحزني يا ابنتي إن ضاق بي زمني

إن الخطايا بدمع الطهر تغتسل

قد يصبح العمر أحلاما نطاردها

تجري ونجري.. وتدمينا ولا نصل

سلوان لا تسأليني عن حكايتنا

ماذا فعلنا.. وماذا ويحهم فعلوا

قد ضيعوا العمر يا للعمر لو جنحت

منا الحياة وأفتى من به خبل

عمر ثقيل بكأس الحزن جرعنا

كيف الهروب وقد تاهت بنا الحيل

* * *

الحزن في القلب في الأعماق في دمنا

يأس طويل فكيف الجرح يندمل

أيامنا لم تزل بالوهم تخدعنا

قبر من الخوف يطوينا ونحتمل

لا تسأليني لماذا الحزن ضيعنا

ولتسألي الحزن هل ضاقت به السب

إن ضاقت الأرض بالأحلام في وطني

ما زال في الأفق ضوء الحلم يكتمل

هذي الجماجم أزهارا سيحملها

عمر جديد لمن عاشوا.. ومن رحلوا

هذي الدماء ستروي أرضنا أملا

قد يخطئ الدهر عنواني ولا أصل

* * *

إن ضاق مني زماني لن أعاتبه

هل يعشق السفح من أحلامه الجبل

سلوان يا فرحة في الأرض تحملني

في ضوء عينيك لا يأس ولا ملل

عيناك يا واحتي عمر أعانقه

إن ضاقت الأرض وانسابت بنا المقل

ضيعت عمري أغني الحب في زمن

شيئان ماتا عليه الحب والأمل

ضيعت عمري أبيع الحلم في وطن

شيئان عاشا عليه الزيف والدجل

كم راودتني بحار البعد في خجل

لا أستطيع بعادا كيف أحتمل

* * *

مازال للحب بيت في ضمائرنا

ما أجمل النار تخبو ثم تشتعل

لا تفزعي يا ابنتي ولتضحكي أبدا

كم طال ليل وعند الصبح يرتحل

ما زال في خاطري حلم يراودني

أن يرجع الصبح والأطيار والغزل

سلوان يا طفلتي لا تحزني أبدا

إن الطيور بضوء الفجر تكتحل

ما زلت طيرا يغني الحب في أمل

قد يمنح الحلم.. مالا يمنح الأجل..
© شبكة السراب الثقافية
www.alsarab.tk


سيبقى نشيدي
\

وما زلت ألمح شيئا بعيدا

يداعب عيني.. كطيف السراب

فحينا أراه ضياء نحيلا

يصارع ليلا.. كثيف الضباب

وحينا أراه.. صباحا عنيدا

يزمجر في الأفق خلف السحاب

ودربي طويل.. وقيدي ثقيل..

وأحمل عمرا كسيح الشباب

وما زلت أحمل نايا حزينا

تكسر مني.. على كل باب

أدور بحلمي على كل بيت

أعاتب صمتا طويلا طويلا..

أصارع حزنا كئيبا.. كئيبا

أردد لحنا بأرض خراب

وألقي بعمري على كل باب

وأغرس حلمي فيأبى التراب

ورغم القيود.. ورغم العذاب

سيبقى نشيدي على كل باب..


سيجيء

سيجيء.. زمان الأحياء

أنتزع زمانك من زمني

ينشطر العمر..

تنزف في صدري الأيام

تصبح طوفانا يغرقني..

ينشطر العالم من حولي

وجه الأيام.. بلا عينين

رأس التاريخ.. بلا قدمين

تنقسم الشمس إلى نصفين

يذوب الضوء وراء الأفق

تصير الشمس بغير شعاع

ينقسم الليل إلى لونين

الأسود يعصر بالألوان

الأبيض يسقط حتى القاع

ويقول الناس.. دموع وداع

أنتزع زمانك من زمني

تتراجع كل الأشياء..

أذكر تاريخا.. جمعنا

أذكر تاريخا.. فرقنا

أذكر أحلاما عشناها بين الأحزان

أتلون بعدك كالأيام

في الصبح أصير بلون الليل

في الليل أصير بلا ألوان

أفقد ذاكرتي رغم الوهم..

بأني أحيا.. كالإنسان

* * *

ماذا يتبقى من قلبي

لو وزع يوما.. في جسدين

ماذا يتبقى من وجه

ينشطر أمامي.. في وجهين

نتوحد شوقا في قلب

يشطرنا البعد إلى قلبين

نتجمع زمنا في حلم

والدهر يصر على حلمين

نتلاقى كالصبح ضياءا

يشطرنا الليل إلى نصفين

* * *

كل الأشياء تفرقنا في زمن الخوف

نهرب أحيانا في دمنا

نهرب في حزن يحزننا

ما زلت أقول..

إن الأشجار و إن ذبلت

في زمن الخوف

سيعود ربيع يوقظها بين الأطلال

إن الأنهار وإن جبنت في زن الزيف

سيجيء زمانا يحييها رغم الأغلال..

ما زلت أقول..

لو ماتت كل الأشياء

سيجيء زمان يشعرنا.. أنا أحياء

وتثور قبور سئمتنا

وتصيح عليها الأشلاء

ويموت الخوف.. يموت الزيف.. يموت القهر

ويسقط كل السفهاء

لن يبقى سيف الضعفاء

* * *

سيموت الخوف وتجمعنا كل الأشياء

ذراتك تعبر أوطانا

وتدور و تبحث عن قلبي في كل مكان

ويعود رمادك.. لرمادي

يشتعل حريقا يحملنا خلف الأزمان

وأدور أدور وراء الأفق كأني نار في بركان

ألقي أيامي بين يديك هموم الرحلة.. و الأحزان

نلتئم خلايا و خلايا

نتلاقى نبضا وحنايا

تتجمع كل الذرات..

تصبح أشجارا ونخيلا

وزمان نقاء يجمعنا

وسيصرخ صمت الأموات

تنبت في الأرض خمائر ضوء.. أنهارا

وحقول أمان.. في الطرقات..

نتوحد في الكون ظلالا..

نتوحد هديا وظلالا..

نتوحد قبحا وجمالا

نتوحد حسا.. وخيالا

نتوحد في كل الأشياء..

ويموت العالم كي نبقى..

نحن الأحياء


شهداؤنا

شهداؤنا بين المقابر يهمسون..

والله إنا قادمون..

في الأرض ترتفع الأيادي..

تنبُت الأصوات في صمت السكون..

والله إنا راجعون..

تتساقط الأحجار يرتفع الغبار..

تضيء كالشمس العيون..

والله إنا راجعون..

شهداؤنا خرجوا من الأكفان..

وانتفضوا صفوفًا، ثم راحوا يصرخون..

عارٌ عليكم أيها المستسلمون..

وطنٌ يُباع وأمةٌ تنساق قطعانا..

وأنتم نائمون..

شهداؤنا فوق المنابر يخطبون..

قاموا إلى لبنان صلوا في كنائسها..

وزاروا المسجد الأقصى..

وطافوا في رحاب القدس..

واقتحموا السجون..

في كل شبر..

من ثرى الوطن المكبل ينبتون..

من كل ركن في ربوع الأمة الثكلى..

أراهم يخرجونْ..

شهداؤنا وسط المجازر يهتفونْ..

الله أكبر منك يا زمن الجنونْ..

الله أكبر منك يا زمن الجنونْ..

الله أكبر منك يا زمن الجنونْ..

****

شهداؤنا يتقدمونْ..

أصواتهم تعلو على أسوار بيروت الحزينة..

في الشوارع في المفارق يهدرونْ..

إني أراهم في الظلام يُحاربونْ..

رغم انكسار الضوء..

في الوطن المكبل بالمهانة..

والدمامة.. والمجون..

والله إنا عائدون..

أكفاننا ستضيء يومًا في رحاب القدسِ..

سوف تعود تقتحم المعاقل والحصونْ..

****

شهداؤنا في كل شبر يصرخونْ..

يا أيها المتنطعونْ..

كيف ارتضيتم أن ينام الذئب..

في وسط القطيع وتأمنونْ؟

وطن بعرْض الكون يُعرض في المزاد..

وطعمة الجرذان..

في الوطن الجريح يتاجرون..

أحياؤنا الموتى على الشاشات..

في صخب النهاية يسكرون..

من أجهض الوطن العريق..

وكبل الأحلام في كل العيون..

يا أيها المتشرذمون..

سنخلص الموتى من الأحياء..

من سفه الزمان العابث المجنون..

والله إنا قادمون..

"ولا تحسبن الذين قتلوا في سبيل الله أمواتًا

بل أحياء عند ربهم يرزقون"

****

شهداؤنا في كل شبر..

في البلاد يزمجرونْ..

جاءوا صفوفًا يسألونْ..

يا أيها الأحياء ماذا تفعلونْ..

في كل يوم كالقطيع على المذابح تصلبونْ..

تتنازلون على جناح الليل..

كالفئران سرًّا للذئاب تهرولونْ..

وأمام أمريكا..

تُقام صلاتكم فتسبحونْ..

وتطوف أعينكم على الدولارِ..

فوق ربوعه الخضراء يبكي الساجدونْ..

صور على الشاشاتِ..

جرذان تصافح بعضها..

والناس من ألم الفجيعة يضحكونْ..

في صورتين تُباع أوطان، وتسقط أمةٌ..

ورؤوسكم تحت النعالِ.. وتركعونْ..

في صورتين..

تُسلَّم القدس العريقة للذئاب..

ويسكر المتآمرون..

****

شهداؤنا في كل شبر يصرخونْ..

بيروت تسبح في الدماء وفوقها

الطاغوت يهدر في جنونْ..

بيروت تسألكم أليس لعرضها

حق عليكم؟ أين فر الرافضونْ؟

وأين غاب البائعونْ؟

وأين راح.. الهاربونْ؟

الصامتون.. الغافلون.. الكاذبونْ..

صمتوا جميعًا..

والرصاص الآن يخترق العيونْ..

وإذا سألت سمعتَهم يتصايحونْ..

هذا الزمان زمانهم..

في كل شيء في الورى يتحكمونْ..

****

لا تسرعوا في موكب البيع الرخيص فإنكم

في كل شيء خاسرونْ..

لن يترك الطوفان شيئًا كلكمْ

في اليم يومًا غارقون..

تجرون خلف الموتِ

والنخَّاس يجري خلفكم..

وغدًا بأسواق النخاسة تُعرضونْ..

لن يرحم التاريخ يومًا..

من يفرِّط أو يخونْ..

كهاننا يترنحونْ..

فوق الكراسي هائمونْ..

في نشوة السلطان والطغيانِ..

راحوا يسكرونْ..

وشعوبنا ارتاحت ونامتْ..

في غيابات السجونْ..

نام الجميع وكلهم يتثاءبونْ..

فمتى يفيق النائمونْ؟

متى يفيق النائمون؟.
© شبكة السراب الثقافية
www.alsarab.tk


شيء سيبقى بيننا

أريحيني على صدرك

لأني متعب مثلك

دعي اسمي وعنواني وماذا كنت

سنين العمر تخنقها دروب الصمت

وجئت إليك لا أدري لماذا جئت

فخلف الباب أمطار تطاردني

شتاء قاتم الأنفاس يخنقني

وأقدام بلون الليل تسحقني

وليس لدي أحباب

ولا بيت ليؤويني من الطوفان

وجئت إليك تحملني

رياح الشك.. للإيمان

فهل أرتاح بعض الوقت في عينيك

أم أمضي مع الأحزان

وهل في الناس من يعطي

بلا ثمن.. بلا دين.. بلا ميزان؟

* * *

أريحيني على صدرك

لأني متعب مثلك

غدا نمضي كما جئنا..

وقد ننسى بريق الضوء والألوان

وقد ننسى امتهان السجن والسجان..

وقد نهفو إلى زمن بلا عنوان

وقد ننسى وقد ننسى

فلا يبقى لنا شيء لنذكره مع النسيان

ويكفي أننا يوما.. تلاقينا بلا استئذان

زمان القهر علمنا

بأن الحب سلطان بلا أوطان..

وأن ممالك العشاق أطلال

وأضرحة من الحرمان

وأن بحارنا صارت بلا شطآن..

وليس الآن يعنينا..

إذا ما طالت الأيام

أم جنحت مع الطوفان..

فيكفي أننا يوما تمردنا على الأحزان

وعشنا العمر ساعات

فلم نقبض لها ثمنا

ولم ندفع لها دينا..

ولم نحسب مشاعرنا

ككل الناس.. في الميزان


ضحايا الزمان

دعينا من الأمس.. كنا.. وكان..

ولا تذكري الجرح.. فات الأوان

تعالي نسامر عمرا قديما

فلا أنت خنت.. ولا القلب خان..

وقد يسألونك أين الأماني..

وأين بحار الهوى.. والحنان؟

فقولي تلاشت وصارت رمادا

لتملأ بالعطر.. هذا المكان

رسمنا عليها جراحا.. وحلما..

كتبنا عليها.. ((ضحايا الزمان))


طاوعني قلبي

طاوعني قلبي.. على النسيان

عادت أيامك في خجل

تتسلل في الليل وتبكي خلف الجدران

الطفل العائد أعرفه

يندفع ويمسك في صدري

يشعل في قلبي النيران

هدأت أيامك من زمن

ونسيتك يوما لا أدري

طاوعني قلبي.. في النسيان

عطرك ما زال على وجهي

قد عشت زمانا أذكره

وقضيت زمانا أنكره

والليلة يأتي يحملني

يجتاح حصوني.. كالبركان

اشتقتك لحظة..

عطرك قد عاد يحاصرني

أهرب.. و العطر يطاردني

وأعود إليه أطارده

يهرب في صمت الطرقات

أقترب إليه أعانقه

امرأة غيرك تحمله

يصبح كرماد الأموات

عطرك طاردني أزمانا

أهرب.. أو يهرب.. وكلانا

يجري مصلوب الخطوات

* * *

اشتقتك لحظة.. و أنا من زمن خاصمني

نبض الأشواق

فالنبض الحائر في قلبي

أصبح أحزانا تحملني

وتطوف سحابا.. في الأفاق

أحلامي صارت أشعارا

ودماء تنزف في أوراق

تنكرني حينا.. أنكرها

وتعود دموعا في الأحداق

قد كنت حزينا.. يوم نسيتك..

يوم دفنتك في الأعماق

قد رحل العمر وأنسانا

صفح العشاق..

لا أكذب إن قلت بأني

اشتقتك لحظة..

بل أكذب إن قلت بأني

ما زلت أحبك مثل الأمس

فاليأس قطار يلقينا لدروب اليأس

والليلة عدت ولا أدري لما جئت الآن

أحيانا نذكر موتانا.. و أنا كفنتك في قلبي.. في ليلة عرس

* * *

والليلة عدت

طافت أيامك في خجل

تعبث في القلب بلا استئذان

لا أكذب إن قلت بأني

اشتقتك لحظة..

لكني لا أعرف قلبي

هل يشتاقك بعد الآن؟!


طيف نـسميه الحنين

‏'‏إلي أمي‏..‏ وكل أم‏..‏ في عيد الأم‏'‏

***

في الركن يبدو وجه أمي

لا أراه لأنه

سكن الجوانح من سنين

فالعين إن غفلت قليلا لا تري

لكن من سكن الجوانح لا يغيب

وإن تواري‏..‏ مثل كل الغائبين

يبدو أمامي وجه أمي كلما

اشتدت رياح الحزن‏..‏ وارتعد الجبين

الناس ترحل في العيون وتختفي

وتصير حزنـا في الضلوع

ورجفة في القلب تخفق‏..‏ كل حين

لكنها أمي

يمر العمر أسكنـها‏..‏ وتسكنني

وتبدو كالظلال تطوف خافتة

علي القلب الحزين

منذ انشطرنا والمدي حولي يضيق

وكل شيء بعدها‏..‏ عمر ضنين

صارت مع الأيام طيفـا

لا يغيب‏..‏ ولا يبين

طيفـا نسميه الحنين‏..

‏‏***‏

في الركن يبدو وجه أمي

حين ينتصف النهار‏..‏

وتستريح الشمس

وتغيب الظلال

شيء يؤرقني كثيرا

كيف الحياة تصير بعد مواكب الفوضي

زوالا في زوال

في أي وقت أو زمان سوف تنسحب الرؤي

تكسو الوجوه تلال صمت أو رمال

في أي وقت أو زمان سوف نختتم الرواية‏..‏

عاجزين عن السؤال

واستسلم الجسد الهزيل‏..‏ تكسرت

فيه النصال علي النصال

هدأ السحاب ونام أطيافـا

مبعثرة علي قمم الجبال

سكن البريق وغاب

سحر الضوء وانطفأ الجمال

حتي الحنان يصير تـذكارا

ويغدو الشوق سرا لا يقال

في الركن يبدو وجه أمي

ربما غابت‏..‏ ولكني أراها

كلما جاء المساء تداعب الأطفال

‏***‏

فنجان قهوتها يحدق في المكان

إن جاء زوار لنا

يتساءل المسكين أين حدائق الذكري

وينبوع الحنان

أين التي ملكت عروش الأرض

من زمن بلا سلطان

أين التي دخلت قلوب الناس

أفواجا بلا استئذان

أين التي رسمت لهذا الكون

صورته في أجمل الألوان

ويصافح الفنجان كل الزائرين

فإن بدا طيف لها

يتعثر المسكين في ألم ويسقط باكيا

من حزنه يتكسر الفنجان

من يوم أن رحلت وصورتها علي الجدران

تبدو أمامي حين تشتد الهموم وتعصف الأحزان

أو كلما هلت صلاة الفجر في رمضان

كل الذي في الكون يحمل سرها

وكأنها قبس من الرحمن

لم تعرف الخط الجميل

ولم تسافر في بحور الحرف

لم تعرف صهيل الموج والشطآن

لكنها عرفت بحار النور والإيمان

أمية‏..‏

كتبت علي وجهي سطور الحب من زمن

وذابت في حمي القرآن

في الأفق يبدو وجه أمي

كلما انطلق المؤذن بالأذان

كم كنت ألمحها إذا اجتمعت علي رأسي

حشود الظلم والطغيان

كانت تلم شتات أيامي

إذا التفت علي عنقي حبال اليأس والأحزان

تمتد لي يدها بطول الأرض‏..‏

تنقذني من الطوفان

وتصيح يا الله أنت الحافظ الباقي

وكل الخلق ياربي إلي النسيان

‏***‏

شاخت سنين العمر

والطفل الصغير بداخلي

مازال يسأل‏..‏

عن لوعة الأشواق حين يذوب فينا القلب

عن شبح يطاردني

من المهد الصغير إلي رصاصة قاتلي

عن فـرقة الأحباب حين يشدنا

ركب الرحيل بخطوه المتثاقل

عن آخر الأخبار في أيامنا

الخائنون‏..‏ البائعون‏..‏ الراكعون‏..‏

لكل عرش زائل

عن رحلة سافرت فيها راضيا

ورجعت منها ما عرفت‏..‏ وما اقتنعت‏..‏ وما سلمت‏..‏

وما أجبتك سائلي

عن ليلة شتوية اشتقت فيها

صحبة الأحباب

والجلاد يشرب من دمي

وأنا علي نار المهانة أصطلي

قد تسألين الآن يا أماه عن حالي

وماذا جد في القلب الخلي

الحب سافر من حدائق عمرنا

وتغرب المسكين‏..‏

في الزمن الوضيع الأهطـل

ما عاد طفلك يجمع الأطيار

والعصفور يشرب من يدي

قتلوا العصافير الجميلة

في حديقة منزلي

أخشي عليه من الكلاب السود

والوجه الكئيب الجاهل

أين الذي قد كان‏..‏

أين مواكب الأشعار في عمري

وكل الكون يسمع شدوها

وأنا أغني في الفضاء‏..‏ وأنجـلي

شاخ الزمان وطفلك المجنون‏..‏

مشتاق لأول منزل

مازال يطرب للزمان الأول

شيء سيبقي بيننا‏..‏ وحبيبتي لا ترحلي

‏***‏

في كل يوم سوف أغرس وردة

بيضاء فوق جبينها

ليضيء قلب الأمهات

إن ماتت الدنيا حرام أن نقول

بأن نبع الحب مات

قد علمتني الصبر في سفر النوارس‏..‏

علمتني العشق في دفء المدائن‏..‏

علمتني أن تاج المرء في نبل الصفات

أن الشجاعة أن أقاوم شح نفسي‏..‏

أن أقاوم خسة الغايات

بالأمس زارتني‏..‏ وفوق وسادتي

تركت شريط الذكريات

كم قلت لي صبرا جميلا

إن ضوء الصبح آت

شاخت سنين العمر يا أمي

وقلبي حائر

مابين حلم لا يجيء‏..‏

وطيف حب‏..‏ مات

وأفقت من نومي

دعوت الله أن يحمي

جميع الأمهات‏

© شبكة السراب الثقافية
www.alsarab.tk


عتاب من القبر..

يا أيها الطيف البعيد

في القلب شيء.. من عتاب

ودعت أيامي و ودعني الشباب

لم يبق شيء من وجودي غير ذرات التراب

و غدوت يا دنياي وحدي لا أنام

الصمت ألحان أرددها هنا وسط الظلام

لا شيء عندي لا رفيق.. و لا كتاب

لم يبق شيء في الحنايا غير حزن.. و اكتئاب

فلقد غدوت اليوم جزءا من تراب

بالرغم من هذا أحن إلى العتاب..

* * *

أعطيتك الحب الذي يرويك من ظمأ الحياة

أعطيتك الأشواق من عمر تداعى.. في صباه

قد قلت لي يوما:

((سأظل رمزا للوفاء

فإذا تلاشى العمر يا عمري

ستجمعنا السماء))

* * *

و رحلت يوما.. للسماء

و بنيت قصرا من ظلال الحب

في قلب العراء

و أخذت أنسج من حديث الصمت

ألحانا جميلة..

و أخذت أكتب من سطور العشق

أزجالا طويلة

و دعوت للقصر الطيور

و جمعت من جفن الأزاهر

كل أنواع العطور

و فرشت أرض القصر

أثواب الأمل

و بنيت أسوارا من الأشواق

تهفو.. للقبل

و زرعت حول القصر زهر الياسمين

قد كنت دوما تعشقين الياسمين

و جمعت كل العاشقين

فتعلموا مني الوفاء

و أخذت أنتظر اللقاء..

* * *

و رأيت طيفك من بعيد..

يهفو إلى حب جديد

و سمعت همسات الهوى

تنساب في صوت الطبول..

لم خنت يا دنياي؟!

أعطيتك الحب الذي يكفيك عشرات السنين

و قضيت أيامي يداعبني الحنين..

ماذا أقول؟

ماذا أقول و حبي العملاق في قلبي.. يثور؟

قد صار لحنا ينشد الأشواق في دنيا القبور

قد عشت يا دنياي أحلم.. باللقاء

و بنيت قصرا في السماء

القصر يا عمري هنا أبقى القصور

فهواك في الدنيا غرور في غرور..

* * *

ما أحقر الدنيا و ما أغبى الحياة

فالحب في الدنيا كأثواب العراة

فإذا صعدتم للسماء..

سترون أن العمر وقت ضائع وسط الضباب..

سترون أن الناس صارت كالذئاب

سترون أن الناس ضاعت في متاهات الخداع..

سترون أن الأرض تمشي للضياع

سترون أشباح الضمائر

في الفضاء.. تمزقت

سترون آلام الضحايا

في السكون.. تراكمت

و إذا صعدتم للسماء..

سترون كل الكون في مرآتنا

سترون وجه الأرض في أحزاننا..

* * *

أما أنا

فأعيش وحدي في السماء

فيها الوفاء

و الأرض تفتقد الوفاء

ما أجمل الأيام في دنيا السحاب..

لا غدر فيها, لا خداع, و لا ذئاب


عتاب..

وقفت أعاتب فيك الزمان

لماذا بخلت بهذا الحنان؟

عرفتك خوفا وليلا كئيبا

وفي ظلمة اليأس جاء.. الأمان

حرام حرام.. وربي حرام

إذا جاءنا الحب بعد الأوان


عذرا حبيبي

في كل عام كنت أحمل زهرة

مشتاقة تهفو إليك..

في كل عام كنت أقطف بعض أيامي

وأنثرها عبيرا في يديك

في كل عام كانت الأحلام بستانا

يزين مقلتي.. ومقلتيك

في كل عام كنت ترحل يا حبيبي في دمي

وتدور ثم تدور.. ثم تعود في قلبي لتسكن شاطئيك

لكن أزهار الشتاء بخيلة

بخلت على قلبي.. كما بخلت عليك

عذرا حبيبي

إن أتيت بدون أزهاري

لألقي بعض أحزاني لديك


عشقناك يا مصر

حملناك يا مصر بين الحنايا

وبين الضلوع وفوق الجبين

عشقناك صدرا رعانا بدفء

وإن طال فينا زمان الحنين

فلا تحزني من زمان جحود

أذقناك في هموم السنين

تركنا دماءك فوق الطريق

وبين الجوانح همس حزين

عروبتنا هل ترى تنكرين؟

منحناك كل الذي تطلبين

سكبنا الدماء على راحتيك

لنحمي العرين فلا يستكين

وهبناك كل رحيق الحياة

فلم نبق شيئا فهل تذكرين؟!

فيا مصر صبرا على ما رأيت

جفاء الرفاق لشعب أمين

سيبقى نشيدك رغم الجراح

يضيء الطريق على الحائرين

سيبقى عبيرك بيت الغريب

وسيف الضعيف وحلم الحزين

سيبقى شبابك رغم الليالي

ضياء يشع على العالمين

فهيا اخلعي عنك ثوب الهموم

غدا سوف يأتي بما تحلمين...


على الأرض السلام

صرت لا أسمع صوتي

ليس عندي ما يقال..

كل ما في الأرض شيء من رمال

حينما تنهار فينا..

دهشة الأشياء ننسى

كل معنى.. للسؤال

* * *

صرت لا أسمع صوتي..

كل ما في الكون يجري

ثم يسقط خلف سمعي

كل حزن الناس أضحى

بين حزني.. بعض دمعي

القناديل تهاوت

خلف قضبان السجون

والعصافير توارت

في سراديب الجنون..

والبريق الآن يجري

ثم ينزف في العيون..

* * *

صرت لا أعرف نفسي

أسأل الطرقات سرا:

أين بيتي؟

من أكون؟

من يدل العين يوما

عن خيوط الضوء

في هذا الطريق

بحر أحزاني عنيد

كيف أنجو بالغريق

آه من عمر بليد

ليس يعنيه السؤال

وتصلب الكلمات جهرا

فوق أنقاض المحال

* * *

من يعيد الحرف بعد الحرف للكلمات؟

ويعيد الصوت بعد الصوت للنغمات؟

من يعيد الروح في هذا الرفات؟

* * *

لا تسل شيئا ودعنا

لم يعد يجدي السؤال

لا تقل شيئا فإني

ليس عندي.. ما يقال

كن ككل الناس عاشوا

ثم ماتوا.. بالكلام

يسكنون الآن قبرا

بعد أن ضاق الزحام

أو كما قالوا قديما

قل على "الأرض السلام"


عندما تفرقنا الأيام

و رحلت عنك بلا وداع

و طويت بين ضباب أيامي حكايات قديمة

أنشودة ذابت مع الأيام أو شكوى عقيمة

و تركت أيام الضياع

كانت تمزقني فلا أجد الصديق

وحدي هناك يشدني الجرح العميق

أواه يا قلبي أضعت العمر محترق الجراح

و أخذت تحلم كل يوم.. بالصباح

فتركت أيامي تضيع مع الرياض

يوما إلى الأحزان تأخذنا و آخر.. للجراح

* * *

و رحلت عنك بلا وداع

كم كنت أحلم يا رفيقي بالمساء

كم كنت أنسج قصة العشاق ترنو للقاء..

أو همسة تنساب في الأعماق تسري كالضياء..

أو رعشة الأيدي تعانقها الحنايا.. في السماء

أو موعدا أنسى به أحزاني..

أو بسمة تهتز في وجداني

أو دمعة عند الوداع ألومها

فغدا يكون لنا اللقاء الثاني..

* * *

و رأيت حبك في فؤادي يختنق

يهوى كما تهوى النجوم و يحترق

و رأيت أحلامي مع الشكوى.. تضيع

و شباب أيامي يذوب.. مع الصقيع

و لقد قضيت العمر أنتظر الربيع..

* * *

و رحلت عنك بلا وداع

و نسيت أحلاما تلاشت كالشعاع

حب قديم تاه منا في الضباب

أمل توارى في الليالي

أو تبعثر في التراب

عمر تبدد في العذاب

حتى الشباب

قد ضاع منا و انتهى عهد الشباب

أترى يفيد هنا العتاب؟!

أبدا ودعك من العتاب..

* * *

الآن أرحل عنك بالأمل الجريح

قد أستريح من الأسى قد أستريح

كم عشت أحلم يا رفيقي بالضياء..

و رأيت أحلامي تلاشت في الفضاء

فقتلت هذا الحب في أعماقي

و نسيت بعدك لوعة الأشواق

و غدوت أياما تفوح بسحرها

لتصير شعرا في رؤى العشاق..!


عندما ننتظر القطار

قالت: سأرجع ذات يوم

عندما يأتي الربيع..

و جلست أنظر نحوها

كالطفل يبكي غربة الأبوين

كالأمل الوديع

تتمزق الأيام في قلبي

و يصفعني الصقيع

كان الخريف يمد أطياف الظلال

و الشمس خلف الأفق تخنقها الروابي.. و الجبال

و نسائم الصيف العجوز

تدب حيرى.. في السماء

و أصابع الأيام تلدغنا

و يفزعنا الشتاء

و الناس خلف الباب تنتظر القطار..

و الساعة الحمقى تدق فتختفي

في الليل أطياف النهار

و اليأس فوق مقاعد الأحزان

يدعوني.. فأسرع بالفرار

* * *

الآن قد جاء الرحيل..

و أخذت أسأل كل شيء حولنا

و نظرت للصمت الحزين

لعلني.. أجد الجواب

أترى يعود الطير من بعد اغتراب؟

و تصافحت بين الدموع عيوننا

و مددت قلبي للسماء

لم يبق شيء غير دخان

يسير على الفضاء

و نظرت للدخان شيء من بقايا يعزيني

و قد عز اللقاء..

* * *

و رجعت وحدي في الطريق

اليأس فوق مقاعد الأحزان

يدعوني إلى اللحن الحزين

و ذهبت أنت و عشت وحدي.. كالسجين

هذي سنين العمر ضاعت

و انتهى حلم السنين

قد قلت:

سوف أعود يوما عندما يأتي الربيع

و أتي الربيع و بعده كم جاء للدنيا.. ربيع

و الليل يمضي.. و النهار

في كل يوم أبعث الآمال في قلبي

فأنتظر القطار..

الناس عادت.. و الربيع أتى

و ذاق القلب يأس الانتظار

أترى نسيت حبيبتي؟

أم أن تذكرة القطار تمزقت

و طويت فيها.. قصتي؟

يا ليتني قبل الرحيل تركت عندك ساعتي

فلقد ذهبت حبيبتي

و نسيت.. ميعاد القطار..!


عندما يرحل الرفاق

تاهت خطاي عن الطريق

لا ضوء فيه.. ولا حياة.. ولا رفيق

والبيت.. أين البيت؟!

قد صار كالأمل الغريق

و عواصف الأيام تقتلع الجوانح

بالأسى الدامي.. العميق

وتلعثمت شفتاي قلت لعلني

أخطأت.. في الليل الطريق

وسمعت صوت الليل يسري.. في شجن:

قدماك خاصمتا الطريق

رحل الرفاق أيا صديقي من زمن

* * *

يا ليل..

يا من قد جمعت على جفونك شملنا

يا من نثرت رياض دفئك حولنا

وحملت أنسام الربيع رقيقة

سكرى لترقص.. بيننا

أتراك تذكر من أنا؟

أنا صاحب البيت القديم

يوما تركت لديك حبا عاش مفتون.. المنى

و سمعت صوت الليل يسري.. في شجن

رحل الرفاق أيا صديقي من زمن

* * *

ودخلت بيتي و السنين تشدني

وروائح الماضي القديم.. تضمني

البيت يعرف خطوتي

في مدخل البيت الحزين رأيت كل حكايتي

الأرض تبتلع الزهور

وأزهار النوار في تابوتها

أطلال عطر.. أو قشور

فوق القاعد كانت الحشرات تجري.. أو تدور

والهمس يسري بينها

جمع التراب رفاقه حولي و حدق.. في غرور:

أتراك جئت لكي تحطم بيتنا

وسألته في دهشة:

أتراك تعرف من أنا؟

أنا صاحب البيت القديم

نهض التراب وقال في غضب:

شيء عجيب ما أرى..

ماذا تريد؟

كل الذي في البيت يعرف أنني

أصبحت صاحبه الجديد

وعلى جدار الصمت نامت صورتي

تاهت ملامحها مع الأيام مثل.. حكايتي..

ودموعها تنساب كالماضي وتروي قصتي..

بجوار مقعدنا رأيت جريدة

فيها مواعيد السفر..

ومتى تعود الطائرة..

وشريط أغنية لعل رنينها

قد ظل يسرع.. ثم يسرع

خلف ذكرى.. حائرة

فتوقفت نبضاتها..

وسمعتها:

(أيها الساهر تغفو..

تذكر العهد.. و تصحو..

و إذا ما التأم جرح جد بالتذكار.. جرح

فتعلم كيف تنسى و تعلم.. كيف تمحو)

* * *

وعلى سريري ماتت الأحلام وانتهت.. المنى

يا حجرتي.. يا صورتي..

يا كل ما أحببت من هذا الوجود

يا وردتي يا أعذب الألحان في دنيا الورود

أنا صاحب البيت القديم!!

لا شيء ينطق في السكون

لا شيء يعرف.. من أكون؟!!

وسمعت صوتا يقتل الصمت الرهيب:

أنت الذي ترك الزهور..

لكي تموت من الصقيع..

كل الذي في البيت عاش و ظل يحلم بالربيع..

كل الذي في البيت مات

كل الذي في البيت مات

* * *

ومضيت نحو الصوت تنهرني الخطى..

فوجدته قلمي ينام على كتاب

ودماؤه الحيرى تئن على التراب

ومضى يحدثني بحزن.. و اكتئاب:

لم يا صديقي قد هجرتم بيتنا

وتركتم الحب الصغير يموت حزنا.. بيننا

في كل يوم كان يسأل: أين أمي؟؟ أين راح أبي؟!

تراني.. من أنا؟!

ما زلت أذكر يا رفيقي ساعة الأمس الحزين

أنا لا أصدق أن قلبك جرب الأشواق

أو ذاق الحنين

ما كنت أحسب أن مثلك قد يخون

أو أن طيف الحب في دنياك يوما.. قد يهون

* * *

أمسكت بالقلم الذي يبكي أمامي في جنون..

هيا إلي فربما نجد الطريق

هيا إلي فربما نجد الرفيق

ماذا أقول؟!

تاهت خطاي عن الطريق..!


عندما يغفـو القدر .. !

\

ورجعتُ أذكرُ في الربيع عهودَنا .. | أيامَ صُغناها عبيراً للزهر
والأغنياتُ الحالماتُ بسحرِها | سكرالزمانُ بخمرها وغفا القدر
الليلُ يجمعُ في الصباح ثيابه | واللحنُ مشتاقاً يعانقه الوتر
العمر ما أحلاه عند صفائهِ | يوم بقربك كان عندي بالعمر
إني دعوت الله دعوة عاشق | ألا تفرقنا الحياةُ .. ولا البشر ..
قالوا بأن الله يغفر في الهوى | كل الذنوب ولا يسامح من غدر
*** | ***
ولقد رجعتُ الآن أذكر عهدنا | من خان منا من تنكر .. من هجر !
فوجدتُ قلبك كالشتاء إذا صفا | سيعودُ يعصفُ بالطيور .. وبالشجر
يوماً تحملت البعادَ مع الجفا | ماذا سأفعلُ خبريني .. بالسهر ؟!
*** | ***
ورجعتُ أذكر في الربيع عهودنا | سألتُ مارس كيف عُدتَ بلا زهر؟
ونظرتُ لليل الجحود وراعني | الليلُ يقطع بالظلام يَدَ القمر
والأغنياتُ الحائراتُ توقفت .. | فوق النسيم وأغمضت عين الوتر
وكأن عهدَ الحب كان سحابةً | عاشت سنين العُمر تحلم بالمطر
من خان منا صدقيني إنني | ما زلت اسأل أين قلبُك .. هل غدر ؟
فلتسأليه إذا خلا لك ساعة | كيف الربيع اليومَ يغتالُ الشجر ؟!


عودة الأنبياء

عطرٌ ونورٌ في الفضاء

والأرضُ تحتضنُ السماء

والشمسُ تنظرُ بارتياح للقمر

والزهرُ يهمسُ في حياءٍ للشجر

والعطرُ تنشُره الخمائلُ

فوق أهداب الطيور

والنجمُ في شوق تصافحه الزهور

ضوء يلوح من بعيد

الأرضُ صارت في ظلامِ الليلِ

لؤلؤةً يعانقها ضياء

والناسُ تُسرعُ في الطريق

صوتٌ يدندن في السماء

الآن ، عاد الأنبياء

***

هذا ضياء مُحمدٍ

ينسابُ يخترقُ المفارقَ والجسور

عيسى وموسى والنبيُ محمدٌ

عطرٌ من الرحمنِ في الدنيا يدور

هذي قلوب الناسِ تنظرُ في رجاء

أتُرى يعودُ لأرضنا زمنُ النقاء ؟

أهلاً بنور الأنبياء

***

موسى يداعبُ زهرةً

ثكلى ..فينتبه الرحيق

الزهرة الخرساءُ تهمسُ : مرحباً

يا أنبياءَ الحقِّ قد ضاع الطريق

الزهرةُ الخرساءُ تهتف في ذهول : يا أنبياءَ الله

يا من ملأتم بالضياء قلوبنَا

يا من نثرتم بالمحبةِ دربنا

بالقلب أحزانٌ وشكوى تختنق

وربيع أيامٍ يموتُ .. ويحترق

فالأرضُ كبلها الضلال

تاه الحرامُ مع الحرام مع الحلال

والخوفُ يعبثُ في النفوس بلا خجل

والفقرُ في الأعماقِ يغتالُ المنى

ماذا يفيدُ العمرُ لو ضاعَ الأمل؟

***

الأرضُ يا موسى تضجُ من الجماجمِ والسجون

أطفالنا عرفوا المشانقَ

ضاجعوا الأحزانَ

في زمن الجنون

والشمس ضلت في الشروقِ طريقَهَا

فهوت على شطِّ الغروب

وتأرجحت وسط السماء

ما بين شرقٍ جائرٍ

ما بين غربٍ فاجرٍ

الشمسُ تاهت في السماء

ما عاد فيكِ مدينتي شيءٌ ليمنحنا الضياء

فالليل يحملُ كالضلالِ سيوفه

وبحارُنا صارت دماء

من ينقذ الشطآن من هذي الدماء

في كل ليل داكنِ الأشباح تنتحرُ القلوب

في كلِّ يوم تسخرُ الأحلامُ من زمنٍ كذوب

في كل شبر

من ترابِ الأرضِ أحلامٌ تذوب

قالوا لنا يوماً

بأن الأرض كانت للبشر

موسى بربكَ هل ترى في الأرضِ

شيئاً .. كالبشر ؟

***

عيسى رسول اللهِ

يا مهد السلام

هذي قبورُ الناسِ

ضاقت بالجماجم والعظام

أحياؤنا فيها نيام

وعلى جبين اليأسِ

مات الحبُ وانتحر الوئام

الحقُ مصلوبٌ مع الأنفاسِ في دنيا الدجل

والحبُ في ليل الدراهمِ

والمخابئ والمباحثِ لم يزل

يشكو زماناً يُسحق الإنسانُ فيه بلا خجل

***

أهلاً رسول اللهِ

يا خير الهداةِ الصادقين

أنا يا محمدُ قد أتيتكَ

من دروب الحائرين

فلقد رأيتُ الأرضَ

تسكرُ من دماء الجائعين

والناسُ تحرقُ في رفاتِ العدلِ

ماتَ العدل فينا من سنين

أنا يا رسولَ الله طفلٌ حائرٌ

من يرحم الآباءَ من يحمي البنين ؟

الناسُ تأكلُ بعضَها

هذي لحومُ الناسِ نأكلها ونشرب خلفها

دمعَ الحيارى المتعبين

رفقاً رسولَ اللهِ لا تغضب فهذا حالُنا

فلقد عَصينا الله في زمنٍ حزين

ماذا تقولُ إذا سرقتُ الناس خبّرني

وطيفُ الجوع يقتل طفلتي؟

وأنا أموتُ على الطريقِ وحوله

يسري اللصوصُ وهم سكارى

من بقايا مهجتي ؟

بالله خبرني رسول اللهِ

أين بدايتي .. ونهايتي ؟

أتُرى أعيشُ العمرَ مصلوبَ المنى ؟

***

أنا يا رسول اللهِ

لم أعرف مع الدجل الرخيص حكايتي

ماذا أكونُ ؟ ومن أكونُ ؟ أمام قبر مدينتي

وأموتُ في نفسي .. أموت

وأموتُ في خوفي .. أموت

وأموت في صمتي .. أموت

أنا يا رسول الله أحيا كي أموت

قالوا بأن الموت موتٌ واحدٌ

وأمام كل دقيقة قلبي يموت

قلبي رسول الله في جنبي يموت

ماذا أقول وقد رأيتُ الأرضَ تفرحُ

بالمعاصي والذنوب؟

ماذا أقولُ وعمري الحيرانُ

يطحنه الغروب ؟

والحبُ في قلبي يذوب

آهٍ رسولَ الله من أيامنا

فلقد رأيتَ بنورِ قلبكَ حالنََا

يا منصف الأحياءِ والموتى

ويا نوراً أضاء طريقنا

لا تترك الأحزانَ ترتعُ بيننا

***

الشمسُ تصعدُ للسماء

والزهرُ يخنقه البكاء

والليل ينظرُ في دهاء

عاد الظلامُ مدينتي ما كنتِ يوماً .. للضياء

الآن يرحلُ عنكِ نور الأنبياء

النورُ يخترقُ السماء

يمضي بعيداً ، ويح قلبي ليته ما كان جاء

يوماً رأت فيه القلوبُ

بشيرَ صبحٍ عانقت فيهِ الرجاء

***

يا أنبياءَ الله

لا تتركوا الأرضَ الحزينةَ للضياع

لا تتركوا الأرض الحزينة للضياع

يا أنبياء الله

يا من تريدون الوداع

يا من تركتم للظلام مدينتي

قبل الرحيل تنبهوا

الأرض تمشي للضياع

الأرض ضاعت .. في الضياع


غدا

غدا.. نحب

جاء الرحيل حبيبتي جاء الرحيل..

لا تنظري للشمس في أحزانها

فغدا سيضحك ضوؤها بين النخيل

ولتذكريني كل يوم عندما

يشتاق قلبك للأصيل

وستشرق الأزهار رغم دموعها

وتعود ترقص مثلما كانت على الغصن الجميل

* * *

ولتذكريني كل عام كلما

همس الربيع بشوقه نحو الزهر

أو كلما جاء المساء معذباً

كي يسكب الأحزان في ضوء القمر

عودي إلى الذكرى وكانت روضة

نثر الزمان على لياليها الزهر؟

إن كانت الشمس الحزينة قد توارى دفؤها

فغدا يعود الدفء يملأ بيتنا

والزهر سوف يعود يرقص حولنا

لا تدعي أن الهوى سيموت حزنا.. بعدنا

فالحب جاء مع الوجود وعاش عمرا.. قبلنا

وغدا نحب كما بدأنا من سنين.. حبنا


فى وداع بوش

ارحل وعارك في يديك

***

كل الذي أخفيته يبدو عليك

فاخلع ثيابك وارتحل

اعتدت أن تمضي أمام الناس

دوما عاريا

فارحل وعارك في يديك

لا تنتظر طفلا يتيما بابتسامته البريئة

أن يقبل وجنتيك

لا تنتظر عصفورة بيضاء

تغفو في ثيابك

ربما سكنت إليك

لا تنتظر أما تطاردها دموع الراحلين

لعلها تبكي عليك

لا تنتظر صفحا جميلا

فالدماء السود مازالت تلوث راحتيك

وعلي يديك دماء شعب آمن

مهما توارت لن يفارق مقلتيك

كل الصغار الضائعين

علي بحار الدم في بغداد صاروا‏..‏

وشم عار في جبينك

كلما أخفيته يبدو عليك

كل الشواهد فوق غزة والجليل

الآن تحمل سخطها الدامي

وتلعن والديك

ماذا تبقي من حشود الموت

في بغداد‏..‏ قل لي

لم يعد شيء لديك

هذي نهايتك الحزينة

بين أطلال الخرائب

والدمار يلف غزة

والليالي السود‏..‏ شاهدة عليك

فارحل وعارك في يديك

الآن ترحل غير مأسوف عليك‏..‏

‏***‏

ارحل وعارك في يديك

انظر إلي صمت المساجد والمنابر تشتكي

ويصيح في أرجائها شبح الدمار

انظر إلي بغداد تنعي أهلها

ويطوف فيها الموت من دار لدار

الآن ترحل عن ثري بغداد

خلف جنودك القتلي

وعارك أي عار

مهما اعتذرت أمام شعبك

لن يفيدك الاعتذار

ولمن يكون الاعتذار ؟

للأرض‏..‏ للطرقات‏..‏ للأحياء‏..‏ للموتي‏..‏

وللمدن العتيقة‏..‏ للصغار ؟‏!‏

لمواكب التاريخ‏..‏ للأرض الحزينة

للشواطيء‏..‏ للقفار ؟‏!‏

لعيون طفل مات في عينيه ضوء الصبح

واختنق النهار ؟‏!‏

لدموع أم

لم تزل تبكي وحيدا

صار طيفا ساكنا فوق الجدار ؟‏!‏

لمواكب غابت

وأضناها مع الأيام طول الانتظار ؟‏!‏

لمن يكون الاعتذار ؟

لأماكن تبكي علي أطلالها

ومدائن صارت بقايا من غبار ؟‏!‏

لله حين تنام

في قبر وحيدا‏..‏ والجحيم تلال نار ؟‏!!‏

‏***‏

ارحل وعارك في يديك

لاشيء يبكي في رحيلك‏..‏

رغم أن الناس تبكي عادة عند الرحيل

لاشيء يبدو في وداعك

لا غناء‏..‏ ولادموع‏..‏ ولاصهيل

مالي أري الأشجار صامتة

وأضواء الشوارع أغلقت أحداقها

واستسلمت لليل‏..‏ والصمت الطويل

مالي أري الأنفاس خافتة

ووجه الصبح مكتئبا

وأحلاما بلون الموت

تركض خلف وهم مستحيل

اسمع جنودك

في ثري بغداد ينتحبون في هلع

فهذا قاتل‏..‏ ينعي القتيل‏..‏

جثث الجنود علي المفارق

بين مأجور يعربد

أو مصاب يدفن العلم الذليل

ماذا تركت الآن في بغداد من ذكري

علي وجه الجداول‏..‏

غير دمع كلما اختنقت يسيل

صمت الشواطئ‏..‏ وحشة المدن الحزينة‏..‏

بؤس أطفال صغار

أمهات في الثري الدامي

صراخ‏..‏ أو عويل‏..‏

طفل يفتش في ظلام الليل

عن بيت تواري

يسأل الأطلال في فزع

ولا يجد الدليل

سرب النخيل علي ضفاف النهر يصرخ

هل تري شاهدت يوما‏..‏

غضبة الشطآن من قهر النخيل ؟‏!‏

الآن ترحل عن ثري بغداد

تحمل عارك المسكون

بالنصر المزيف

حلمك الواهي الهزيل‏..‏

‏***‏

ارحل وعارك في يديك

هذي سفينتك الكئيبة

في سواد الليل ترحل

لا أمان‏..‏ ولا شراع

تمضي وحيدا في خريف العمر‏..‏

لا عرش لديك‏..‏ ولا متاع

لا أهل‏..‏ لا أحباب‏..‏ لا أصحاب

لا سندا‏..‏ ولا أتباع

كل العصابة فارقتك إلي الجحيم

وأنت تنتظر النهاية‏..‏

بعد أن سقط القناع

الكون في عينيك كان مواكبا للشر‏..‏

والدنيا قطيع من رعاع

الأفق يهرب والسفينة تختفي

بين العواصف‏..‏ والقلاع

هذا ضمير الكون يصرخ

والشموع السود تلهث

خلف قافلة الوداع

والدهر يروي قصة السلطان

يكذب‏..‏ ثم يكذب‏..‏ ثم يكذب

ثم يحترف التنطع‏..‏ والبلادة والخداع

هذا مصير الحاكم الكذاب

موت‏..‏ أو سقوط‏..‏ أو ضياع

‏***‏

ما عاد يجدي‏..‏

أن تعيد عقارب الساعات‏..‏ يوما للوراء

أو تطلب الصفح الجميل‏..‏

وأنت تخفي من حياتك صفحة سوداء

هذا كتابك في يديك فكيف تحلم أن تري‏..‏

عند النهاية صفحة بيضاء

الأمس مات‏..‏

ولن تعيدك للهداية توبة عرجاء

وإذا اغتسلت من الذنوب

فكيف تنجو من دماء الأبرياء

وإذا برئت من الدماء‏..‏ فلن تبرئك السماء

لو سال دمعك ألف عام لن يطهرك البكاء

كل الذي في الأرض

يلعن وجهك المرسوم

من فزع الصغار وصرخة الشهداء

أخطأت حين ظننت يوما

أن في التاريخ أمجادا لبعض الأغبياء‏..‏

‏***‏

ارحل وعارك في يديك

وجه كئيب

وجهك المنقوش فوق شواهد الموتي

وسكان القبور

أشلاء غزة والدمار سفينة سوداء

تقتحم المفارق والجسور

انظر إلي الأطفال يرتعدون

في صخب الليالي السود‏..‏

والحقد الدفين علي الوجوه

زئير بركان يثور

وجه قبيح وجهك المرصود

من عبث الضلال‏..‏ وأوصياء الزور

لم يبق في بغداد شيء‏..‏

فالرصاص يطل من جثث الشوارع

والردي شبح يدور

حزن المساجد والمنابر تشتكي

صلواتها الخرساء‏..‏

من زمن الضلالة والفجور

‏***‏

ارحل وعارك في يديك

ما عاد يجدي أن يفيق ضميرك المهزوم

أن تبدي أمام الناس شيئا من ندم

فيداك غارقتان في أنهار دم

شبح الشظايا والمدي قتلي

ووجه الكون أطلال‏..‏ وطفل جائع

من ألف عام لم ينم

جثث النخيل علي الضفاف

وقد تبدل حالها

واستسلمت للموت حزنا‏..‏ والعدم

شطآن غزه كيف شردها الخراب

ومات في أحشائها أحلي نغم

وطن عريق كان أرضا للبطولة‏..‏

صار مأوي للرمم‏!‏

الآن يروي الهاربون من الجحيم

حكاية الذئب الذي أكل الغنم

‏:‏ كان القطيع ينام سكرانا

من النفط المعتق

والعطايا‏..‏ والهدايا‏..‏ والنعم

منذ الأزل

كانوا يسمون العرب

عبدوا العجول‏..‏ وتوجوا الأصنام‏..‏

واسترخت قوافلهم‏..‏ وناموا كالقطيع

وكل قافلة يزينها صنم

يقضون نصف الليل في وكرالبغايا‏..‏

يشربون الوهم في سفح الهرم

الذئب طاف علي الشواطيء

أسكرته روائح الزمن اللقيط

لأمة عرجاء قالوا إنها كانت ـ ورب الناس ـ من خير الأمم‏..‏

يحكون كيف تفرعن الذئب القبيح

فغاص في دم الفرات‏..‏

وهام في نفط الخليج‏..‏

وعاث فيهم وانتقم

سجن الصغار مع الكبار‏..‏

وطارد الأحياء والموتي

وأفتي الناس زورا في الحرم

قد أفسد الذئب اللئيم

طبائع الأيام فينا‏..‏ والذمم

الأمة الخرساء تركع دائما

للغاصبين‏..‏ لكل أفاق حكم

لم يبق شيء للقطيع

سوي الضلالة‏..‏ والكآبة‏..‏ والسأم

أطفال غزه يرسمون علي

ثراها ألف وجه للرحيل‏..‏

وألف وجه للالم

الموت حاصرهم فناموا في القبور

وعانقوا أشلاءهم

لكن صوت الحق فيهم لم ينم

يحكون عن ذئب حقير

أطلق الفئران ليلا في المدينة

ثم اسكره الدمار

مضي سعيدا‏..‏ وابتسم‏..‏

في صمتها تنعي المدينة

أمة غرقت مع الطوفان

واسترخت سنينـا في العدم

يحكون عن زمن النطاعة

عن خيول خانها الفرسان

عن وطن تآكل وانهزم

والراكعون علي الكراسي

يضحكون مع النهاية‏..‏

لا ضمير‏..‏ ولا حياء‏..‏ ولا ندم

الذئب يجلس خلف قلعته المهيبة

يجمع الحراس فيها‏..‏ والخدم

ويطل من عينيه ضوء شاحب

ويري الفضاء مشانقا

سوداء تصفع كل جلاد ظلم

والأمة الخرساء

تروي قصة الذئب الذي خدع القطيع‏..‏

ومارس الفحشاء‏..‏ واغتصب الغنم

‏***‏

ارحل وعارك في يديك

مازلت تنتظر الجنود العائدين‏..‏

بلا وجوه‏..‏ أو ملامح

صاروا علي وجه الزمان

خريطة صماء تروي‏..‏

ما ارتكبت من المآسي‏..‏ والمذابح

قد كنت تحلم أن تصافحهم

ولكن الشواهد والمقابر لا تصافح

إن كنت ترجو العفو منهم

كيف للأشلاء يوما أن تسامح

بين القبور تطل أسماء‏..‏

وتسري صرخة خرساء

نامت في الجوانح

فرق كبير‏..‏

بين سلطان يتوجه الجلال

وبين سفاح تطارده الفضائح

‏***‏

الآن ترحل غير مأسوف عليك

في موكب التاريخ سوف يطل وجهك

بين تجار الدمار وعصبة الطغيان

ارحل وسافر‏..‏

في كهوف الصمت والنسيان

© شبكة السراب الثقافية
www.alsarab.tk


في رحاب الحب

جعلتك كعبة في الأرض يأتي

إليك الناس من كل البقاع

وصغت هواك للدنيا نشيدا

تراقص حالما مثل الشعاع

وكم ضمتك عيناي اشتياقا

وكم حملتك في شوق ذراعي

وكم هامت عليك ظلال قلبي

وفي عينيك كم سبحت شراعي

رجعت لكعبتي فوجدت قبرا

وزهرا حوله تلهو الأفاعي

عبدتك في الهوى زمنا طويلا

وصرت اليوم أهرب من ضياعي


في رحاب الحسين

في الأفق تهفو دمعتان

والقلب يخفق بين أشلائي فتسري آهتان

وحبيبتي وسط الزحام حمامة

مهزومة الأشواق

غصن أسقطته الريح من عمر الزمان

الأرض ضاقت حولنا

ما عاد للعشاق في الدنيا مكان

القلب يحضن بين أشلائي بقايا من أمل

وهمست فيه بحسرة: ما زلت تحتضن الأمل؟!

حلم لقيط تاه منا في خريف

اليأس يلقيه على الدرب المخيف

وحبيبتي ضوء حزين خلف قضبان الظلال

وربيعها المهزوم عدل منهك الأنفاس في ليل الضلال

عمر ترنح فوق درب الحزن

حلم ينزوي خلف المحال

وحملت قلبي في سكون

والدمع نار في الجفون

الحلم مقطوع اليدين

وأنا أداري الدمعتين

همست عيون حبيبتي:

هيا لنشكو.. للحسين..

* * *

أنا في رحابك كلما ضاق الزمان

أو ضاع مني الصبر أو تاه الأمان

أترى رأيت حبيبتي؟!

جئنا إليك لنشتكي الأحزان في زمن الهوان

كل الذي نبغيه بيت يجمع الأشلاء من هذا الطريق

في كل درب تسرق الأحلام ينتحر البريق

ويضيع العمر منا في الطرقات

نسأل يا زمان الكفر والجهل العميق

بالله خبرنا متى يوما تفيق؟!

جئنا إليك لنشتكي

فوق الطريق ينام عشاق المدينة

ينبت الأبناء كالأعشاب في بئر السنين

فوق الطريق ننام بالأشواق بالعمر الحزين

وعلى دموع الدرب نفترش الأسى

ما أطول الأحزان في عمر الحيارى الضائعين

* * *

جئنا رحابك يا حسين

جئنا إليك لنشتكي أرضا

رحيق العمر فيها للغريب

تعطي الدموع لأهلها

والفرح فيها.. للغريب

وتعلم الأحباب من ثدي الأسى طعم الجحود

أن يخنق الإنسان صوت حنينه

أن يقتل النجوى وتحترق العهود

أن تصعق الأحلام آلاف السدود

ونعيش نبكي الحظ.. نشكو دائما ظلم الوجود...

أقدارنا جاءت بنا

لا نملك التبديل في أقدارنا

نحيا.. ونعشق.. نغرس الأحلام في أرض المنى

ننسى ونهجر تعبث الأشواق بين دمائنا

ونقابل الفرح الغريب على مشارف بيتنا

ومع ابتسامة أجمل الأيام يسقط.. حلمنا

وإذا سألت الناس يوما عن حكاية عمرنا

قالوا وهمس الخوف يهدر.. عاصفا:

أقدارنا جاءت بنا

أقدارنا جاءت بنا

جئنا رحابك يا حسين

جئنا لنسأل ربنا

لم قد كتبت الحب يا ربي

إذا كان الفراق يصيح دوما.. بيننا؟

ما عاد في الدنيا مكان يجمع الأشلاء

يمنحنا الأمان.. أو المنى

جئنا إليك لنشتكي

هل نشتكي أقدارنا

أن نشتكي أوطاننا

أم نشتكي أحلامنا

أن نشتكي أيامنا

أم نشتكي...... أم نشتكي..... أم نشتكي؟...

* * *

صوت ينادي من بعيد

وحبيبتي كالنور تسأل هل ترى خبر سعيد؟

هل نجمع الأشلاء والحب الطريد

ما زلت أحلم رغم طول اليأس بالبيت الجديد

الصوت يعلو في الضريح

شيخ.. يصيح

هيا انتهى وقت الزيارة

الصوت يعلو في الضريح

هيا انتهى وقت الزيارة للضريح

الحلم بين يدي ذبيح

الحلم بين يدي ذبيح!!!


في زمن الليل

ولدي..

لأن العمر ذاب كما تذوب الأمنيات

ولأن ليل اليأس يعصف بالبنين

ويستحل دم البنات

ولأن أيام الظلام طويلة

ولأن ضوء الصبح مات

أخشى عليك من السنين

وأنت يا ولدي وحيد في انتظار المعجزات

فالأرض يا ولدي تجور

وتأكل الآن.. النبات

* * *

ولدي

لأن الناس تعشق دائما لحم الصغير

ولأن ماء النهر يلتهم الغدير

ولأن دخان المدينة يذبح الآن العبير

لا تبك يوما يا بني بوجعك العذب النضير

فلقد أضعت العمر يا ولدي.. رفيقا للشجن

وقضيت أيامي أسب الدهر ألعن في الزمن

والدمع يا ولدي طريق التائهين

الدمع يا ولدي عزاء العاجزين

* * *

ولدي

إذا ما تهت يوما

يا صغيري في الزحام

ورأيت كل الناس تقتات الكلام

ورأيت أجساما تصيح

وتشتكي فيها العظام

ورأيت في الطرقات أطفالا تئن

على بقايا.. من طعام

ورأيت أسوارا تحيطك

لا تنم.. مثل النيام

لا تبك يوما يا بني من الزحام

فلقد قضيت العمر أبكي

ثم يصفعني الظلام

ومضت سنين العمر يا ولدي.. بكاء أو كلام..

* * *

ولدي..

إذا ما جئت يوما في طريق

ورأيت كل الناس تقتل في غريق

ورأيت يا ولدي صديقا

يرتوي بدم الصديق

لا تنس يا ولدي

بأن النار تسكر بالحريق

والناس يا ولدي رماد

أو دخان.. في حريق

ولدي

لأني لم أكن يوما رفيقا للزمن

حاربته يوما وحاربني

وصرت بلا وطن

وطني هموم حرت في شطآنها

لا أعرف المرسى وضقت من الشجن

لا فرح يا ولدي هناك

ولا أمان.. ولا سكن!!

* * *

ولدي..

لأنك يا بني تعيش في عمر سعيد

وعلى ظلالك يرقص الأمل الجديد

ما زلت يا ولدي صغيرا تحضن الفرح الوليد

وغدا تحب.. وتعرف الأشواق

تسأل عن مزيد

فإذا وجدت الحب لا تحرم فؤادك ما يريد..

فالعمر يا ولدي سنين

والهوى.. يوم وحيد

فإذا رأيت الحب يسبح في خيالك

ورأيت أشواق السنين تصير ظلا من ظلالك

لا تنس يوما يا بني بأنني

غنيت شوق العاشقين

وبأنني يوما حلمت

بأن يصير الحب بيت المتعبين

لكنني يوما

رأيت الدرب أظلم حولنا

ضاع الطريق

وتاه في قلبي الحنين

فرجعت يا ولدي رمادا

في دروب السائرين

وغدوت أغنية

تحدق في عيون الناس عن حلم السنين

قد كان حلما يا بني

من قال يا ولدي بأن الليل

يهدي التائهين؟؟!


في عينيك عنواني..

قالت: حبيبي.. سوف تنساني

وتنسى أنني يوما

وهبتك نبض وجداني

وتعشق موجة أخرى

وتهجر دفء شطآني

وتجلس مثلما كنا

لتسمع بعض ألحاني

ولا تعنيك أحزاني

ويسقط كالمنى اسمي

وسوف يتوه عنواني

ترى.. ستقول يا عمري

بأنك كنت تهواني؟!

* * *

فقلت: هواك إيماني

ومغفرتي.. وعصياني

أتيتك والمنى عندي

بقايا بين أحضاني

ربيع مات طائره

على أنقاض بستان

رياح الحزن تعصرني

وتسخر بين وجداني

أحبك واحة هدأت

عليها كل أحزاني

أحبك نسمة تروي

لصمت الناس.. ألحاني

أحبك نشوة تسري

وتشعل نار بركاني

أحبك أنت يا أملا

كضوء الصبح يلقاني

ولو أنساك يا عمري

حنايا القلب.. تنساني

إذا ما ضعت في درب

ففي عينيك.. عنواني

أمات الحب عشاقا

وحبك أنت أحياني

ولو خيرت في وطن

لقلت هواك أوطاني


في هذا الزمن المجنون

لا أفتح بابي للغرباء

لا أعرف أحدا

فالباب الصامت نقطة ضوء في عيني

أو ظلمة ليل أو سجان

فالدنيا حولي أبواب

لكن السجن بلا قضبان

والخوف الحائر في العينين

يثور ويقتحم الجدران

والحلم مليك مطرود

لا جاه لديه ولا سلطان

سجنوه زماناً في قفص

سرقوا الأوسمة مع التيجان

وانتشروا مثل الفئران

أكلوا شطآن النهر

وغاصوا في دم الأغصان

صلبوا أجنحة الطير

وباعوا الموتى والأكفان

قطعوا أوردة العدل

ونصبوا ( سيركاً ) للطغيان

في هذا الزمن المجنون

إما أن تغدوا دجالاً

أوتصبح بئراً من أحزان

لا تفتح بابك للفئران

كي يبقى فيك الإنسان !

© شبكة السراب الثقافية
www.alsarab.tk


قبل أن نمضي..

وأعلم أنني يوما

سأرحل في ظلام الليل يحملني جناحان

ويلقيني رفاق العمر في صمت

تطوف عليه أحزاني

وقد أمضى على حلم

قضيت العمر يسكرني

ويلهو بين وجداني

يصير بريقه شبحا

فيلقي رأسه ألما

ويهدأ فوق شطآني

وتسألني المنى شوقا

بربك أين روضتنا

وأين عبير أيكتنا

وأين زهور أغصاني؟

وأعرف أنني يوما

سألقى الله في خجل

أداري فيه عصياني

وأرحل مثلما جئت

بلا ثوب.. وسلطان

بلا حلم يداعبني

ويتركني.. لحرماني

وأغدو طائرا أضحى

رفاتا بين جدران

وقد أشدو بلا غصن

على خفقات بركان

وقد أرتاح في صدر

على أنفاس ثعبان

ويأتي الحب في صمت

يرفرف فوق جثماني

إذا ما ضمني قبر

وصرت وحيد أشجاني

وأسلمت الردى عيني

تنام عليه أجفاني

ويأتي الحب في همس

يعانق زهر بستاني

ويأتي الطير في شوق

ويسأل.. أين ألحاني؟!

وأعلم أنني يوما

سيغدو الصمت سجاني

حياة كأسها ملل

وحزن بعد أحزان

فلا دمع سيرجعنا

طيورا فوق أغصان

حنايا الأرض كم حملت..

عليها قد ترى زهرا

وفيها نار بركان

تمهل قبل أن تمضي

على أنفاس إنسان

فإن العمر أيام

وعطر عابر.. فاني


قد نلتقي

أترى يعود لنا الربيع و نلتقي

و نعيش ((مارس)) بين حلم مشرق؟

قد نلتقي يا حبي المجهول رغم وداعنا

كي نزرع الآمال تنشر ظلها..

و ستنبت الآمال بين.. دموعنا

لا تجزعي..

لا تجزعي إن كانت الأيام قد عصفت بنا

فغدا يعود لنا اللقاء

و تعود أطيار الربى

سكرى تحلق في السماء

* * *

و سترجعين لتذكري أيامنا

فلنا وليد مات حزنا بيننا

ثم انتهى..!

في كل يوم في المنام يزورني

فيثور جرح في الفؤاد يلومني

ما ذنبه المسكين مات و لم يزل

طفلا تعانقه.. الحياة

ما ذنبه المسكين مات بلا أمل..!

سنزور قبر الطفل يا أمل الحياة..

و نقيم فوق القبر أوقات الصلاة

و نعانق الأشواق بين ظلاله

و هناك نسجد في رحاب جماله

و نعود نذكر ما طوت منا السنين

و على تراب القبر سوف تضمنا أشواقنا

و هناك.. يجمعنا الحنين

فغدا سأزرع في رباه الياسمين

كي نلتقي تحت الظلال مع المنى..

و نعود مثل العاشقين..

* * *

يا طفلنا المحبوب لا تخش النوى

فغدا سيجمعنا الربيع و نلتقي..

و نراك في الثوب الجميل الأزرق..

و نراك كالعمر القديم المشرق..

إن كان صمت القبر في ليل الدجى

يضفي عليك مرارة الأموات

فسأرسل الأشعار لحنا.. هادئا

ينساب سحرا في صدى كلماتي

ما كان لي في العمر غيرك بعدما

عفتُ الحياة فقد جعلتك ذاتي

إن عز في هذا الربيع لقاؤنا

سنعيش ننتظر الربيع الآتي

أترى يعود لنا الربيع و نلتقي؟

قد نلتقي!!


قلب شاعر

و نظل تحملنا السنين

يوما إلى الأحزان تأخذنا

و آخر للحنين..

يا رب كيف خلقتنا

الحب درب البائسين

قد نستريح من العذاب

قد ندفن الأحزان في لحن يردده الهوى

أو نظرة تنساب في ذكرى.. عتاب

أو دمعة نبكي بها حلم الشباب

* * *

يا رب..

ما عاد طيف الحب يحملنا

إلى همس المشاعر

فالحب أصبح سلعة

كالخبز.. كالفستان أو مثل السجائر!

أما أنا..

فقد كنت أحمل في حنايا الروح

يوما.. قلب شاعر

الحب عندي كان أجمل ما يقال

و الشعر في عمري تلاشى.. كالظلال

و غدوت مثل الناس أحمل كل شيء..الحب عندي.. و الصداقة.. و الوفاء..

كالخبز.. كالفستان كالأضياف في وقت المساء

و نسيت أني كنت يوما

أحمل الخفقات في قلب كبير

و بأن حبي كان في الأعماق

كالطفل الصغير

* * *

و وجدت نفسي أنتهي..

و غدت حياتي كالضباب

أسير فيها.. كالغريب

و نسيت أني كنت يوما شاعرا

و بأن حبي كان في الأعماق بحرا ثائرا

و بأنني أصبحت ذا قلب عجوز

لا شيء عندي

غير ذكرى.. أو حكايات قديمة

أو همسة مرت مع الأيام

أو شكوى.. عقيمة

أو دمعة تهتز في عيني

و يخفيها نداء.. الكبرياء

أو بسمة كانت تحلق

في حياتي.. كالضياء

ماذا أقول و أنت يا قلبي تموت

عد للحياة

يكفيك في الدنيا صفاء الروح أو همس المشاعر

لا تنس يا قلبي بأنك ذات يوم كنت.. شاعر


كأن العمر ماكان

قدَّمتَ عمركَ للأحلامِ قربانَا | لا خنتَ عهدًا ولا خَادعتَ إنسانَا
والآن تحملُ أحلامًا مبعثرةً | هل هانَ حُلْمُكَ.. أم أنتَ الذى هانَا؟
قامرتَ بالعمرِ.. والأيامُ غانيةٌ | مَنْ سَرَّهُ زمنًا سَاءَتْه أزمانَا
قد عشتَ ترْسُمُ أحلامًا لعاشقةٍ | ذاقتْ كؤوسَ الهوى طُهرًا.. وعِصْيَانَا
زَيَّنْتَ للناسِ أحلامًا مُجَنَّحَةً | بالحُلمِ حينًا.. وبالأوهامِ أحيانَا
في كلِّ قلبٍ غرستَ الحُبَّ أغنيةً | غنَّى بها الشِّعرُ في الآفاقِ.. وَازْدَانَا
أحلامُكَ البحرُ يَطْوى الأرضَ في غضبٍ | فَلا يَرى في المَدى أُفْقًا وشُطْآنَا
أحلامُكَ الصُّبْحُ.. يَسْرى كلما انْتفضتْ | مواكبُ النُّورِ وسْطَ الليلِ نِيرانَا
أحلامُكَ الأمنُ.. يَبنى في غدٍ أمَلاً | طفلا صغيرًا بِحُضنِ النيلِ نَشْوَانَا
أحلامُك الأرضُ تَخشى اللهَ في ورعٍ | وتَرفعُ العدلَ بين الناسِ بُرهانَا
لا تَغضبوا من حديثى.. إنَّه ألمٌ.. | كمْ ضاقَ قلبى به جَهرًا.. وكِتْمَانَا
عَصرٌ لَقيطٌ بِسيفِ القَهرِ شَرَّدَنَا | وبَاعَنَا خِلْسَةً نَاسًا.. وأوْطَانَا
يا أُمَّةً قَايَضتْ بِالعجزِ نَخْوَتَهَا | وشَوَّهَتْ دِينَها هَدْيًا.. وقُرْآنَا
يا أُمَّةً لَوَّثَتْ بِالعُهْرِ سَاحَتَها | ومَارستْ فُجْرَهَا بَغْيًا.. وبُهْتَانَا
هَذِى خُيُولُكَ تحتَ السَّفْحِ قدْ وَهَنَتْ | وأَغْمَضَتْ عَيْنَهَا بُؤْسًا.. وحِرْمَانَا
هَذِى رُبُوعُكِ بينَ العَجزِ قدْ سَكَنَتْ | وَوَدَّعَتْ بِالأَسَى خَيْلاً.. وَفُرْسَانَا
هَذِى شُعُُوبٌ رَأتْ فى الصَّمْتِ رَاحَتَها | وَاسْتَبْدَلَتْ عِيرَهَا بِالخَيْلِ أَزْمَانَا
هَذِى شُعُوبٌ رَأتْ فى الموتِ غَايَتَهَا | وَاسْتَسْلَمَتْ للرَّدَى ذُلاً.. وَطُغْيَانَا
تَبْكى على العُمرِ فى أرضٍ يُلوِّثُهَا | رِجسُ الفسادِ فَتُعْلِى القَهرَ سُلْطَانَا
بَاعُوا لنا الوَهمَ أَشْبَاحًا مُتَوَّجَةً | مَنْ أَدْمَنُوا القَتلَ كُهَّانًا.. وأَعْوَانَا
بَينَ الجَمَاجِمِ تِيجَانٌ مُلوَّثَةٌ | وفى المَضاجعِ يَلهُو الفسقُ أَلْوَانَا
لَمْ يَبْرَإِ الجُرْحُ.. لَمْ تَهْدَأْ عَوَارِضُهُ | وإِنْ غَدَا فى خَرِيفِ العُمْرِ أَحْزَانَا
قَدَّمْتَ عُمْرَكَ لِلأحلامِ قُرْبَانَا | هَلْ خَانَكَ الحُلْمُ.. أَمْ أَنتَ الذى خَانَا؟!
كَمْ عِشْتَ تَجْرِى وَراءَ الحُلْمِ فى دَأَبٍ | وتَغْرِِسُ الحُبَّ بَينَ النَّاسِ إِيمَانَا
كَمْ عِشْتَ تَهْفُو لأَوْطَانٍ بِلاَ فَزَعٍ | وَتَكْرَهُ القَيْدَ مَسْجُونًا.. وَسَجَّانَا
كَمْ عِشْتَ تَصْرُخُ كالمَجنونِ فى وَطنٍ | مَا عَادَ يَعْرِفُ غَيْرَ المَوتِ عُنْوَانَا
كَمْ عِشْتَ تَنْبِشُ فى الأطْلالِ عَنْ زَمَنٍ | صَلْبِ العَزَائِمِ يُحْيِى كُلَّ مَا كَانَا
كَمْ عِشْتَ تَرْسُمُ لِلأطْفالِ أُغْنِيَةً | عَنْ أُمَّةٍ شَيَّدَتْ لِلعَدْلِ مِيزَانَا
فى سَاحَةِ المَجْدِ ضَوْءٌ مِنْ مَآثِرِهَا | مَنْ زَلْزَلَ الكَونَ أَرْكَانَا.. فَأَرْكَانَا
صَانَتْ عُهُودًا.. وثَارَتْ عِنْدَمَا غَضِبَتْ | وَخيْرُ مَنْ أَنْجَبَتْ فى الأَرْضِ إِنْسَانَا
سَادَتْ شُعُوبًا.. وكَانتْ كُلَّمَا انْتَفَضَتْ | هَبَّتْ عليها رِياحُ الغَدْرِ عُدْوَانَا
هَانَتْ على أَهلِهَا مِنْ يَوْمِ أَنْ رَكَعَتْ | لِلغَاصِبِينَ.. وَوَيْلُ المَرْءِ إِنْ هَانَا
يَجْرِى بِنَا الحُلْمُ فَوْقَ الرِّيحِ.. يَحْمِلُنَا | ويَرْسُمُ الكَوْنَ فى العَيْنَيْنِ بُسْتَانَا
حَتَّى إِذَا مَا خَبَا.. يَرْتَاحُ فى سَأَمٍ | وَفَوقَ أَشْلائِهِ تَبْكِى خَطَايَانَا
لا تَسْأَلِ النَّهْرَ.. مَنْ بِالعَجْزِ كَبَّلَهُ؟ | وكَيْفَ أَضْحَى هَوَانَ العَجْزِ تِيجَانَا؟
لا تَسْأَلِ النَّاىَ.. مَنْ بالصَّمْتِ أَسْكَتَهُ؟ | وكَيْفَ صَارَتْ "غَنَاوِى" النَّاىِ أَحْزَانَا؟
نَاىٌ حَزِينٌ أَنَا.. قَدْ جِئْتُ فى زَمَنٍ | أَضْحَى الغِنَاءُ بِهِ كُفْرًا.. وَعِصْيَانَا
صَوْتٌ غَرِيبٌ أَنَا.. والأُفْقُ مَقبرةٌ | فى كُلِّ شِبْرٍ تَرَى قَتْلى.. وَأَكْفَانَا
هَذَا هو الفَجْرُ.. كَالقِدِّيسِ مُرْتَحِلاً | مُنَكَّسَ الرَّأَسِ بَينَ النَّاسِ خَزْيَانَا
غَنَّيْتُ عُمْرِى.. وَكَمْ أَطْرَبْتُكُمْ زَمَنًا | وَكَمْ مَلأَتُ ضِفَافَ النِّيلِ أَلْحَانَا
غَنَّيْتُ لِلحُبِّ.. حَتَّى صَارَ أُغْنِيَةً | فَوْقَ الشِّفَاهِ.. وَطَارَ النِّيلُ نَشْوَانَا
كَيْفَ البَلابِلُ غَابَتْ عَنْ شَوَاطِئِهِ | وكَيْفَ يَحْضُنُ مَاءَ النِّيلِ غِرْبَانَا؟
عَارٌ عَلى النِّيلِ.. هَلْ يَنْسَابُ فى وَهَنٍ | وتُصْبِحُ الأُسْدُ فى شَطَّيْهِ جُرْذَانَا؟
عَارٌ عَلى النِّيلِ يُلْقِى الكَأسَ مُنْتَشِيًا | وكُلُّ طِفْلٍ بِهِ.. قَدْ نَامَ ظَمْآنَا!
فى الأفْقِ غَيْمٌ.. وَرَاءَ الغَيْمِ هَمْهَمَةٌ | وَطَيْفُ صُبْحٍ بَدَا فى الليلِ بُرْكَانَا
صَوْتُ النَّوَارِسِِ خَلْفَ الأُفْقِ يُخْبِرُنى: | البَحرُ يُخْفِى وَرَاءَ المَوْجِ طُوفَانَا
لا تَسْألِ الحُلمَ عَمَّنْ بَاعَ.. أو خَانَا | واسْألْ سُجُونًا تُسَمَّى الآنَ أوْطَانا!
أَشْكُو لِمَنْ غُرْبَةَ الأيَّامِ فى وطنٍ | يَمتدُ فى القلبِ شِرْيَانًا.. فَشِرْيَانَا؟
مَا كُنتُ أعْلمُ أنَِّ العِشقَ يَا وَطَنى | يَومًا سَيَغْدُو مَعَ الأيَّامِ إدمانَا
عَلَّمْتَنا العِشْقَ.. حَتَّى صَارَ فى دَمِنَا | يَسْرِى مَعَ العُمْرِ أَزْمَانًا.. فَأزْمَانَا
عَلَّمْتَنا.. كَيْفَ نَلْقَى المَوْتَ فى جَلدٍ | وكَيْفَ نُخْفِى أَمَامَ النَّاسِ شَكْوَانَا
هَذَا هُوَ المَوْتُ يَسْرِى فى مَضَاجِعِنَا | وأَنْتَ تَطْرَبُ مِنْ أنَّاتِ مَوْتَانَا
هَذَا هُوَ الصَّمْتُ يَشْكُو مِنْ مَقَابِرِنا | فَكُلَّمَا ضَمَّنا.. صَاحَتْ بَقَايَانَا
بَاعُوكَ بَخْسًا.. فَهَلْ أَدْرَكتَ يَا وَطَنِى | فِى مَأتمِ الحُلمِ قَلبِى فِيكَ كَمْ عَانَى؟!
سَفِينَةٌ أَبْحَرَتْ فى الليلِ تَائِهةً | والمَوْجُ يَرْسُمُ فى الأَعْمَاقِ شُطآنَا
شِرَاعُهَا اليَأسُ.. تَجْرِى كُلَّمَا غَرِقَتْ | حَتَّى تَلاشَتْ.. ولاحَ المَوْتُ رُبَّانَا
يَا ضَيْعَةَ العُمْرِ.. سَادَ العُمْرَ فى سَفَهٍ | بَطْشُ الطُّغَاةِ.. وَصَارَ الحَقُّ شَيْطَانَا
كَمْ كُنْتُ أهْرَبُ.. والجَلادُ يَصْرخُ بِى: | يَكْفِيكَ مَا قَدْ مَضَى سُخْطًا.. وَعِصْيَانَا
ارْجِعْ لِرُشْدِكَ.. فَالأحْلامُ دَانِيَةٌ | واسْألْ حُمَاةَ الحِمَا صَفْحًا.. وَغُفْرَانَا
هَلْ أطْلُبُ الصَّفْحَ مِنْ لِصٍّ يُطَارِدُنِى؟ | أَمْ أَطْلُبُ الحُلمَ مِمِّنْ بَاعَ أَوْطَانَا؟!
بَيْنَ الهُمُومِ أَنامُ الآنَ فى ضَجَرٍ.. | قَدْ هَدَّنِى اليَأسُ.. فاسْتَسْلمتُ حَيْرَانَا
حَتَّى الأَحِبَّةُ سَارُوا فى غِوَايَتِهِمْ | وَضَيَّعُوا عُمْرَنَا شَوْقًا.. وَحِرْمَانَا
خَانُوا عُهُودًا لَنَا.. قَدْ عِشْتُ أَحْفَظُهَا | فَكَيْفَ نَحْفَظُ يَوْمًا عَهْدَ مَنْ خَانَا؟
إِنِّى لأَعْجَبُ.. عَيْنِى كَيْفَ تَجْهَلُنِى | ويَقْطَعُ القَلْبُ فى جَنْبَىَّ شِرْيَانَا؟!
كَمْ عَرْبَدَ الشَّوْقُ عُمْرًا فى جَوَانِحِنَا | وَقَدْ شَقِينَا بِهِ فَرْحًا وأشْجَانًا
مَا سَافرَ الحُبُّ.. مَا غَابَتْ هَوَاجِسُهُ | ولا الزَّمَانُ بِطولِ البُعدِ أَنْسَانَا
إِنْ حلَّقَتْ فى سَمَاءِ الحُبِّ أُغْنِيَةٌ | عَادَتْ لَيَالِيه تُشْجِى القَلْبَ أَلْحَانَا
لَمْ يَبْقَ شَىْءٌ سِوَى صَمْتٍ يُسَامِرُنَا | وَطَيْفِ ذِكْرَى يَزُورُ القَلْبَ أَحْيَانَا
قََدَّمْتُ عُمْرِى لِلأَحْلامِ قُرْبَانَا.. | لا خُنْتُ عَهْدًا.. وَلا خَادَعْتُ إِنْسَانَا
شَاخَ الزَّمَانُ.. وَأَحْلامِى تُضَلِّلُنِى | وَسَارِقُ الحُلْمِ كَمْ بِالوَهَمِ أَغْوَانَا
شَاخَ الزَّمَانُ وسَجَّانِى يُحَاصِرُنى | وَكُلَّمَا ازْدَادَ بَطْشًا.. زِدْتُ إِيمَانَا
أَسْرَفْتُ فى الحُبِّ.. فى الأَحْلامِ.. فى غَضَبِى | كَمْ عِشْتُ أَسْألُ نَفْسِى: أيُّنََا هَانَا؟
هَلْ هَانَ حُلْمِى.. أَمْ هَانَتْ عَزَائِمُنَا؟ | أَمْ إِنَّهُ القَهْرُ.. كَمْ بِالعَجْزِ أَشْقَانَا؟
شَاخَ الزَّمَانُ.. وَحُلْمِى جَامِحٌ أَبَدًا | وَكُلْمَا امْتَدَّ عُمْرِى.. زَادَ عِصْيَانَا
وَالآنَ أَجْرِى وَرَاءَ العُمْرِ مُنْتَظِرًا | مَا لا يَجِىءُ.. كَأنَّ العُمْرَ مَا كَانَا

© شبكة السراب الثقافية
www.alsarab.tk


كان حلما..

وتبكين حبا .. مضى عنك يوما

وسافر عنك لدنيا المحال ..

لقد كان حلما .. وهل في الحياة ..

سوى الوهم - يا طفلتي - والخيال ؟

وما العمر بأطهر الناس إلا

سحابة صيف كثيف الظلال

وتبكين حبا .. طواه الخريف

وكل الذي بيننا .. للزوال ..

فمن قال في العمر شيء يدوم

تذوب الأماني ويبقى السؤال ..

لماذا أتيت إذا كان حلمي

غداً سوف يصبح .. بعض الرمال ..؟!


كان لنا

كان لنا.. حنين

أماه.. ليتك تسمعين

لا شيء يا أمي هنا يدري حكايا.. الحائرين

كم عشت بعدك شاحب الأعماق مرتجف الجبين

والحب في الطرقات مهزوم على زمن حزين

* * *

بيني وبينك جد في عمري جديد

أحببت يا أمي.. شعرت بأن قلبي كالوليد

واليوم من عمري يساوي الآن ما قد كان

من زمني البعيد

وجهي تغير

لم يعد يخشى تجاعيد السنين

والقلب بالأمل الجديد فراشة

صارت تطوف مع الأماني تارة

وتذوب.. في دنيا الحنين

والحب يا أمي هنا

شيء غريب في دروب الحائرين

وأنا أخاف الحاسدين

قد عشت بعدك كالطيور بلا رفيق

وشدوت أحزان الحياة قصيدة..

وجعلت من شعري الصديق

قلبي تعلم في مدينتنا السكون

والناس حولي نائمون

لا شيء نعرف مالذي قد كان يوما أو يكون!!

لم يبق في الأرض الحزينة غير أشباح الجنون

* * *

أماه يوما.. قد مضيت

وكان قلبي كالزهور

وغدوت بعدك اجمع الأحلام من بين الصخور

في كل حلم كنت أفقد بعض أيامي وأغتال الشعور

حتى غدا قلبي مع الأيام شيئا.. من صخور!!

يوما جلست إليك ألتمس الأمان

قد كان صدرك كل ما عانقت في دنيا الحنان

وحكيت أحوال ويأس العمر في زمن الهوان

وضحكت يوما عندما

همست عيونك.. بالكلام

قد قلت أني سوف أشدو للهوى أحلى كلام

وبأنني سأدور في الأفاق أبحث عن حبيب

وأظل أرحل في سماء العشق كالطير الغريب

عشرون عاما

منذ أن صافحت قلبك ذات يوم في الصباح

ومضيت عنك وبين أعماق تعانقت الجراح

جربت يا أمي زمان الحب عاشرت الحنين

وسلكت درب الحزن من عمري سنين

لكن شيئا ظل في قلبي يثور.. ويستكين

حتى رأيت القلب يرقص في رياض العاشقين

وعرفت يا أمي رفيق الدرب بين السائرين

عينان يا أمي يذوب القلب في شطآنها

أمل ترنم في حياتي مثلما يأتي الربيع

ذابت جراح العمر وانتحر الصقيع..

* * *

أحببت يا أمي وصار العمر عندي كالنهار

كم عشت أبحث بعد فرقتنا على هذا النهار

في الحزن بين الناس في الأعماق

خلف الليل في صمت البحار

ووجدتها كالنور تسبح في ظلام فانتفض النهار

* * *

ما زلت يا أمي أخاف الحزن

أن يستل سيفا في الظلام

وأرى دماء العمر

تبكي حظها وسط الزحام

فلتذكريني كلما

همست عيونك بالدعاء

ألا يعود العمر مني للوراء

ألا أرى قلبي مع الأشياء شيئا.. من شقاء

وأضيع في الزمن الحزين

وأعود أبحث عن رفيق العمر بين العاشقين

وأقول.. كان الحب يوما

كانت الأشواق

كان.....

كان لنا حنين!!!


كان لي قلب

دنياي!

أنفاس الشتاء تهزني

و يضيق صدري

من سحابات الدخان

و يخيفني شبح الزمان..

فمدينة الأحزان تقتلني..

لا شيء فيها.. لا حياة.. و لا أمان

و أنا بها شيء من الأحزان

يمضي علي العمر وحدي في السكون

يوم مع الآلام يمضي في مدينتنا و آخر.. للجنون

* * *

القلب يا دنياي يقتله الجليد

لا شيء في عمري جديد

لو كنت أرجع مرة

و أشم عطر مدينتي قبل الزفاف

كانت طهارتها تشع النور في هذي الضفاف

يا ليتني يوما أراها في ثياب حيائها

لكنها.. قتلت جنين الحب في أحشائها

و مضت تعيش حياتها بين الذئاب

و على ضفائر شعرها نام العذاب

و بجلدها الفضي أنفاس و عطر.. و اغتصاب

و زوابع الصيف الحزين

تجيء حبلى بالتراب

و مدينتي الحيرى بقايا.. من شباب

* * *

و أمام دخان المدينة

صار قلبي.. يحترق

تتعثر الأنفاس في صدري..

و صوتي يختنق

و أعود أذكر قريتي

كم كان طيف الحب يملأ مهجتي..

و أنامل الأشواق كم عزفت لشدو طفولتي..

و جدائل الصفصاف كم نظرت إلينا في الخفاء

و حياؤها الفطري يمنعها

و تجذبها حكايات اللقاء

يا ليتني يوما أعود لقريتي..

الناس فيها كالطيور الراحلة

يمشون في صمت و ينسون السفر..

و يداعبون الليل و الأغصان.. في ضوء القمر

فيهم وفاء الطيبين المخلصين من البشر

أما أنا.. قد كان لي قلب

و ضاع على الطريق

و غدوت فيك مدينتي مثل الغريق..

و مضيت في الطرقات أحكي قصتي..

قد كان لي قلب يعيش الحب طفلا

مثله مثل البشر

قد كان لي وتر مع الأحزان ينسيني..

و حطمت الوتر

قد كان لي أمل تبعثر في الليالي.. و اندثر

قد كان لي عمر ككل الناس..

ثم مضى العمر

ماذا أقول؟؟!


كانت لنا أحلام

وقلنا إننا يوما

سننسج من ظلال الحزن أحلاما تعزينا

إذا تاهت مدينتنا

وجف النهر بين ضلوع وادينا

وعاد الخوف بالأحزان يقهرنا

ويسوق عمرنا منا وبالأوهام يسقينا

* * *

وقلنا إننا يوما

سنجعل حبنا إذا احترقت مضاجعنا

ومات زماننا فينا

سنغرس في عروق الليل حلما

ليصبح نجمة سكرى ترفرف في مآقينا

* * *

وقلنا إننا يوما

سننثر حبنا عطرا

يعانق وجه قريتنا

يحطم يأس أيكتنا

يبدل ليل غربتنا

ونرقص في أغانينا

* * *

وقلنا آه كم قلنا

وكم رقصت أمانينا

وجاء الليل زنديقا

يعربد في خطاياه

وفي الطرقات يلقينا

ولاح الصبح مكسورا

يلملم في بقاياه

ويصرخ يائسا فينا

فعدنا نحمل الماضي

رفاتا بين أيدينا

وصار العمر دجالا

يزور في بضاعته

وبالكلمات يغرينا

* * *

تعالي نغرس الأحلام في أنقاض ماضينا..

تعالي نجمع الأشلاء نبعثها.. فتحيينا

تعالي فالزمان اليائس المخبول يخنقنا.. بأيدينا

ويحفر عمرنا.. قبرا

وفي الظلمات يلقينا

تعالي كعبة الأحلام ما أشقى ليالينا

للنسج من ظلال الليل صبحا

ونبني من رماد الحلم حلما

فما قد ضاع في الأحزان-يا دنياي-يكفينا


كنت من ألحاني

لا تسأليني كيف حال زماني

ماذا يعيش اليوم في وجداني

ما أنت في دنياي إلا قصة

بدأت بقلبي.. وانتهت بلساني

وشدوتها للناس لحنا خالدا

يكفيك أنك.. كنت من ألحاني

* * *

لا تسأليني عن سنين حياتي

هل عشت بعدك.. حائر الزفرات

أنا يا ابنة العشرين كهلا في الهوى

أنا فارس.. قد ضاع بالغزوات

والحب يا دنياي حلم خادع

قد ضعت فيه.. كما أضاع حياتي

* * *

لا تسأليني عن شذا أحلامي

فرحيق عمري.. ليس في أيامي

إني جعلت العمر لحنا رائعا..

والشعر عندي أجمل الأحلام

فالعمر أيام يذوب رنينها

والشعر يبقى خالد الأنغام

* * *

إن طال عمري في الحياة فربما

أجد الأمان مع الزمان القاسي

هادنته عمرا و قلت لعله

يوما يصافحني.. ككل الناس

لم تبق لي الأيام غير شجونها

كالخمر تبكي.. من قيود الكاس

© شبكة السراب الثقافية
www.alsarab.tk


لأن الشوق معصيتي

لا تذكري الأمس إني عشتُ أخفيه.. | إن يَغفر القلبَ.. جرحي من يداويه.
قلبي وعيناكِ والأيام بينهما.. | دربٌ طويلٌ تعبنا من مآسيه..
إن يخفقِ القلب كيف العمر نرجعه.. | كل الذي مات فينا.. كيف نحييه..
الشوق درب طويل عشت أسلكه.. | ثم انتهى الدرب وارتاحت أغانيه..
جئنا إلى الدرب والأفراح تحملنا.. | واليوم عدنا بنهر الدمع نرثيه..
مازلتُ أعرف أن الشوق معصيتي.. | والعشق والله ذنب لستُ أخفيه..
قلبي الذي لم يزل طفلاً يعاتبني.. | كيف انقضى العيد.. وانقضت لياليه..
يا فرحة لم تزل كالطيف تُسكرني.. | كيف انتهى الحلم بالأحزان والتيه..
حتى إذا ما انقضى كالعيد سامرنا.. | عدنا إلى الحزن يدمينا.. ونُدميه..
مازال ثوب المنى بالضوء يخدعني.. | قد يُصبح الكهل طفلاً في أمانيه..
أشتاق في الليل عطراً منكِ يبعثني.. | ولتسألي العطر كيف البعد يشقيه..
ولتسألي الليل هل نامت جوانحه.. | ما عاد يغفو ودمعي في مآقيه..
يا فارس العشق هل في الحب مغفرة.. | حطمتَ صرح الهوى والآن تبكيه..
الحب كالعمر يسري في جوانحنا.. | حتى إذا ما مضى.. لا شيء يبقيه..
عاتبت قلبي كثيراً كيف تذكرها.. | وعُمرُكَ الغضّ بين اليأس تُلقيه..
في كل يوم تُعيد الأمس في ملل.. | قد يبرأ الجرح.. والتذكار يحييه..
إن تُرجعي العمر هذا القلب أعرفه.. | مازلتِ والله نبضاً حائراً فيه..
أشتاق ذنبي ففي عينيكِ مغفرتي.. | يا ذنب عمري.. ويا أنقى لياليه..
ماذا يفيد الأسى أدمنتُ معصيتي.. | لا الصفح يجدي.. ولا الغفران أبغيه..
إني أرى العمر في عينيكِ مغفرة.. | قد ضل قلبي فقولي.. كيف أهديه


لأنك عشت في دمنا..

حين نظرت في عينيك

لاح الجرح.. والأشواق والذكرى

تعانقنا.. تعاتبنا

وثار الشوق في الأعماق

شلالا تفجر في جوانحنا..

فأصبح شوقنا نهرا

زمان ضاع من يدنا..

ولم نعرف له أثرا

تباعدنا.. تشردنا

فلم نعرف لنا زمنا

ولم نعرف لنا وطنا

* * *

ترى ما بالنا نبكي..

وطيف القرب يجمعنا

وما يبكيك.. يبكيني

وما يضنينك.. يضنيني

تحسست الجراح رأيت جرحا

بقلبك عاش من زمن بعيد

وآخر في عيونك ظل يدمي

يلطخ وجنتيك.. ولا يريد

وأثقل ما يراه المرء جرحا

يعل عليه.. في أيام عيد

وجرحك كل يوم كان يصحو

ويكبر ثم يكبر.. في ضلوعي

دماء الجرح تصرخ بين أعماقي

وتنزفها.. دموعي..

* * *

لأنك عشت في دمنا ولن ننساك

رغم البعد.. كنت أنيس وحدتنا

كنت أنيس وحدتنا

وكنت زمان.. عفتنا

وأعيادا تجدد في ليالي الحزن.. فرحتنا

ونهرا من ظلال الغيب يروينا.. يطهرنا

وكنت شموخ قامتنا

نسيناك!!

وكيف وأنت رغم البعد كنت غرامنا الأول

وكنت العشق في زمن نسينا فيه

طعم الحب.. والأشواق.. والنجوى

وكنت الأمن حين نصير أغرابا بلا مأوى؟!

* * *

وحين نظرت في عينيك

عاد اللحن في سمعي

يذكرني.. يحاصرني.. ويسألني

يجيب سؤاله.. دمعي

تذكرنا أغانينا

وقد عاشت على الطرقات مصلوبة..

تذكرنا أمانينا

وقد سقطت مع الأيام.. مغلوبة

تلاقينا وكل الناس قد عرفوا حكايتنا

وكل الأرض قد فرحت.. بعودتنا

لكن بيننا جرح..

فهذا الجرح في عينيك شيء لا تداريه

وجرحي.. آه من جرحي

قضيت العمر يؤلمني.. وأخفيه..

تعالي بيننا شوق طويل..

تعالي كي ألملم فيك بعضي..

أسافر ما أردت وفيك قبري..

ولا أرضي بأرض.. غير أرضي

* * *

وحين نظرت في عينيك

صاحت بيننا القدس

تعاتبنا وتسألنا..

ويصرخ خلفنا الأمس

هنا حلم نسيناه..

وعهد عاش في دمنا.. طويناه

وأحزان وأيتام

وركب ضاع مرساه

ألا والله ما بعناك يا قدس..

فلا سقطت مآذننا

ولا انحرفت أمانينا

ولا ضاقت عزائمنا..

ولا بخلت أيادينا

فنار الجرح تجمعنا..

وثوب اليأس.. يشقينا

* * *

ولن ننساك يا قدس

ستجمعنا صلاة الفجر في صدرك

وقرآن تبسم في سنا ثغرك

وقد ننسى أمانينا..

وقد ننسى.. محبينا..

وقد ننسى طلوع الشمس في غدنا

وقد ننسى غروب الحلم من يدنا

ولن ننسى مآذننا..

ستجمعنا.. دماء قد سكبناها

وأحلام حلمناها..

وأمجاد كتبناها

وأيام أضعناها

ويجمعنا.. ويجمعنا.. ويجمعنا..

ولن ننساك.. لن ننساك.. يا قدس


لأنك

لأنك.. مني

تغيبين عني..

وأمضي مع العمر مثل السحاب

وأرحل في الأفق بين التمني

وأهرب منك السنين الطوال

ويوم أضيع.. ويوم أغني..

أسافر وحدي غريبا غريبا

أتوه بحلمي وأشقى بفني

يولد فينا زمان طريد

يحلف فينا الأسى.. والتجني..

ولو دمرتنا رياح الزمان

فما زال في اللحن نبض المغني

تغيبين عني..

وأعلم أن الذي غاب قلبي

وأني إليك.. لأنك مني

* * *

تغيبين عني..

وأسأل نفسي ترى ما الغياب؟

بعاد المكان.. وطول السفر!

فماذا أقول وقد صرت بعضي

أراك بقلبي.. جميع البشر

وألقاك.. كالنور مأوى الحيارى

وألحان عمر تجيء وترحل

وإن طال فينا خريف الحياة

فما زال فيك ربيع الزهر

* * *

تغيبين عني..

فأشتاق نفسي

وأهفو لقلبي على راحتيك

نتوه.. ونشتاق نغدو حيارى

وما زال بيتي.. في مقلتيك..

ويمضي بي العمر في كل درب

فأنسى همومي على شاطئيك..

وإن مزقتنا دروب الحياة

فما زلت أشعر أني إليك..

أسافر عمري وألقاك يوما

فإني خلقت وقلبي لديك..

* * *

بعيدان نحن ومهما افترقنا

فما زال في راحتيك الأمان

تغيبين عني وكم من قريب..

يغيب وإن كان ملء المكان

فلا البعد يعني غياب الوجوه

ولا الشوق يعرف.. قيد الزمان


لأني أحبــك

تعالي أحبك قبل الرحيل

فما عاد في العمر غير القليل

أتينا الحياة بحلم بريء

فعربد فينا زمان بخيل

* * *

حلمن بأرض تلم الحيارى

وتؤوي الطيور و تسقي النخيل

رأينا الربيع بقايا رماد

ولاحت لنا الشمس ذكرى أصيل

حلما بنهر عشقناه خمرا

رأيناه يوما دماء تسيل

فإن أجدب العمر في راحتيا

فحبك عندي ظلال.. ونيل

وما زلت كالسيف في كبريائي

يكبل حلمي عرين ذليل

ما زلت أعرف أين الأماني

وإن كان درب الأماني طويل

* * *

تعالي ففي العمر حلم عنيد

ما زلت أحلم بالمستحيل

تعالي فما زال في الصبح ضوء

وفي الليل يضحك بدر جميل

أحبك والعمر حلم نقي

أحبك واليأس قيد ثقيل

وتبقين وحدك صبحا بعيني

إذا تاه دربي فأنت الدليل

إذا كنت قد عشت حلمي ضياعا

وبعثرت كالضوء عمري القليل

فإني خلقت بحلم كبير..

وهل بالدموع سنروي الغليل؟

وماذا تبقى على مقلتينا؟

شحوب الليالي وضوء هزيل؟

تعالي لنوقد في الليل نارا

ونصرخ في الصمت في المستحيل

تعالي لننسج حلما جديدا

نسميه للناس حلم الرحيل

مالذي قد مات فينا..


لا أنت أنت

لا أنت أنت.. ولا الزمان هو الزمان

أنفاسنا في الأفق حائرة..

تفتش عن مكان

جثث السنين تنام بين ضلوعنا

فأشم رائحة

لشيء مات في قلبي وتسقط دمعتان

فالعطر عطرك والمكان.. هو المكان

لكن شيئا قد تكسر بيننا

لا أنت أنت.. ولا الزمان هو الزمان

* * *

عيناك هاربتان من ثأر قديم

في الوجه سرداب عميق..

وتلال أحلام وحلم زائف

ودموع قنديل يفتش عن بريق..

عيناك كالتمثال يروي قصة عبرت

ولا يدري الكلام

وعلى شواطئها بقايا من حطام

فالحلم سافر من سنين

والشاطئ المسكين ينتظر المسافر أن يعود

وشواطئ الزمان قد سئمت كهوف الإنتظار

الشاطئ المسكين يشعر بالدوار..

* * *

لا تسأليني..

كيف ضاع الحب منا في الطريق؟

يأتي إلينا الحب لا ندري لماذا جاء

قد يمضي ويتركنا رمادا من حريق..

فالحب أمواج.. وشطآن وأعشاب..

ورائحة تفوح من الغريق

* * *

العطر عطرك والمكان هو المكان

واللحن نفس اللحن

أسكرنا وعربد في جوانحنا

فذابت مهجتان

لكن شيئا من رحيق الأمس ضاع

حلم تراجع..! توبة فسدت! ضمير مات!

ليل في دروب اليأس يلتهم الشعاع

الحب في أعماقنا طفل تشرد كالضياع

نحيا الوداع ولم نكن

يوما نفكر في الوداع

* * *

ماذا يفيد

إذا قضينا العمر أصناما

يحاصرنا مكان

لم لا نقول أمام كل الناس ضل الراهبان؟

لم لا نقول حبيبتي قد مات فينا.. العاشقان؟

فالعطر عطرك والمكان هو المكان

لكنني..

ما عدت أشعر في ربوعك بالأمان

شيء تكسر بيننا..

لا أنت أنت ولا الزمان هو الزمان..


لست مثل الناس

\

ليس كل الناس يا عمري

سلالات.. وطين

كلنا قد عاش حقا

بين قضبان السنين..

بيننا من جاء يوما

في لقاء.. أو حنين

بيننا من جاء ظلما

من دموع.. وأنين

إنما عيناك شيء

ليس بين العالمين..

هل ترى في الأرض شيء

ليس من ماء.. وطين؟!


لقاء الغرباء

علمتني الأشواقَ منذ لقائنا

فرأيتُ في عينيكِ أحلامَ العُمر

وشدوتُ لحناً في الوفاءِ .. لعله

ما زال يؤنسني بأيامِ السهر

وغرستُ حُبكِ في الفؤادِ وكلما

مضت السنينُ أراهُ دوماً .. يزدهر

وأمامَ بيتكِ قد وضعتُ حقائبي

يوماً ودعتُ المتاعبَ والسفر

وغفرتُ للأيامِ كُلَّ خطيئةٍ

وغفرتُ للدنيا .. وسامحتُ البشر

...

علمتني الأشواقَ كيف أعيشُها

وعرفتُ كيف تهزني أشواقي

كم داعبت عينايَ كل دقيقةٍ

أطياف عمرٍ باسمِ الإشراقِ

كم شدني شوق إليكِ لعله

ما زال يحرق بالأسى أعماقي

...

أو نلتقي بعد الوفاءِ .. كأننا

غرباءُ لم نحفظ عهوداً بيننا

يا من وهبتُكِ كل شيء إنني

ما زلتُ بالعهد المقدسِ .. مؤمنا

فإذا انتهت أيامُنا فتذكري

أن الذي يهواكِ في الدنيا .. أنا


لو أستطيع حبيبتي..

لو أستطيع حبيبتي..

لنثرت شيئا من عبيرك

بين أنياب الزمان

فلعله يوما يفيق ويمنح الناس الأمان

لو أستطيع حبيبتي

لجعلت من عينيك صبحا

في غدير من حنان

ونسجت أفراح الحياة حديقة

لا يدرك الإنسان شطآنا.. لها

وجعلت أصنام الوجود معابدا

ينساب شوق الناس.. إيمانا بها

لو أستطيع حبيبتي

لنثرت بسمتك التي

يوما غفرت بها الخطايا.. والجراح

وجمعت كل الناس حول ضيائها

كي يدركوا معنى الصباح

لو أستطيع حبيبتي

لغرست من أغصان شعرك واحة

وجعلتها بيتا تحج لها الجموع

وجعلت ليل الأرض نبعا من شموع

ومحوت عن وجه المنى شبح الدموع

* * *

فغدا سنهزم

في جوانحنا

المخاوف.. والظنون

ونعود بالأمل الحنون..

فالحلم رغم اليأس يسبح في العيون

ما زال يسبح في العيون

ما زلت أحلم

يا رفيقة حزن أيامي وما زال الجنون

فالحلم في زمن الظلام مخاوف

وضياع أيام وشيء من جنون

لكنني ما زلت رغم الخوف

رغم اليأس رغم الحزن

أعرف من نكون..

هيا لنحلم بين أعشاب السكون

فغدا سنصبح للربيع حديقة

ويصيح صمت الأرض.. فليحيا الجنون


لو أننا..

لو أننا يوما نسجنا عشنا

عبر الأثير على ربى الأزهار

لو أننا يوما جعلنا عمرنا

بين الظلال كروضة الأشعار

لو أننا عدنا إلى أحلامنا

سكرى نناجيها مع الأطيار

لو أننا صرنا خمائل أسدلت

أهدابها فوق الغدير الجاري

لو أننا طفلان في أحزاننا

ننسى الحياة على صدى مزمار

لو أن حبك عاش يسكر من دمي

ويصول كيف يشاء في أفكاري

لو أن قلبك ظل مرفأ عمرنا

نلقي عليه متاعب الأسفار

لو أننا عند المساء سحابة

ترنو إلى همس الهلال الساري

لو أننا لحن على أنغامه

نام الزمان وتاه في الأسرار

لو أننا.. لو أننا.. لو أننا..

ما أسهل الشكوى من الأقدار.


لو عادت الأيام

لو عادت الأيام

و رجعت يمنعني الحياء من الكلام

و يثور في الأعماق صوت مشاعري

و أصيح في صمتي..

ماذا يقول الناس لو قبلتها

((هذا حرام))

و أضم في عينيك طيفك كله

كالأم تحتضن الصغير من الزحام

و أعود ألثم شعرك المنساب يسري في الظلام

و أظل أكتب في المساء قصيدة

أو أجمع الأزهار يحملها كتاب

أو أنسج الكلمات في همس العتاب

لو عادت الأيام يا دنياي

أو عاد الشباب

الآن.. قد رحل الشباب

الآن شاخ القلب كالأمل العجوز

النبض فيه يسير في بطء عجيب

كالليل.. كالقضبان كالضيف الغريب

هو ساعة كانت تسير مع السنين.. توقفت

و كأنها منذ البداية أدركت

أن المسيرة سوف يطويها الغروب

أن المدينة

سوف تنتظر المسافر في المساء

هيهات يا دنياي

من قال إن العمر يرجع للوراء؟!

الدهر أعطانا الكثير

المال و الأبناء والبيت.. الكبير

لكنني

ما زلت أشعر بالضياع

ما زلت يجذبني حنين

نحو صدر أو ذراع

فسفينتي الحيرى تسير بلا شراع

أمضي هنا وحدي و لا أدري المصير

أهفو ليوم أدفن الأحزان في صدري

و أمضي كالغدير

لو عادت الأيام

و رجعت يا دنياي كالطفل الصغير


ليتني

ليتني ما كنت إلا

بسمة تلهو بثغرك

ليتني ما كنت إلا

راهبا في نور قدسك

أنثر الأزهار حولك

أجعل الدنيا رحيقا

يحمل الأشواق نحوك

أجعل الأيام طيفا

هادئا.. يهفو لظلك

ليتني طفل صغير

يحتمي في ظل صدرك

* * *

مع الأيام يا حبي

سأبعث للهوى الزهرا

و أبقى العمر يا دنياي

أنشده.. مع الذكرى

فأنسى أننا نحيا

كعصفورين.. و افترقا

و أنسى أننا كنا

شعاعا ضل و احترقا

و أنسى أن أيامي

غدت من بعده أرقا

* * *

سأبعث يا هواي اللحن

أنغاما.. تعزينا

و سوف أراه أشواقا

تداعبنا.. تمنينا

بأن لقاء غربتنا

غدا في البعد.. يأتينا

فإن غاب الهوى عنا

ففي الذكرى تلاقينا

* * *

إذا ما طار في الآفاق عصفوري..

و طرت بعيدة عنه

و صار العمر أوهاما

و ضاع عبيره.. منه

و عشنا العمر أغرابا..

فقد يتزوج العصفور عصفورة..

و يأتي الطير أفواجا

ليلقى الحب.. أسطورة

ترى.. هل يذكر العصفور أحبابه؟!

سيحيا القصة الأولى و لن ينسى..

و قد يشتاق أحيانا فيبعث شوقه.. همسا

سيأخذ ريشة منه

و يكتب فوقها.. اسمه

و يبعثها مع النسمة

و يسألها عن الماضي عن الذكرى عن البسمة.


ما بعد رحيل الشمس

ما بعد رحيل الشمس

(1)

الوقت..

عين الليل يسبح في شواطئها السواد

والدرب يلبس حولنا ثوب الحداد

شيخ ينام على الرصيف

قط وفأر ميت القط يأكل في بقايا الفأر ثم يدور يرقص في عناد

والشيخ يصرخ جائعا ويصيح: يا رب العباد

هذا زمان مجاعة و الناس تسقط كالجراد

العمر

يا للعمر وقت ضائع

عام مضى.. عامان.. عشر

لست أعرف كم مضى..

فالعمر في قدم الرياح

والليل يلتهم الصباح

والجرح ينزف بالجراح

* * *

زمني

يقول الناس إني جئت في زمن حزين

وأنا أقول بأنني

قد جئت في الزمن الخطأ

ماذا يفيد صوابنا

إن صارت الدنيا و صارت الناس كالرقم الخطأ؟

خطواتنا الحيرى على هذا الطريق

تردد الأنفاس في أعماقنا

ونعيش في أوهامنا

لكننا نحيا مع الزمن الخطأ

* * *

عنوان أيامي

على المظروف أكتب اسم شارعنا القديم

ما عدت أذكر اسم شارعنا الجديد

الشارع المسكين صار حكاية..

قد غيروه.. وغيروه.. وغيروه

ما عاد يذكر اسمه

لكنني ما زلت أعرف اسم شارعنا القديم

* * *

أما أنا

قالوا بأني كنت يوما فارس العشق القديم

وبأن عمري صار بيتا

من بيوت العنكبوت

ولأنني رغم القبور.. ورغم موت الأرض

أرفض أن أموت

قالوا بأني فارس ما زال يرفض أن يموت

اليوم الأول بعد رحيل الشمس

(2)

ما زال حبك أمنيات حائرات في دمي

أشتاق كالأطفال ألهو.. ثم أشعر بالدوار

وأظل أحلم بالذي قد كان يوما..

أحمل الذكرى على صدري شعاعا..

كلما أختنق النهار

والدار يخنقها السكون

فئران حارتنا تعربد في البيوت

وسنابل الأحلام في يأس تموت

نظرت للمرآة في صمت حزين

العمر يرسم في تراب الوجه أحزان السنين

أصبحت بعدك كالعوز يردد الكلمات

يمضغها وينساها.. ويأكلها

ويدرك أن شيئا لا يقال

ما عدت أعبأ بالكلام

فالناس تعرف ما يقال

كل الذي عندي كلام لا يقال

اليوم الأول بعد المئة لرحيل الشمس

(3)

ولدي يسألني: لماذا أنت يا أبتي حزين..

لم تبتسم من ألف عام

أترى تخاف..

الوحش يا أبتاه في النهر الكبير

قالوا بأن الوحش قد أكل الطيور

ما زال يأكل في الزهور

الوحش يأكلنا ويشرب عمرنا

ويدور في كل الشوارع يخنق الأطفال يعبث بالقبور

الوحش يشرب كل ماء النهر ثم يبول في النهر العجوز

ويعود يشرب من جديد

والنهر بئر من دموع الناس

النهر جرح غائر الأعماق

تنبت في جوانحه الجراح

والوحش يسكر بالجراح

* * *

أشتاق عطرك كلما عادت مع الليل الهموم

ولدي يقول بأنني

لم أبتسم من ألف عام

قلبي وحزن النهر والأيتام في برد الطريق

حزني عنيد لا ينام

اليوم الأول بعد الألف لرحيل الشمس

(4)

في الدرب رائحة ومنديلي قديم

تتسلل الأحزان بين جوانحي

تتزاحم الرعشات بين أصابعي..

قد مات عصفوري الصغير

قد ظل يصرخ في عيون الناس يلتمس النجاة..

سقط الصغير على جناح الدار وانسابت دماه

الريش يعبث في عيوني مثل غيمات الشتاء

ويطير بين جوانحي شبح الدماء

ويصيح في صدري البكاء

عصفورنا في الدرب مات

* * *

يمضي علينا العمر.. والحلم الجميل

ما زال في صمت يقاوم كل أحزان الرحيل

اليوم الأول بعد.. لرحيل الشمس

(5)

أصبحت لا ألقاك صرت سحابة

عبرت على عمري كما يهفو النسيم

ورجعت للحزن الطويل

ما زلت ألمح بعض عطرك بين أطياف الأصيل

يمضي الزمان بعمرنا

الخوف يسخر بالقلوب

واليأس يسخر بالمنى

والناس تسخر بالنصيب

عصفورنا قد مات

من قال إن العمر يحسب بالسنين

* * *

الليل لم يرحم رحيل الزيت من قنديلنا

أخفى شعاعا كان يحمله القمر

والشمعة الثكلى تساقط ضوءها

ثم انزوت تبكي على صدر الظلام

وأنا أحدق.. كل شيء صار بعدك صامتا

الليل والقمر الذبيح

الشمعة الحيرى ومزماري الجريح

من يأخذ الأيام والعمر الطويل

لتعود شمس مدينتي

يا شمس.. فارسك القديم..

مازال يبكي عمره بعد الرحيل
© شبكة السراب الثقافية
www.alsarab.tk


ما زلت أذكرها

ونظرت نحوك والحنين يشدني

والذكريات الحائرات.. تهزني

ودموع ماضينا تعود.. تلومني

أتراك تذكرها و تعرف صوتها

قد كان أعذب ما سمعت من الحياة..

قد كان أول خيط صبح أشرقت

في عمرك الحيران دنيا من ضياه

آه من العمر الذي يمضي بنا

ويظل تحملنا خطاه

ونعيش نحفر في الرمال عهودنا

حتى يجئ الموج.. تصرعها يداه..

* * *

أتراك لا تدرين حقا.. من أنا؟

الناس تنظر في ذهول.. نحونا

كل الذي في البيت يذكر حبنا..

أم أن طول البعد-يا دنياي- غير حالنا؟

أنا يا حبيبة كل أيامي.. و قلبي و المنى

ما زلت أشعر كل نبض كان يوما.. بيننا

ومددت قلبي في الزحام لكي يعانق.. قلبها

أنا لا أصدق أن في الأعماق شوقا.. مثل أشواقي لها

وتصافحت أشواقنا

وتعانقت خفقاتنا

كل الذي في البيت يعرف أننا

يوما وهبنا.. للوفاء حياتنا..

يسري و يفعل في الجوانح ما يشاء

يوما نزفنا في الوداع دموعنا

لو كانت الأيام تعود في صمت.. إلى الوراء

* * *

الآن تجمعنا الليالي بعدما

أخذت من الأزهار كل رحيقها..

الآن تجمعنا الليالي بعدما

سلبت من النظرات كل بريقها..

اليوم تلقاني كما تلقى الغريب

بيني و بينك قلعة قالوا لنا..

شيئا نسميه النصيب

ونظرت حولك في ألم

ورأيت في عينيك شيئا عله

حزن.. حنين.. أو بقايا من ندم

وعلى قميصي نام منديلي على وجه القلم

هذي هداياها تحدق نحونا

منديلها كم بات يسألني

متى الأيام تجمع.. شملنا

ورأيت قلبي تائها بين الزحام

لا شيء يسمع لا حديث.. ولا سلام

أنا لا أرى شيئا أمامي غير ذكرى.. أو لقاء

رجل توقف بالزمان.. وقد بنى

قصرا كبيرا. .في الفضاء

فلتعذريني أنني.. ما زلت أنظر للوراء

* * *

و سمعت صوتك في زحام الناس

يسري.. كالضياء..

((زوجي فلان))..

((هذا فلان))..

قد كان يوما.. من أعز الأصدقاء

نظرت إلي وحدقت

هيا.. لنذهب للعشاء.


ما قد كان

ما قد كان.. كان

كان ما قد كان.. مات..

كان في عينيك حلم..

خانني وسط الطريق

حين صار الموج وحشا

لم يعد يرحم أنات الغريق

كان في عينيك حلم

يعزف الألحان في عمري.. وعمرك

أغنيات للطيور..

كان سرا من خبايا الصبح حين يجيء

في ليل جسور..

بحر عينيك توارى

جف ماء البحر في صمت

وصار الآن أسماكا

تساقط جلدها بين الصخور

كيف صار اللؤلؤ المسحور

أحجارا على الطرقات حائرة

وفي هلع.. تدور؟

كيف صار الموج في عينيك شيئا.. كالرفات؟

كيف مات الطهر فينا

كيف صرنا كالأماني الساقطات؟

* * *

آه من عينيك آه

لست ادري في رباها غير عنوان

أراه الآن ينكرني

قلت يوما.. إن في عينيك شيئا لا يخون

يومها صدقت نفسي..

لم أكن اعرف شيئا

في سراديب العيون

كان في عينيك شيء لا يخون

لست ادري.. كيف خان؟

ليس يجدي الآن شيء

فالذي قد كان.. كان

احرقي الأحلام والذكرى

فما قد مات .. مات

واخرسي دمعا لقيطا

ما الذي يجدي لكي نبكي على هذا الرفات؟


مات الحنين

اليوم تجمعنا الليالي

بعدما.. مات الحنين

وتوارت الأحلام خوفا

بين أحزان السنين

وقضيت كل العمر أسأل عنك

طيف العاشقين

وجعلت حبك نجمة

تهدي ظلام الحائرين

ونسجت من أيامي الحيرى رداء البائسين

ونسيت أن العمر قد يمضي

ولا نجد السنين..

وبأن أحلام الليالي

بالأسى قد تستكين

ورجعت يا دنياي.. واأسفي..

لقد مات الحنين

© شبكة السراب الثقافية
www.alsarab.tk


ماذا أصابك يا وطن

أنـا من سنين لـم أره

لـكن شيئا ظـل في قـلـبي زمانا يذكـره‏..‏

***

عمي فرج‏..‏

رجل بسيط الحال

لم يعرف من الأيام شـيئاً

غير صمت المتـعبـين

كنـا إذا اشـتدت ريـاح الشك

بين يديه نـلتمس اليقين‏..‏

كـنا إذا غـابت خـيوط الشـمس عن عينـيه

شـيء في جوانحنـا يضل‏..‏ ويستكين

كنـا إذا حامت علي الأيام أسراب

من اليأس الجسور نـراه كـنز الحالمين‏..‏

كـم كـان يمسك ذقـنه البيضاء في ألم

وينظـر في حقول القـمح

والفئـران تـسكـر من دماء الكـادحين

***

عمي فـرج‏..‏

يوما تقلـب فـوق ظـهر الحزن

أخـرج صفحة صفراء إعلانا بـطـول الأرض

يطلب في بـلاد النـفـط بعض العاملين

همس الحزين وقـال في ألم‏:‏

أسافر‏..‏ كـيف يا الله

أحتمل البعاد عن البنية‏..‏ والبنين ؟‏!..‏

لم لا أحج‏..‏ فـهل أموت ولا أري

خير البرية أجمعين‏..‏

لم لا أسافر‏..‏ كلـها أوطـانـنـا‏..‏

ولأنـنـا في الهم شـرق‏..‏ بيننا نسب ودين‏.‏

لـكنه وطـني الـذي أدمي فـؤادي من سنين

ما عاد يذكرني‏..‏ نـساني‏..‏

كـل شيء فيك يامصر الحبـيبة

سوف يـنسي بعد حين‏..‏

أنا لـست أول عاشق نـسيته هذي الأرض

كم نـسيت ألوف العاشقين‏..

***‏

عمي فرج‏..‏

قـد حان ميعاد الرجوع إلي الوطـن

الكـل يصرخ فـوق أضواء السفينة

كـلـما اقـتـربت خيوط الضوءعاودنا الشـجن

أهواك يا وطني‏..‏

فلا الأحزان أنـستني هواك ولا الزمن

عمي فرج‏..‏

وضع القميص علي يديه

وصاح‏:‏ يا أحباب لا تتعجبوا

إني أشم عبير ماء النـيل فوق الباخره

هيا احملـوا عيني علي كفي

أكاد الآن ألمح كل مئذنة

تطـوف علي رحاب القاهره‏..

‏

هيا احملوني

كـي أري وجه الوطـن‏..‏

دوت وراء الأفق فرقـعة

أطاحت بالقـلوب المستـكينه

والماء يفتـح ألف باب

والظـلام يدق أرجاء السفينه

غاصت جموع العائدين تناثـرت

في الليل صيحات حزينه

***

عمي فرج‏..‏

قـد قام يصرخ تـحت أشـلاء السـفينه

رجل عجوز

في خريف العمر من منكم يعينه

رجل عجوز ....آه يا وطني

أمد يدي نحوك ثم يقطعها الظـلام

وأظل أصرخ فيك‏:‏ أنقذنا‏..‏ حرام

وتسابق الموت الجبان‏..‏

واسودت الدنيا وقـام الموت

يروي قصة البسطاء

في زمن التـخاذل والتنـطـع والهوان‏..‏

وسحابة الموت الكـئيب

تـلف أرجاء المكـان

***

عمي فرج‏..‏

بين الضحايا كان يغمض عينـه

والموج يحفر قبره بين الشـعاب‏.‏

وعلي يديه تـطل مسبحة ويهمس في عتاب

الآن يا وطـني أعود إليك

تـوصد في عيوني كل باب

لم ضقـت يا وطني بـنـا

قد كـان حلـمي أن يزول الهم عني‏..‏ عند بابـك

قد كان حلمي أن أري قبري علي أعتابـك

الملح كفـنني وكان الموج أرحم من عذابـك

ورجعت كـي أرتاح يوما في رحابك

وبخلت يا وطني بقبر يحتويني في ترابك

فبخلت يوما بالسكن

والآن تبخـل بالكفـن

ماذا أصابك يا وطـن‏..


ماذا تبقى من أرض الأنبياء؟

ماذا تبقى من بلاد الأنبياء..

لا شيء غير النجمة السوداء

ترتع في السماء..

لا شيء غير مواكب القتلى

وأنات النساء

لا شيء غير سيوف داحس التي

غرست سهام الموت في الغبراء

لا شيء غير دماء آل البيت

مازالت تحاصر كربلاء

فالكون تابوت..

وعين الشمس مشنقةُ

وتاريخ العروبة

سيف بطش أو دماء..

ماذا تبقى من بلاد الأنبياء

خمسون عاماً

والحناجر تملأ الدنيا ضجيجاً

ثم تبتلع الهواء..

خمسون عاماً

والفوارس تحت أقدام الخيول

تئن في كمد.. وتصرخ في استياء

خمسون عاماً في المزاد

وكل جلاد يحدق في الغنيمة

ثم ينهب ما يشاء

خمسون عاماً

والزمان يدور في سأم بنا

فإذا تعثرت الخطى

عدنا نهرول كالقطيع إلى الوراء..

خمسون عاماً

نشرب الأنخاب من زمن الهزائم

نغرق الدنيا دموعاً بالتعازي والرثاء

حتى السماء الآن تغلق بابها

سئمت دعاء العاجزين وهل تُرى

يجدي مع السفه الدعاء..

ماذا تبقى من بلاد الأنبياء؟

أترى رأيتم كيف بدلت الخيول صهيلها

في مهرجان العجز…

واختنقت بنوبات البكاء..

أترى رأيتم

كيف تحترف الشعوب الموت

كيف تذوب عشقاً في الفناء

أطفالنا في كل صبح

يرسمون على جدار العمر

خيلاً لا تجيء..

وطيف قنديل تناثر في الفضاء..

والنجمة السوداء

ترتع فوق أشلاء الصليب

تغوص في دم المآذن

تسرق الضحكات من عين الصغار

الأبرياء

ماذا تبقى من بلاد الأنبياء؟

ما بين أوسلو

والولائم.. والموائد والتهاني.. والغناء

ماتت فلسطين الحزينة

فاجمعوا الأبناء حول رفاتها

وابكوا كما تبكي النساء

خلعوا ثياب القدس

ألقوا سرها المكنون في قلب العراء

قاموا عليها كالقطيع..

ترنح الجسد الهزيل

تلوثت بالدم أرض الجنة العذراء..

كانت تحدق في الموائد والسكارى حولها

يتمايلون بنشوة

ويقبلون النجمة السوداء

نشروا على الشاشات نعياً دامياً

وعلى الرفات تعانق الأبناء والأعداء

وتقبلوا فيها العزاء..

وأمامها اختلطت وجوه النساء

صاروا في ملامحهم سواء

ماتت بأيدي العابثين مدينة الشهداء

ماذا تبقى من بلاد الأنبياء؟

في حانة التطبيع

يسكر ألف دجال وبين كؤوسهم

تنهار أوطان.. ويسقط كبرياء

لم يتركوا السمسار يعبث في الخفاء

حملوه بين الناس

في البارات.. في الطرقات.. في الشاشات

في الأوكار.. في دور العبادة

في قبور الأولياء

يتسللون على دروب العار

ينكفئون في صخب المزاد

ويرفعون الراية البيضاء..

ماذا سيبقى من سيوف القهر

والزمن المدنس بالخطايا

غير ألوان البلاء

ماذا سيبقى من شعوب

لم تعد أبداً تفرق

بين بيت الصلاة.. وبين وكر للبغاء

النجمة السوداء

ألقت نارها فوق النخيل

فغاب ضوء الشمس.. جف العشب

واختفت عيون الماء

ماذا تبقى من بلاد الأنبياء؟

ماتت من الصمت الطويل خيولنا الخرساء

وعلى بقايا مجدها المصلوب ترتع نجمة سوداء

فالعجز يحصد بالردى أشجارنا الخضراء

لا شيء يبدو الآن بين ربوعنا

غير الشتات.. وفرقة الأبناء

والدهر يرسم صورة العجز المهين لأمة

خرجت من التاريخ

واندفعت تهرول كالقطيع إلى حمى الأعداء..

في عينها اختلطت

دماء الناس والأيام والأشياء

سكنت كهوف الضعف

واسترخت على الأوهام

ما عادت ترى الموتى من الأحياء

كُهّانها يترنحون على دروب العجز

ينتفضون بين اليأس والإعياء

ماذا تبقى من بلاد الأنبياء؟

من أي تاريخ سنبدأ

بعد أن ضاقت بنا الأيام

وانطفأ الرجاء

يا ليلة الإسراء عودي بالضياء

يتسلل الضوء العنيد من البقيع

إلى روابي القدس

تنطلق المآذن بالنداء

ويطل وجه محمد

يسري به الرحمن نوراً في السماء..

الله أكبر من زمان العجز..

من وهن القلوب.. وسكرة الضعفاء

الله أكبر من سيوف خانها

غدر الرفاق.. وخِسة الأبناء

جلباب مريم

لم يزل فوق الخليل يضيء في الظلماء

في المهد يسري صوت عيسى

في ربوع القدس نهراً من نقاء

يا ليلة الإسراء عودي بالضياء

هزي بجذع النخلة العذراء

يتساقط الأمل الوليد

على ربوع القدس

تنتفض المآذن يبعث الشهداء

تتدفق الأنهار.. تشتعل الحرائق

تستغيث الأرض

تهدر ثورة الشرفاء

يا ليلة الإسراء عودي بالضياء

هزي بجذع النخلة العذراء

رغم اختناق الضوء في عيني

ورغم الموت.. والأشلاء

مازلت أحلم أن أرى قبل الرحيل

رماد طاغية تناثر في الفضاء

مازلت أحلم أن أرى فوق المشانق

وجه جلاد قبيح الوجه تصفعه السماء

مازلت أحلم أن أرى الأطفال

يقتسمون قرص الشمس

يختبئون كالأزهار في دفء الشتاء

مازلت أحلم…

أن أرى وطناً يعانق صرختي

ويثور في شمم.. ويرفض في إباء

مازلت أحلم

أن أرى في القدس يوماً

صوت قداس يعانق ليلة الإسراء..

ويطل وجه الله بين ربوعنا

وتعود.. أرض الأنبياء


مدينتي

مدينتي.. بلا عنوان

ما عاد يا دنياي وقت للهوى

ما عاد همس الحب.. في وجداني

ما عاد نبض الحب ينطق بالمنى

و كفرت بالدنيا.. و بالإنسان

فحملت أحلاما تلاشى سحرها

كرفات قلب ضاق بالأكفان

و نسيت أزهارا غرسناها معا

و جنى عليها الدهر بالحرمان

و جنيت منها الحزن كأسا ظالما

كم ذبت يا عمري من الأحزان

و حسبت أن العمر بحر هادئ

فرأيت موج البحر كالبركان

و غرقت في ألم الحياة و هدني

عبث السنين.. و حيرة الفنان

فالكأس أيام نعيش بحزنها

و العمر سجن خانق الجدران

و الناس أطياف تمر كأنها

أشباح صيف شاحب الأغصان

هم كالسكارى في الحياة و خمرهم

أمل عقيم.. أو شعار فان

و تعربد الأيام فيهم ما ترى

في العمر في الأخلاق.. في الوجدان

ما أجبن الإنسان يدفن عمره

ليعيش تحت السوط.. و السجان

و يقول حظي أن أعيش ممزقا

و أظل صوتا.. لا يراه لساني

* * *

ما عاد يا دنياي وقت للهوى

ما عاد نبض الحب.. في وجداني

الحب أن نجد الأمان مع المنى

ألا يضيع العمر في القضبان

ألا تمزقنا الحياة بخوفها

أن يشعر الإنسان.. بالإنسان

أن نجعل الأيام طيفا هادئا

أن نغرس الأحلام كالبستان

ألا يعاني الجوع أبنائي غدا

ألا يضيق المرء.. بالحرمان

أخشى بأن يقف الزمان بحسرة

و يقول كانوا.. لعنة الإنسان

فغدا سيذكرنا الزمان بأننا

بعنا الهواء الطلق.. بالدخان

* * *

كلماتنا صارت تباع و تشترى

و بأبخس الأسعار.. بالمجان

كلماتنا يوما أضاءت دربنا

فلقد عرفنا الله في القرآن

و نساؤنا صغن الحياة رواية

كلماتها شيء.. بغير معاني

الفقر حطم في النساء حياءها

صارت تباع بأرخص الأثمان

و شبابنا جعلوا الحياة قضية

إما يمين.. أو يسار قاني

و نسوا تراب الأرض ويح عقولهم

هل بعد ((طين الأرض)) من أوطان؟

و شيوخنا بخلوا علينا بالمنى

من يا ترى يحيا.. بغير أماني؟

قالوا لنا: إن الحياة تجارب

و الويل كل الويل.. للعصيان

تركوا لنا وطنا حزينا ضائعا

تركوا الربيع ممزق الأغصان

* * *

كم قلت من يأس سأرحل علني

أجد الظلال على ربى النسيان

حتى يعود الحب يملأ مهجتي

و يشع نورا في سماء كياني

لكنني أدركت أن بدايتي

و نهايتي.. ستكون في أوطاني

و سأسأل الأيام علّ مدينتي

يوما تعرف قيمة الإنسان

فمتى شجون الليل تهجر عشنا؟

و متى الزهور تعود للأغصان؟

و متى أعود لكي أراك مدينتي

فرحى بغير اليأس.. و الأحزان؟

أترى سنرجع ذات يوم بيتنا

و نراه كالأمل الوديع.. الحاني؟

أترى سترحمني مدينتنا التي

قد صرت أجهل عندها.. عنواني؟

قد أنكرتني في الزحام و ما درت

أني يمزقني لظى.. حرماني

إني وليدك يا مدينتنا فهل

صار الجحود.. طبيعة الأوطان؟!

هل صار قتل الابن فيك محللا

أم صار حكم الأرض للشيطان؟

إني تجاوزت الحديث و إنما

حقي عليك.. سماحة الغفران

فإذا غضبت فأنت أمي فارحمي

و إذا عتبت فذاك من أحزاني


مرثية الطائر الحزين

أماه..

لا تخجلي مني أتيتك عاريا

سرقوا ثيابي.. في الطريق

أنا لم أعد طفلا

لألقي بعض عريي في يديك.. وتضحكين

أنا لم اعد طفلا

فأسبح بين أخطائي وأنت تسامحين..

لا تخجلي مني أتيتك عاريا

أخفي عن الطرقات نفسي

عن الأيام.. ما لا تعلمين

لا تخجلي مني فعريي.. بعض عريك

آه يا أماه ما أقسى زماني

صارت الأثواب من وحل.. وطين

* * *

منذ افترقنا والقطار يدور بي عاما.. فعام..

آه لو تدرين كم عصفت بأيامي محطات القطار

كم دارت الأيام يا أمي

وزيف الليل يحملنا إلى دجل النهار

أماه أتعبني الدوار

والآن جئتك والقطار يلمني بعض البقايا

وثيابنا سرقت وعدنا مثلما كنا.. عرايا

منذ افترقنا والقطار يدور بي عاما.. فعام

عشر فعشر.. ثم عشر ضائعات

ما زلت أذكر عندما انطلقت وراء الأفق

أصوات تبشر.. عاد عهد المعجزات

قالوا وقالوا يومها...

قالوا بأن القهر يقتل في النفوس عفافها

والناس تسجنها البطون

صاحت جموع الناس(فلتحيا البطون)

قالوا بأن الصبح حق لا يضيع

والأرض ملك للجميع

صاحت جموع الناس(فليحيا الجميع)

قالوا خراب الأرض في أبناءها

والله وحد بيننا في الرزق في الأنساب

في صمت القبور..

صاحت جموع الناس(فلتحيا القبور)

قالوا لنا.. قالوا الكثير

بين الحدائق كانت الأشجار تعلو

مثل ضحكات الصغار

والحلم بين ملاعب الأطفال يلهو كالنهار

* * *

سألوا علينا في القطار...

أعمارنا.. أخطاءنا..

وصلاتنا.. وصيامنا

سألوا علينا الماء كيف يكون ملمس جلدنا؟

سألوا علينا الطين كيف يكون عمق قبورنا؟

فحصوا مع الخبراء نبض عقولنا

سألوا علينا الليل كيف نهيم في أحلامنا؟

سألوا علينا الصمت كيف يكون دفء نساءنا؟

سألوا علينا.. كيف نبكي.. كيف نضحك؟

كيف نصرخ.. كيف ننسى حزننا؟

لقد استباحوا سرنا

لم يتركوا شيئا لنا..

* * *

ومضى القطار..

يوما فيوما.. والقطار يدور بي.. عاما فعام

وإذا نطقت.. همست شيئا.. أو عطست

يقال دعك من الكلام

في كل يوم ألمح الأشلاء قبرا

تحت قضبان القطار

والبعض منا يختفي..

وإذا سألت يقال مات

وليس في الموت اختيار

صوت القطار يدور في عجلاته

وصفيره يعلو.. ويعلو.. حولنا

من مات مات.. من مات مات

من مات مات.. من مات مات

* * *

حملوا البنادق ذات يوم

خلف أستار الظلام

ورأيتهم كالنار تحرق كل أسراب الحمام

وذئابهم تعوي وأشلاء من الأشجار

و الأزهار تصرخ كالحطام..

أبراج قريتنا رأيت ترابها

يعلو.. ويعلو.. ثم يسقط في الزحام..

وسألتهم ما ذنب أسراب الحمام؟

قالوا قضاء الله لا تسأل

ولا تسمع-حقير الشأن-سفسطة العوام

ونظرت حولي في القطار

طارت عيون الناس خوفا

خلف أشلاء الحمام

وقطارنا يمضي على نفس الطريق

وصفيره يعلو.. ويعلو حولنا

من مات مات.. من مات مات

من مات مات.. من مات مات

* * *

حملوا البنادق ذات يوم

خلف أطفال صغار..

قطعوا أصابعهم وطارت في السماء ثيابهم

وهوت بقايا في التراب

يتساقط الأطفال في الأوحال

في البرك الصغيرة.. كالذباب

وسألتهم ما ذنب أطفال صغار

فأتى إلي الصوت يصرخ بالجواب

هل ينجب الذئب الحقير سوى الذئاب؟

لا تتركوا الأشجار تكبر

واقطعوها قبل أن تعلو الرقاب

وقطارنا يمضي على نفس الطريق

وصفيره يعلو.. ويعلو حولنا

من مات مات.. من مات مات

من مات مات.. من مات مات

* * *

ومضى القطار..

والعمر يدفن بعضه بعضا..

عشر حيارى ثم عشر للأسى

وختامها عشر الأماني الضائعات

العمر أصبح بين أيدينا بقايا من رفات

ونظرت حولي..

لم أجد أحدا يبادلني الكلام

فالناس ماتوا.. أو أصيبوا بالجنون

وسألت نفسي أين نحن.. ومن نكون؟

ومضيت أصرخ في القطار

الجنة الخضراء.. والفقراء والجوعى

وحلم الأمس.. صيحات البطون

الناس حولي يضحكون

ورأيت أعينهم كبركان يحاصرني

ويكبر ثم يكبر.. يحتويني

ثم يحملني الدوار..

وتداخلت في العين ألوان الصور..

النمل يعبث في ثيابي..

والدماء تسيل من رأسي

وأفواج الذباب تحيطني

والناس حولي يضحكون

ألقيت نفسي فوق قضبان القطار

ومضيت أصرخ كيف ضاع العمر في هذا الدمار

جثث الضحايا والأماني الضائعات

على دروب الانتظار..

والجنة الخضراء.. والأحلام الجوعى

وصيحات البطون..

والناس حولي يضحكون..

ومضيت أجمع بعض أشلائي وأوقف في القطار..

ما زال يجذبني القطار..

وتجمعوا حولي وصاحوا:

ضل عن دين الفريق

خلعوا ثيابي.. أحرقوها في الطريق

ورأيت نفسي عاريا..

وأخذت أجمع بين ضحك الناس

أشلائي.. وهم يتساءلون:

قد كان يوما عاقلا..

ومضيت يا أماه أجري.. ثم أجري

ثم أصرخ في جنون

فلقد نسيت الاسم والعنوان يا أمي

تراني.. من أكون؟

سرقوا ثيابي.. أحرقوها

ثم راحوا يضحكون

ورجعت وحدي بالجنون

رجعت وحدي بالجنون


مرثية حلم

دعني وجرحي فقد خابت أمانينا

هل من زمان يعيد النبض يحيينا

يا ساقي الحزن لا تعجب في وطني

نهر من الحزن يجري في روابينا

كم من زمان كئيب الوجه فرقنا

واليوم عدنا ونفس الجرح يدمينا

جرحي عميق خدعنا في المداوينا

لا الجرح يشفى ولا الشكوى تعزينا

كان الدواء سموما في ضمائرنا

فكيف جئنا بداء كي يداوينا

* * *

هل من طبيب يداوي جرح أمته

هل من إمام لدرب الحق يهدينا

كان الحنين إلى الماضي يؤرقنا

واليوم نبكي على الماضي ويبكينا

من يرجع العمر منكم من يبادلني

يوما بعمري ونحيي طيف ماضينا

إنا نموت فمن بالحق يبعثنا

لم يبق شيء سوى صمت يواسينا

صرنا عرايا أمام الناس يفزعنا

ليل تخفى طويلا في مآقينا

صرنا عرايا وكل الأرض قد شهدت

أنا قطعنا بأيدينا أيادينا

* * *

يوما بنينا قصور المجد شامخة

والآن نسأل عن حلم يوارينا

أين الإمام رسول الله يجمعنا

فاليأس والحزن كالبركان يلقينا

دين من النور بين الخلق جمعنا

ودين طه ورب الناس يغنينا

يا جامع الناس حول الحق قد وهنت

فينا المروءة أعيتنا مآسينا

بيروت في اليم ماتت قدسنا انتحرت

ونحن في العار نسقي وحلنا طينا

بغداد تبكي وطهران يحاصرها

بحر من الدم بات الآن يسقينا

هذي دمانا رسول الله تغرقنا

هل من زمان بنور العدل يحمينا

أي الدماء شهيد كلها حملت

في الليل يوما سهام القهر تردينا

القدس في القيد تبكي من فوارسها

دمع المنابر يشكو للمصلينا

حكامنا ضيعونا حينما اختلفوا

باعوا المآذن والقرآن والدينا

حكامنا أشعلوا النيران في غدنا

ومزقوا الصبح في أحشاء وادينا

مالي أرى الخوف فينا ساكنا أبدا

ممن نخاف ألم نعرف أعادينا؟

أعداءنا من أضاعوا السيف من يدنا

وأودعونا سجون الليل تطوينا

أعداؤنا من توارى صوتهم فزعا

والأرض تسبى وبيروت تنادينا

أعدائنا أوهمونا آه كم زعموا

وكم خدعنا بوعد عاش يشقينا

قد خدرونا بصبح كاذب زمنا..

فكيف نأمل في يأس يمنينا

* * *

أي الحكايا ستروى عارنا جلل

نحن الهوان وذل القدس يكفينا

من باعنا خبروني كلهم صمتوا

والأرض صارت مزانا للمرابينا

هل من زمان نقي يف ضمائرنا

يحيي الشموخ الذي ولى فيحيينا

يا ساقي الحزن دعني إنني ثمل

إنا شربناه قهرا ما بأيدينا

عمري شموع على درب المنى احترقت

والعمر ذاب وصار الحلم سكينا

كم من ظلام ثقيل عاش يغرقنا

حتى انتفضنا فمزقنا دياجينا

العمر في الحلم أودعناه من زمن

والحلم ضاع ولا شيء يعزينا

كنا نرى الحق نورا في بصائرنا

والآن للزيف حصن في مآقينا

كنا إذا ما توارى الحلم عانقنا

حلم جديد يغني في روابينا

كنا إذا خاننا فرع نقطعه

وفوق أشلاءه تمضي أغانينا

كنا إذا ما استكان النور في دمنا

في الصبح ننسى ظلاما عاش يطوينا

كنا إذا اشتد فينا اليأس وانكسرت

منا السيوف ونادانا.. منادينا

عدنا إلى الله عل الله يرحمنا

والآن نخجل منه من معاصينا

الآن يرجف سيف الزور في يدنا

فكيف صارت كهوف الزيف تؤوينا

هل من زمان يعيد السيف مشتعلا

لا شيء والله غير السيف يبقينا

يا خالد السيف لا تعجب ففي زمني

باعوا المآذن والقرآن راضينا

هم من ترابك يا ابن العاص في دمنا

ثأر طويل لهيب العار يكوينا

قم يا بلال وأذن صمتنا عدم

كل الذي كان طهرا لم يعد فينا

هل من صلاح بسيف الحق يجمعنا

في القدس يوما فيحييها.. و يحيينا

هل من صلاح يداوي جرح أمته

ويطلع الصبح نارا من ليالينا

هل من صلاح الشعب هده أمل

ما زال رغم عناد الجرح يشفينا

هل من صلاح يعيد السيف في يدنا

ولتبتروها فقد شلت أيادينا

* * *

حزني عنيد وجرحي أنت يا وطني

لا شيء بعدك مهما كان.. يغنينا

إني أرى القدس في عينيك ساجدة

تبكي عليك وأنت الآن تبكينا

آه من العمر جرح عاش في دمنا

جئنا نداويه يأبى أن يداوينا

ما زال في العين طيف القدس يجمعنا

لا الحلم مات ولا الأحزان تنسينا

لا القدس عادت ولا أحلامنا هدأت

وقد نموت وتحيينا أمانينا

ما أثقل العمر.. لا حلم ولا وطن..

ولا أمان ولا سيف... ليحمينا


مسافر

مسافر.. والشاطئ بعيد

وأخاف أشباح الشتاء..

وأخاف أن ألقاك يوما

في طريق.. من دماء

وعليه قصة حبنا

أشلاء ذكرى بين أكفان الوفاء

نبكي عليه ربيع عمر راحل

نبكي عليه

خطيئة الإنسان في زمن الشقاء

يغتال في الأشواق

كالمجنون.. يلتهم الدماء

ما عاد في قلبي دماء كي يبددها الطريق

والموج يا دنياي يفرح بالغريق!!

* * *

وأخاف يوما

أن أعود بلا جناح

كالطائر المكسور

تحمله الرياح.. إلى الرياح

إني تعودت الظلام

ولاح في عينيك عصفور الصباح

وأنا أخاف من الطيور

يوما تجيء مع الصباح

يوما تسافر بعدما

تلقي الصغار.. على الجراح

* * *

وأخاف حبك عندما

يأتي الشتاء بلا رفيق

والدرب بعدك

صامت الأنفاس مرتجف الرحيق

وأظل أسأل عنك ليل اليأس أشواق الطريق

لا تجعلي الأحزان تلقيني غريبا

بين أفراح البشر

فلقد تعلمت المنى

عانقت فيك

البسمة السكرى وصافحت القدر

* * *

وأخاف حبك أن يكون النار

تلقيني بقايا من حريق

وأصير في عينيك أمواجا تطارد في غريق

أنا منك كالأحلام إن شاخت

تغيب.. ولا تفيق..

لا تعجبي إن قلت إني فارس

نسى المعارك من سنين..

ووضعت سيفي بين أحضاني

وواريت الحنين

وجلست أرقب من بعيد

حيرة الأشواق بين العاشقين

وهمست يا دنياي في القلب الذي

هدته.. أمواج السنين

وسألته: ما زلت تنبض؟

قال: ما زال الحنين!!

أترى سأرجع من رحاب الحلم

مهزوما على قلب حزين

وتسافر الأفراح من عمري

منكسة الجبين

رفقا بقلبي يا ملاكي.. إنه

نسى المعارك.. من سنين!


مع العراف

لماذا صارت الأحلام أشواكا

تمزقنا بأيدينا؟!

لماذا نترك الأحزان تقهرنا

وتصفعنا.. وتلقينا؟

لماذا نقتل الأشواق

والنجوى لهيب في مآقينا؟

لماذا نكره الأحياء.. والموتى

ونكره كل ما فينا؟

كأن الأرض لم تنجب

سوى زمن يعادينا

وظل الليل بالأحزان

يسقينا.. ويسقينا

وطيف اليأس بالكلمات

يغرينا.. ويغرينا

ذهبت اليوم للعراف أسأله..

لماذا ترفع الأحزان قامتها بوادينا؟!

دنا العراف في همس

وقال: الخوف يا ولدي

أراه الآن يقتلنا ويهزمنا.. ويردينا

لأن الله يخلقنا ويطعمنا.. ويسقينا

ولا نرضى بأن نبقى له دوما مطيعينا

دعونا نطلق الكلمات ترحمنا.. تواسينا

دعونا نرفض الأشياء

مثل الناس أو نحكي مآسينا

لماذا يأكل الصبار أزهارا

رعاها.. كل ما فينا؟!

حياة الناس أغنية

وما جدوى أغانينا؟

وليل الصمت يخنقنا

ويطحننا.. ويبكينا

* * *

رعينا الحب في أرض

عشقناها.. محبينا

جعلناها سفينتنا رأيناها مراسينا

تركنا الظلم ينخرها

لتغرق بين أيدينا

وهبنا النيل قربانا

جعلنا ماءه طينا

تركنا الفقر يهزمنا

يعربد في أمانينا

وقلبي بات يسألني:

متى الأفراح تحيينا؟

متى ستضيء قريتنا؟ متى تشدو ليالينا؟

فدمعي قد غدا نارا و دربي صار سكينا

و جوع الطفل يجعلني أسائل أدمعي حينا:

لماذا الفقر يا ولدي يدمر كل ما فينا؟!!


من قال أن النفط أغلى من دمي

من قال إنّ النفط أغلى من دمي؟!

ما دام يحكمنا الجنون..

سنرى كلاب الصيد

تلتهم الأجنة في البطون

سنرى حقول القمح ألغاماً

ونور الصبح ناراً في العيون

سنرى الصغار على المشانق

في صلاة الفجر جهراً يصلبون

ونرى على رأس الزمان

عويل خنزير قبيح الوجه

يقتحم المساجد والكنائس والحصون

وحين يحكمنا الجنون

لا زهرة بيضاء تشرق

فوق أشلاء الغصون

لا فرحة في عين طفل

نام في صدر حنون

لا دين..لا إيمان..لا حق

ولا عرض مصون

وتهون أقدار الشعوب

وكل شيء قد يهون

ما دام يحكمنا الجنون

أطفال بغداد الحزينة يسألون ..

عن أيّ ذنب يقتلون

يترنحون على شظايا الجوع ..

يقتسمون خبز الموت..

ثمّ يودعون

شبح الهنود الحمر يظهر في صقيع بلادنا

ويصيح فيها الطامعون..

من كلّ جنس يزحفون

تبدو شوارعنا بلون الدم تبدو قلوب الناس أشباحاً

ويغدو الحلم طيفاً عاجزاً

بين المهانة..والظنون

هذي كلاب الصيد فوق رؤوسنا تعوي

ونحن إلى المهالك..مسرعون..

أطفال بغداد الحزينة في الشوارع يصرخون

جيش التتار..يدق أبواب المدينة كالوباء..

ويزحف الطاعون

أحفاد هولاكو على جثث الصغار يزمجرون

صراخ الناس يقتحم السكون

أنهار دم فوق أجنحة الطيور الجارحات..

مخالب سوداء تنفذ في العيون

ما زال دجلة يذكر الأيام..

والماضي البعيد يطلّ من خلف القرون

عبر الغزاة هنا كثيرا..ثم راحوا..

أين راح العابرون؟؟

هذي مدينتنا..وكم باغ أتى..

ذهب الجميع

ونحن فيها صامدون

سيموت هولاكو

ويعود أطفال العراق

أمام دجلة يرقصون

لسنا الهنود الحمر..

حتى تنصبوا فينا المشانق

في كل شبر من ثرى بغداد

نهر..أو نخيل..أو حدائق

وإذا أردتم سوف نجعلها بنادق

سنحارب الطاغوت فوق الأرض..

بين الماء..في صمت الخنادق

إنا كرهنا الموت..لكن..

في سبيل الله نشعلها حرائق

ستظلّ في كل العصور وإن كرهتم

أمة الإسلام من خير الخلائق

أطفال بغداد الحزينة..

يرفعون الآن رايات الغضب

بغداد في أيدي الجبابرة الكبار..

تضيع منّا..تغتصب

أين العروبة..والسيوف البيض..

والخيل الضواري..والمآثر..والنّسب؟

أين الشعوب وأين العرب؟

البعض منهم قد شجب..

والبعض في خزي هرب

وهنالك من خلع الثياب..

لكلّ جّواد وهب..

في ساحة الشيطان يسعى الناس أفواجا

إلى مسرى الغنائم والذهب

والناس تسال عن بقايا أمّة

تدعى العرب!

كانت تعيش من المحيط إلى الخليج

ولم يعد في الكون شيء من مآثر أهلها..

ولكل مأساة سبب

باعوا الخيول..وقايضوا الفرسان

في سوق الخطب

فليسقط التاريخ..ولتحيا الخطب!!

أطفال بغداد يصرخون..

يأتي إلينا الموت في الّلعب الصغيرة

في الحدائق ..في المطاعم..في الغبار

تتساقط الجدران فوق مواكب التاريخ..

لا يبقى منها لنا ..جدار

عار..على زمن الحضارة..أيّ عار

من خلف آلاف الحدود..

يطلّ صاروخ لقيط الوجه..

لم يعرف له أبداً مدار

ويصيح فينا: "أين أسلحة الدمار؟؟"

هل بعد موت الضحكة العذراء فينا..

سوف يأتينا النهار

الطائرات تسد عين الشمس..

والأحلام في دمنا انتحار

فبأيّ حق تهدمون بيوتنا

وبأي قانون..تدمر ألف مئذنة..

وتنفث سيل نار

تمضي بنا الأيام في بغداد

من جوع..إلى جوع....ومن ظمأ..إلى ظمأ

وجه الكون جوع..أو حصار

يا سيد البيت الكبير.. يا لعنة الزمن الحقير

في وجهك الكذاب.. تخفي ألف وجه مستعار

نحن البداية في الرواية.. ثم يرفع الستار

هذي المهازل لن تكون نهاية المشوار

هل صار تجويع الشعوب.. وسام عزّ وافتخار؟!

هل صار قتل الناس في الصلوات.. ملهاة الكبار؟!

هل صار قتل الأبرياء.. شعار مجد..وانتصار؟!

أم أن حق الناس في أيامكم.. نهب..وذلّ ..وانكسار

الموت يسكن كل شيء حولنا.. ويطارد الأطفال من دار..لدار

ما زلت تسأل: "أين أسلحة الدمار.؟"

أطفال بغداد الحزينة..في المدارس يلعبون

كرة هنا..كرة هناك..طفل هنا..طفل هناك

قلم هنا..قلم هناك..لغم هنا..موت..هلاك

بين الشظايا..زهرة الصبار تبكي

والصغار على الملاعب يسقطون

بالأمس كانوا هنا..

كالحمائم في الفضاء يحلقون

فجر أضاء الكون يوما.. لا استكان ولا غفا

يا آل بيت محمد..كم حنّ قلبي للحسين..وكم هفا

غابت شموس الحق .. والعدل اختفى

مهما وفى الشرفاء في أيامنا.. زمن "النذالة" ما وفى

مهما صفى العقلاء في أوطاننا.. بئر الخيانة ما صفى..

بغداد يا بلد الرشيد..

يا قلعة التاريخ ..والزمن المجيد

بين ارتحال الليل و الصبح المجنح

لحظتان .. موت و عيد

مابين أشلاء الشهيد يهتز

عرش الكون في صوت الوليد

ما بين ليل قد رحل.. ينساب صبح بالأمل

لا تجزعي بلد الرشيد.. لكلّ طاغية أجل

طفل صغير..ذاب عشقا في العراق

كراسة بيضاء يحضنها..وبعض الفلّ..

بعض الشعر والأوراق

حصالة فيها قروش..من بقايا العيد..

دمع جامد يخفيه في الأحداق

عن صورة الأب الذي قد غاب يوما..لم يعد..

وانساب مثل الضوء في الأعماق

يتعانق الطفل الصغير مع التراب..

يطول بينهما العناق

خيط من الدم الغزير يسيل من فمه..

يذوب الصوت في دمه المراق

تخبو الملامح..كل شيء في الوجود

يصيح في ألم : فراق

والطفل يهمس في آسى:

اشتاق يا بغداد تمرك في فمي..

من قال إن النفط أغلى من دمي

بغداد لا .. لا تتألمي..

مهما تعالت صيحة البهتان في الزمن العَمي

فهناك في الأفق يبدو سرب أحلام.. يعانق انجمي

مهما توارى الحلم عن عينيك.. قومي..واحلمي

ولتنثري في ماء دجلة أعظمي

فالصبح سوف يطلّ يوما.. في مواكب مأتمي

الله اكبر من جنون الموت .. والموت البغيض الظالمِ

بغداد..لا تستسلمي.. بغداد ..لا تستسلمي

من قال إن النفط أغلى من دمي؟!


من ليالي

من ليالي.. الغربة

الليلة أجلس يا قلبي خلف الأبواب

أتأمل وجهي كالأغراب

يتلون وجهي لا أدري

هل ألمح وجهي أم هذا.. وجه كذاب

مدفأتي تنكر ماضينا

والدفء سراب

تيار النور يحاورني

يهرب من عيني أحيانا

ويعود يدغدغ أعصابي

والخوف عذاب

أشعر ببرودة أيامي

مرآتي تعكس ألوانا

لون يتعثر في ألوان

والليل طويل والأحزان

وقفت تتثاءب في ملل

وتدور وتضحك في وجهي

وتقهقه تعلو ضحكاتها بين الجدران

* * *

الصمت العاصف يحملني خلف الأبواب

فأرى الأيام بلا معنى

وأرى الأشياء.. بلا أسباب

خوف وضياع في الطرقات

ما أسوأ أن تبقى حيا..

والأرض بقايا أموات

الليل يحاصر أيامي..

ويعود ويعبث في الحجرات..

فالليلة ما زلت وحيدا

أتسكع في صمتي حينا

تحملني الذكرى للنسيان

أنتشل الحاضر في ملل

أتذكر وجه الأرض.. ولون الناس

هموم الوحدة.. والسجان

* * *

سأموت وحيدا

قالت عرافة قريتنا ستموت وحيدا

قد أشعل يوما مدفأتي

فتثور النار.. وتحرقني

قد أفتح شباكي خوفا

فيجيء ظلام يغرقني

قد أفتح بابي مهموما

كي يدخل لصا يخنقني

أو يدخل حارس قريتنا

يحمل أحكاما وقضايا

يخطئ في فهم الأحكام

يطلق في صدري النيران

فيعود يلملم أشلائي

ويظل يصيح على قبري

أخطأت وربي في العنوان

* * *

الليلة أجلس يا قلبي.. والضوء شحيح

وستائر بيتي أوراق مزقها الريح

الشاشة ضوء وظلال و الوجه قبيح

الخوف يكبل أجفاني فيضيع النوم

والبرد يزلزل أعماقي مثل البركان

أفتح شباكي في صمت..

يتسلل خوفي يغلقه

فأرى الأشباح في كل مكان

أتناثر وحدي في الأركان

* * *

الليلة عدنا أغرابا والعمر شتاء

فالشمس توارت في سأم

والبدر يجيء بغير ضياء..

أعرف عينيك وإن صرنا بعض الأشلاء

طالت أيامي أم قصرت فالأمر سواء

قد جئت وحيدا للدنيا

وسأرحل مثل الغرباء

قد أخطئ فهم الأشياء

لكني أعرف عينيك

في الحزن سأعرف عينيك

في الخوف سأعرف عينيك

في الموت سأعرف عينيك

عيناك تدور فأرصدها بين الأطياف

أحمل أيامك في صدري

بين الأنقاض.. وحين أخاف

أنثرها سطرا.. فسطورا

أرسمها زمنا.. أزمانا

قد يقسو الموج فيلقيني فوق المجداف

قد يغدو العمر بلا ضوء ويصير البحر بلا أصداف

لكني أحمل عينيك..

قالت عرافة قريتنا

أبحر ما شئت بعينيها لا تخشى الموت

تعويذة عمري عيناك

* * *

يتسلل عطرك خلف الباب

أشعر بيديك على صدري

ألمح عينيك على وجهي

أنفاسك تحضن أنفاسي والليل ظلام

الدفء يحاصر مدفأتي وتدور الناي

أغلق شباكي في صمت.. وأعود أنام


موتى

موتى.. بلا قبور

كثيرون ماتوا.. بكينا عليهم

أقمنا عليهم صلاة الرحيل

وقلنا مع الناس صبرا جميلا

فهل كل صبر لدينا جميل؟

قرأنا الفواتح بين البخور

وقلنا: الحياة متاع قليل

نثرنا الفطائر فوق القبور

وفي الأفق تبكي ظلال النخيل

كثيرون ماتوا..

أهلنا عليهم تلال التراب

ولكنا لم نمت بعد لكن

لماذا يهال علينا التراب؟!

فما زلت حيا

ولكن رأسي بقايا ضريح

وما زلت أمشي

يقيد خطوي درب كسيح

وينبض قلبي

وإن كنت أحيا.. بقلب ذبيح

* * *

كثيرون ماتوا..

وما زلت انشد لحنا حزينا

أطوف به بين هذي القبور

هناك بعيدا

تغرد في الصمت بعض الطيور

حروف تعانق بعض الحروف

وتصنع سطرا

نجوم تطوف بعين السماء

وتنسج فجرا

وفي جبهة الأرض تسري دماء

وينبت في الأرض شيء غريب

عظام تقوم..

وبين الجماجم همس يدور

فما زلت أسمع همسا غريبا

وبين التراب قبور تثور

وتصحو الشواهد.. تعلو وتعلو

وتصنع تاجا..

يزين في الليل صمت القبور

وينطق شيئا..

فماذا يقول..

ماذا يقول؟!


موعد بلا لقاء

ووقفت أنظر في العيون

الحائرات على بحار من دموع

والليل يفرش بالظلام طريقنا

والخوف يعبث بامتهان في الضلوع

تتبعثر الأحلام في الأعماق

تهوى فوق أشلاء الشموع

تتعثر الخطوات في قدمي

وتسألني.. الرجوع

ما زلت أمضي خلف أوهام

قضيت العمر تخدعني

على هذي الربوع

* * *

وأخذت أنظر في الطريق

وكاد يغلبني البكاء

كنا هنا بالأمس

كان الحب يحملنا بعيدا للسماء

ما أتعس الدنيا

إذا احترقت زهور العمر

في ليل الجفاء

الآن أبحث عنك في كل الوجوه

وكأنني طفل على الأحزان يوما عودوه

وكأنني شيخ يموت و بالأماني كبلوه

وكأنني طير بلا عش و عاش ليصلبوه

ووقفت أنظر في الطريق..

أترى أراك على رحيقك تعبرين؟

ووراء ظلك

تلهث الأحلام سكرى بالحنين؟

وعلى جبينك بسمة الأيام غفران السنين؟

* * *

ووقفت أنظر في الطريق

طفل وعاشقة وكهل

شاخ حزنا في الدروب

ودماء أحلام يثور أنينها بين القلوب

وهناك شيخ

في الطريق يطوف تحمله الذنوب

وصغيرة حملت كتابا بين نهديها

لتلحق بالغروب

والوقت كالضيف الثقيل

يسير مكتئب القدم

واليأس يحملني ويلقيني

بقايا.. للألم

* * *

أترى سترجع مثلما قالت

على همس الغروب؟

الشمس تشطرها السماء و خلفها

يبكي السحاب على الرحيل

والليل من خلف الضياء

يطل في خبث على وجه النخيل

والوقت كالسجان

يصفعني و يتركني

على أمل.. عليل

ستعود في همس الغروب

قلبي يذوب مع المغيب

ما أبطأ النبضات في قلب يذوب

ما أطول الأحزان لو عادت..

لتعصف بالقلوب

الليل يظهر من بعيد

ويصول خلف ردائه

وكأنه حزن.. يطارد يوم عيد

وأتى يداعبني و قال:

رجعت تحزن من جديد

الدرب أصبح خاليا

وأنا أحدق في الطريق

لا شيء غير الصمت

كل الناس يلقيها

طريق في طريق

وبقيت وحدي

أرقب الخطوات تسألني:

متى قلبي.. يفيق؟

ما زال ينظر في الطريق
© شبكة السراب الثقافية
www.alsarab.tk


نحن و الحب..

لا تنظري للأرض في دورانها

فالنبض فيها.. حائر الأنفاس

والحب يا دنياي أصبح بدعة

وغدا رفاتا.. فاقد الإحساس

و لقد عرفت الحب فيك هداية

هيا نعلم حبنا.. للناس

* * *

هيا لنغرس في الدروب زهورنا

هيا لنوقد في الظلام شموعنا

يا واحة الأيام في الزمن الشقي..

إني أحن إلى هواك كطائر

يهفو إلى العش البعيد

و غدا سيأتي بعدنا الأمل الجديد

أنا حائر بين الضلالْ

لا تتركيني في خريف العمر تقتلني.. الظلال

فأنا عبدت الله في عينيك يا نبع.. الجمال


نحن والحرمان

خفف دموعك عندما تلقاني

واسأل نجوم الليل عن أحزاني

أنا مصر, يا ولدي عطاء دائم

أنا غنوة عاشت بكل لسان

الآن تسأل: هل مصير دمائنا

غدر الرفاق وجفوة الخلان؟

أقسى عذاب العمر عهد خادع

أو ظلم أهل أو ضياع أماني!!

أتراك تعتب يا بني لأنهم

باعوا دماك بأبخس الأثمان

أنا يا عبير العمر يقتلني الأسى

وأذوب مثلك في لظى أشجاني

سالت دماؤك فوق صدري وارتوت

منها القناة((فكبر الهرمان))

وانساب صبح العمر بين ربوعنا

حمل الربيع معطر الألحان

هل بعد أمجاد دفعنا مهرها

صبر السنين و قسوة الحرمان؟

اليوم يجمعهم نداء ظالم

فيصير حكم الأرض للشيطان

وقفت شعوب الأرض تنظر حسرة

هلا سمعتم قصة العربان؟

شعب يموت الحب في وجدانه

لا خير في شعب بلا وجدان

قد صار يسكر من دماء وليده

والعمر فيه دراهم وغواني

عشرون عاما يا بني وهبتها

من أجل صرح راسخ البنيان

ودفعت أيام السنين رخيصة

وأذقت شعبي لوعة الحرمان

* * *

يا سادة الأحقاد مصر بشعبها

بتراثها بصلابة الإيمان

مصر العظيمة سوف تبقى دائما

فوق الخداع.. وفوق كل جبان

مصر العظيمة سوف تبقى دائما

حلم الغريب وواحة الحيران

مصر العظيمة سوف تبقى دائما

بين الورى فخرا لكل زمان

يا من تريدون الزعامة ويحكم

مصر العظيمة كعبة الأوطان


نحن والزمان

وفي عينيك ألقيت الأماني

وقلت الآن أصفح عن زماني

قضيت العمر أبحث عنك حلما

رأيتك من سنين في كياني

تركت القلب عندك دون خوف

وأخشى أن يموت إذا أتاني

فإن سألوك يوما عن فؤادي

وكيف يعيش مذهول الأماني؟

فقولي إن حبك كان لحنا

كحلم لاح في ليل الزمان

عشقتك ذات يوم في ضياعي..

وفي عينيك أصفح عن زماني

© شبكة السراب الثقافية
www.alsarab.tk


هذي بلاد

هذي بلاد .. لم تعد كبلادي

إلى شهداء مصر من الشباب الذين ابتلعتهم الأمواج

على شواطيء إيطاليا وتركيا واليونان :

***

قد عشت أسأل أين وجه بلادي؟؟

أين النخيل ؟ وأين دفء الوادي؟

لاشيء يبدو في السماء أمامنا

غير الظلام وصورة الجلاد

هو لا يغيب عن العيون كأنه

قدر كيوم البعث والميلاد

قد عشت أصرخ بينكم وأنادي

أبني قصورا من تلال رمادي

أهفو لأرض لا تساوم فرحتي

لا تستبيح كرامتي وعنادي

أشتاق أطفال كحبات الندى

يتراقصون مع الصباح النادي

أهفو لأيام توارى سحرها

صخب الجياد وفرحة الأعياد

أشتقت يوما أن تعود بلادي

غابت وغبنا و انتهت ببعاد

في كل نجم ضل .. حلم ضائع

وسحابة لبست ثياب حداد

وعلى المدى أسراب طير راحل

نسي الغناء ....فصار سرب جراد

هذه بلاد تاجرت في أرضها

وتفرقت شيعا بكل مزاد

لم يبقى من صخب الجياد سوى.... الأسى

تاريخ هذه الأرض بعض جياد

في كل ركن من ربوع بلادي

تبدو أمامي صورة الجلاد

لمحوه من زمن يضاجع أرضها

حملت سفاحا فاستباح الوادي

لم يبق غير صراخ أمس راحل

ومقابر سأمت من الأجداد

وعصابة سرقت نزيف عيوننا

بالقهر... والتدليس... والأحقاد

ماعاد فيها ضوء نجم شارد

ماعاد فيها صوت طير شادي

تمضي بنا الأحزان ساخرة بنا

وتزورنا دوما بلا ميعاد

شيء تكسر في عيوني بعدما

ضاق الزمان بثورتي و عنادي

أحببتها ......حتى الثمالة بينما

باعت صباها الغض ..... للأوغاد

لم يبق فيها غير ...... صبح كاذب

و صراخ أرض في لظى استعباد

لا تسألوني عن .... دموع بلادي

عن حزنها في لحظة استشهاد

في كل شبر من ثراها ..... صرخة

كانت تهرول خلفنا و تنادي

الأفق يصغر .... والسماء كئيبة

خلف الغيوم .... أرى جبال سواد

تتلاطم الأمواج فوق رؤوسنا

والريح تلقي للصخور عتاد

نامت على الأفق البعيد ملامح

وتجمدت بين الصقيع أيادي

ورفعت كفي قد يراني عابر

فرأيت أمي........ في ثياب حداد

أجسادنا كانت تعانق بعضها

كوداع أحباب بلا ميعاد

البحر لم يرحم براءة عمرنا

تتزاحم الأجساد في الأجساد

حتى الشهادة راوغتني لحظة

وأستيقظت فجراً أضاء فؤادي

هذا قميصي فيه .... وجه بنيتي

ودعاء أمي .... كيس ملح زادي

ردوا إلى أمي القميص.... فقد رات مالا أرى

من غربتي ... ومرادي

وطن بخيل .... باعني في غفلة

حين اشترته عصابة الإفساد

شاهدت من خلف الحدود .... مواكبا

للجوع تصرخ في حمى الأسياد

كانت حشود الموت تمرح حولنا

والعمر يبكي ..... والحنين ينادي

ما بين عمرٍ ...... فر مني هاربا

وحكاية يزهو بها أولادي

عن عاشق هجر البلاد وأهلها

ومضى وراء المال والأمجاد

كل الحكاية ...... أنها ضاقت بنا

وأستسلمت للص والقواد

في لحظة...... سكن الوجود

تناثرت حولي مرايا الموت والميلاد

قد كان آخر ما لمحت على المدى

و النبض يخبو صورة الجلاد

قد كان يضحك والعصابة حوله

وعلى امتداد النهر يبكي الوادي

وصرخت..... والكلمات تهرب من فمي

هذي بلادُ............ لم تعد كبلادي !!!


و تحترق الشموع

أترى ستجمعنا الليالي كي نعود.. و نفترق؟

أترى تضيء لنا الشموع و من ضياها.. نحترق؟

أخشى على الأمل الصغير بان يموت.. و يختنق

اليوم سرنا ننسج الأحلاما

و غدا سيتركنا الزمان حطاما

و أعود بعدك للطريق لعلني أجد العزاء..

و أظل أجمع من خيوط الفجر

أحلام المساء

و أعود أذكر كيف كنا نلتقي

و الدرب يرقص كالصباح المشرق

و العمر يمضي في هدوء الزئبق

شيء إليك يشدني

لم أدر ما هو.. منتهاه؟

يوما أراه نهايتي

يوما أرى فيه الحياة

آه من الجرح الذي

يوما ستؤلمني.. يداه

آه من الأمل الذي

ما زلت أحيا في صداه

و غدا سيبلغ منتهاه

* * *

الزهر يذبل في العيون

و العمر يا دنياي تأكله.. السنون

و غدا على نفس الطريق سنفترق

و دموعنا الحيرى تثور.. و تختنق

فشموعنا يوما أضاءت دربنا

و غدا مع الأشواق فيها نحترق
© شبكة السراب الثقافية
www.alsarab.tk


و عادت سفينة الأحلام

عادت إلى شط الأمان سفينتي

و تراقص الموج الحنون

على حنايا.. ضفتي

كم جفت الأمواج في قلبي

و فاضت دمعتي

و مضيت أنتظر السفينة

كي تعود.. بفرحتي

و نزفت من قلبي دموع الحزن تملأ مهجتي

حتى رأيت المارد العملاق

يعبر يستعيد.. كرامتي

و تعانق الدم و المياه

على مشارف جبهتي

و بقيت شامخة مع الأيام أروي قصتي

و سمعت صوت الله يعلو في سماء مدينتي

الآن قد بدأت مسيرتكم بنور هدايتي..

* * *

اليوم عاد الموج يرقص

في الحنايا مشرقا بين الضياء

و سفينة الأحلام عادت

تحمل البشرى و تأتي بالرخاء

سأظل يا تاريخ معجزة السماء

فأنا قناة المجد يا تاريخ هدى الأشقياء

أنا أم كل الحائرين مع القدر

كم بين أحضاني رعيت الناس أكرمت البشر..

من زارني يوما يعود.. و إن تمادى في السفر

* * *

أترى سننسى من أضاءوا الدرب يوما.. و الحياة؟

فلقد أعادوا السيف للأمل الذي قطعت يداه

و لقد أعادوا النبض للقلب الذي تاهت خطاه

عبروا من اليأس العقيم إلى غد يهفو.. ضياه

و رأيت كل الأرض تهتف.. ها هموا عبروا

لكي تحيا الحياة

* * *

الآن عاد الراحلون لأرضهم

و تعانقوا بين الدموع..

كم من سنين العمر ذابت

بين خفقات الضلوع

قد علمونا اليأس يوما و الخضوع

قد أرغمونا أن نقول ((نعم)) ترددها الجموع

و اليوم عاد الفجر يملأ بيتنا

لا تتركوه لكي يضيع..

لا تتركوا القضبان تقتلكم بنوبات الصقيع..

فلقد أعدتم بعد طول اليأس أحلام الربيع

الناس لا تخشى النهار

من قال إن النور يأتي بالدمار

الخوف دوما لا يجيء مع النهار

قد علمونا الخوف.. إذ كنا صغار

قد صنفونا في الحياة.. هنا اليمين.. هنا اليسار..

لا تتركوا الأقزام تخدعكم بفكر مستعار

أو تجعلوا الأمس الحزين يعود في ذكرى.. شعار..

لا تتركوا الليل الرهيب يعود يغتال النهار..


و يبقى الحب

أترى أجبت على الحقائب عندما سألت:

لماذا ترحلين؟

أوراقك الحيرى تذوب من الحنين

لو كنت قد فتشت فيها لحظة

لوجدت قلبي تائه النبضات في درب السنين..

و أخذت أيامي و عطر العمر.. كيف تسافرين؟

المقعد الخالي يعاتبنا على هذا الجحود..

ما زال صوت بكائه في القلب

حين ترنح المسكين يسألني ترانا.. هل نعود!

في درجك الحيران نامت بالهموم.. قصائدي

كانت تئن وحيدة مثل الخيال الشارد

لم تهجرين قصائدي؟!

قد علمتني أننا بالحب نبني كل شيء.. خالد

قد علمتني أن حبك كان مكتوبا كساعة مولدي..

فجعلت حبك عمر أمسى حلم يومي.. وغدي

إني عبدتك في رحاب قصائدي

و الآن جئت تحطمين.. معابدي؟!

وزجاجة العطر التي قد حطمتها.. راحتاك

كم كانت تحدق في اشتياق كلما كانت.. تراك

كم عانقت أنفاسك الحيرى فأسكرها.. شذاك

كم مزقتها دمعة.. نامت عليها.. مقلتاك

واليوم يغتال التراب دماءها

و يموت عطر كان كل مناك!!

* * *

والحجرة الصغرى.. لماذا أنكرت يوما خطانا

شربت كؤوس الحب منا وارتوى فيها.. صبانا

والآن تحترق الأماني في رباها..

الحجرة الصغرى يعذبني.. بكاها

في الليل تسأل مالذي صنعت بنا يوما

لتبلغ.. منتهاها؟

* * *

الراحلون على السفينة يجمعون ظلالهم

فيتوه كل الناس في نظراتي..

و البحر يبكي كلما عبرت بنا

نسمات شوق حائر الزفرات

يا نورس الشط البعيد أحبتي

تركوا حياة.. لم تكن كحياتي

سلكوا طريق الهجر بين جوانحي

حفروا الطريق.. على مشارف ذاتي

* * *

يا قلبها..

يا من عرفت الحب يوما عندها

يا من حملت الشوق نبضا

في حنايا.. صدرها

إني سكنتك ذات يوم

كنت بيتي.. كان قلبي بيتها

كل الذي في البيت أنكرني

و صار العمر كهفا.. بعدها

لو كنت أعرف كيف أنسى حبها؟

لو كنت أعرف كيف أطفئ نارها..

قلبي يحدثني يقول بأنها

يوما.. سترجع بيتها؟!

أترى سترجع بيتها؟

ماذا أقول.. لعلني.. و لعلها


و يضيع العمر

يا رفيق الدرب تاه الدرب منا في الضباب

يا رفيق العمر ضاع العمر و انتحر الشباب

آه من أيامنا الحيرى توارت في التراب

آه من آمالنا الحمقى تلاشت كالسراب

* * *

يا رفيق الدرب ما أقسى الليالي.. عذبتنا

حطمت فينا الأماني.. مزقتنا

ويح أقداري لماذا جمعتنا؟!

ليتها في مطلع الأشواق كانت.. فرقتنا..

* * *

لا تسلني يا رفيقي

كيف تاه الدرب منا

نحن في الدنيا حيارى

إن رضينا.. أو أبينا

حبنا نحياه يوما..

و غدا نجهل أينا!!

* * *

لا تلمني إن جعلت العمر أوتارا تغني

أو أتيت الروض مثل النبع منساب التمني

فأنا بالشعر أحيا كي أغني

هل ترى في العمر شيئا غير أيام قليلة

تتوارى في الليالي مثل أزهار الخميلة؟

لا تكن كالزهر في الطرقات يلقيه البشر

مثلما تلق الليالي عمرنا بين الحفر

فكلانا يا رفيقي من هوايات القدر

* * *

يا رفيق الدرب تاه الدرب مني

رغم هذا سأغني

فأنا بالشعر أحيا كالغدير المطمئن

إنما الشعر حياة و خلود.. و تمني


وأبحث عنك كثيرا.. كثيرا..

ويرحل عنا زمان الأمان

فأشتاق من راحتيك الحنان

وأحمل قلبي كطفل جريح

يصارعه الشيب قبل الأوان

وأصبح بعدك لحنا.. عجوزا

شقي الزمان غريب المكان

وتبقين وحدك فوق الزمان

وتبقى عيونك أحلى مكان

سنين من العمر تمضي علينا

وفي الفرح ننسى حساب السنين

أعد الليالي.. ربيعا ربيعا

ويمضي الزمان ولا ترجعين

وتبقين وحدك نبضا بقلبي

ويرحل عمري ولا ترحلين

وسافرت بعدك في كل أرض

وكم كنت أشعر أني غريب

وجربت يا حب عمري كثيرا

وأسأل قلبي.. ولا يستجيب

فألقاك في كل حلم بعيد

وألقاك في كل طيف قريب

* * *

وأبحث عنك كثيرا.. كثيرا

يدور الزمان وقلبي لديك

يضيع الأمان فأبحث عنك

ويشتاق قلبي كثيرا إليك

إذا جاء صيف سألت النسيم

ترى من عبيرك هذا العبير؟

وإن طال ليل تساءل قلبي:

بربك أين ملاكي الصغير؟

وإن جاءني الحزن ضيفا ثقيلا

يعاتبني الدمع هل من رفيق؟

فأبحث عنك على كل ضوء

وعمر الحيارى ظلام سحيق

لأنك مني وأني إليك

كما يعرف الزهر طعم الرحيق

وأبحث عنك كثيرا.. كثيرا

فأنت الضياع وأنت الطريق!!
© شبكة السراب الثقافية
www.alsarab.tk


وأشتاق فيك

وأشتاق يا مصر عهد الصفاء

وأشتاق فيك عبير العمر

وأشتاق من راحتيك الحنان

إذا ما رمتني سهام القدر

وأشتاق صدرك في كل ليل

يغني الحكايا ويسجي السحر

وأشتاق عطرك رغم الخريف

تفيق الليالي ويزهو الشجر

وأشتاق من ثغرك الأمنيات

إذا الليل مزق وجه القمر

وأشتاق صوتك: قم يا بني

فما اليأس إلا قبور البشر

وأشتاق فيك.. وأشتاق فيك

وفي الشوق ضاعت سنين العمر

* * *

وألقيت رأسي على راحتيك

كنبض يحن لدفء الحنايا

شكوت إليك زحام الهموم

يعربد في العمر طيف المنايا

تعودت منك العطاء السخي

فما لجحودك يمحو العطايا؟

عتاب وشوق وصبر عقيم

على ليل دربك ماتت خطايا

لقد صرت عندك ضيفا ثقيلا

وحبك يسري هنا في دمايا

غريب وعندك قبري وبيتي

وفيك النقاء.. غدا كالخطايا

* * *

لأني تعلمت منك الحنان

أواسي الفؤاد بقرب اللقاء

سألقاك في كل يوم بقلبي

ويحملني الشوق فوق السماء

وأحلم أني سألقاك يوما

نعانق فيه المنى والضياء

وأشتاق يا مصر عهد الصفاء

لأنك للعمر سر البقاء


وأنت الحقيقة لو يعلمون

يقولون عني كثيرا كثيرا

وأنت الحقيقة لو يعلمون

لأنك عندي زمان قديم

أفراح عمر وذكرى جنون

وسافرت أبحث في كل وجه

فألقاك ضوءا بكل العيون

يهون مع البعد جرح الأماني

ولكن حبك لا.. لا يهون

* * *

أحبك بيتا تواريت فيه

وقد ضقت يوما بقهر السنين

تناثرت بعدك في كل بيت

خداع الأماني وزيف الحنين

كهوف من الزيف ضمت فؤادي

وآه من الزيف لو تعلمين

* * *

لماذا رجعت زمانا توارى

وخلف فينا الأسى والعذاب

بقاياي في كل بيت تنادي

قصاصات عمري على كل باب

فأصبحت أحمل قلبا عجوزا

قليل الأماني كثير العتاب

* * *

لماذا رجعت وقد صرت لحنا

يطوف على الأرض بين السحاب؟

لماذا رجعت وقد صرت ذكرى

ودنيا من النور تؤوي الحيارى

وأرضا تلاشى عليها المكان؟

لماذا رجعت وقد صرت لحنا

ونهرا من الطهر ينساب فينا

يطهر فينا خطايا الزمان؟

فهل تقبلين قيود الزمان؟

وهل تقبلين كهوف المكان؟

أحبك عمرا نقي الضمير

إذا ضلل الزيف وجه الحياة

* * *

أحبك فجرا عنيد الضياء

إذا ما تهاوت قلاع النجاة

ولو دمر الزيف عشق القلوب

لما عاش في القلب عشق سواه

دعيني مع الزيف وحدي وسيفي

وتبقين أنت المنار البعيد

وتبقين رغم زحام الهموم

طهارة أمسي وبيتي الوحيد

أعود إليك إذا ضاق صدري

وأسقاني الدهر ما لا أريد

أطوف بعمري على كل بيت

أبيع الليالي بسعر زهيد

لقد عشت أشدو الهوى للحيارى

و بين ضلوعي يئن الحنين

وقد استكين لقهر الحياة

ولكن حبك لا يستكين

يقولون عني كثيرا كثيرا

وأنت الحقيقة لو تعلمين


وتاب القلب

وظللت أبحث عنك بين الناس تنهرني خطايا

وسنون عمري في زحام الحزن تتركني شظايا

في كل درب من دروب الأرض من عمري.. بقايا

وعلى جدار الحزن صاح اليأس فارتعدت دمايا

ودفنت في أنقاض عمري أجمل الأحلام يبكيها صبايا

حتى رأيتك بين أعماقي وجودا.. في الحنايا

من كان يا عمري يصدق أنني

يوما أضعت العمر أبحث عن هوايا

قد كان في قلبي يعيش

وكان يسخر من خطايا؟!

* * *

لا تعجبي إن قلت إني قد رأيتك

قبل أن تأتي الحياة

وبأنني يوما عشقتك في ضمير الغيب

سرا.. لا أراه

كم تاه عقلي في دروب الحب

وانتحرت.. خطاه

كم عاش ينبش في بقايا اليأس

يسأل عن هواه

لكن قلبي كان يصمت

كان يدرك منتهاه

فلقد أحبك قبل أن تأتي الحياة

* * *

عاتبت قلبي كيف يتركني وحيدا في الدروب

كم ظل يخدعني فيحملني الضلال إلى الذنوب

قد كنت في قلبي

ولم أعرف سراديب القلوب

إني أضعت العمر معصية

وجئت الآن عندك كي أتوب

وأمام بابك جئت أحمل توبتي

لا حب غيرك.. لا ضلال.. ولا ذنوب!


وتحترق الشموع..!

أترى ستجمعنا الليالى كى نعود .. ونفترق ؟

اترى تضى لنا الشموع ومن ضياها .. نحترق ؟

اخشى على الامل الصغير بان يموت ..ويختنق ؟

اليوم سرنا ننسج الاحلام

وغد سيتركنا الزمان حطام

واعود بعدك للطريق لعلنى اجد العزاء

واظل اجمع من خيوط الفجر

احلام المساء

وأعود اذكر كيف كنا نلتقى

والدرب يرقص كالصباح المشرق

والعمر يمضى فى هدوء الزئبق

شيء إليك يشدني

لم أدر ما هو.. منتهاه؟

يوماً أراه نهايتي

يوماً أرى فيه الحياه

آه من الجرح الذي

يوماً ستؤلمني.. يداه

آه من الأمل الذي

مازلت أحيا في صداه

وغداً .. سيبلغ منتهاه

**

الزهر يذبل في العيون

والعمر يا دنياي تأكله.. السنون

وغداً على نفس الطريق سنفترق

ودموعنا الحيرى تثور .. وتختنق

فشموعنا يوماً أضاءت دربنا

وغداً مع الأشواق فيها نحترق
© شبكة السراب الثقافية
www.alsarab.tk


وتسقط بيننا الأيام

ويمضي العام.. بعد العام.. بعد العام

وتسقط بيننا الأيام

ويصبح عمرنا سدى

ويصبح حبنا قيدا

وحلم بين أيدينا حطام

رماد أنت في عيني

بقايا من حريق ثار في دمنا ونام

ويمضي العام.. بعد العام.. بعد العام..

فلا أنت التي كنت ولا أنا فارس الأحلام

تعالي نشهد الدنيا

بأن الحب أصبح في مدينتنا حرام

وأن الصبح أصبح في مآقينا ظلام

وأن الخوف يخنق في حناجرنا الكلام

تعالي نشهد الدنيا

بأن الحب بين الناس شيء كالخطايا

وأن الشوق يهرب في الحنايا

يموت الشوق قهرا في دمايا

يصيح الخوف أغرق في خطايا

ولم تبق الليالي غير قلب

وناي صار بعضا من صبايا

تعالي لكي نلملم ما تبقى

وعمرك مثل أيامي.. بقايا

لصوص الحي قد سرقوا ثيابي

فصرنا في مدينتنا عرايا

فلا وطن يلم العمر منا

ولا أمل يلوذ به الضحايا

* * *

حرام يا زمان العرى مهلا

أيصبح كل ما فينا.. مطايا

وآه منك يا زمن تعرى

فصار السيف فينا.. للخطايا

وصرت مدينتي وكرا كبيرا

وليس مكاننا.. بين البغايا

ويمضي العام.. بعد العام.. بعد العام

وتسقط بيننا الأيام

فلا أنت التي كنت ولا أنا فارس الأحلام

وليس لنا اختيار

ما زلت أسكن في عيوني مثل حبات النهار..

أطياف عطرك بين أنفاسي رحيل.. وانتظار

ما زلت أشعر أننا عمر نهايته.. الانتحار

والحب مثل الموت يجمعنا.. يفرقنا وليس لنا اختيار

هل تنجب النيران وسط الريح غير نار؟

* * *

ما زلت أحيا كل ما عشناه يوما

رغم أن العمر.. أيام قصار

والحب في الأعماق بركان يدمرنا

وبين يديك ما أحلى الدمار

والشوق رغم البعد أحلام تطاردنا

ما زلنا نكابر كالصغار

فالهجر في عينيك هجر مكابر

هل تهرب الشطآن من عشق البحار؟

* * *

إن جاء يوم واسترحت من المنى

فلتخبريني.. كيف أسدلت الستار؟

فإلى متى سنظل في أوهامنا

ونظن أن الشمس ضاقت.. بالنهار؟

أدمنت حبك مثل ما أدمن في البحر.. الدوار

فلقاؤنا قدر وهل يجدي مع القدر الفرار؟

سترجع ذات يوم

رفيق العمر سافر حيث شئت

وجرب في حياتك ما أردت

سترجع ذات يوم حيث كنت

فعمرك في يدي.. والعمر أنت

* * *

رفيق العمر يا أملا توارى

ويا كأسا تنكر.. للسكارى

فأين ضياك يا صبح الحيارى؟

أضعنا العمر شوقا.. و انتظارا

وتحملني الأماني حيث كنا

فأسأل عن زمان ضاع منا

وأعجب من ترى يغنيك عنا

فهان الحب يا قلبي.. وهنا؟

* * *

أعاتب هل ترى يجدي العتاب

وقد أدمنت يا قلبي.. الغياب؟

سنين العمر ترحل كالسراب

وأسأل أين أنت ولا جواب

* * *

وسافر يا حبيبي كيف شئت

وجرب في حياتك ما أردت

سترجع ذات يوم حيث كنت

سترجع ذات يوم


وتنتحر المنى

ويمضي المساء على جفن درب

تركناه يوما لكأس القدر

تعربد فيه ليالي الصقيع

ووحل الشتاء وموت الزهر

وتمضي الحياة على وجنتيه

كحلم تعثر ثم انتحر

وفوق المقاعد عهد قديم

وأصداء نشوى وطيف عبر

ويبكي الطريق على الراحلين

على من مضى أو جفا أو غدر

* * *

ويمضي المساء على جفن درب

رعانا بدفء كشمس الشتاء

رأينا على شاطئيه الأمان

وحلما يداعبنا في الخفاء

وفي الدرب عشنا ربيع الأماني

سكارى نعانق فيها السماء

شدونا نشيد الهوى للحيارى

وفي الحب تحلو ليالي الغناء

رجعنا إلى الدرب بعد الرحيل

لنرثي عليه بقايا لقاء

* * *

مقاعدنا أطرقت في سكون

وقالت: رجعت لنفس الطريق

فأين لياليك صارت رمادا؟

وأين أمانيك بعد الحريق؟

وأين النسيم يهيم اشتياقا

يعانق في راحتيها الرحيق؟

على الدرب نامت بقايا زهور

وأشلاء غصن وحلم غريق

ولم يبق شيء سوى أغنيات

تساءل في الليل أين الرفيق؟

* * *

ويمضي المساء على جفن درب

توارى مع الحزن بعد الرحيل

وكم عاش يحمل نبض الحياة

كهمس النسيم وظل النخيل

عرفناه ليلا شقي الظلام

رأيناه شمسا تناجي الأصيل

ومهما عشقنا رحيق الأماني

فعمر الأماني قليل.. قليل

* * *

لقد عشت بالحب طفلا صغيرا

رأى في هواك عطاء السنين

فأطلق في راحتيك الليالي

وما كان يدري عذاب السجين

وكان نصيبك ليلا طويلا

وكان نصيبي قلبي الحزين

وجئنا إلى الدرب يوما حيارى

ليسألنا عن زمان الحنين

عشقنا وذبنا عليه اشتياقا

وجئناه نبكي على الراحلين


وتهدأ الأحزان

إن ضاق العمر بأحزاني

أو تاه الدمع بأجفاني

أو صرت وحيدا في نفسي

وغدوت بقايا إنسان

سأعود أداعب أيكتنا

وأعود أردد ألحاني

وأعانق دربا يعرفني

وعليه ستهدأ أحزاني


وجئت إليك

و جئت إليك و في راحتي جراح السنين

و أحزان عمر.. وطيف اغتراب

وبين الليالي.. بقايا أماني

تلاشت كما يتلاشى السراب

شعيرات رأسي تصارعن يوما

بياض الشيوخ و سحر الشباب

تراني أحب و قد صار عمري

ثقيلا.. ثقيلا كليل العذاب

وجئت إليك وفرحة قلبي تفوق السحاب

وبيني وبينك سد منيع

وعشرون عاما.. تجر الثياب

وجدت الأماني قلاعا توارت

وحلما تمزق بين الحراب

لقد كنت في العمر يوما جميلا

وقطرة ماء.. طواها التراب

وقد كنت لحنا توارى بقلبي

ومر على العمر مثل السحاب

بكينا-وبالحزن- بعض الليالي

فكيف سنبكي ضياع الشباب؟!


وحدي على الطريق

(1)

و نظل نسلك في الحياة طريقنا..

نمضي على الدرب الطويل

لكي نصارع.. يأسنا

قد تمسح الأيام فيه دموعنا

أو تستبيح جراحنا

و نظل نمضي.. في الطريق

و أتيت يوما.. للطريق

كل الذي في القلب كان شجيرة..

تتظلل الآمال فيها.. و الزهور

و الحب في الأعماق يحملني بعيدا كالطيور

و العمر عندي لحظة

تتحطم الأسوار فيها.. و الجسور

تتجسد الأفكار فيها و الشعور

إن عاشها الإنسان يوما

ليس تعنيه الشهور..

(2)

و أتيت يوما للطريق

فيه القصور..

((تتشدق)) الكلمات في أرجائها

تتمزق الأزهار فيها و الطيور..

و غذاء كل القصر تأكله الصقور..

كم من صغار في الحديقة تنتهي..

و غذاؤها الكلمات أو بعض السطور

و طلائع الغربان تخترق السماء

لتصيح فوق مدينتي:

لا تتركوا شيئا على الطرقات للطير الصغير

لا ترحموا فيها الزهور..

وأرى صغار الطير

تسبح في سحابات البخور

قدرٌ أراد الله أن نحيا عبيدا للصقور...

(3)

و مضيت وحدي في الطريق

و سمعت في جيبي دبيبا.. خافتا

و أصابع تلتف تلتمس الخفاء

و نظرت خلفي في اضطراب!

طفل صغير.. لا تغطيه الثياب

لم يا بني اليوم تسرق

أين أنت.. من الحساب؟!

يوما ستلقى الله..

لم ينطق المسكين قال بلهفة:

الله..

من في الأرض يخشى الله يا أبتاه؟!

الجوع يقتلني و لا أجد الرغيف

و الدرب كالليل المخيف..

(4)

و مضيت وحدي في الطريق

إيوان كسرى خلفه غصن عتيق

صوت جهير ينفجر:

الشعب مقبرة الغزاة

و كفاحنا سيظل مفخرة الحياة

و رأيت كل الناس تهتف في الطريق

و جميعهم جاءوا.. (حفاة)

و توارد الخطباء في القصر العتيق

يتهامسون.. و يهتفون لصحوة الشعب العريق

و يرتل الخطباء ما قال(الرفيق)

هيا و ثوروا ثورة الإنسان تزأر كالحريق...

هيا نحطم قلعة الأصنام في هذا الضفاف

و ترنح الخطباء في نخب الهتاف

و تصافحوا...

و نظرت خلفي في الطريق

سيارة تجري و أخرى تنطلق..

سيارة سمراء تعوي.. تخترق

و رأيت أشباح الجميع الثائرة

وقفت بعيدا.. تنتظر

ساعاتها كسلى

و عقارب الساعات تنظر حائرة..

سيارة حمراء تمضي مثل أشلاء الرفات

لا شيء فيها غير صندوق يصيح

فلترحموا يا ساداتي القلب.. الجريح

و رفعت رأسي للسماء

ما أجمل الكلمات تسري في الفضاء..

(5)

و مضيت وحدي.. في الطريق

و شجيرة الياسمين خلف ردائها..

وقفت تطل برأسها

و أزها النوار ((تغمر)) للفراش بعينها

و تبدد الصمت الجميل..

همسات شوق في الحديقة تختفي

قبلات حب في الهواء تبخرت...

و عناق أحباب يهز مشاعري

فسفينة الأحلام مني أبحرت..

قالت له: أحلامنا

فأجاب في حزن: أراها أدبرت..

و لم الوداع و أنت عمري كله

و حصاد أيامي و همس مشاعري

و غذاء فكري و ابتهال.. محبتي

و عزاء أيامي و صفو سرائري؟

فأجابها المسكين: حبك واحتي

لكنني يا منية الأيام ضقت برحلتي

فإلى متى أحيا و فقر العمر يخنق عزتي

سأودع الأرض التي

عشت الحياة أحبها

كم كنت أحلم

أن يكون العش فيها.. و الرفيق

أن ينتهي فيها الطريق

لكنني ضيعت أيامي على أمل الانتظار

حتى توارى العمر مني

و أتيت أبحث عن قطار

يوما قضيت العمر أشرب ((قهوتي))

و أدور في الطرقات أبحث عن.. جدار

لا شيء يأوينا فكيف الحب يحيا في الدمار؟

الحب يا دنياي أن نجد الرغيف.. مع الصغار

أن نغرس الأحلام في أيدي النهار

ألا نموت بمكتب ((السمسار))

(6)

و مضيت وحدي.. في الطريق

شاب تعانق راحتاه يد القدر

يمضي كحد السيف منطلق الأمل

و تعثر المسكين في وسط الطريق

هزمته أحقاد البشر

فقد ضاق بالأحزان من طول السفر

أين البريق و أين أحلام العمر؟!

ضاعت على الطرقات في هذا الوطن

شيء من الأيام ينقصني بقايا.. من زمن

قالوا بأن الشعر أسود و السنين قليلة!

أنا عند كل الناس طفل في الحياة..

لكن ثوبَ العلم فيك مدينتي ثوب العراة

فمتى بياض الشعر يبلغ.. منتهاه؟؟

(7)

و مضيت وحدي.. في الطريق

جلست لتنزف في التراب دموعها

كم من جراح العمر

تحمل هذه الخفقات

من أنت.. قالت:

نحن الذين نجيء في صمت

و نمضي في سكون

نحن الحيارى الصامتون

نحن الخريف المر نحن المتعبون

تتربع الأحزان في أعماقنا..

تتجسد الآلام في أعمارنا..

لا شيء نعلم في الحياة

و ليس تعنينا.. الحياة

فالعمر يبدأ.. ثم يبلغ منتهاه

إني قضيت العمر في هذا المكان

ما جاءني ضيف و لا عشت الزمان

لم جئت تسأل؟

لا تسل عنا فنحن التائهون

نحن الرغيف الأسود المغبون

نحن الجائعون...!!

(8)

و مضيت وحدي.. في الطريق

قد جئت أبحث عن رفيق

ضاع مني.. من سنين..

قد ضاع في هذا الطريق

لكنني

ما زلت أبحث عنه..

ما زلت أبحث عنه..


وسط الزحام

و تشدنا الأيام في وسط الزحام

فنتوه بين الناس بالأمل الغريق

و نسير نحمل جرحنا الدامي العميق...

و نظل نبحث في الزحام عن العهود الراحلة

كالطير تبحث في الشتاء عن الصغار

الليل.. و الألم الجريء و لوعة الشكوى

و طول الانتظار

* * *

و أراك في وسط الزحام

طيفا بعيدا كالضياء

و يطير قلبي من ضلوعي في النداء

عودي إلي

إني افتقدت الحب بعدك و الصديق

لا تتركيني في ضباب العمر

وحدي كالغريق..

أمسكت بالمنديل في وسط الزحام

عودي إلي..

و سمعت صوتك من بعيد يعتذر:

لا تنتظر

كم كنت أحلم أن أعود إليك

أن أقتل الأحزان بين يديك

لكنني لا أستطيع

شبح الزحام يشدني

و رأيت قلبي في الحنايا.. يحترق

بيني و بينك خطوتان و نفترق

* * *

قد نلتقي يوما هنا رغم الزحام

و نعود نحمل من عيوني الفجر

خيطا.. من ضياء

و نعيش نحلم.. باللقاء

في كل يوم تلتقي روحانا

ستظل في دنيا الهوى ذكرانا

لو قال كل الناس شعرا

لن يكون.. كشعرنا

لو ذاب كل الناس حبا

لن يحبوا.. مثلنا

* * *

و رأيت تيار الزحام

يشدني مثل العباب

و وجدت طيفك من بعيد

يختفي بين الضباب

فرفعت منديلي ألوح في الفضاء

إلى اللقاء حبيبتي و إلى اللقاء!


وضاعت ملامح وجهي القديم

نسيت ملامح وجهي القديم

ومازلت أسأل: هل من دليل؟!

أحاول أن استعيد الزمان

وأذكر وجهي..

وسمرة جلدي

شحوبي القليل

ظلال الدوائر فوق العيون

وفي الرأس يعبث بعض الجنون

نسيت تقاطيع هذا الزمان

نسيت ملامح وجهي القديم

* * *

عيوني تجمد فيها البريق

دمي كان بحرا

تعثر كالحلم بين العروق

فأصبح بئرا

دمي صار بئرا

وأيام عمري حطام غريق..

فمي صار صمتا.. كلامي معاد

وأصبح صوتي بقايا رماد

فما عدت أنطق شيئا جديدا

كتذكار صوت أتى من بعيد

وليس به أي معنى جديد

فما عدت أسمع غير الحكايا

وأشباح خوف برأسي تدور

وتصرخ في الناس

هل من دليل؟

نسيت ملامح وجهي القديم

* * *

لأن الزمان طيور جوارح

تموت العصافير بين الجوانح

زمان يعيش بزيف الكلام

وزيف النقاء.. وزيف المدائح

حطام الوجوه على كل شيء

وبين القلوب تدور المذابح

تعلمت في الزيف ألا أبالي

تعلمت في الخوف ألا أسامح

ومأساة عمري وجه قديم

نسيت ملامحه من سنين

* * *

أطوف مع الليل وسط الشوارع

وأحمل وحدي هموم الحياة

أخاف فأجري.. وأجري أخاف

وألمح وجهي كأني أراه

وأصرخ في الناس: هل من دليل؟!

نسيت ملامح وجهي القديم

* * *

وقالوا..

وقالوا رأيناك يوما هنا

قصيدة عشق هوت.. لم تتم

رأيناك حلما بكهف صغير

وحلوك تجري.. بحار الألم

وقالوا رأيناك خلف الزمان

دموع اغتراب وذكرى ندم

وقالوا رأيناك بين الضحايا

رفات نبي مضى.. وابتسم

وقالوا سمعناك بعد الحياة

تبشر في الناس رغم العدم

وقالوا وقالوا سمعت الكثير

فأين الحقيقة فيما يقال؟

ويبقى السؤال

نسيت ملامح وجهي القديم

ومازلت أسأل.. هل من دليل؟!

* * *

مضيت أسائل نفسي كثيرا

ترى أين وجهي..؟!

وأحظرت لونا وفرشاة رسم.. ولحنا قديم

وعدت أدندن مثل الصغار

تذكر خطا

تذكرت عينا

تذكرت أنفا

تذكرت فيه البريق الحزين

وظل يداري شحوب الجبين

تجاعيد تزحف خلف السنين

تذكرت وجهي

كل الملامح, كل الخطوط

رسمت انحناءات وجهي

شعيرات رأسي على كل باب

رسمت الملامح فوق المآذن

فوق المفارق.. بين التراب

ولاحت عيوني وسط السحاب

وأصبح وجهي على كل شيء رسوما.. رسوم

وما زلت أرسم.. أرسم.. أرسم

ولكن وجهي ما عاد وجهي..

وضاعت ملامح وجهي القديم


وطني لا يسمع أحزاني

الحزن يطارد عنواني

وسألت الناس عن السلوى..

عن شيء يهزم أحزاني

عن يوم أرقص بالدنيا

أو فرح يسكر وجداني

قالوا: أفراحك أوهام

ماتت كرحيق البستان

ودموعك بحر في وطن

لا يعرف حزن الإنسان

* * *

كانت أحلاما يا قلبي..

أن يسقط سجن مدينتنا

أنقاضا.. فوق السجان

أن تخرس أصوات حبلى

بالخوف تطارد عنواني

كانت أحلاما يا قلبي..

أن أصبح فيك مدينتنا

إنسانا.. مثل الإنسان!

* * *

صلبوا الأحلام على قلبي..

فغدوت طريدا من نفسي

يأس في الليل يطاردني..

من ينقذ نفسي من يأسي..

فالخوف يطارد خطواتي

وتشد الأرض على قدمي

تستنكر موت الكلمات

والدرب الصامت يسألني

أن أنبش يوما.. عن ذاتي

تحت الأنقاض غدت شبحا

ورفاتا بين الأموات

يا ويحي.. بين الأموات!

* * *

قالوا: في بطن مدينتنا

عراف يكتب أدعية

ويلم الجرح.. ويشفيه

ويداوي الناس إذا تعبوا..

والحائر منهم يهديه

جاء العراف يعاتبني:

في قلبك شيء.. تخفيه؟!

فأجبت: دموعي أحلام

وضلال أجهل ما فيه

في جوف ظلام مدينتنا

نحي الإنسان.. و نفنيه

ويموت كثيرا وكثيرا

إن شئنا يوما نبعثه

ويعود النبض.. ونحييه

ما أسهل أن تحفر قبرا

صوتي يتآكل في نفسي

من منكم يوما.. يحميه؟

من يأخذ عمري.. عاما

من يأخذ مني.. أعواما

لأعيش بصوتي.. أياما؟

صوتي يتآكل في قلبي!!!

كانت أحلاما يا قلبي

أن يسقط سجن مدينتنا

أنقاضا فوق السجان

أن أصبح فيك مدينتنا

إنسانا.. مثل الإنسان
© شبكة السراب الثقافية
www.alsarab.tk


وعادت حبيبتي

يا ليل لا تعتب علي إذا رحلت مع النهار

فالنورس الحيران عاد لأرضه.. ما عاد يهفو للبحار

وأنامل الأيام يحنو نبضها

حتى دموع الأمس من فرحي.. تغار

وفمي تعانقه ابتسامات هجرن العمر حتى إنني

ما كنت أحسبها.. تحن إلى المزار

فالضوء لاح على ظلال العمر فانبثق النهار

* * *

يا ليل لا تعتب علي

فلقد نزفت رحيق عمري في يديك

وشعرت بالألم العميق يهزني في راحتيك

وشعرت أني طالما ألقيت أحزاني عليك

الآن أرحل عنك في أمل.. جديد

كم عاشت الآمال ترقص في خيالي.. من بعيد

و قضيت عمري كالصغير

يشتاق عيدا.. أي عيد

حتى رأيت القلب ينبض من جديد

لو كنت تعلم أنها مثل النهار

يوما ستلقاها معي..

سترى بأني لم أخنك و إنما

قلبي يحن.. إلى النهار

* * *

يا ليل لا تعتب علي..

قد كنت تعرف كم تعذبني خيالاتي

وتضحك.. في غباء

كم قلت لي إن الخيال جريمة الشعراء

و ظننت يوما أننا سنظل دوما.. أصدقاء

أنا زهرة عبث التراب بعطرها

ورحيق عمري تاه مثلك في الفضاء

يا ليل لا تعتب علي

أتراك تعرف لوعة الأشواق؟

و تنهد الليل الحزين و قال في ألم:

أنا يا صديقي أول العشاق

فلقد منحت الشمس عمري كله

وغرست حب الشمس في أعماقي

الشمس خانتني وراحت للقمر

و رأيتها يوما تحدق في الغروب إليه تحلم بالسهر

قالت: عشقت البدر لا تعتب

على من خان يوما أو هجر

فالحب معجزة القدر

لا ندري كيف يجئ.. أو يمضي كحلم.. منتظر

فتركتها و جعلت عمري واحة

يرتاح فيها الحائرون من البشر

العمر يوم ثم نرحل بعده

ونظل يرهقنا المسير

دعني أعيش ولو ليوم واحد

وأحب كالطفل.. الصغير

دعني أحس بأن عمري

مثل كل الناس يمضي.. كالغدير

دعني أحدق في عيون الفجر

يحملني.. إلى صبح منير

فلقد سئمت الحزن و الألم المرير

* * *

الآن لا تغضب إذا جاء الرحيل

و أترك رفاقك يعشقون الضوء في ظل النخيل

دع أغنيات الحب تملأ كل بيت

في ربى الأمل الظليل

لو كان قلبك مثل قلبي في الهوى

ما كان بعد الشمس عنك و زهدها

يغتال حبك.. للأصيل

* * *

يا ليل إن عاد الصحاب ليسألوا عني.. هنا

قل للصحاب بأنني

أصبحت أدرك.. من أنا

أنا لحظة سأعيشها

و أحس فيها من أنا؟!


وعشقت غيري؟

وأتيت تسأل يا حبيبي عن هوايا

هل ما يزال يعيش في قلبي ويسكن في الحنايا؟

هل ظل يكبر بين أعماقي و يسري.. في دمايا؟

الحب يا عمري.. تمزقه الخطايا

قد كنت يوما حب عمري قبل أن تهوى.. سوايا

* * *

أيامك الخضراء ذاب ربيعها

وتساقطت أزهاره في خاطري..

يا من غرست الحب بين جوانحي..

وملكت قلبي و احتويت مشاعري

لملمت بالنسيان جرحي.. بعدما

ضيعت أيامي بحلم عابر..

* * *

لو كنت تسمع صوت حبك في دمي

قد كان مثل النبض في أعماقي

كم غارت الخفقات من همساته..

كم عانقته مع المنى أشواقي

* * *

قلبي تعلم كيف يجفو.. من جفا

وسلكت درب البعد.. والنسيان

قد كان حبك في فؤادي روضة

ملأت حياتي بهجة.. وأغاني

وأتى الخريف فمات كل رحيقها

وغدا الربيع.. ممزق الأغصان

* * *

ما زال في قلبي رحيق لقاءنا

من ذاق طعم الحب.. لا ينساه..

ما عاد يحملني حنيني للهوى

لكنني أحيا.. على ذكراه

قلبي يعود إلى الطريق و لا يرى

في العمر شيئا.. غير طيف صبانا

أيام كان الدرب مثل قلوبنا..

نمضي عليه.. فلا يمل خطانا
© شبكة السراب الثقافية
www.alsarab.tk


وعمري

وعمري .. أنت مرساه

سكبتك في دمي حلما

حنايا القلب .. ترعاه

وراح القلب في فرح

يغني سر نجواه

ويشدوا حبنا لحنا

كطير عاد مأواه

فأصبح لا يرى شيئا

سوى عينيك .. دنياه

وأمن في دجى زمن

عنيد في خطاياه

شدونا الحب للدنيا

وفي شوق حملناه

رأينا حبنا طفلا

كضوء الصبح .. عيناه

سألتك هل ترى يوما

سنهدم ما بنيناه ؟!

فقلت: العمر إبحار

وعمري أنت مرساه

تعيش العمر في قلبي

ولو ينساك.. أنساه

حبيبي.. حبنا قدر

ومهما ضاع.. نلقاه

يوما غنيتك يا وطني..

ورجعت أصافح سجاني..

وأقبل صمت القضبان

وركعت وحيدا في صمتي

والقيد يزلزل وجداني

والليل الصاخب ينهشني..

يدفعني خلف الجدران

والخوف العاصف يصفعني

والأمل اليائس يلقاني

* * *

يوما غنيتك يا وطني

وشدوتك أجمل الحاني

وجعلت زهورك مأذنتي

وجعلت ترابك.. إيماني

في سجنك عمري أنقاض

يجمعها ثوب الإنسان...

غدوت سجينا يا وطني

وكفرت بكل الأوطان


وكان حلماً

وتبكين حباً .. مضى عنكِ يوماً | وسافر عنكِ لدنيا المحال
لقد كان حلماً .. وهل في الحياةِ | سوى الوهم - ياطفلتي- والخيال ؟
وما العمر يا أطهر الناسِ إلا | سحابةُ صيفٍ كثيف الظلال
وتبكين حباً .. طواه الخريف | وكل الذي بيننا للزوال
فمن قال في العمر شيء يدومُ | تذوب الأماني ويبقى السؤال
لماذا أتيت إذا كان حلمي | غداً سوف يصبح.. بعض الرمال ؟


وكذبت أحزاني

أحزاني تكذب يا قلبي

ما عدت أصدق أحزاني

قالت: ستسير وتتركني

وأعود لشعري عصفورا

بالحب يسافر وجداني

والدمع الحائر يتركني

والزمن الظالم ينساني

والحب يعود.. يظللني

يرعى الأحلام.. ويرعاني

لكن الحزن يطاردني

غيرت كثيرا.. عنواني

وبطاقة أسفاري شاخت

مزقها ليل الحرمان

يعرفني حزني.. يعرفني

ما أثقل حزن الإنسان

ما أقسى أن يولد أمل

ويموت بيأس الأحزان

ما أصعب أن نرضع حلما

يوما من ثدي البركان

فالنار تطارد أحلامي

من يخنق صوت النيران؟

من يأخذ من حزني عهدا

أن يترك يوما شطآني؟

أحزاني تكذب يا قلبي

ما عدت أصدق أحزاني

وهربت لعلي اخدعها

فوجد لديها.. عنواني


وكلانا في الصمت سجين

لن أقبل صمتك بعد اليوم

لن أقبل صمتي

عمري قد ضاع على قدميك

أتأمل فيك.. وأسمع منك..

ولا تنطق..

أطلالي تصرخ بين يديك

حرك شفتيك

أنطق كي أنطق

أصرخ كي أصرخ

ما زال لساني مصلوبا بين الكلمات

عار أن تحيا مسجونا فوق الطرقات

عار أن تبقى تمثالا

وصخورا تحكي ما قد فات

عبدوك زمانا واتحدت فيك الصلوات

وغدوت مزارا للدنيا

خبرني ماذا قد يحكي صمت الأموات

* * *

ماذا في رأسك خبرني..

أزمان عبرت..

وملوك سجدت..

وعروش سقطت

وأنا مسجون في صمتك

أطلال العمر على وجهي

نفس الأطلال على وجهك

الكون تشكل من زمن

في الدنيا موتى.. أو أحياء

لكنك شيء أجهله

لا حي أنت.. ولا ميت

وكلانا في الصمت سواء

* * *

أعلن عصيانك لم أعرف لغة العصيان

فأنا إنسان يهزمني قهر الإنسان..

وأراك الحاضر والماضي

وأراك الكفر مع الإيمان

أهرب فأراك على وجهي

وأراك القيد يمزقني

وأراك القاضي.. والسجان..

* * *

أنطق كي أنطق

أصحيح أنك في يوم طفت الآفاق

وأخذت تدور على الدنيا

وأخذت تدور مع الأعماق

تبحث عن سر الأرض..

وسر الخلق..

و سر الحب

وسر الدمعة والأشواق..

وعرفت السر ولم تنطق

* * *

ماذا في قلبك خبرني..

ماذا أخفيت؟

هل كنت مليكا وطغيت..

هل كنت تقيا وعصيت

ظلموك جهارا

صلبوك لتبقى تذكارا

قل لي من أنت..؟

دعني كي أدخل في رأسك

ويلي من صمتي.. من صمتك

سأحطم رأسك كي تنطق..

سأهجم صمتك كي أنطق..

* * *

أحجارك صوت يتوارى

يتساقط مني في الأعماق

والدمعة في قلبي نار

تشتعل حريقا في الأحداق

رجل البوليس يقيدني

والناس تصيح:

هذا المجنون

حطم تمثال أبي الهول

لم أنطق شيئا بالمرة

ماذا.. سأقول

ماذا سأقول


ولا شيء بعدك

لأنك سر..

وكل حياتي مشاع.. مشاع..

ستبقين خلف كهوف الظلام

طقوسا.. ووهما

عناق سحاب.. ونجوى شعاع..

فلا أنت أرض..

ولا أنت بحر

ولا أنت لقيا..

تطوف عليها ظلال الوداع

وتبقين خلف حدود الحياة

طريقا.. وأمنا

وإن كان عمري ضياعا.. ضياع

* * *

لأنك سر

وكل حياتي مشاع مشاع..

فأرضي استبيحت..

وما عدت أملك فيها ذراع

كأني قطار

يسافر فيه جميع البشر..

فقاطرة لا تمل الدموع

وأخرى تهيم عليها الشموع

وأيام عمري غناوي السفر..

* * *

أعود إليك إذا ما سئمت

زمانا جحودا..

تكسر صوتي على راحتيه..

وبين عيونك لا امتهن..

وأشعر أن الزمان الجحود

سينجب يوما زمانا بريئا..

ونحيا زمانا.. غير الزمن

عرفت كثيرا..

وجربت في الحرب كل السيوف

وعدت مع الليل كهلا هزيلا

دماء وصمت وحزن.. وخوف

جنودي خانوا.. فأسلمت سيفي

وعدت وحيدا..

أجرجر نفسي عند الصباح

وفي القلب وكر لبعض الجراح..

وتبقين سرا

وعشا صغيرا..

إذا ما تعبت أعود إليه

فألقاك أمنا إذا عاد خوفي

يعانق خوفي.. ويحنو عليه..

ويصبح عمري مشاعا لديه

* * *

أراك ابتسامة يوم صبوح

تصارع عمرا عنيد السأم

وتأتي الهموم جموعا جموعا

تحاصر قلمي رياح الألم

فأهفو إليك..

وأسمع صوتا شجي النغم..

ويحمل قلبي بعيدا بعيدا..

فأعلو.. وأعلو..

ويضحى زماني تحت القدم

وتبقين أنت الملاذ الأخير..

ولا شيء بعدك غير العدم


وما زال عطرك

وإن صرت ليلا.. كئيب الظلال

فما زلت أعشق فيك النهار..

وإن مزقتني رياح الجحود..

فما زال عطرك عندي المزار

أدور بقلبي على كل بيت

ويرفض قلبي جميع الديار..

فلا الشط لملم جرح الليالي

ولا القلب هام بسحر البحار..

فما زال يعشق.. فيك النهار


ومات الحب في مدينتي

وتعانقت أنفاسنا

وانساب دمع عاتب الأشواق بين ضلوعنا..

والليل كالسجان

يصفعنا.. ويضحك خلفنا

والصمت بيت موحش الأشباح يصرخ.. حولنا

وعلى يديك رفات طفل ضامر

قدر الزمان حبيبتي

أن يصبح المسكين جرحا.. بيننا

جئنا إليك مدينتي

جئنا لندفن حبنا

رفقا بهذا الطفل

قبر مدينتي..

أنا بعض هذا الطفل عمري.. عمره

فلديه حلم بدايتي

ولديه يأس نهايتي

رفقا بهذا الطفل قبر مدينتي

رفقا بهذا الطفل

* * *

ما زلت يا قبر المدينة

تجمع الأحباب أشلاء

وتسكر بالدموع

ونظل تلهث بين حزن العمر

نبحث عن شموع

ولديك تختنق الشموع

رفقا بدمع الناس قبر مدينتي

رفقا.. بدمع الناس

ما بين أحياء المقابر

تصرخ الأنفاس في ليل السكون

في كل جزء من شوارعها

جراح.. أو خطايا أو جنون

رفقا بدمع الناس يا زمن الجنون

* * *

القبر يضحك في خجل

وحبيبتي خلف التراب سحابة

وعيونها بحر.. شراع

تائه النظرات ضاع مع الرياح

كالنورس الحيران

عاد ممزقا.. عند الصباح

وصغيرها المسكين خلف دمائه

وعلى يديه علامة

أنفاس أحلام.. بقايا من جراح

ونظرت للحب الصغير

لم قد رحلت وأنت عندي بالحياة

وتركتنا لزماننا

زمن.. تضاجعه الذنوب

فتحمل الأرض العصاة؟

زمن الطغاة.. زماننا.. زمن الطغاة

* * *

القبر ينظر نحونا

وتردد القبر العجوز.. للحظة

القبر في خجل يمد يديه.. يحمل طفلنا

الحب أكثر ما يموت بأرضنا

ونظرت للقبر العجوز.. سألته:

أتراك تسكر من دماء صغيرنا؟

ضحك العجوز وقال في خجل: أنا؟!

ما عدت أفرح يا صديقي بالرفاق

صارت دموع الناس عندي.. لا تطاق

في كل يوم بين أحضاني

بحار من فراق

كل الذي عندي زحام.. في زحام

ما أكثر الأحياء في هذا الزحام

عندي مكان للصغار المتعبين

وهنا.. بقايا العاشقين

وهنا الجمال

ينام مكسورا على صدر الحنين

وهناك مات العدل مشلولا..

على زمن لعين

والحب.. في هذا المكان...

وعليه مات الصبح مشنوقا..

هنا.. قتلوا الحنان

وهناك أشلاء الضمائر

بين أكفان الجحود

وعلى رفات الحب

أنقاض.. بقايا من عهود

* * *

القبر يبعث في البقايا.. حولنا

رفقا فعمر الناس عندك قبرنا

وقفت عيون حبيبتي وتساءلت:

بالله يا قبر المدينة أين طفلي..

كان منذ دقائق يجري.. هنا؟

القبر يضحك قائلا:

قد صار ضيفا.. عندنا

صرخت دموع حبيبتي

يا طفلنا.. يا طفلنا

ضحكات قبر مدينتي

تعلو.. وتعلو.. بيننا

قد صار ضيفا.. عندنا

يعلو صراخ حبيبتي:

يا حبنا.. يا حبنا

القبر يضحك قائلا:

قد صار ضيفا.. عندنا


ونشقى بالأمل

\

ويحملني الحنين إليك طفلا

وقد سلب الزمانُ الصبرَ مني

وألقى فوق صدرك أمنياتي

وقد شقيَ الفؤادُ مع التمني

غرست الدرب أزهارا بعمري

فخيّبت السنون اليومَ ظني

وأسلمت الزمان زمام أمري

وعشتُ العمرَ بالشكوى أغني..

وكان العمر في عينيك أمناً

وضاعً الأمن حين رحلتِ عني
© شبكة السراب الثقافية
www.alsarab.tk


ويبقى السؤال

سئمت الحقيقة..

لأن الحقيقة شيء ثقيل

فأصبحت أهرب للمستحيل

ظلال النهاية في كل شيء

إذا ما عشقنا نخاف الوداع

إذا ما التقينا نخاف الضياع

وحتى النجوم..

تضيء وتخشى اختناق الشعاع

هموم السفينة ترتاح يوما

وتلقي بعيدا.. بقايا الشراع

إذا ما فرحنا.. نخاف النهاية..

إذا ما انتهينا.. نخاف البداية

وما عدت أدرك أصل الحكاية

لأن الحقيقة شيء ثقيل..

* * *

سئمت الحقيقة..

نحب ونشتاق مثل الصغار

ويصحو مع الحب ضوء النهار

ويجعلنا الحب ظلا خفيفا

وتنبض فينا عروق الحياة

وننسى مع القرب لون الخريف

ويبلغ درب الهوى.. منتهاه

ويوما نرى الحب أطلال عمر

وتصرخ فينا.. بقايا دماه

* * *

سئمت الحقيقة..

شباب يحلق بالأمنيات

يباهي به العمر كالمعجزات

ويسقط يوما كوجه غريب

يطارد عمرا من الذكريات

نقامر بالعمر.. يحلو الرهان

نريد الأماني.. فيأبى الزمان

ونحمل للظل لحنا قديما

نعيش عليه الخريف الطويل

وندرك بين رماد الأماني

بأن الحقيقة.. شيء ثقيل

* * *

سئمت الحقيقة..

تشرد قلبي زمانا طويلا

وتاه به الدرب وسط الظلام

حقيقة عمري خوف طويل

تعلمت في الخوف ألا أنام

نخاف كثيرا

عيون ينام عليها السهر

نخاف الحياة.. نخاف الممات

نخاف الأمان.. نخاف القدر

وأوهم نفسي..

بأن الحياة شيء جميل

وأن البقاء.. من المستحيل

* * *

سئمت الحقيقة..

فما زلت أعرف أن الحياة

ومهما تمادت سراب هزيل

وما زلت أعرف أن الزمان

ومهما تزين.. قبح جميل

وأعرف أني وإن طال عمري

سأنشد يوما.. حكايا الرحيل

وأعرف أني سأشتاق يوما

يضاف لأيام عمري القليل

ونغدو ترابا..

يبعثر فينا الظلام الكسيح

ونصبح كالأمس ذكرى حديث

تراتيل عشق لقلب جريح

وفي الصمت نصبح شيئا كريها

وأشلاء نبض لحلم ذبيح

وتهدأ فينا رياح الأماني

وبين الجوانح.. قد تستريح

ونغدو بقايا..

تطوف علينا فلول الذئاب

فتترك للأرض بعض البقايا

وتترك للناس بعض التراب

حقيقة عمري بعض التراب

وتلك الحقيقة.. شيء ثقيل

* * *

سئمت الحقيقة..

فما عدت أملك في الأرض شيئا

سوى أن أغني..

وأوهم نفسي بأني.. أغني

وأحفر في اليأس نهر التمني

لتسقط يوما تلال الظلام

وينساب كالصبح صوت المغني

وأوهم نفسي..

ببيت صغير لكل الحيارى

يلم البقايا.. ويأوي الطريد

رغيف من الخبز.. ساعات فرح

وشطآن آمن.. وعش سعيد

وأوهم نفسي بعمر جديد

فأبني القصور بعرض البحار..

وأعبر فيها الليالي القصار

وأوهم نفسي..

بأن الحياة قصيدة شعر

وألحان عشق.. ونجوى ظلال

وأن الزمان قصير.. قصير

وأن البقاء محال.. محال

تعبت كثيرا من السائلين

وما زال عندي نفس السؤال

لماذا الحقيقة شيء ثقيل؟

لماذا الهروب من المستحيل؟

سئمت الحقيقة..

لأن الحقيقة شيء ثقيل

© شبكة السراب الثقافية
www.alsarab.tk


ويخدعنا الزمن!

مضينا مع الدهر بعض الليالي

فجاء إلينا بثوب جديد

وأنواع عطر ونجم صغير

يداعبنا بالمنى من بعيد

وألحان عشق تذوب اشتياقا

وكأس وليل وأيام عيد

ونام الزمان على راحتينا

بريئا بريئا كطفل وليد

وقام يزمجر وحشا جسورا

ويعصف فينا بقلب حديد

فأحرق في الثوب عطر الأماني

وألقى علينا رياحا تبيد

وقال: أنا الدهر أغفو قليلا

ولكن بطشي شديد.. شديد

فأعبث بالناس ضوءا وظلا

وساعات حزن وأنسام غيد

وأمنحهم أمنيات عذابا

يعيشون فيها حياة العبيد

وألقي بهم في ظلام كئيب

وأسخر من كل حلم عنيد

غدا في التراب يصيرون صمتا

وتمضي الليالي على ما أريد

وأمضي على كل بيت أغني

تطوف الكؤوس بوهم.. جديد
© شبكة السراب الثقافية
www.alsarab.tk


ويضيع العمر

يا رفيقَ الدَّرب

تاه الدَّرْبُ منّا .. في الضباب

يا رفيقَ العمر

ضاعَ العمرُ .. وانتحرَ الشباب

آهِ من أيّامنا الحيرى

توارتْ .. في التراب

آهِ من آمالِنا الحمقى

تلاشتْ كالسراب

يا رفيقَ الدَّرْب

ما أقسى الليالي

عذّبتنا ..

حَطَّمَتْ فينا الأماني

مَزَّقَتْنا

ويحَ أقداري

لماذا .. جَمَّعَتنا

في مولدِ الأشواق

ليتها في مولدِ الأشواقِ كانتْ فَرّقَتْنا

لا تسلني يا رفيقي

كيف تاهَ الدربُ .. مِنَّا

نحن في الدنيا حيارى

إنْ رضينا .. أم أَبَيْنَا

حبّنا نحياه يوماً

وغداً .. لا ندرِ أينَ !!

لا تلمني إن جعلتُ العمرَ

أوتاراً .. تُغنّي

أو أتيتُ الروضَ

منطلقَ التمنّي

فأنا بالشعرِ أحيا كالغديرِ المطمئنِّ

إنما الشعرُ حياتي ووجودي .. والتمنّي

هل ترى في العمر شيئاً

غير أيامٍ قليلة

تتوارى في الليالي

مثل أزهارِ الخميلة

لا تكنْ كالزهرِ

في الطُّرُقَاتِ .. يُلقيه البشر

مثلما تُلقي الليالي

عُمْرَنا .. بين الحُفَر

فكلانا يا رفيقي

من هوايات القَدَر

يا رفيقَ الدَّرْب

تاهَ الدربُ مني

رغمَ جُرحي

رغمَ جُرحي ..

سأغنّي

© شبكة السراب الثقافية
www.alsarab.tk


ويمضي العمر..

ويمضي العمر.. يا عمري

وأشعر أن في الأيام يوما.. سوف يجمعنا

وأن الحب رغم البعد سوف يزور مضجعنا

وأن الدهر بعد الصد سوف يعود يسمعنا

ويمسح في ظلام العمر شكوانا.. وأدمعنا

* * *

غدا ألقاك أغنية

يحن لشدوها.. قلبي

وكم سكرت حنايانا

وتاه البعد.. في القرب

فلم نعرف سوى النجوى

لنحيا الحب.. للحب

* * *

غدا يا منية الأيام تجمعنا ليالينا

سنبني للهوى بيتا و نلقي فيه ماضينا

ونكتب فيه ملحمة و نودعها أمانينا

تركت لديك أشعاري فضميها إلى صدرك

وقولي إنها عمري وما عمري سوى عمرك

عرفت الحب أمطارا.. وزهرا في سنا ثغرك

* * *

غدا في الشط تجمعنا

ليالي الصيف والنجوى

وفوق رماله الفرحى

سننسى الحزن والشكوى

نعانق فيه أحلاما

تركناها بلا مأوى

وقد ألقاك في سفر

وقد ألقاك في غربة

كلانا عاش مشتاقا

وعاند في الهوى قلبه

* * *

ويمضي العمر يا عمري

وأشعر أن في الأيام يوما سوف يجمعنا

وأن الدهر بعد الصد سوف يعود يسمعنا

لأن هواك في قلبي سيبقى خالد المعنى

© شبكة السراب الثقافية
www.alsarab.tk


ويموت فينا الإنسان

وتركت رأسي فوق صدرك

ثم تاه العمر مني.. في الزحام

فرجعت كالطفل الصغير..

يكابد الآلام في زمن الفطام

و الليل يفلح بالصقيع رؤوسنا

ويبعثر الكلمات منا.. في الظلام

و تلعثمت شفتاك يا أمي.. وخاصمها.. الكلام

ورأيت صوتك يدخل الأعماق يسري.. في شجن

والدمع يجرح مقلتيك على بقايا.. من زمن

قد كان آخر ما سمعت مع الوداع:

الله يا ولدي يبارك خطوتك

الله يا ولدي معك

* * *

وتعانقت أصواتنا بين الدموع

والشمس تجمع في المغيب ضياءها بين الربوع..

والناس حولي يسألون جراحهم

فمتى يكون لنا اللقاء؟

وتردد الأنفاس شيئا من دعاء

ونداء صوتك بين أعماقي يهز الأرض.. يصعد للسماء:

الله يا ولدي معك..

ومضيت يا أمي غريبا في الحياة

كم ظل يجذبني الحنين إليك في وقت الصلاة..

كنا نصليها معا

* * *

أماه..

قد كان أول ما عرفت من الحياة

أن أمنح الناس السلام

لكنني أصبحت يا أمي هنا

وحدي غريبا.. في الزحام..

لا شيء يعرفني ككل الناس يقتلنا الظلام

فالناس لا تدري هنا معنى السلام

يمشون في صمت كأن الأرض ضاقت بالبشر..

والدرب يا أمي.. مليء بالحفر..

وكبرت يا أمي.. وعانقت المنى

وعرفت بعد كل ألوان الهوى..

وتحطمت نبضات قلبي ذات يوم عندما مات الهوى..

ورأيت أن الحب يقتل بعضه

فنظل نعشق.. ثم نحزن.. ثم ننسى ما مضى

و نعود نعشق مثلما كنا ليسحقنا.. الجوى

لكن حبك ظل في قلبي كيانا.. لا يرى

قد ظل في الأعماق يسري في دمي

وأحس نبض عروقه في أعظمي

أماه..

ما عدت أدري كيف ضاع الدرب مني

ما أثقل الأحزان في عمري و ما أشقى التمني..

فالحب يا أمي هنا كأس.. وغانية.. وقصر

الحب يا أمي هنا حفل.. وراقصة.. ومهر

من يا ترى في الدرب يدرك

أن في الحب العطاء

الحب أن تجد الطيور الدفء في حضن.. المساء

الحب أن تحد النجوم الأمن في قلب السماء

الحب أن نحيا و نعشق ما نشاء..

* * *

أماه.. يا أماه

ما أحوج القلب الحزين لدعوة

كم كانت الدعوات تمنحني الأمان

قد صرت يا أمي هنا

رجلا كبيرا ذا مكان

وعرفت يا أمي كبار القوم والسلطان..

لكنني.. ما عدت أشعر أنني إنسان!!
© شبكة السراب الثقافية
www.alsarab.tk


يأس الطريق

سألت الطريق: لماذا تعبت؟

فقال بحزن: من السائرين

أنين الحيارى ضجيج السكارى

زحام الدموع على الراحلين

وبين الحنايا بقايا أمان

وأشلاء حب وعمر حزين

وفوق المضاجع عطر الغواني

وليل يعربد في الجائعين

وطفل تغرب بين الليالي

وضاع غريبا مع الضائعين

وشيخ جفاه زمان عقيم

تهاوت عليه رمال السنين

وليل تمزقنا راحتاه

كأنا خلقنا لكي نستكين

وزهر ترنح فوق الروابي

ومات حزينا على العاشقين

فمن ذا سيرحم دمع الطريق

وقد صار وحلا من السائرين

همست إلى الدرب: صبرا جميلا

فقال: يئست من الصابرين
© شبكة السراب الثقافية
www.alsarab.tk


يا زمان الحزن في بيروت

برغم الحزن والأنقاض يا بيروت

ما زلنا نناجيك

برغم الخوف والسجان والقضبان

ما زلنا نناديك

برغم القهر والطغيان يا بيروت

ما زالت أغانيك

وكل قصائد الأحزان يا بيروت

لا تكفي لنبكيك

وكل قلائد العرفان تعجز أن تحييك

فرغم الصمت ما زالت مآذننا

تكبر في ظلام الليل..

تشدو في روابيك

وما زالت صلاة الفجر يا بيروت

تهدر في لياليك

ورغم النار والطوفان

سوف تجيء أيام تحاسبنا..

فتخلع ثوب من خدعوا

وتكشف زيف من صمتوا

وسيف الله يا بيروت رغم الصمت

سوف يظل يحميك

* * *

ويا بيروت..

يا نهرا من الأشواق

عاش العمر يروينا..

ويا جرحا سيبقى العمر.. كل العمر

يؤلمنا.. ويشقينا

ويا غرناطة الفيحاء

هل ضلت مساجدنا

وهل كفرت ليالينا؟

زمان اليأس كبلنا

وكسر حلمنا.. فينا

غدوت الآن يا بيروت بركانا

كبئر النار يحرقنا

ويسري في مآقينا

حرام أن نراك اليوم وسط النار

هل شلت أيادينا..

حرام أن نراك الآن

والطوفان يغرقنا

فلم نعرف لنا وطنا..

ولم نعرف لنا دينا

* * *

ويا بيروت..

يا كأسا من الأشواق أسكرنا

ويا وطنا على الطرقات ألقيناه

لم نعرف له ثمنا

قتلنا الصبح في عينيك..

صار الضوء أشباحا

وعمرا ضاع من يدنا

تقاسمناه أفراحا

تآمرنا..

وبعنا الله والقرآن يا بيروت

لم نخجل لما بعنا..

مساجدنا..

وأوراق من القرآن

تسبيحاتنا صمتت

وضاعت مثلما ضعنا..

تآمرنا..

خدعناهم بأوهام حكيناها

فكم سمعوا حكايا..

((سيجمع شملكم وطن))

ويرجع كل ما كانا..

رأينا الحلم في الطرقات

يا بيروت أشكالا.. وألوانا

وصار الحلم بين جوانح الأطفال إيمانا..

((سيجمع شملكم وطن))..

رأينا الحلم في الأطفال

في الأشجار في صمت

القناديل الحزينة

قرأنا الحلم في الأشعار للبسطاء

والفقراء في سوق المدينة

وأصبح حلمهم سيفا..

بأيدينا قطعناه

ومزقناه في الطرقات

لم نعرف له أثرا

وفي صمت تركناه

إله ي سكون الليل

بالحلوى صنعناه..

وعند الصبح كالكفار

في صمت.. أكلناه

وضاع الحلم يا بيروت

ضعنا.. أم أضعناه

وخلف شواطئ الدخان والطغيان

لاح الحلم يا بيروت أنقاضا

وبين مواكب الأشلاء

تاريخا.. وأمجادا.. وأعراضا

توارى الحلم يا بيروت

* * *

وقالوا إنها بيروت تجني

ذنب ما فعلت..

وقالوا إنها ضلت

وقالوا إنها كفرت

وفيها الفحش والبهتان..

والطغيان ألوانا..

وقالوا عنك يا بيروت ما قالوا

ألا يكفيك يا بيروت

صوت الله برهانا

فهل سيضيع من عينيك

نور الله تسبيحا.. وإيمانا؟

وهل تغدو مساجدنا

أمام الناس بهتانا؟

وهل نبكي على ملك

توارى في خطايانا؟

بكينا العمر يا بيروت

عند وداع قرطبة

فهل سنعيد ما كانا؟

يهود العمر يا بيروت من يدنا

ودين الله.. ما هانا
© شبكة السراب الثقافية
www.alsarab.tk