صباحك ورد

صباحكَ وردٌ شذي

وعَنْبَرْ

ولوزُ نَدِيٌّ

وشمسُ انتصارٍ حباها الربيع

وبحرٌ عميقٌ.. وموجٌ تبختر

صباحك ....

ضوءٌ تلته المرايا

وفوق دفاتر عمري تبعثر

وطيرُ شجيٌّ غزا جُلَّناري

ولحنٌ جميلٌ به الروضُ يُسْحَرْ

صباحك ....

سكر

صباحُكَ أحلى ...

وأنقى

وأطهر

صباحُكَ...

أخضر

يغازلُ ريحانًةً يفتديها

بكل اللألي

وبعضُ القصائد أغلى وأكبر

وأغلى وأكبر
شبكة السراب الثقافية WWW.ALSARAB.TK


أعترف الآن

تصفعني الريحُ على ذنبٍ لم أفعله

لأقول أنا...........

أعترفُ الآنَ :...

أنا مَنْ أشعلَ حربَ بسوسْ

وأنّي أحرقتُ المحرابَ

فصارَ العيدُ بغيرِ طقوسْ

وولجتُ إلى قصرِ السلطانِ

كَسَرتُُ زجاجَ نوافذِهِ

ليصير الفجرُ بغيرِ شموس

أني من ضَيَّعَ عِطرَ عروسْ

وحفظتُ جميغَ ملامِحِه

فوق الجدران المنسية..

وبوجه يبوس

اعترفُ الآنَ

وقد صدئتْ قضبانُ الذنبِ

اهترأتْ أوراقُ السلطانِ

ولم يعبأ فجرٌ بعبوس

اعترفُ الآنَ ..

وقَطرٌ

قد غسلَ الجدرانَ

وغيَّرَ أعتابَ المحرابِ

لنغدو يا قدسُ الغرباءَ

وتثبتُ يُتْمَ منابركِ

وتفتش عنك القلب "اليس"

أعترف الآن ..

ولن أمحو كتبَ التاريخِ

ولن ألغي صك الغفران

ولن يرهبني شمعُ كنيسٍ

لكني يا شعبَ الله

وقدْ برئتْ آياتُ اللهِ

وقاسمكم زورا إبليس

بجبني في أروقة الذلِّ

وخلف كواليسِ الخذلانْ

أعترفْ الآنْ
شبكة السراب الثقافية WWW.ALSARAB.TK


بطاقات

في أرضنا يا سادتي

نقدس الحجارة

والغيم يهدي نرجساً

في غاية النضارة

وطوق شوك مرسلٍ

يواكب الحضارة

والبحر يمضي هارباً..

ليعلن انتصاره

(2)

عام تلو العام يمر،

أرقام تختزل العمر،

فلتزرع أيامك ورداً

كي تجني في غدك العطر**

(3)

لاثنين كانت غنوتي

عيناك و المطر

لاثنين صارت غنوتي

عيناك والحجر

(4)

خلف الصخرة

تغفو زهره

خلف عبيرك

تجثو الصخرة

يا وطنا قد وسع الدنيا

ترهقك النسمات الحرة !؟

(5)

قفْ مِنْ قَريبٍ أو بَعيد

أطلق ذِئابَكَ في الوعود

صادِرْ بحقدِكَ خُطوتي

وأضرب على فميَ القيود

أو قم وَحاصرْ نَظرتي

إن سافَرَتْ عَبرَ الوجودْ

وأصنَعْ بحُلميَ ما ترى

لكن سأحيا منْ جديد

(6)

قرأتُ أُسمكِ يوماً

على جبين الثريا

وحدّثتني الحكايا

عمّا حسبتُ خفيا

وأنبأتني بأنّي

فيكِ سأُبعثُ حيا
شبكة السراب الثقافية WWW.ALSARAB.TK


خربشات على جدران الصباح

هل فكرتَ بأني مثلكَ

في صدري يتوارى طفلٌ

ترهقه عربدة الليلِ

وطفلي ذا يهوى الأعيادَ

وتطربه أغنيةُ الطلِ

يبحثُ عن شمعة ميلادٍ

يشعلها ليزيحَ العتمةَ

يرقبُ رقصتَها

يرسُمُها

برصاص الغيرة والجهلْ

هل أدركتَ بأني رملٌ

ألِفَ البيدَ

ووهج الشمسِ

ولون الظلِ

ويهوى البحرَ

وصوت الخيلْ

هل علَّمَكَ الدهر بأني

في دفتر شعري ارجوزةْ

وردٌ في آذار تجلى

شامخة في وجه الذل

هل ذكّرَك الحجرُ بأني

الوطنُ

الضائعُ

وبميلادي ...

الخطأ الشائعُ

وتعاويذ الحلمِ الرائعِ

أنك صوت رصاصي الدامي

حلمٌ عبَّرُهُ قابيلُ

يبيحُ القتلْ

انَّكَ ذا..........

أبشع محتل


ذاك الورد تحجرْ

حين تمر فلولُ الشعر على شفتيك

وحين تمرغ بالاشجان

و تكسر قلما راغ اليك

وحين ستصمتُ

تفرحُ

ترقب ان يتهاوى

دفتر شعري بين يديك

تذكر...

اني لست كأي امرأة اخرى

اني بنت الجرح الغائر في اعماق الارض

وبحري.......

ان رمقته الشمس تبخّرْ

اني لست كاي امرأة أخرى

اني يا ابن حضارات التاريخ

وجدّك سيد حراس الفرعون الاكبر

ووريدك قالوا بستانا

تنمو فيه حقول السكر

والتمرُ

تفتش عنه الريح

بوجه اسمر

قل للتمر

تذكر...

قلبي موسم فرح غافٍ

وردٌ

عنبر

مصنوع من ورق اللوز وفوح الزعتر

حقل اخضر

غام الحزن على اعتاب الحقل ...

وأمطر

فإذا خافَ شهيق النار

ووقع خطى ريحٍ تتكبر

ذاك الورد....

تحجر
شبكة السراب الثقافية WWW.ALSARAB.TK


رؤيا

اقصصْ رؤياكَ على الحَجرِ

واسكبْ الحاظَكَ فوق العُشبِ

وزهرِ الَّلوْزِ

وَعِطْرِ النرجسِ في حَذّرِ

الطائِرُ حطَّ على كتفيكْ

والثلجُ تجمَّعَ في المرآةٍ

على الصُّوَرِ

بيضاءٌ بعضُ لغات الأرضِ

وكلُّ تعاليمِ الأديانِ

وحتى أطوارُ القَمَرِ

والطيفُ يُغازِلُ ماءَ النهرِ

يراودُ هاتيكَ الأشجارِ

وضحكةَ طفلٍِ في الصِغَرِ

فاقصص رؤياكَ على الثمرِ

وانظرْ تفتيك ملامحنا

وتُجيبُكَ أحلامُ البشرِ

لو طالَ الدربُ

وإنْ يتمادى في القِصَرِ

فالنبضُ مناراتٌ تخبو

لتظلَّ خُطاكَ على سفَرِ
شبكة السراب الثقافية WWW.ALSARAB.TK


صباحك غزةً

صباحكِ غزةَ

خيرٌ وعِزةْ

ووردٌ لبحركِ

للطفل يلهو ببعض الرمال

يشيد و يبني هناك التلالَ

و حين سيسمع قرع النعال

ستعروه هزة

***

صباحك غزةً

نبضُ الصبايا

وحسنٌ تكسَّرَ فوقَ المرايا

وأشلاء عِطْرٍ صريعُ النوايا

ودمعُ بكل المآقي تنزه

صباحك غزة

ماضٍ جميلٌ

وآتٍ عليلٌ

وصوتُ رصاصٍ يؤزّكِ أزا

لِمنْ تركوهُ

لمنْ تركوكِ

على الرملِ مضرجةٌ

مستفزةْ

لمن جيروا أنَّةََ البحرِ قولي

وأنتِ بكل الضمائر وخزه

حنانيكْ غزةَ

حاشاكِ من ذلنا والهوانِ

ومن ضعفنا قد نذل ونخزى

وتبقين غزة

بين المآثر والمجد همزةْ

ويبقى صباحكِ

خيراً وعِزةْ

صباحك غزةً

صباحكِ غزةَ

خيرٌ وعِزةْ

ووردٌ لبحركِ

للطفل يلهو ببعض الرمال

يشيد و يبني هناك التلالَ

و حين سيسمع قرع النعال

ستعروه هزة

***

صباحك غزةً

نبضُ الصبايا

وحسنٌ تكسَّرَ فوقَ المرايا

وأشلاء عِطْرٍ صريعُ النوايا

ودمعُ بكل المآقي تنزه

صباحك غزة

ماضٍ جميلٌ

وآتٍ عليلٌ

وصوتُ رصاصٍ يؤزّكِ أزا

لِمنْ تركوهُ

لمنْ تركوكِ

على الرملِ مضرجةٌ

مستفزةْ

لمن جيروا أنَّةََ البحرِ قولي

وأنتِ بكل الضمائر وخزه

حنانيكْ غزةَ

حاشاكِ من ذلنا والهوانِ

ومن ضعفنا قد نذل ونخزى

وتبقين غزة

بين المآثر والمجد همزةْ

ويبقى صباحكِ

خيراً وعِزةْ


طـــــه

دوّى في الأرجاءِ صداها

نورٌ جاءَ على ميعادٍِ

زانَ الأرضَ ...

فما أبهاها

يا آمنةُ هزيَّ الجِذْعَ

وقرّي عيناً

قد وافى للعين رضاها

محمودٌ في كلِّ سماءٍ

وبه هذا الكونُ تباهى

دُحِرَ الليلُ

هُزِمَ الجمعُ

وأبو لَهَبٍ تبتْ يدهُ

وبلالٌ مِنْ بَعْدِ القَهرِ

يرفعُ في الثقلينِ نداها

فعلا صوتُ الحقِّ جليا

خشعَ الحجرُ

انشقَّ القَمَرُ

وهمى الغيثُ لدرء لظاها

صلى الله على هادينا

ملكَ الدنيا حين سلاها

باركَ ربي أرضَ القدسِ

حينَ بأمر الله أتاها

أمَّ جُموعَ الرُّسُلِ وصلّى

والصخرة

ُ تغبط أقصاها

فصلاة وسلامٌ تترى

ولروحكَ تنسابُ خُطاها

علّي من حوضك ترويني

ورؤاكم للعينِ مناها

واشفع لي في يومِ حسابي

والجنةُ طابت رياها
شبكة السراب الثقافية WWW.ALSARAB.TK


على أبواب عامٍ جديد

هنا عند بابكِ

ألقيتُ باقةَ وردٍ

وقفتُ

نطرتُ

خطى قد تجيءُ

وقد لا تجيءُ

وخلتُ يديكِ تصافِحُ روحي

وتلقي السلامْ

هنا خلفه....

كم رسمتُ عيونَ الصغارِ

كتبتُ نشيدا إلى الفاتحين

إلى الراحلين

إلى العابرين

ومنْ غلَّفوا وجههمْ بالغمامْ

هنا قد رسمتُ المدى القزحي

وقصراً منيفا

وبئراً لزمزمَ

تسقى الخيولَ التي قد تمرُّ

إلى ألفِ عامْ

...

..

.

فلا تغلقيه

امنحي دفتري فرصةً للكلام

امنحيهِ تذاكرَ حفلِ الوداعِ

وتذكرةً

لاحتفال الصباحِ

وبوصلةً لا تخصُّ الجهاتِ

بأيِّ اهتمامْ

امنحيه

وثيقة عتقٍ

فلستِ أُميََّةَ

كي تحرقيه بلسع السياط

وكي توقفي ساعة

قد تولتْ

تجرُّ عقاربها للأمامْ

امنحيه ابتسامْا

ووجها جديدا

وبعض السلامْ

...

صباحكِ غزةَ

خيرٌ وعِزةْ

ووردٌ لبحركِ

للطفل يلهو ببعض الرمال

يشيد و يبني هناك التلالَ

و حين سيسمع قرع النعال

ستعروه هزة


ومضة...

ومضةٌٌ أخرى

وقنديلٌ مُعلق

وزهورٌ عند باب العمر

حيرى

بنشيدِ الطَلِّ تَشْرَقْ

وعُبابٌ يتوارى

يرتجي في البحر زورق

كل شيءٍ بات يغرق

يا جنون البحر قل لي

كيف رمل البيد أزرق
شبكة السراب الثقافية WWW.ALSARAB.TK


يا بحر...

يا بحرُ أرهقني السؤالْ

عن وجهة الريح التي

جاءتْ تنبِّئُ عنْ غدي

أينَ القميصُ مَضَتْ به

نورَ البصائرِ يفتدي

لا النيلُ يروي صاديا

لا الغارُ يؤوي المهتدي

باحَ الهّديلُ بكنهِهِ

والجبُّ صاغَ تَمَرُّدي

عزَّ النشيدُ رأيتهُ

والطيرُ أفلتَ من يدي

والآلُ ُ ضيَّع خطوتي

والتيه جاءَ لموعدي

يا بحرُ كيفَ ملامحي

توصي بها للهدهدِّّ!!؟

ولمن منحتَ جوارحي

وقلائدي

وزبرجدي

ومتى سيكتبني الصدى

يهدي الضياء لأبجدي

والأرض تقرأ في المدى

أنا في التراب توجُّدي
شبكة السراب الثقافية WWW.ALSARAB.TK