ابن حرام يحلم !
شبكة السراب الثقافية

مهما هطلتْ هذي العتمةُ في قبوي من ضوضاء طوابقهمْ

مهما ارتفعتْ أسوارٌ ، وأحاطتْ قبوي تمنع عني النور

وازداد القهرُ بقلب ربيبي المتكومِ قربي

بين تلالِ الجوعِ وأكوامِ النقمهْ

مهما أنَّ وعذَّبه وجهي المجدور

وتقلب من نبض جراحات الفقر، ووجهي الظاهر رغم العتمه

وتساءل في حرقته عن نسبي

والأجوبة الطالعة بروقاً من دمه تولد

لا بد سينهض ذات صباح

يصنع من هذا العتم لنا نوراً

نتبادل نظرات صارخة:

يعرف أني ضربته الأولى

خطوته الأولى

كي يقترب من الوطن المبعد

حسبوا أني مت

فرَبّاني في عجف السنوات

ما عرفوا أني صرت دماً في قبضته

غضباً في نبضته

ضوء الدرب له في الأزمات [

وسأخرج كالسيف من الغمد،

وأظهر في باب المبنى

وستجمد أقدام السابلة

وتيبس أنصاف الكلمات على الأسنانْ

ويبسمل شيخ مشدوه

ترسم عابرة شكل صليب

يمتقع الشرطي، وترتجف الجدران

(أَلِعازرُ ينهض من قبو مظلمْ

يبعثه غضب الفقراء

يحمل سيف الحقد لهذا الموسمْ )

أتأملهم:

أمسح صفرةَ أوجههم

وجمودَ ملامحهم بالعينين الحاقدتين

كانوا منهمكين بأنباء اللعب وبالأزياءْ

مَرَّ ربيبي بينهمُ ، وتساءل عن أهلي

حتى سقط إلى قبوي إعياءْ

والصوت يهوّم حتى تسحقه الضوضاء

كانوا موتى ، والآن تفاجئهم خطوات الأحياءْ

أنقل خطوتيَ الأولى، تنخلع قلوبٌ ،

يضطرب المشهد

أمشي.. يحتشدون ورائي مدفوعين بسحر الخوف

وعلى باب المبني تصيح أوجههم لغطاً يتجمد

تلحقني منه: "استر يا ربْ"

أطأ الدرجات، تئن الأبواب

أتبع سيل الضحكات المتسرية، وآهات الغنج الشبقه

أرفس باب البيت الصاخب يتحطم

تدخل قدّامي هبة نور من صبح غفلوا عنه

تشهق غانيةُ ، تسقط كأسٌ من شفتيْ شاربها

يتسمر نصف البسمة في وجه منافق

تجمد كف في خصر امرأة عبقه

ينبثق الرعب، يجفف تلك الحركات اللبقه

تتعلق أعينهم بي

يبرق بين ملامحيَ حزيران الدامسْ

يعرف كلٌ منهم وجهي العابسْ

يعرف فيه حجم ذنوبه

أتقدم في الصمت النابض

تتكسر تحت حذائي النظرات القلقه

والمصباح المرتجف يوسّع عينيه ويشهق مذهولاً

وأنا أبصر في وهج الحقد جروحاً تتهيأ

للنزف بطعناتي النزقه

أتقدم ، أفتح نافذة كي يأتيني النور ويسمعنا الشارع

ألتفت إليهم، أضبط نظرات تبحث عن مَهْرَبْ

( تعرفني أمي إذ تلمح في عينيَّ النار

تعترف بعينيها الخائفتين

وأعرفها بتهدل كتفيها تحت العار

من منا حمل الغربة من وجه الآخر؟

من منا أخجله مرأى الآخر؟ )

هيا اعترفي .. يا أُماً مَوْمَسَها الفقرُ

ومرَّغها العتم على أقدام الغرباء

من منهم عمي الليلة أو هذي الساعة؟

من كان سيطوي الخصر قبيل دخولي؟

هيا اقتحمي خوفك وافتضحي هذا الصمتَ

أريحيني من عارك فيَّ ومن عاري فيك

هيا ابتهجي بقدومي كي أفرح:

أنك أرغمت على هذا العمر

فأصبحتِ بضاعه

هيا يا أمي : أيديهم متشنجةٌ

ووجوههمُ تتفصّد ذلاً

تنطق معترفه

( أنا طفل ولدته خطيئتهم

كبر وراء ستار الصخب الأجوف

شبَّ برغم الأقنعة الترفه )

قولي: هو ذا الذنب المستور يضيء

جاء يقاضيكم فهو الشاهد والقاضي والجلاد

قولي: هذي القاعة قد شحنت بذنوب العمر

فلا أحد من آلام القبو بريء

وافتخري بين دموعك بالغضب الهادر بين عروق الأبناء

أنا فيهم سكين شحذته سنوات الجوع ونكران الآباء

( أمي لا تسمع صوتي )

يتزاحم في نفسي الجوع المزمن ،

والخوف المستور بضحك ،

وحصار الأضواء

والقهر ، وحيرتيَ البلهاء أمام جلودهم الحرباء

ودمي المتجمع من نزف ضحاياهم

تضطرم بغير كلام ،

تبرق في حقد أمضى من حد السيف

أوليسُ العائد يغلق أبواب القصر

على أُسرته المتهمه

يطلق سهماً ، يمرق ناراً بينهمُ

يعلن إسمه

أوليسُ يشدّ القوس

يهيء في الصمت لكلٍ سهمه

يتحرك صمت القاعة وجلاً

تولد في أوجههم آلاف الأعذار

يبدأ بلع الريق، وتحريك شفاه يبسّها الخوف

تبدأ بسمات مترددة ترجف فوق وجوهٍ متملقةٍ

يجهد كلٌّ منهم أن ينطق ،

يأتي الصوت صدى من أعماق الآبار

أحشرهم بالنظرات النارية في زاوية القاعه

تتألق بين الأحداق ذنوب الماضي

تتكشف قدامي الأسرارْ

أعرفهم قواداً قواداً .. عاهرةً عاهرةً

أعرف من كان البائع ،

من كان الشاري ،

من كان السمسارْ

يبدأ لغط الحب الزائف ينسج في خوف صلة القربى

يغرقني بعواطف يتقنها التجار

وأنا لا أسمعهم

أترقب في صمت دقات الساعه

أنتظر قدوم ربيبي

لن يخرج من هذي القاعة صافر نار


أتلفّت نحوك

أتلفّت نحوك..أبكي

تقبلين من الفرح المرتجى

تقبلين من الفرح المستحيل

وتأتين كالضوء من عصبي

تطلعين من القلب

ينكشف العمر في عريه

هيكلاً من عظام الأماني

وزوبعة من شقاءْ

تكشفين قصوري عن الحب

بعدي عن الله

عجزي عن الحلم والذكريات

تجيئين ملء القلوب العريقة

ملء العيون العتيقة

لم تتركي فسحة للرغائب واللهو

لم تتركي خفقة للّقاءْ

غربتي كشفت وجهها

فرأيتك كل الذي مرمر القلب

لم أتحمل دفاعاً عن العشق

أو عن طفولتنا

ورأيتك:

لم يضطهدني الطغاة لرأي

ولم يأت خلفي الغزاة لأرض

ولم تجرح القلب في لوعة هجرة الأصدقاءْ

كنتِ خلف التوجع والدمع

في الخوف كنتِ.. وكنتِ الشقاءْ

ولكي أتقرب منك

لكي أتلمس نبضك

أو أتقرى ابتسامة عينيك

كابدت هذا العناءْ

فضحتني الدموع التي صبغت ذكرياتي

ودمعيَ غالٍ

تعملت كيف استوى الدمع بالدم

أعبد من سفح الدمع والدم كرمى لها

فضح الدم حقدي

فلا عفو عمن أباحوا دمائي

ولا عفو عمن أباحوا البكاءْ

قلت: قلبيَ يقفز

ينذر بالشر

قلبي تعلق مرتعداً

عند أول هذا السواد

الذي يملأ الأفق

قلت: جبيني على وشك الإنكفاءْ

والعواصف إذ تعتريني تبددني

وأنا أتماسك في ذكرياتك

هَدَّأتني

لم تكن غيمة تتجمع سوداء في الغرب

كي ترتمي مطراً

فالغيوم التي اعتدتها أصبحت ناشفه

والرياح استكانت

فلم تأتنا نذر العاصفه

قلتِ لي:

إنها الطير

في رهبة الأفق سوداء

والناس ترقبها

أقبلت كالشحوب الذي يعتريني

إذا ما ارتعدتِ على ذكرهم نازفه

ما الذي سوف يأتي؟

ترنحتُ.. أمسكتِني

وتوجعتُ.. أسكنتِني

واندحرتُ.. فأرجعتِني

كانت الطير في رهبة الأفق سوداءَ

جاءت كعتم يفاجئ عند الظهيرةِ

غطت سماءَ المدينة

واصطدم الخلق بالخلق

فالضوء يسودُّ

والقلب يسودُّ

والمدن المتسعيذة مشلولة واقفه

وصلت زعقة

وتلاها عويل

تغير نبض السماءْ

ذهل الخلق

وابتدأتْ هجماتُ الطيور

وراحت مناقيرها تنتقي في الزحام

فرائسها الراجفه

خفت ملء عظامي وأوردتي

أقبلت هجرة راودتني

هممت بها

غير أني رأيتك،

قلت: معاذَ هوانا

رجعت أسلّم عمري

وأخلع خوفي

أواجه نبض نهايتنا

خفت أن تفقديني

وخفت إذا شدني الخوف صوب الأمان

إذا لفني الذعر بين المنافي

بأن لا ألاقيكِ عند المساءْ

حينما شبَّ بين القلوب هروبٌ

تشبثت باسمكِ

أطبقت قلبي على نظرتيك

لأجلك أبقى

وتطبق حولي مصيدة الطير

أبقى لديكِ

ولستِ معي

أتمسك بالبرق من ذكرياتك في حلكي

أتعلق بالماء، يندفع السيل

أنشدّ للضوء، يندلع الليل

أنشدّ نحو التراب، يثور العجاج

بلاد تفور

وأخرى تغور

وشمس تغيب وراء الطيور

أطارد خيط شعاع

تسرب ما بين طير وطير

وأغمض عينيّ

ألقي بنفسيَ ما بين عينيك

علّي ألامس نبضاً من العاطفه

تترامى حواليّ نظرات ذعر

تشتّت جمع تراخى على دفء ذاك الصباح

وتاه الذين استراحوا على خوفنا

اتسعت للسيول البراري

فجاءت تعربد فيهم مبدّدةً جارفه

فزع البعض للحلم:

فالطير تأكل خبز الرؤوس

استعاذ التقي بأربابه:

تلك من غامض العلم

قال الجياع:

ذنوبٌ تطارِدُ

قال الجناة:

انفروا،

تلك طير أبابيل

ثم انطوى الأثرياء على نهبهم

وانطوى الفقراء على جوعهم

يلهثون عياءْ

أستميحك دمعة حزن

أنا كنت حذرتهم

قلت: لا توقظوا طير هذا الزمان

البراءة ليست بجوع قديم

وليست بخوف قديم

ولكنهم سرقوا كلماتي

رموني بها

كلما شئت أن أتذمر

واجهت شكواي فوق شفاه اللصوص

وإن شئت أن أتوجع

تسبقني صرخاتي من الطغمة السالفه

قلت: أرقبهم شامتاً

فالطيور التي أيقظوها تمزقهم

والذنوب التي أدمنوها تطاردهم

رحت أرقب من جندلته الطيور

ولكنني كنت أرقب مقتله شامتاً

والبقيةُ مندهشون

يراؤون أن ذهلوا

حينما انفرز الخلق طائفة طائفه

وأنا أتساءل في حرقتي:

ما الذي كان يمنع أن يتحول جوعي إلى طائفه؟!

ما الذي منع الفقر أن يتجول للبحث عن وجهه

في القرى والحواري

وبين ضجيج المصانع

مَن شاغل الجائعين عن التخمة الهمجية؟

مَن صدهم عن صراخ تقال به التهمة الأبدية:

" ما أشبع المتخمين سوى جوعنا."

مِن أولي الأمر جاءت قوائمنا:

نحن للحرب

تبقى الدكاكين للباعة

السجن للمتوجع

كيف تكون القصور لهم

وتعشّش فيها الطيور

تهيج الطيور التي أطلقوها

وتنقضُّ تخطئهم

وتصيب مقاتلنا؟

ويباغتني الله في نعمة

تنتقي صفوة القوم

كيف أصدق أن لدى الله نبع حنان

ولا يتطلع يوماً إلى قهرنا؟

لا يرى البشر الساكنين زرائب؟

والآكلاتِ بأثدائهن بلا شبع

حيث صنعة عهر

أمانٌ من الفقر

والموتُ جوعاً

وكيف تغافل كي لا يرى الآكلين النفايات

في مدن من مناسف

لا يسند القلب في ضعفه

تحت عبء الهموم

إلهي الذي قيل لي إنه صاغني مثله

كنت أرغب لو صغته شبهي

كنت أسكنته وطناً

يتفنن كيف سيبكيه في كل يوم

يشكّك في خلقه

ويطالبه أن يصفق للظلم

يجبره أن يحب العدو

وأن يتقلص خوفاً أمام الجنود

وأن يتجاهل كيف تضيق عليه الحدود

وكنت أطالبه أن يحب بلاداً تجاهره كرهها

ثم تمنعه لقمة بكرامته

وأطالبه أن يحب بلاداً تفاخره عريها

فتبارك هذا الإله

الذي كان ييرفض أن يتمرغ في عيشنا

لم يكن يتقن اللعب فوق المزابل

لم يعرف السير في قسوة الوعر

لم يعرف النوع جوعاً

ولم يعطنا ما يواجه هذا البلاءْ

ها هو الله يأتي أخيراً

على هيئة الطير

ينقر أرواحنا

كيف لم نره أمس

حين قضينا طوى ليلة نتضور

كيف توارى عن الحلم

لم يأت في لقمة أو رغيف

وكيف مضى دون أن نتعلم

كيف نصفّي الحساب

وأمسكتِني

قلتِ لي: الله يرزق

يجزي الثواب لعبد صبور

ولكنه الله أنسى بنيه العقاب

فلا تحسبيه علينا

ولا تحسبينا عليه

ابحثي عن سماء بها الله

فالله لم يتحدر إلى الأرض

أو فابحثي عنه في وصفه:

لم يكن غير رب غني

فروحي إلى الأغنياء تريه

لقد أيقظوا فتنة تفلق القلب

صاغوه فيها رصاصاً

ودارت حواليهمُ غابة

لم تكن غير أعناق أموالهم

فإلى أي رب سيلجأ أبناؤه الفقراءْ؟

أتظل الحياة الشحيحة فيهم

تقطر محسوبة بالدقائق حتى تجف

إذا انقضت الطير في زعقة خاطفه؟

أتلفت نحو بلادي.. وأجهش

ما همني سمع الله هذا النشيج إذن؟

أم تصامم؟

إن كان لا يتنازل أن يمسح الدمع

أو أن يهدئ في ليلة وجعي

أتلفت نحو بلادي.. وأجهش:

كانت بلاديَ ملأى بزغردة وزهور وماء

وكانت بلاديَ ملأى بنا

كان قلبيَ ملآن بالأمل الطفل:

أن يتحول جوعي إلى طائفه.

منعوه

وقد أيقظوا قبل وعيي الطيور

وكانت تحصنهم دون علمي القصور

وطولب أطفالنا أن يسيحوا الدماء

راحت الطير تزعق

راحت تحلق حتى تذوب مع العتم

تنقض صاعقة

والعراة الحفاة ينخّهخم ذنب أسيادهم

يتلمّس كلٌّ على رأسه

يتجمع والذعر يدفعه نحو مقبرة

ويضيع الأمان

فيبرق شكٌّ على كل وجه

يهيم المطاردَ

يطلب ملجأه في السجون

ويسطع خوف من الأعين الحمر

يركض في كل قلب وجيب

فلا قفص الصدر يحمي

ولا الحرس الهمجي

ولا صلوات الدعاءْ

سألوا الله عن علة الأمر

لم يستمع

ثم في ليلة،

كان أفقرهم خائفاً من عيون الطيور

رأى الله في طلعة للهلال

فقال: إذن.. ذاك ربي يطاردني

سوف يفضحني

كيف يبقى إلهي مضيئاً

وكل الذي في حياتيَ عتم

وضوء الطغاة وراء حصون مدججة

سورتها الديانات بالصلوات

وكانت قرابينها بشراً أبرياءْ

والقرى تتوجع مذعورة

تتهيأ أن تتلقف

من غامض القتل أبناءها في التوابيت

ترقب آفاقها بعيون مجرحة

تتوقع صرخات أبنائها

مثلما يتوقع أبناؤها هجمات الطيور

فيغلق كلٌّ نوافذه

يفتح القلب للذعر

ينكر قرع الصديق على الباب

ينكر زغردة الشمس فوق النوافذ

يلطأ تحت اللحاف

يشكُّ بهمس الرياح

ويرهب شدو البلابل

يخلي المسامع

يخلي الحدائق حتى من الزقزقات

ولا ستر في عربدات الخواطر

إلا وشاح من الذعر

توق إلى هرب

وتفجع أم بذاكرة الخوف

إذ تتشظى دعاءً

وتنهار من عجزها بالبكاءْ

الطيور تحوّم مثل صدى يطلب الثأر

هل كان رائدها جائعاً يتمرد

أم متخماً يتبرد بالدم

هل هذه الرفرفات عيون

يعشعش في حمر أجفانها رمد

أم ترى أمة تترمد

فالسوق ضارية

والدكاكين تعرض ما يستجد

قميصاً لعثمان

سيف علي

دماً للحسين

وتختلط الصرخات:

نداء التجارة

في شهقات الدعارة

في صلوات العبادة

في صرخات المطاردة الراعفه

أنتِ أبقيتني

فاشرحي ليَ ما الفائده؟

أتراني بقيت على زمني شاهداً

أم تراني بقيت على وطني شاهده؟

ولماذا أطارد في حضنك البكر

تذبحني بغتة في ظلال ابتسامتك البارده

بين حشد من الأشقياء

وفي لهب الذعر أبحث عنك

أقول: سلمنا معاً

أو أقول: سلمت بنا

غير أني أتوه وراءك

تحت ظلال الطيور

وتحت ظلال السيوف

وفي زعقات الطيور

ولسع السياط

وبين حفيف الجناح

وبين فحيح الجناةِ

أتى الموت يجتاح

يشهر في أرضنا منجله

فبدأت غنائي

أردد اسمك تحت المقاصل

لكنهم حولوك إلى مقصله

وأظل ألوب عليك

كلما أتلمس بقيا من العمر

بقيا من الحلم

أخطو عنيداً

أكابر خوفي وجوعي ويأسي

وأعلن عن حبنا المتنمّر رغم الوباءْ

وأناديك

لا تسمع الأرض

لا تستجيب السماءْ

وأناديك بين هدير الدماء

فلا تسمعين النداءْ

غير أني أنادي.. أنادي.. أنادي

لتبقى بلادي بلادي

وأعرف لون ترابك

إذ يرفض الدم حتى يسيل

ويجتمع الدم والدم

ثم تعربد هذي الدماء سيولاً

فتملأ وجه الفضاءْ

ولأني أضعتك مائدة للّئام

ولم ألق وجهك طائفه للجياع

سألقاك في كل جوع جديد

وألقاك في ما نزفنا دماءْ

حينما أتلفت أبكي

فأعرف أين اختفيت

ويعرف قلبك أبناءه

نتلفت للفجر

ينفجر الفرح المتوهج فينا بكاءْ

يفضح الدمع أحقادنا

ثم لا عفو عمن أباحوا البكاء

يفضح الدم أشلاءنا

ثم لا عفو عمن أباحوا الدماء.

____________

من ديوان: للخوف كل الزمان


أقبل الزمن المستحيل رقم القصيدة

أقبل الزمن المستحيل

ها همُ اجتمعوا يطلبون بِكَ الفرحَ المستحيلْ

أنت يا نبعَ دمعٍ ، وتاريخَ حزنٍ

تعالَ ادّعِ الفرح المستحيلْ

زوّرِ الليلَ ، أخرجْ من الكمّ شمساً

ومن جرحك القاتم اسحب ضياءَ الصباح الجميلْ

ها همُ اجتمعوا : جهّزوا لك السرج والفَرَسَ ،

استقبلِ الشوطَ ،

فالفرسُ الدميةُ استقبلت شوطها والصهيلْ

ها همُ مِعَدٌ للطعام ، وأعصابهم أُسرجت للتَعَبْ

ها همُ اجتمعوا أعيناً هُيِّئت للدموعِ

حناجر فارغة جُهِّزت للعويلْ

فابدأ الرقصَ كي يحلموا أنهم يَعْزفونْ

وابدأ الندب كي يحلموا أنهم يحزنونْ

واختتمْ بالصراخ لكي يحلموا أنهم يغضبونْ

إبكِ واضحك وسرْ في تخوم الجنونْ

أنت آخر فهدٍ : فغابات مجدك أضحت صحارى

وجموع توالت تطارد جنسك حتى الإباده

أنت آخر فهد، وأنت الذي لم يُروَّضْ

وهم خلعوا الناب والمخلب الدمويّ

جلودَ الفهود ، ارتدوا لُبَد الهِرَرَه

أنت آخر فهد طريد وحولك يجتمع السَحَرَه

سوفَ تبقى لمتحفهم رمزَ وحش فناه الزمانْ

وستترك حراً وحيداً

بأعماق سجن كبير بدايته في الولاده

سوف تبقى ويجتمع السائحونَ

لكي يشهدوا الوحش، كي يألفوا منظره

سوف تضحي لهم لعبةً :

يطلبون التثني ونوم العجوز وحلم الصبيّه

وتُلبّي بغير إراده

ويَلمونَ باسمك مالاً من البَرَرَه

ها همُ اجتمعوا وأحاطوك بالحبِّ

إذ عميت مقلتاك عن المجزره

ها همُ اجتمعوا :

هل ستقوى على كلمة الحق في وجه نَخّاسهم

قل لهم كيف أُرسلتَ للحرب ،

كيف وصلت التخوم ولم تلقَها

كيف فتّشت عنها الخنادق ؟

كيفَ تجاوزتَ خلف خطاها الزَمَنْ

قل لهم كيف عدتَ وحيداً

ولم تَرَ في أرض دارك أرض الوطن

قل لهم كيف لم يقنعوك

حين قالوا بأن طيوراً تحوّم كلَّ مساء

وتَنْقَضُّ تخطفُ بين مناقيرها تربةَ الأرض

تسرق لحم الضحايا

وتترك في الرمل أشلاءهم

ودماء اغتصاب السبايا

قل لهم كيف صدقت كي لا تموت الحكايا

وضحكت كي لا تجن ، فأتقنت ضحكتك الماكره

كيفَ كنت تلوح سعيداً

وأنت ترى تربة الأرضِ

تركض دون رياح ودون سيولْ

كيف أقنعهم بالذي كذبوا

حين قدَّمت من كتب الجن طيراً عجيباً

يشيل الحدود

وينفض كالقمل من جانحيه الخيول

كيف أبصرت أرضاً تزوّر

كيف تحولت الجنة الآن مثل الجحيم

كيف تهمس صبحاً مساء لنفسك هذا العذاب المقيم :

أنتِ يا طعنة في الصميم

إسمك القدس لا أورشليم؟

انض عنك الملابس، أظهر لهم بصمات اللصوص

وضرب السياط

ولا تخش أن يدعوا الشهوة الماجنه

كلهم ماجنُ العين والقول، لكن خصيٌّ

عذوبة صوت الديوك

تخبئ بين العروق دم العنّة الآسنة

أصبح الحس إسفنجة تشرب العار

ترخيه بعد قليل هدوءاً ونوماً

أصبح المر طعماً أليفاً

وفي النوم يمتد صوت المنبه حلما

لم يموتوا : فهم ينزفون رجالاً وأرضاً

ويبكون باسم اللياقة بين الجنائزِ

يمضون حتى المقابر

لم يدركوا أنهم يدفنون

غلفوا فلتة الأمر منهم وأخفوا القلوب الطعينه

ثم كزّوا وأدموا الشفاه وغنوا الأغاني الحزينه

من سترثي هنا؟

أي ميت عزيز ستبكي؟

أيا متقناً لغة الموت خاطبْ بها الميتين

واجتهد أن تواريَ ما اعتدت في لحظات العذاب العظيم

أنتِ يا طلقة في الجبين

هل يرد الرصاصة عني جبيني الحزين؟

أنتِ يا طعنة في الصميم

إسمك القدس لا أورشليم؟

كل عار بدمعة صمت، وكل البلاد بإطراقة من حزين

لم يعد ماء دجلة عذباً، ولا النوم في الغوطه الحالمه

صدم الحر قضبانه: عرف الأرض زنزانةً

لم يعد في الشوارع غير الزحام بلا بشر

وبلا ظلمة بقيت قاتمه

لم تعد تجلب الريح من بيدها غير هذا الغبار بلا تربة

غير هذي الغيوم بلا مطر

غير هذا الصهيل بدون خيول

ووجوه بغير عيون نفتِّحها ،

كيف ننجو من النار ؟

كل العيون ارتمت نائمه

لم يعد في الزمان سوى تكتكات عقارب مشلولة لا تطيق المسير

ليس هذا زماناً : هو الوقفة العائمه

ليس هذا زماني وليس زمان الضمير

] تحت أي لواء سأشهر سيفي؟

وأي لواء يكفنني في النهاية؟

ما الذي يفعل السيف والغمد ضاع

وسيفيَ أضحى وشايه؟

من يخبئ سيفاً وظل الخليفة في كل أرض يطوف؟ [

ليس هذا زماناً هو الزمن المستحيل

فيه من يمسك السيف مثل الذي يمسك النار دون درايه

يشهر السف جوعي ، وخوفي تمزقَ

كيف أُخبّئ سيفي وجوعي معي ؟

والطريق استحالت صحارى

ورمل الصحارى يشير ويتقن عني الوشايه

يترهب جوعي ، وكلن مسوح التقية لا تستر الشهوة العارمه

حوليَ الآن تبدو بقايا من الأرض ، أو هيكل ..

فقرات .. سلامية .. جمجمه

ظامئ مات غرقان في النبع ،

أعمى تُلضُّ خطاه الأشعّة

ميت قضى تخمة بالحياة

وأنا خائف من شجاعة جوعي ومن زمني المستحيل

واقف شجراً ظامئاً في الصحارى ،

ومائيَ أدمن طعم الرحيل

حوليَ الخوف يضحي تراباً ويضحي سماداً

ويضحي بذاراً ويضحي ثمارا

يزهر الخوف موسمَ جوع ، مناجلَ تحصد جوعي

ويضحي هنا عرقاً يتصبّب ، يضحي فخارا

ينتج الخوف في السهرات حكايا المذلة

حتى تزين في أعين الساهرات السكارى

يصبح الذل طقساً ، ويضحي أثاثاً

وعرضاً نستّره ثم يضحي ستارا

يصبح الذل ضيفاً عزيزاً ، قِرى الضيفِ

يضحي لإكرام من زار

أو هديِ من ضل نارا

يصبح الذب أضحية في المواسم ،

يضحي بخوراً .. ويضحي مزارا

لوَّن الذل ريش الطواويس حتى تباهوا به في عناءِ

ها هنا امتلأ السوق بالذل فلتبدأوا بالمزادِ

أنتِ يا طعنة في الصميم

قال لي دمك النازف اليومَ:

لا تبتئس ، لم تزل في الزمان بقيه

لم يزل ما تبقى من العمر عمراً

ولو كان مثل الهشيم

لم تزل في العذاب تقاوم هذي السبيه

قال لي دمك النازف اليوم:

رغم الجفاف الينابيع تجري سخيه

غزتي اليوم أضحت مسيحاً ،

دماً طازجاً عذَّب الصائمين

صرخة: قف أيا شارب الخمر لا تقترب من دماء المسيح

دمه ساخن، مذ لمسناه دون وضوء يصيح

أي صوت سمعنا وقد سقطت غزة الجرح في حضنهم؟

هل تعود المدينة جرياً إلى قومها النائمين؟

هل تعود السبية إذ تشتهي وتُراوَدُ للميتين؟

كيف تقوى على جر خطو خضيب

وحقدِ مقاومة العمر عزلاءَ للمشتهين

من سيجرؤ أن يلتقي بعيون المدينة يوم اللقاء

غزتي وحدها في الليالي صباح

زهرة في مهب الرياح

وحدها

وحدها وقفت بعد مقتل فرسانها

بعدما ضاقت الأرض ،

سدَّ الكماة المداخل

حوصر نبع برمل الصحارى

وحدها وقفت بالأظافر تدفع وحش الجموع

وبالحسن والدمع تدفع عنها اشتهاء السكارى

وحدها نَفَسٌ يتردد تحت الخناجر

همس سمعناه بين الوعود

وساقية رطبت حلقنا في الرمال

وحدها أعين لا تنام

تراقب أختاً بنار الجحيم

وحدها تملك الصوت كيما تصيح بعمق الظلام البهيم

أنتِ يا طعنة في الصميم

إسمك القدس لا أورشليم؟

أقبل الزمن المستحيل ،

وكلن أتتها الدرايه

غزتي تمسك السيف ناراً

فتجعل نار الجريمة سيفاً

تخطَّ به الدرب حتى النهايه


أمة خلعت موتها رقم القصيدة

أمة خلعت موتها

من أحرق السُفُنْ

قبلَ مجيء طارقْ ؟

وقبل أن تجيئنا البنادقْ

من أوصل النارَ إلى المُدُنْ ؟

الملايينُ كانت لديها الأماني

رَقَصت ذاتَ يومٍ بغير همومْ

بكت اليومَ إذ فاجأتها الجريمهْ

من تُرى أيقظ الأمة النائمه ؟

ما الذي ضيعت هذه الأمة الهائمه ؟

الملايين إذ صُعِقوا

عبّأوا ليل هذي الصحارى

فالرجال استفاقوا حيارى

والنساء ارتمينَ بغير عزيمه

لعنةٌ سقطت فوق أحزانهن القديمه

كل شيء هوى لاعقاًَ ما تبقّى من الغضبة العارمه

الخوف في العيون قابعٌ

ونحن في العراء

والرمل حولنا يغوضْ

ونحن نرفع العيون لا نرى السماءْ

لا غيث في المُزُنْ

والنار في السُفُنْ

تمتدُّ للمُدُنْ

الخوف وحده ملثماً يجوس بيننا

ونحن مطرقون

والمُدُن اليتيمةُ ارتمتْ

عارية مقتولة بلا كََفَن

وفي ضلوعنا تمرُّ خطوة الزَمَنْ

ونحن واقفونْ

ضَمدوا الحزنَ بالحزن ، والموتَ بالموتِ

هذا زمان عنيدْ

ضمدوا كل جرح بجرح جديدْ

وارقبوا خوف أن يغدر البرمكيُّ بنا

بعد موت الرشيدْ

لا ماءَ في المُدنْ

والنار في المُزُنْ

تهوي على السُفُنْ

مَرّت الرعشةُ فينا ، فانتبهنا

وابتدا كلٌّ يواري مقتله

أَفْلتَ الخوف من القيد اشرأبّا

وخشينا أن يرى الناس لدينا منزله

فتضاحكنا قليلاً .. واتكأنا

وصديقي ، قبل أن يكمل سرد النكتة المرتجله ،

مزقته قنبله

هذه وصمةٌ

قد دفنا رؤى طارقٍ بالهمومْ

كان سيفاً كسرناه فوق الصخورْ

هذه لعنة جلبتها إلينا السمومْ

لا نرى غير هذه الصقور ،

التي منذ جئنا تدورْ

لا ماءَ في البحارْ

والنار في السُفُنْ

تمتد للمُدُنْ

وطارق كالحلم طارْ

ولم تجئنا في غيابه المُزُنْ

قلتُ : أمضي ، وأترك خلفي الركامْ

قلتُ : أمضي ، كفاني عناداً فلستُ المسيحْ

الدروبُ استفاقت سيوفاً تفض الزحامْ

قلتُ: أمضي بعيداً ، فلا أَحَدٌ يسمع الصوتَ حولي

ووحدي أصيحْ

ليسَ هذا زماني.. من الغيظ للغيظ وحدي أطوفْ

قلتُ : أمضي فلا أبتغي من حياتي بطوله

ضيّعت هذه الأمة الوجه منذ الطفوله

جعتُ فيها ، وهم نهشوا كل جيفة حلمٍ قديمْ

أمة كَفّنت نفسها خشية الوهج عبر الحياهْ

أمة أدمنت موتها واستمرت رفاتْ

كل شيء لديها يموتْ

المنى والسيوفْ

والدموع الخبيئة ضمن البيوتْ

كل شيء لديها سكوتْ

صرخة الخوف والغيظ ، مثل ارتطام العظامْ

ترتمي كلها في الختام حطامْ

قلتُ أمضي .. ولكن!!

إلى أين وحدي أطوفْ

هذه أمة شخت فيها أسىً وهوى

هذه أمةٌ أدمنتني وأدمنتها ..

عذبتني وعذبّتها .

قوَّضتني وقوَّضتها

قلتُ أمضي .. فلم أقوَ حتى على الوقوفْ

ما تنفع البيارقْ

حين يجيء الجوعْ ؟

وحين تنصب المشانقْ

ما نفع هذه الدموعْ ؟

خبأوا الموتَ بين الصدورْ

ومضوا غيمة سائحة

غير ان الصقورْ

عرفتهم من الرائحه

لو أني أكلتُ على المائده

لقلت : قبضتُ الثَمَنْ

ولكنني حين جاء الطعامْ

وجدتُُ عظامي مع الوجبه البارده

وأطباقها ضمت اللحم مثل الدِمَنْ

تقلبتُ بين الملاعق ،

مُزِّقت في كلّ فمْ

وحين صرخت .. وجدتُ الصراخ

هو النغمة السائده

لا ضوءَ في المُدُنْ

لا غيث في المُزُنْ

والريح أهوت تَعَباً

قبل وصولها إلى السُفُنْ

مات جدي وأبي .. متُّ أنا .. ما عدت أدري

طرق الموت على الباب ، وحيّانا ، امتقعنا

وفرشنا مثلما تقضي الضيافه

ومع الفجر مضى يحمل شيئاً .. ربّما يحملني

كنتُ والموت أليفين ،

تعوَّدتُ وأطفال القرى الحضن الجميلا

كان يدنو .. يمسح الخوف بكف خشنه

ثم يمضي تاركاً فينا عويلا

حاملاً وجهاً عرفناه طويلا

فشبعنا منه موتاً

وألفناه ، عبثنا دونما خوف بشعر الشاربينْ

وعرفنا ما الذي تعنيه تلك الضحكات المتزنه

حين يرتدُّ إلينا سنة بعد سَنَهْ

تموت برداً وحدها المُدُنْ

والنار أضحت في الصواري

تشع ، تفضح الخواء في المُدُنْ

جاؤوا لكي ينال كل حصة من الجواري

والبرمكيُّ رابض .. في عينه وعيدْ

النار ورائي وأمامي

وأنا أتقلب بين جموع مذهوله

ووجوه لا يعرف واحدها الآخرْ

أعبر أجساداً جامدةً

وبوهج النار أراها مقتوله

والنار في الخنادقْ

وليس في أكفنا بنادقْ

ولم يعد إلى الجيوش طارقْ

لا تلوموه إذا مات ،

رأينا الموت في عينيه مذ كان جنينا

ولقد أثقله الهم سنينا

كان جسرَ البيت ، منهوكاً

ولكن كان جسر البيت وحدَه

وبه كنا يتامى وحيارى

وبه كنا حزانى أشقياء

لم نكن نتقن في حضرته إلا ادعاء الكبرياء

لا تلومونا إذا نحن بكينا

ألم البتر ، ولو كانت يداً شلاء ، يضني

كان جسر البيت ، كان العين للدمع

وشيطاناً لرجم الأتقياء

دمية للطفل كانْ

فارس الأحلام للعذراء ، ينبوع ملذات السكارى

لا تلوموه إذا مال وقد صار لكم متكأَ

منذ أن جاء رأيناه مسيحاً ويهوذا

ورأيناهُ سِراجا

فهجمنا صوبه سرب فراشْ

واحترقنا فيه حتى انطفأ

من أضرم النيران في السُفُنْ ؟

من قال: إنا تائهون في المُدُنْ ؟

فلتهجموا إلى المرافئ

فالغيث غادر المُزُنْ

ونحن قابعون في المخابيء

ما تنفع البيارقْ

حين يجيء الجوع؟

وحين تنصب المشانقْ

ما نفع هذه الدموع؟

خذوا حزنكم وارجعوا

خذوا العار والدمع والكبرياء

خذوها ابدأوا من جديدْ

ولا تجلسوا في البيوت انتظاراً لسيف القضاء

صرختُ طوال الحياة فلم تسمعوني ..

ولم أجن إلا العناء

محنةَ عَبرَتْ فبكينا من النيل حتى الشآمْ

هذه أمة خلعت موتها ،

فصَدَتْ موتها في جنازة طارقْ

حان وقت الفطامْ

في القبور استفاقت عظامْ

واكتست لحمها

فانتشت بالوعود الزنابقْ

ما تنفع البيارقْ

حين يجيء الجوعْ ؟

وحين تنصب المشانقْ

ما نفع هذه الدموعْ ؟

على الشط ماتوا عيوناً تنادي

على الشط ماتوا جياعاً

قضوا فقراء كما أقبلوا

قضوا في عروقي .. وهذي البلاد بلادي

على الشط ماتوا بصمت

فلا البحر يدري .. ولا الأرض تنهضْ

وأمواج هذي البحار تغطي الأنين

ويمتص ما سرقته الرياحُ ، ضجيجُ المزادْ

على الشط ماتوا وكنت أراهم

فلم يبق غير الرمادْ

خبأوا الموت بين الصدورْ

ومضوا غيمة سائحه

غير أن الطيور

كشفتهم من الرائحه

قبل ركوب البحر مات طارقْ

والنار جاءت في السُفُنْ

فلنتمسك بالشواطئ

لا بأس أن نموتْ

ونحن نرفع البيارقْ

ما تنفع البيارقْ

حين يجيء الجوعْ ؟

وحين تنصب المشانقْ

ما نفع هذه الدموعْ ؟

تنهض الصحراء بالموتى وتمشي

فارقبوها

وارقبوا الغصن الذي يخضرّ في أخشاب نعشي

تنهض الصحراء .. تمشي

كتلة الضوء اعترتنا

عندما اصطكت عظام الناس في فك العَدَمْ

تنهض الصحراء موتاً وحياة

رملها المجبول دمعاً ودماً

أقوى من الريح ومن فيض الألم

ما تنفع البيارقْ

حين يجيء الجوعْ ؟

وحين تنصب المشانقْ

ما نفع هذه الدموعْ ؟


الاعدام رقم القصيدة

الاعدام

مطرقاً كان يسيرْ

لم يكن يسمع إلا خطوتَه

نسمة الفجر أتتهُ ... فاقشعرْ

لم يكن يملك صوتاً

ولذا حين امتلا بالكلمات المُحرقه

حرَّك الزند فلم يفقدْ سوى بؤس الحياهْ

هوّم الصوت الذي ضيعه عبر البلادْ

رفع الرأس إلى الفجر وتاهْ :

] مثل هذا الوقت نستيقظ من أجل الحصادْ

مثل هذا الوقت ألتفُّ شتاء باللحافْ

مهملاً فرض الصلاهْ

زوجتي تهرع كي تحلب ما ظلَّ لدينا من ضروعْ

مثل هذا الوقت ، من يدري إذا كان سيأتينا مَطَرْ

ما لنا نهتم للموسم ، والموسم قد أصبح جوعْ [

حينما أوصله التفكير للقمح اكفهرْ

حوله الجند يسيرون على وقع خطاه الموثقه

كان يمشي وحده للمشنقه

والذين اجتمعوا كانوا يُحبّونَ لِقاهْ

رُصفوا في جانب الدرب ففخرٌ أنهم يوماً رأوهْ

غير أن الفقراء المتعبينْ

لم يكونوا يملكون الآن إلا الصوت حتى يمنحوه

شهقوا .. فانتقل الصوت إليه .. فرآهم ..فبكى

حينما أبصرهم في شهقة الفجر حيارى ساكتينْ

ورأى الموسم في أوجههم موسم حزن مُنْتَظَرْ

وسّع الخطو ، فصلَّ القيدُ حتى سَمِعوهْ

وأجابوه بأن صلصل كلٌّ قيده

ولكي لا يبصر الدمع الذي يخنقهم

حَوّلوا عنه الوجوهْ


الربيع موتاً رقم القصيدة

الربيع موتاً

هي ليلة

والريح تهدأ في الربيع

تزقزق الأفراح في قلبي

وتندلع الزهور على مسار دمي

يمر سواد هذا اليتم

ثم تعود أمي في شذا الأزهار

أمي والربيع التوأمانِ

رأيت أمي في المنام

فقلت: خيراً

وانتظرت مجيئها في العرس

ثم رأيتها عنوان مكتة

ورحت أقلب الصفحات عنها

قلت: خيراً ربما جاءت مع الدرس

انتظرت مجيئها إذ يهدأ الاعصار

جاءت والربيعَ جنازتين على الضحى محمولتين

لا بأس أن تتململ الأشجار

فالأوراق تشهد أن في قلبي تراباً

والصبا هو آخر الأنفاس من موتاي

ظِلُّ العجز ممتد من الشريان حتى نبرة المذياع

أو لا بأس أن تتقدم الأعذار

إن الشمس غافية

وصوتي يائس

وأنا المدلى من حبال الصمت

أعرف، دون مكرمة،

لماذا في دمي تتنهد الأزهار

أمي في الربيع جنازة

تنداح بين شقائق النعمان

قطّفت الزهور وجئت للفرح العصي

وفي شكوكي حيطة

فالزهر ينفع في الجنائز

يسهل التغيير من دمع السعادة

نحو شهقات الفجيعة

من تغاضي الخوف، والرجفان بين سنابك الحراس

نحو تنهد الأسرى

ومن صخب الأغاني في اعتزاز النصر

نحو تذمر المهزوم كي يخفي مهانته

أقول إذن:

ترى من كان يعرف أن هذا الموت

يبلغ سحره أن يجمل الموتى به

أن نلتق بجمال موتنا

الذي حجبته عنا زحمة الدنيا

وأحلم مثلما يحلو لضعفي

سوف تبدأ حربنا برصاصة

أطلقتها عمداً على الأفراح والأحزان

خاصمت العواطف كلها

مذ قُدِّمت قسراً

مجهزة بفيض دموعها

بالابتسامات الصفيقة

والزغاريد البغية

سوف أنسى الوشم في وجهي

ووهج الذل في عينيّ

أنسى أنني أتقنت إظهار البراءة

كلما واجهت عيناً

كلما أحسست بالخطو الثقيل دنا

وأطلقت الرصاص على السعادة

إنها موسومة في القلب

كي يتمتع السياح

أو لا يشمت الأعداء

علّ الضيق يخدع

هذه الأرض العجيبة أغلقت أوجارها

في أوجه الخلعاء

ما عادت تقدم غير مقبرة لمن خُلِعوا

ومنتجع لكيد الوالغين بعمرنا

هل كان نومي في ظلام الكهف أطول من نعاسي؟

مَرّ حولي الدهر دون تحية

فأفقت ضيقاً بالرقاد

وكنتُ لم آنس ولو قبساً على مرمى بلادي

لم أواجه لسعة للجمر إلا في فؤادي

كيف أترعت الحنايا بالرماد

أرى بلاداً غير ما أنشدت من جوق الطفولة

غير ما خبأت من أجل الكهولة

تلك دنيا غير دنيا

غير ما شاهدت في الأحلام

أو ما كنت أقرأ في الصحائف

تلك دنيا ازّينت بتهدم أو بانهيار

إنه رمل يباهي بالجفاف

وأوجه تزهو بَمسخٍ

بغتة أرضي تضيق بما عليها من تراب

والرياح بما لديها من هواء

والنجوم بضوئها

وأنا أضيق بكل صوت في السكون

أشك بالصمت المشوب بأعين

راحت تحاصرني بعاصفة الظنون

ولم يدم لي مثل ما خلفت

غير مجيء أمي والربيع جنازتين

لعل هذا الضيق يخدع،

كيف جفّفني الشتاء؟

وكيف قدّدني الشقاء

وصرت أعجز أن أكيل الحقد

أن أرجو الحنانْ

لم يُبق لي هذا التقهقر غير أمنية ملفقة

سمعت ذبائح الأوطان تشكر نصل سكين

رأيت جلودها تحشى مواشيَ من جديد

كي تبارك ذابحيها الطيبين

عرفتُ أني إن صرخت،

فكل عضوٍ فيّ يأتي شاهداً ضدي

وأني إن هربتُ،

وخفَّ خلفي الطاردون

فكل عضو فيَّ يدعوهم لكشفي

إن وقعتُ

وسار بي الفتَّاكُ نحو النطع

تخذلني دمائي

ثم تشكر للخناجر فضلها

وعرفت أني كنت سكيناً،

ومذبوحاً

وساقية الدماء

وعريت من خجلي أمام ذبائحي

سأعيِّر الجثث الطريحة بالذباب على مناحرها

وبالدم حين ييبس تحتها

ولربما أعلنت أن تفسخ القتلى

دليل النتن في دمهم

عرفت بأنني أحيا بلا عمري

ظروفي الآن تسمح لي بطلقة غادر

أو طعنة في الظهر

تعزية بموتي بعدها

برقيتين تعددان مناقبي

تستنكران الغدر بي

وعلى ضريحي زهرة

وخطاب تعزية

...ونسياني

(الظروف تبيح دعوتا لبذل دمي

وحين يفور من فوق الموائد والمكائد

أو يطلُّ من الأضابير العتيقة

أو من الذكرى

الظروف تؤجل الموضوع

من أجل التداول في أمور بحثها أجدى)

فآه يا دمي

ألأنني أرخصت بَذْلَكَ أرخصوك؟

لأنني أهملت تضميد الجراح

توهموا أني رخيص العمر

حين بزغتُ في الأشجار

لم يقبل عليّ سوى الخريف

يفكّك الأوراق

يمسح عن جذوري الماء

يقتاد التراب إلى الصخور

... وحين أملت بالمستقبل المطري

لم يقبل عليّ سوى الفجر المدجج بالصقيعْ

وعلى ترامي الأفق

تحتشد الزهور لدى ربيع زائف

كشف الصبا عن سترة الموتى

وجاء محملاً بروائح الجثث العتيقة

جاء يجمعنا بها

وتقدم الحشد المضيء إلى القبور

جنازتان لديه:

أمي والربيع.

____________

من ديوان: للخوف كل الزمان


الرماد الساطع رقم القصيدة

الرماد الساطع

بالسر نختزل المدينة غرفة وزجاجة

بالسر نبدأ حبنا لهواً لنخترع البلاد

جسداً تمدّد بين جرحين

استفاقاً ليلة الإِسراءِ

كان الحب ينزف، شاهراً غضب البكاءِ

من الزناد إلى العناد

بالسر نختزل المدينة

نبدأ الحب الذي لم يلق سعراً في المزادِ

فأغلق الكتب الجديدة والقديمة والعقيمهْ

إني قرأت لأتقن الحب الذي ما كان إلا في دمي

وسمعت أنغاماً لأعرف طعم صوتي في فمي

وعرفت ذلاً ،

لم يكن لولاكِ يعرفني

أبادلك التحية والشتيمةَ

ثم ننتهر الظلام لنختلي في صرخة

أو نستحيل إلى زناد

هيهات..

طاردني الطغاة لكي أُنَظَّفَ منك

طاردك الطغاة ليفرغوا مني الشوارعَ

نختلي

بالسر نختزل المدينة:

كل هذا الحب ليس سوى بكاء من صبابه

بالسر نخترع العزاء

الأرض كانَتْ في الطفولة بيننا كرة

وحوّلها الشباب إلى سحابه

ألأجل هذا الحب تشتعل الحروب

وتُدهَنُ الآفاق صبحاً بالسواد

ويصير شكل القلب من وجع ربابه؟!

... وأضيق بالماضي - ولا أضحي عدواً -

كيف أعرف كل هذا العيب لا اضحي عدواً

أو "شعوبياً"

ومن ذا سلم الأخطاء للأعداء

إن الأرض تسبقني إلى وجهي

وتسبقني إلى وجعي

وكان ترابها جرحاً

فصار له ضماد

قد حذرتني الأرض: لا تغضب

ولا تعلن إباءك

إذ يراك الغدر

سوف يراك من لو جاء في الرمضاء

ثم تطلعت عيناه نحو القلب يجمدْ

أو لم تر الشبان قد هجروا الحدائق

واستحالوا كالحرائق

يمنحون الدفء للوطن المبردْ

يتعلم الضباط نظم الشعر

تقطيع القصيدة

يلجأ الشعراء للمقهى...

أسير على القتاد لكي أرى وجه البلاد

أجيئها من بحر يافا موجة

فتقودني الأمواج نحو مخيم اليرموك

أو تقتادني الأضواء نحو فضائح الحراس

تختلط الدروب

فأنتهي عند المقابر

والمنابر

أنقل الخطو الكسيح من الخنادق

للفنادق

في ردهاتها تضحي البنادق

كالبيادق

في مدى العينين عصف من رماد:

الرماد الأول:

[ وقطيع ميغ

لا يثير النقع

حتى وهو يصهل في إغارته

على صهواته الشهداء،

عند زريبة الرادار يرشده الرعاة

إلى حريق يستحيل الميغ فيه إلى

سماد ]

الرماد الثاني:

[ يحكي الصديق مع الصديق:

الكبت ملعون

بفضل الحرب تمتلئ المدينة

يعلن المكبوت حاجته بلا خجل

وتعترف الصبايا بالصبابة

نلتقي حتماً بأرملة الشهيد

وميزة الحرب الضروس تتابع الشهداء

واستفحال ظاهرة الأرامل

فانتهاء الكبت

واستقبال باب الرزق

تكت عنهمُ شعراً وتقبض

ثم تذهب كي تعزي حيث تقبض

يقبض الزعماء

كتاب الصحيفة

بائع الصور الغريبة

والموظف في الجمارك يستفيد:

توافد السواح، أهل النفط،

حيّ على الجهاد!

حيّ على الجهاد

حيّ على الجهاد ]

الرماد الأخير:

بعد انتهاء القصف أمسكت الجريدهْ

لم أقرأ الأخبار،

أو أسماء قتلانا الجديدهْ

عالجت أحجية

قرأت طرائف الدنيا البعيدة

والسعيده

وأُهِنتُ في "المانشيت" عن أصحابنا

المتضامنين

فقرأت، مغتسلاً،

وفي نهم قصيده

ويقول لي: الحمد للرحمن قد أعطى

فقلت: الحمد

قد أعطى .. وزاد ]

____________

من ديوان: للخوف كل الزمان


الشهيد رقم القصيدة

الشهيد

مشيت والصديق دمعتين

مشيت والصديق دربه الطويل

لكنني رجعت وحدي موحشاً

مشيت هذا الوجع المزهر مرتين

كنا نسير فوق حلم دامع

كنا نسير خطوتين.. خطوتين

نحمل أسرار الشباب

كي نكابد الزمان

وبغتة...

فاجأني بأنه شهيدنا الجميل

ومن يظن أن هذا العابر الساهمَ

يحمل الشهيد فيه سراً كالقتيل؟!

***

الطلقة التي توغلت إلى القلب دماً

واستأثرت بسره

لم تترك الفرصة للتوديع

أو للآه

لم تمهل التفاتة الدهشة أن تتم

لم تسمح له بذكر أمه

وذكر الله

الطلقة التي توغلت إلى القلب دماً

كنظرة صاعقة الإغراء

مزقت الأرض التي تحملنا

ضاع على شظية منها

وضاع ما تواعدنا عليه في البكاء

فضعت بين بين.

كنت مع الشهيد مرتين

في مرة حيّاً

ومرة سما ضوءا

وبغتة

يصير نهراً هادئاً

والموت إذ يأتيه جائعاً وظامئا

تصير ضفتاه وجبتين

الطلقة التي أتت واستأثرت بسرّه

أعطته وهجاً صاعقاً أراده

لو كنت أدري أن شيئاً طارئا

يجعله ضوءاً لكنت أنتبهْ

كنت تشبّثت بوجهه وعمره

بحلمه وسره

كنت إذن أهتم به

لكنه كان صموتاً خائفا

وكان جائعاً وعاشقا

وكنت، مثله، مكبل اليدين

***

حملته وسرت،

قال لي: تدفنني!

أبيت وانسربت في الزحام

كان الدم النازف يرسم الطريق

نحو أيام حلمنا

أن ترمم الغد الذي تصدّعا

وحينما وصلتها

ولم تكن سوى ركام خامد تجمّعا

سألني: "تدفنني؟"

فقلت: هذي الأرض قبر واسع

وفيه نستلقي معا.

____________

من ديوان: للخوف كل الزمان


بردى رقم القصيدة

بردى

متمهلاً يمشي .. وخوف الناس في عينيه كالمبضعْ

وطحالبٌ في ضَفّتيه تمصُّ صرخته فلا يُسمعْ

متوجعاً ينسالُ ،

بردته تكنِّس أرض شارعنا من الضوضاء

يمتص أحزان الصغار ، ويشرب الأوجاعَ لا يَشْبَعْ

والصخر يهجر قاسيون إليه مندفعاً

يُشقق راحتيه على الضفاف ولا يَمسُّ الماء

يحمرّ وجه النهر في حَنَقً يسيرُ بدمعه مُتْرَعْ

فإلى متى تتيمّم الأشجار عند الضفة الخضراء ؟

والرمل يشرب منه لا يُروى

وفي بَطَر أتت تتوضأ الصحراء

يمضي .. بَجرُّ عنانَه قلق

ويلطمه على خديه ما ينمو من الأشواكْ

فيكمِّم الأمواج مذعوراً

يهدهد هامساً لينوِّم الأسماكْ

وعلى رمال القاع في حذر تحفّى

سال تحت المرجة الخرساء

ويرد ياقته على عينيه ، يخفي الوجهَ

نرقبه ولا تتحرك الأيدي تُودِّعه

وفي توديعه تتلكأ الأضواء

ويمسُّ أرض الغوطة الخجلى فيرتعشانْ

يتعانقان بلهفةٍ

ويراقبان ظلال أشجار الطريق

ليسرقا بعض الهوى أو يطفآ الأحزانْ

ويجوس فيها مولعاً ويصبُّ فيها كل طاقته فلا تَقْنَعْ

الخوف أضحى لهفة .. حطباً لنار التوق

حتى النارُ أضحت زادها ،

التهمت لهيبَ النار غوطتنا

فلم نبصر لحبهما لهيباً

لم نلاق دخانْ

وعلى تعرج أرضها استلقى أسىً

رمحاً بغير سنانْ

سيروح منها خاوياً ليصير مُسْتَنْقَعْ

يتباطأ المجرى ..

يعرّج خطوه صوب الظلال

وينثني إعياء

الرمل بعد حدودها يَلْمَعْْ

وبراثن الصحراء لا تغفو

وفي شبق للقياهْ

بدت تتلمظ الرمضاء

***

كانت له ذكرى وذاكرة

وكان لديه ما يكفي من الإيمانْ

في الشعر غرَّدَ مُدْنفاً

فجرى وصفّق باسماً

لاقى الضيوف وأنزل الركبانْ

بدأ الحياة بقفزة نحو الحياةِ

ومرَّ بين الصخر كي يَرْضَعْ

ومضى ليلهوَ في السهوبِ

كما انثنى ليداعب الوديانْ

التربة الحمراء أولدها جناناً

أولد الصحراء حُوراً

عبّأ الأفياءَ بالولدانْ

لكنها ذكرى وذاكرة بلا أسماء

فلقد تراكم غيظه ..

لما تداوله جنون بنيه والأعداء

قفز الضفاف محاذراً بقميصه الممسوك بالأسنانْْ

ومضى إلى سوق المدينة وحده نزقاً

يكسِّر ما يصادفه ،

ويحرق ما يصادفه بلا حسبانْ

يجري وصفّارات بوليس المدينة خلفه

وسلالم الإطفاء

ليعاد مخفوراً إلى المجرى

***

متمهلاً يمضي .. وقد أضحى بلا طاقه

متمهلاً والدمع محقون بعينيه

طعنوه مراتً فلم يُصرعْ

قسموه سبعة أنهر

في كل نهر عذّبوه ،

وجرّحوا بالحقد خديه

قلعوا أظافره ، وما تركوا على كفٍّ له إصْبَعْ

فصدوا دماه وأبعدوها

غيّروا عينيه ،

لموا منه سحنته وأوراقَهْ

في كل مجرىً جفّفوه ، وجرّبوا بالسر إحراقَهْ

حقنوه بالأقذار ، دسّوا فيه ذاكرة بلا ذكرى

دسّوا عليه هوية أخرى

قنّوه في باحاتهم

وتسامروا ليلاً على أنّاته

غسلوا به الأقدام والمخدَعْ

وتداولوه فقطّعوه وأرجعوا الأشلاء للمجرى

فبكى قليلاً

لو رموه إلى الظلام مكبلاً لم يرتجف ذعراً

لو سلّموه لبائس يَزْرَعْ

لو أنّهم تركوه في الصحراء أخصبها

وأنبتها نخيلاً .. أوجهاً سمرا

لو أهملوه ، لشقَّ درباً حيثما يبغي

لأمرع في الصحارى جنة خضرا

لو شغّلوه بقسوةً

لم يبكهم

لم يرتجف بالقهر كالأسرى

لكنه حمل الدموع ، وسار في صمت

وفاجأهم بأن الماء لم يُصرَع

وجرى إلى الصحراء يخبرها

بأن النهر قد يدمى وقد يُقطَعْ

قد يستحيل بحيرةً

قد يستحيل سحابةً

قد يلتوي قهراً

لكن هذا النهر ، إذ عشقته أرض الشام

أو حضنته غوطتها

فلن يَخْضَعْ

قد ينحني إن مرت الأنوار تصفعه

لكنه إذ ينحني

حتى يمسَّ الأرض

لا يركعْ


تأبين صباحي رقم القصيدة

تأبين صباحي

قليلاً من الصمت يا أصدقاء

فهذي جنازة أمي

هو الفجر،

حشد من الأمهات اللواتي

يبيّضهن البكاء

يجئن، كما يهجم الدمع وسط المواويل

ثم يجئن مع الفجر،

لا يقبل الضوء

ثم يجئن مع الضحك

لا يسطع الفرح المرتجى في اللقاء

هو الدمع حشد من الأمهات

اللواتي يكابرهن العزاء

توجهن نحو فواجع ترسم أعمارنا

مبطئاتٍ

مجيء السنونو الذي ضل عن سربه

ثم داهمه البرد أدرك أن جناحيه

يتجهان إلى زمهرير الشتاء

هو الفجر

حشد من الأمهات النوادب

للصمت في حزنهن

نشيج العواصف في غابة

يتجمع حشد بقافلة تتقن الدمع

والأم بيت من الكلمات الكسيرة

والضحكات الحزينة

والعبرات السعيدة

أشهق

لم أتهيأ لهذا الصباح المفاجئ بالأمهات

انتهيت من القصف والعربدات

ورحت أجفف عن جثتي ندمي

كنت أنفقت في الليل

تحويشة العمر من ضحكاتي

وهاجمني الفقرُ والدائنون:

الهمومُ التي نبعت من بلادي

التي قدمت لي سهادي

الهمومُ وخيباتها المستعادة

ثم حسابُ الغد المكفهر

يطالبني الدائنون السداد هموداً

وتشرق في القلب ذكرى

أخلصها من ثياب الحداد

أتاني الصباح بطيئاً يعزي

وجئت إلى وعده حاملاً طرقاً للبكاء

هو الفجر

يأخذ شكل الجنازة

حشد من الزغردات يصير عويلاً

وزنبقة من مراح الطفولة

تصلح للقبر

والفجر عصفورة فرحت بالندى

وانتشت بهجة بالشذا

حركت جانحيها الصغيرين نحو السماء

ففاجأها الدبق بين الغصون

وصاحت، فأدركها باشق

يبطئ الفجر

كنت أمل بأني سأحمله في جيوبي

ويبطئ حشد الحنان الذي أخجلته ذنوبي

يحيط بقلبي ضباب

كأن الصباح يشيع أضواءه

ويهربها

وأنا في السكينة وحدي

أهدهد ميتاً بآهاته

وأهدهد صبحاً بأشلائه

وأبدد عمراً بأجراسه

ثم أغلق عينيّ

تنفجر المعولات بقلبي

وأرهب أن أتساءل:

من سيشيّع هذا الصباح؟

لماذا يعود إليّ أسى الأمهات

توابيت تأخذ شكل الجنازة؟

من سيشيّع هذا المساء؟

أضمد ضعفي

أخاف التطلع نحو الظهيرة:

هل سوف تأتي الرصاصة في الشمس

أم تقبل الطعنات مع النسمة الناعمه

وأهجس:

كيف الطعام ليوم جديد

وأين سلامة يوم جديد

وأي الجنود يهدد أمني

وأي المساكين يطلب رأسي

وأي الفواجع تحملها النشرة القادمه

أمد يدي من ظلام المصابيح

في حلك الصبح

أبحث عن رقصات الشباب

كما أتحسس وكر عقارب

حتى أصادف أشباح عربدة دون صوت

وأهتف بالصاخبين،

وأرجو دقيقة شجو:

"قليلاً من الصمت يا أصدقاء

فهذي جنازة أمي"

وأصرخ..

لا يصعد الصوت

أصرخ

لكن قلبي يحاصر

بالتهم المستبدّة

بالصخب القامع

الموت يرقبني شامتاً

أتشبث بالفجر، ينهار

أمسك بالأمهات الفقيدات يغرقن

وأدرك أن الجنازة ليست لأمي

وأجهش

تلك الجنازة تحمل جسمي

____________

من ديوان: للخوف كل الزمان


رحلة دون كيشوت الأخيرة رقم القص

رحلة دون كيشوت الأخيرة

شجوٌ؟ أم زهوٌ أم هذيانْ؟

شِعرٌ؟ أم لغوٌ يستطردُ في الذاكرة

إلى أن يقطعه النسيانْ؟

أم تتحرك شفتاي فيخرج من أعماق القلب

فحيحُ الشيطانْ؟

قم يا سانشو

عاد إليّ الأرق المزمن،

والهمُّ الأبديُّ،

امتلأ القلب المرهَقُ بالأحزان

نَبعتْ في الليل من الصمتِ،

ومن صفحات الكتبِ،

وراحت تسري كالنمل على الجدرانْ

قم واسمع أفكاراً ما كانت بالحسبانْ:

إن كانوا نجحوا في سحب الفيل

لكي يدخل في سمِّ الإبرة كالخيطانْ

فلماذا لا ننجح في شغل الفيل من الخيطانْ؟

إن كانوا نجحوا في تحويل الانسان إلى حيوانْ

فلماذا لاننجح في ارجاع الحيوان إلى انسان؟

يختار العنت،

وجهل مصادر لقمته في الغدْ

يهجر دفء الزوجة واستقرار البيت،

ويختار الهجرة في غربة ليلٍ وحشيٍّ،

ملتحفاً بالعُري وبالبردْ

ليكمل جولاتٍ خاسرة في الميدانْ

يسلك هذا الوعر، ويترك ذاك الدرب السهل

يفتش عن أوجه قبح الدنيا

ويفتش مكنونات القلب عن الكلمات

ليرفع صوتاً ضد القهر،

ويسري خلف الكلمات الصعبة،

يهجر ذبذبة الشعراء بأبواب السلطانْ

يكتب ما يلقيه إلى السجن وأبواب الحرمانْ

أهو المجنون أم الشاعرُ؟

أم شعرٌ مجنون مرغوبْ؟

ألشعر المجنون هو المطلوبْ

في دنيا تمشي بالمقلوبْ

مملكتي ليست من هذا العالم،

والشعرُ صليبي حين يغيبُ الاعداءُ

ولا ينفع سيفٌ لمواجهة الظلم

بعالمنا المعطوب.

شعرٌ؟؟

شعرٌ وسط ضجيج صيارفة الأوطانْ

وسط ذئاب تتناهش،

شعر بين النخاسين،

يغني الزهر، ورائحة الأرض،

وأحلام الانسانْ.

شعرٌ؟.. كلماتٌ؟.. أم هذيانْ

والكلمةُ هذي العاهرة المجذومة

تُنفى وتطاردُ،

تُخشى وتحقّر،

ثم تنادى مثل المشروبْ.

بلوانا يا سانشو

أن الروح أمست كرعد في جسدٍ مهترئ وهزيلْ

تتفجّر في جسد يتهاوى

الرغبة في الرحلة تنمو،

ولدرب يطول وهذا الزادُ قليلْ

ها نحن غبار الحرب يغطينا

والكدمات على وجهينا، والحلم قتيلْ

نمشي نحو المنفى باطمئنانْ

فالمنفى هدفٌ لا يحتاج دليلْ

بحصاني الأعجف (أعرفه أعجف)

بالسيف الصدئ (وأعرفه صدئاً)

بالرمح المكسور (وأعرفه مكسوراً)

بالجسد المهزولِ.

كآخر نبضات فتيلْ

بالوجه الشاحب، والترس المهروء

وأنت على قدميك،

وأحياناً فوق حمارك

لا شك نثير الضحك

ولا تخشانا حتى الفئرانْ.

لكن، يا سانشو،

في هذا الزمن القاحلِ

نحن الفرسانْ

ماذا ظلَّ من الفرسان بعصر

تُحْسَبُ أرباحُ العزَّة فيه

كما تحسبُ أرباح الدكانْ

ماذا ظل من الفرسان سوى الريش

على أجساد طواويس السلطان

من ظل سوى من صاروا عند الملكات الخصيانْ

عند الأمراء الغلمانْ

عند التجار وأصحاب الصفقات الصبيانْ

صاروا جبروت الطغيانْ

عند التجار وأصحاب الصفقات الصبيانْ

صاروا جبروت الطغيانْ

وبذار الفوضى، ولصوص الأسواق المتباهين بأسلحة الزينة للارهاب،

يحيلون الدنيا غابات من قضبانْ

صاروا أبطال الحانات وكانوا أمس نعامات الميدانْ

يتباهون بأن لهم أجداداً كانوا للعزة نبراساً، يتفانون لتستير هزائمهم،

وينامون على الألقاب الفخمة في أمجاد الشعر الزائف والشعر الرنانْ

تتجاوب أصداء الكلمات العاهرة

لديهم كالأجراسْ

شعر يوهمهم أن خيولهم فوق النجم

وخبرتهم فوق العلم

وهم أسرى الخوف يسيِّجهم بالحراسْ

بدل استقبال الزهر بموكب نصر

بدل أغاريد الحب الطالعة من الفخر تحيل اللّقيا أعراسْ

صار كل مواكبهم حرساً

يحميهم حتى من نظرات الناسْ

لم يبق سوانا يا سانشو

نحن الفرسانْ

بمتاعبنا وهزائمنا وجراح معاركنا

بالعُرج المضحكِ في ساق جوادي

والبطء المرهق في سير حمارك

نحن الفرسانْ

يكفينا أن نفعل ما يمليه علينا الوجدانْ

يكفينا أنّا لا نصمت عند إهانة إنسانْ

وصحيح أنا شخنا يا سانشو

كثرت في الجسد العلَلُ، وما ظل رجالُ أتكلّ عليهم

وصحيح كثر الأعداء، اخترعوا للتعذيب فنونا

قَلَّ الصّخبُ فراحوا ينتحرون جنونا وسجونا

وتقوس ظهري، ازداد الجسد نحولا

وازدادت وحشة وحدتنا

بالباطل كالقيظ يغلفنا كي يخنقنا

لم يبق سوى الهاجش بالحق أنيساً وعزاء

وصحيح أنّا لا نجني إلا الألم وضحكات الاستهزاء

وشماتة من كان نهانا لم نسمعه،

ومن كان دعانا لم نقبل دعوته

نحو الكأس ودفء الأحضانْ

لكن سأظل أنا جبلَ الرَّفض وهم وادي الاذعانْ

إذ ترتفع على الأرض جبالٌ شُمُّ تتعمق فيها الوديانْ

وأنا القمة تيأس من شمس تدفئها

أو بطل عالي الهمة يبلغها

تتلوى تحت سياط الغربة والوحدة

كم كابرت لكي لا أصرخ أني وحدي

وتشبثت بصفحات من كتبي لتعزيتي

وتطمئنني أن العالم يمشي نحو الهدف الأمثلْ

أن النصر لأصحاب المبدأ والسعي الأفضلْ

هل سجّل سعيٌ في الدنيا أكبر من سعيي؟

هل يعرف تاريخ مجازر هذا الوعي

شهيداً أوضح من وعيي؟

منذ بدأت الرحلات ولم ألبس إلا الأكفانْ

لم أتفيأ شجراً إلا الصلبانْ

من مجزرةٍ نحو مجازرَ أخرى يمشي بدني

من مقبرة نحو مقابر خرى أضحى سكني

بين الدمعة والدمعة لا أبصر إلا وطني

في كل مكان أنزلُ، تنزلُ حولي اللعنات

وسخرية المرتاحين على الذل،

تحاصرني ويلات الأعداء، تهبُّ عليّ عواصفهم كي لا يعلق جذري في الأرض

تدمر من حولي

حتى يجبرني الخوف عليهم أن أرحلْ،

فيودعني الدمعُ وزهر صباياهم

ورغيفٌ خبأه لي في السر الجوعانْ

أعجز كالأخرس عن كلمات العرفانْ

فأرد جميلاً للبائس أمنحه كفني

وأقول تدفّأ يا بردانْ

سأموت كما عشت وحيداً عُريانْ

والآن

الهمُّ تراكم ثلجاً في باب القلبْ

القهر تجمع مرضاً بين مفاصلي الوَهْنى

حزني يتصبب فوقي طيناً يثقلني

وأكابر كي أحبس دمعي يخنقني

حين أرى العالم من حولي ينهار

ويستسلم للطوفان

حين رأى ما كان اليوميَّ يصير الحلمَ، وما كان كلاماً مألوفاً يصبح جرأة منتحرٍ،

وأنا أصرخ لأحذر مما في الغد يأتينا

والآن أراه يقينا

أصرخ أني وحدي

لم يبق قريباً مني أفقٌ

لم يبق على أفقي أملُ

ولكي لا أمسك باليأس ألوذ بموتي

أصبح بجعَ الأيام الصعبةِ

يتسرب قهري من بين مسامي

تمتلئ الدنيا بالأعداء

والأعداء انزرعوا في أجساد ضحاياهم.

لا أعرف كيف أميز بين القاتل والمقتولْ

والكل ضحايا خضم معروفٍ مجهولْ

تمتلئ الدنيا بالمتصامم والمتعامي

تمتلئ الدنيا بالراضي بالذل،

وبالساكت عن حقٍّ،

بالمتهيء كي يقتنص مكاني

في بيتي وعلى سرج جوادي

أو في قلبك،

دون نوايا أن يسعى لمرامي.

القهر ورائي وأمامي

وغدي مسحوب من عمري،

أمسي يتمترسُ قدامي

وأنا النسر المجروح المثقلُ

بجناحيه المكسورين عن الطيرانْ

يتقلب في فزع مقهور

إذ تتكاثر كي تنهشه الغربان

جفَّ العمر ولم يبق بجسمي إلا الداء

حولي لم يبقَ سوى الأعداء

إنهض يا سانشو

أنبض قوسك وارم السهمَ، ولا تلحقه بعينيك، فحيث يصيب السهم هناك الأعداء

لم يبق سوى الأعداء

أشهر سيفك واضرب كيف تشاء

حيث تجيء الضربة فهناك الأعداء،

لا تُصْغِ لمن يهرفُ أن أمامك وهاماً وطواحينْ

ليس أمامك غير طغاة كذابين،

لهم مكرُ شياطينْ.

هم قالوا: ذاك جنونْ

قالوا: تلك طواحين وليست طغيانا

قالوا، وانبطحوا تحت نعال الظلم لكي لا ينهض في المستقبل من يتصدى للطغيانْ

قالوا: هذي أرضٌ لا تصلحْ

هذا طقس لا يسمحْ

هذا ظرف لا يسنحْ

قالوا: انتظر الفرصةَ، ثم تراخوا مرتاحين على النزفِ، فلا تُصغِ إليهم

حربك تصلح في كل مكانْ

في كل زمان

معركة اليوم بلا أملٍ بالنصر، وأنت تقاتل كي لا تخجل من نفسكْ

كي تجرؤ أن تنظر في عيني إبنكْ

كي لا تغرقك الأحلام المخزية، وكي تبقى انسان

ما زالت في أعماقي تلك القوة أن أصرخ

أن أهجمْ

أن أهزمْ

وأعيد الكرة دون طموح أو أوهامْ

لا أطلب إلا أن أتأكد أني في أعماق القلب ظللتُ كما كنتُ ولم أستسلم للتيار

أني ما زلت أريد بأن أسبح ضدَّ التيارْ

أن الظهر تقوس كي يصيح : لا

أن الساقين إذا أعجزني السير ستلتفَّان بشكل الـ "لا"

أرفعُ زنديَّ أندد بالظلم يصيران الـ "لا"

لم ارفع شارة نصر بأصابع كفي، بل أشهرت الـ "لا"

لم أقبض كفّي أجْني كسباً بل كنت قبضت على الجمرِ سرقتُ النارْ

سنهاجم حيث سنهزمْ

ونعيد الكرّة بعد هزيمتنا مثل اللعبهْ

مثل مضاجعة العاقر لا تأملُ أبناء، بل يكفيك قضاء الرغبهْ

سنهاجم بالغضب المتوهج مما ظلَّ لدينا يغضبْ.

سنهاجم بالعزم النابع مما ظلّ لدينا لم يتعبْ.

سنهاجم كي لا تفتقر الدنيا للأنباء

كي لا يستشري الظلم، ويسترخي في ثمرات الشر الأشرار.

ليس من اللائق أن لا يحتاج العار إلى أستارْ

ليس من اللائق أن يغفو كل الناس بدفئ الأعذارْ

فالشهداء مضوا، لكن أخذوا معهم كل الأعذارْ.

ماذا ظل لدينا إن نحن تكاسلنا وترخينا؟

سنعود إلى البيت لنلقى العتب على التضحية وعيش الغربةْ.

سيقولون: لو ارتحت وطامنت وجاملت،

ولو جئت بأنثى ترزقك الأبناء فتجعل هذي الدنيا رحبهْ.

سيقولون: الظلم يعمِّرُ هذا العالم ، وهو به صار اللونْ

أنت بأحلامك لن تقوى أن تهدم أسس الكونْ

ماذا أفعل؟

مازلت أرى المنفى أن أحيا وسط نفايات المُثُل ، وليس المنفى أن أرحلْ

مازلت أظن الانسان إذا واجه ما يخجلُ يخجلْ

وإذا واجه ما يحزن يحزن أو يبكي

وإذا واجه حُسْناً يعشق أو يتأملْ

مازال القلب يراوغ عن أسئلتي، يخفق أجوبةً، ما زال القلب هو الهادي

ما زالت "لا" في كلمات اللغة هي الأجمل

ما زلت جموحاً لا أخشى شيئاً خارج هذا الجسد المتهاوي

لا أخشى غير الخوف (سنقتله قبل البدء برحلتنا)

لا أخشى غير الأمل الخادع (بخلعه قبل البدء برحلتنا).

هات جوادي

ارفعني كي أعتلي السرجَ وسلّمني الدربْ.

زوادتنا فارغةٌ من أي طعام أو شُربْ.

إن بادرك اليأس من الرحلة ودّعني

إن كنت ظللت كما كنت المؤمن بالسعي وبالهدف وليس المؤمن بي

إن فاض القلب بحبِّ المجنون الكهلِ العاجزِ فاتبعني عن قُرْبْ

وتهيَّأ للضرب

وتذكّر دوماً أني لم أقطع وعداً بالنصرِ،

أنا لم أضمن إلا استمرار الحربْ.


رصاصات بيضاء للأيام السوداء رقم

رصاصات بيضاء للأيام السوداء

حين أتاني النبأُ الدامي في عَجَلهْ

لم أسألْ نفسي : مَن قَتَله ؟

فالأسئلة عن القاتل ماتتْ

منذ اختنق الأخوة تحت رداء من صمت في أيلولْ

وتعلّق عنقودُ نجومٍ بمشانق سوداء على النيلْ

منذ نضوب الماء من المُدُن العربيهْ

ورجال ، كالأشجار ، اقتُلعوا

وابتُلعوا في الرمل المتحرّكْ

غرقوا شبراً شبراً .. رجلاً رجلاً

ما مُدَّتْ لهمُ يدْ

لم يتحرك حولهمُ غير كلام كحبال يمتدْ

يتحول بعد الخنق رثاءً وأكاليلْ

وحصاراً من جوقات وطبولْ

وعلى مفترقات دروب الثورة

بين حقول الفلاحين

في الحارات المهجورة ، بين صفوف الشعب المعزولْ

يترصدنا القَتَلَهْ

ولذا لم أسأل نفسي يوماً :

من منهم سيكون القاتل ؟

بل كنت أقولْ :

من منا سيكون المقتولْ ؟

***

لم أبك عليه ، بكيت الوطن المشلولْ

وهو يعد فجائعه في صمتٍ

ويحولها مسبحة بلهاء

كنت وحيداً أنصت للأرض الخرساء

والأرض تئن وترمقني وَجلهْ

وأنا أحسبها خجله

***

منذ أتانا بسلالات الحزن المكبوتْ

كنت أرى آثار خطاه دماءْ

كنت أرى دمه يتصببُ من بحر الظلمات إلى بيروتْ

ومن البصرة حتى بيروتْ

والمُدُن العربية في الذل تموتْ

كنت أراه

يرفع رجلاً لا تبرح هذي الأرض الجرداء

محتقناً بالغضب الموقوتْ

أعرفه وطناً يبحث عن رَجُلٍ

رجلاً يبحث عن قبرٍ

مدناً تتهاوى تحت براكين الغُرَباء

وأراه نبياً يرفض رحلات الإسراء

***

هذا زمنٌ يتفجّر فيه الرعدُ من الأرضِ

وتهطلُ من غيم الثورة فيه الأشلاء

يصطكّ الجائع بالجوع ، فتبرق رايات الشُهَداء

هذا زمن صار الفقر بذاراً فيه ،

مواسمه قهر ودماء

هذا زمن الخيبات المتصله

والجثث المتناثرة من المدن إلى الصحراء

فيه يصير القبر هواء

ويصير الكفن دماء

ويصير عزاء الناس تألّق إسم قتيلْ

تلك علامات ظهور الفقراء

يأتون الأرض المنهوبه

وسلاح الآتي ليس سوى دمه

وبه في الساحات يصولْ

ويجيء القتل فلا يسأل أحد عن إسم القاتلْ

بل يسأل عن إسم المقتولْ

***

حين يغيب الوجه ، وتحسب صاحبه قد ماتْ

يتكسر غصن في غابات مشتعله

تصرخ أشلاء القتلى تطلب ماء أو ثأراً

فتجمد بين حلوق الندابين الأصواتْ

ويجيء الصوت الحامل رائحة الأمواتْ :

"ما دام الفقر هواء نتنفسه

لن ينقطع مجيء الفقراء ما دام الفقر لدينا مرضاً

ينقله الآباء إلى الأبناء

لن تنهينا الأيام السوداء المحتقنه

فلدى الفقراء رصاصات بيضاء للأيام السوداء

تصنع يوماً أطول من ألف سنه

ولديهم أحقاد مختزنه

تتفجر منها الأرض برعد آخرْ

ينطق متهماً قدام الجمع المذهولْ

يعلن أسماء القتله

وتعددها معه أشلاء المقتولْ"


زمن الجنائز الجميلة رقم القصيدة

زمن الجنائز الجميلة

إلى أين يا صاحبي؟

قل إلى أين؟

لم أشرب اليوم

لكنّ عيني تغيم

وهذي الدروب تزوغ

دروب تدور

دروب مقطعة لا تؤدي

دروب التردي

دروب الحشود التي تتهادى على يأسها

تتنامى على بؤسها

كل درب يضيق سراطاً

يسيح صحارى

ولك صباح توشح بالدمع أو بالسواد

وكل أغاريدنا للحداد

كأنا نسير ولا نتحرك

أو أننا سائرون ارتداد

كأن المجازر أعراسنا

وكأن الجنائز أفراحنا

ها هو الأفق وهج حرائق

قل لي: إلى أين نمضي؟

إلى أين تأخذني؟

والبلايا تزيد

وأنت توسع بسمتك اللغز

ترفع هذي العقيرة بالكلمات العظيمة

والنغم المتساوق

حتى كأنا نسينا فجائعنا

وكأنك جئت تهدهدني للرقاد

توقف

فوهج الحرائق يلفح حلمي

وألسنة اللهب المتستر باللافتات

تفحّم آفاقنا

وأنا لا أحب الرماد

سيول الدماء التي هدرت من غدي

تركت خلف خطوي الدماء اليبيسة

قف نتفرج

فهذي الجنائز مقبلة

وهي الآن وجه البلاد

تفرج معي

قد يجيء غد نتعود فيه على موتنا

مثلما نتعود أمواتنا

قد تجف الدموع

وقد يتيبس فينا الفضول

وقد يصبح الموت إسماً لكل الفصول

تفرج معي

أهل هذي المدينة أهلي

وهم يتقنون الجنائز

حشد من الحزن والتعزيات

وحشد من الأحجيات

رصاص مع النعش

بعض الأغاريد

والنعش يحضنه علم

(هل تميز هذي الجنازة عن فرحة العرس)

بعض المعزين يحشو الجيوب كلاماً جميلاً

وبعض يراقب حزن الحشود

(قليل من الحزن سوف يثير الشكوك

كثير من الحزن يبطل زهو الديوك )

وميت تطلع واستغرب الحشد،

قال: اختفيتم طوال حياتي

وكنت أنقب عن لمسة الحب

عن نظرة تتفهم

لفت دمي وحشة

أغلقت أعين الناس عني

فعشت عراء

لأن العيون بيوت

ترنحت في عتمة من تغاضي العيون

لأن العيون ضياء

وان العيون زنود تساند

كيف أعيش وحيداً

أموت طريداً

وأدفن وسط الزحام

فقالوا: نغيب لكي لا يغرك عمرك فينا

فمات على نعشه مرتين

وظل الحوار كتيماً

لأن الحشود تخبئ أصواتها

وهي الآن ترفع آخر راياتها في الجنائز

من مات صار بلا أي صوت

فقد قتلته رصاصة كاتم صوت

وقاتله حين نفذ فيه الأوامر

برر: لا أعرف الصوت

لا أفهم السر في رغبة الله في كتمه

لم يكن ممكناً كتم صوت عنيد

ولا بد من كتم أنفاسه

توقف قليلاً... سأبكي

تفرج عليّ إذا شئت

إن بلادي تضيق

وتصبح أصغر من فسحة للأمان

وهذي العوالم أطول منها مدى الطلقات

فكل مدى صار يجدي لقتلي

سأبكي

وتضحك

لكنني لم أكن أتوقع منك النياشين

من أجل دمعي

فجائع عمري أكبر من أن يغلفها الصمت

إن البلاد التي أنجبت قاتلين لنا

أنجبتنا لهم جثثاً وحشوداً

فصرنا جنائز رائعة

إن معجزتي تتجدد في كل يوم

لأني أعيش وأسرق يومي

الحروب على مسمع الخوف

والكل منهمكون

ويقتتلون

الشظايا عليّ

وكل انتصار عليّ

النزيف دمائي

وأهل المدينة أهلي

وهم يتقنون الجنائز

للموت بهجته

يقبلون كما يقتضي الحال

بالدمع والكلمات العظيمة

والأغنيات المثيرة

هم يتقنون الجنائز

كي نتقن الموت

يحترفون الحشود

لكي أتقلص وحدي

ويا صاحبي

أنت لا تسمع الشجو

لا تحفظ السر

عيناك تختفيان وراء شرودك

ثم تعودان مقلقتين

فتعترفان أمامي

بأنك تقتلني اليوم!

يا صاحبي

قضيت حاجتي للبكاء

انتفت حاجتي لاعتذارك

إني أقدر عمراً أضعت

لتتقن قتلي

وآمل أنك أتقنته

لم يعد في سجلات أمنك

من سبب لحياتي

وإني عرفت ثمانين عذراً لموتي

ورأسي الدريئة

فيه اختزنت الشهادة والذكريات

وفي الرأس عينان، أذنان،

عقل، لسان

وفيه ينابيع شعري السفيه

ورأسي بهذا العناد،

وهذا اليباس

فضع طلقة وحدها الحل

والحقْ دمي

فبصمت تضيع البلاد... أراها

بصمت يهان العباد... أراهم

وقد صارت الكلمة الآن

وقفاً على كاتم الصوت

يكتم صوت المسدس

يكتم صوتي

ويكتم صوتك

تأتي الحشود

تشيعنا

في جنائز

متقنةٍ.....

____________

من ديوان: للخوف كل الزمان


سئمت مناجاة روحي رقم القصيدة

سئمت مناجاة روحي

أغني للهوى القتال أغنية

على طلل يصير ركامْ

أغني كي أنقب في بقايا الصمت

عن أشلاء مجزرة ٍ

يغطيها اخضرار كلامْ

وها إني عثرت الآن

:على شيء سأفعله بلا استئذان

أموت

لكي أفاجئ راحة الموتى

وأحرم قاتلي من متعة التصويب

نحو دريئة القلب

الذي لم يعرف الإذعان

سأحرم ظالمي من جعل عمري

مرتعا لسهام أحقاد

وأرضا أجبرت أن تكتم البركان

أموت

وقد نزفت مخاوفي

لم يبق مني غير جلد فارغ

قد صار كيسا فيه بعض عظام

فصائغ يأسي المقرور فرغني من الأحلام.

****

أتلفت نحوكِ.. أبكي

تقبلين من الفرح المرتجى

تقبلين من الفرح المستحيل

وتأتين كالضوء من عصبي

تطلعين من القلب

ينكشف العمر في عريه

هيكلا من عظام الأماني

وزوبعة من شقاءْ

تكشفين قصوري عن الحب

بعدي عن الله

عجزي عن الحلم والذكريات

تجيئين ملء القلوب العريقة

ملء العيون العتيقة

لم تتركي فسحة للرغائب واللهو

لم تتركي خفقة للّقاءْ

غربتي كشفت وجهها

فرأيتك كل الذي مرمر القلب

لم أتحمل دفاعاًَ عن العشق

أو عن طفولتنا

ورأيتك:

لم يضطهدني الطغاة لرأي

ولم يأت خلفي الغزاة لأرض

ولم تجرح القلب في لوعة هجرة الأصدقاءْ

كنت خلف التوجع والدمع

في الخوف كنت... وكنت الشقاءْ

ولكي أتقرّب منك

لكي أتلمس نبضك

أو أتقرى ابتسامة عينيك

كابدت هذا العناءْ

فضحتني الدموع التي صبغت ذكرياتي

ودمعيَ غال

تعلمت كيف استوى الدمع بالدم

أعبد من سفح الدمع والدم كرمى لها

فضح الدمع حقدي

فلا عفو عمن أباحوا دمائي

ولا عفو عمن أباحوا البكاءْ

قلت:قلبيَ يقفز

ينذر بالشر

قلبي تعلق مرتعداً

عند أول هذا السواد

الذي يملأ الأفق

قلت: جبيني على وشك الانكفاء

والعواصف إذ تعتريني تبددني

وأنا أتماسك في ذكرياتك

هدَّأتني

لم تكن غيمة تتجمع سوداء في الغرب

كي ترتمي مطراً

فالغيوم التي اعتدتها أصبحت ناشفة

والرياح استكانت

فلم تأتنا نذر العاصفة

قلت لي:

إنها الطير

في رهبة الأفق سوداء

والناس ترقبها

أقبلت كالشحوب الذي يعتريني

إذا ما ارتعدت على ذكرهم نازفه

ما الذي سوف يأتي؟

ترنحتُ..أمسكتِني

وتوجعتُ..أسكنتِني

واندحرتُ..فأرجعتِني

كانت الطير في رهبة الأفق سوداءَ

جاءت كعتم يفاجىء عند الظهيرةِ

غطت سماءَ المدينة

واصطدم الخلق بالخلق

فالضوء يسودُّ

والقلب يسودُّ

والمدن المستعيذة مشلولة واقفه

وصلت زعقة

وتلاها عويل

تغير نبض السماءْ

ذهل الخلق

وابتدأتْ هجماتُ الطيور

وراحت مناقيرها تنتقي في الزحام

فرائسها الراجفة

خفت ملء عظامي وأوردتي

أقبلت هجرة راودتني

هممت بها

غير أني رأيتك،

قلت: معاذَ هوانا

رجعت أسلِّم عمري

وأخلع خوفي

أواجه نبض نهايتنا

خفت أن تفقديني

وخفت إذا شدني الخوف صوب الأمان

إذا لفني الذعر بين المنافي

بأن لا ألاقيكِ عند المساءْ

حينما شبَّ بين القلوب هروبُُ

تشبثت باسمكِ

أطبقتُ قلبي على نظرتيك

لأجلك أبقى

وتطبق حولي مصيدة الطير

أبقى لديكِ

ولستِ معي

أتمسك بالبرق من ذكرياتك في حلكي

أتعلق بالماء، يندفع السيل

أنشدّ للضوء، يندلع الليل

أنشدّ نحو التراب، يثور العجاج

بلاد تفور

وأخرى تغور

وشمس تغيب وراء الطيور

أطارد خيط شعاع

تسرب ما بين طير وطير

وأغمض عينيّ.


سيأتيكم زمان رقم القصيدة

سيأتيكم زمان

ها هو الموت يأتي . خطاه على الأرصفه

وجهه سيفاجئ في العَطَفاتِ

وقد يشرئبّ من الأرغفه

ها هو الموت يأتي ..

تنفسه عند بابي ،

وفوق وجوه النيامْ

ها هو الموتُ يأتي .. انهضوا أيها الميتونْ

جاء موتٌ جديدْ

نابع بين حبل الوريد وبين الجبينْ

هادئ ، مختفٍ بين دفء الكرى والنعاسْ

ها هو الموت يأتي ، اطمئنوا ، اكشفوا موتكم

فالذي لا يموت قتالاً ،

صراخاً يموتُ ، وغدراً يموتُ ، وغيظاً يموتُ

يؤكل الموتُ ، يشربُ ، يلبسُ ، تغسل فيه الوجوهْ

يختفي في الهواء إذا ما قبعتم وراء البروجْ

أيها الميتون الذين دَفَنتم رؤوسكمُ في رمال الحياة

أيها الميتون .. سلاماً مميتاً

***

كل نَبعْ يُحاصَرُ ،

لم يبقَ للشرب إلا الدماءْ

من ضفاف المحيط إلى كربلاء

وحدنا فوق رَمْلِ البلاء هوينا ،

انتفخنا على الرمل حتى انفجرنا عفونه

والصبايا تلفّعنَ بالسبيِ ،

قيلَ : التجأن إلى السبيِ

قيلَ : سُبين ولم تختلف حولهن الظروفْ

قيل : جعنَ ، فلم تتحرك لجوع النساء السيوفْ

] حينما يشتهي الرجل امرأةً ، يشهر السيفَ حتى ينال الوَطَرْ [

قلن: ماذا سيفقدنا السبيُ

- ماذا تبقّى لجند العدو؟

- وفيمَ نخاف اغتصاب العَجَمْ

- أغريق يخاف البَلَلْ

- ما لجرح بميْت أَلَمْ

- مثِّلوا كيف شئتم بلحم الغَنَمْ

- تأكل الحرة الثدي إن جاع أبناؤها

- وإذا اغتصبت في قبيلتها

ما الذي ستفيد الحكمْ

ها هنا امرأةٌ أعلنت عهرها

فاستردّوا تهامسكم بالتُهَمْ

علقت سعرها فوقها قبر أخيها

وردَّت على الميتين الرداء

تركت للجناة الحياءْ

مدَّدت من سيوف القبائل تختاً

تمارس فيه البغاء

] كلما أصدر لي أمراً نفّذتُه بحذافيره ، إلى أن

أمرني : استرح . قلت : لا أستطيع [ .

إنني أول الميتين جهاراً

وآخر هذي السلاله

أتعرق موتاً ، وأُولد أُنثاي موتاً

وأبصر موتي ظلاماً ، وأبصره في البريقْ

جاء طوفان نوح ، وفُلْك القبائل لم تكتملْ

والجبال تغيضْ

ما الذي سوف تفعله وسط طوفان نوح البساله

مَن سيدفن مَن ؟ في الزحام البغيضْ

كلّنا وسط هذي الضلاله

وحده الموت يعرف وسط الركام الطريق

] نهرني بصوته الجهوري: "حين تسير أيها الحيوان

إرفع رأسك". حاولت فلم أستطع [ .

الملايين إذ تتقن القفز والبسمله

والتي زحفت سيل عزم تهلل

أوصلها الدرب للجلجله

وطيور تحوّم فوق الرؤوسْ

تأكل الخبزَ والأعين المُقْفَله

واحداً .. واحداً سقطوا :

ميِّتٌ ببكاء

ميت بشهيقٍ ، وآخر مات بحلو الغناء

ميت عند باب ، وآخر وسط الطريق ، وآخر فوق الرصيفْ

ميِّتٌ .. ميّت .. ميت .. لا قبور ولا ذكرياتْ

ميت في صفوف الجهاد وفي الردة الناكره

ميت من حراب الأعادي ، ومن أسرة غادره

ميت يتلقى الخناجر دون نزيفْ

ميّتٌ ... ... ...

سقط القلمُ الناقلُ السرَّ

جف اللسانُ على جمله ساحره

وهوى رأس آخر حيٍّ بهم

يَبِست في محياه ضحكته الساخره.


صباح العامرية رقم القصيدة

صباح العامرية

... ولقد آنستُ موتاً في الأهازيج

فأقبلت إلى أفراحك الحمر

لكي أقبس موتي

ولقد آنست صمتاً في الشرايين

فأقبلت إلى ضوضاء قتلاك

لكي أعرف صوتي

ثم آنست شباباً طافحاً في

فقلت: الآن إني لائق بالموت

ناديت: اجعلي لي آية وسط حياتي

أنا لا أؤمن بالبعث

اسكبي لي فزعاً يكفي لهذا الصبح

إني قد تقاسمت مع الخوف رغيفا

فتآخينا على عمر

وأغفينا على جمرٍ

وإني طالب موتي

ابتسمنا

وجدنا نعرف سر النَهَرِ المخبوء في ثوبي

تخاوفنا

وقلنا: فليظنوه غراماً يستحق القتل

لكن بغتة

أقبل حزن خائف يقطع أوتاري

ومن ذا يحمل النار التي خبأتها

من سيداريها كضوء العين

آهٍ يا ابنة العم

يسيل الموت حتى طنب الخيمة

لا وقت لغير الموت

كان الموت موفوراً

(بيوت العز لا تخلو

وهذا بعض ما عند الأجاويد)

اسكبي لي

ثم قربت فمي حتى تضرجت حياءْ

وأنا أختلس النظرة نحو الأسلحه

وأرى حراس عز البيت فوق الأسطحه

ثم حدثتك همساً

إنني جئت لكي أشعل هذا البيت نارا

ثم آنست حريقاً بين عينيك

فأقبلت فراشاً يستسيغ النار

غانقت احتراقي

وتلقتني يداك

انسرب الحزن من العين إلى العين

كما ينسرب الموت الذي نسرقه

واستغرقتني دمعة التقبيل

راح الموت ينسل رخياً بين أيدينا

وأغوتني احتمالات غد يأمن هذا الجوع

أغواني شراب مسكر فيك

وُعُود

ولموتي آية أعرفها

فالسكر لا يكفي

ولو أحضر عينيك تهاويم إلى القلب

ولو أحضر ذكراك جفافاً في العروقْ

وجنوني لم يعد يكفي

أحب الموت والموت عسير

لا يدانيه جنوني

كل ما جئت لكي أشهده فيك

وما جئت لكي أعشقه عندك مات

غربتي تملأني

آنست موتاً في احتفال العرس

آنست مع الناس جنونا

قدّمي لي لحظة قاتلة بين جنونين

جنوناً جامحاً ما بين قتلين

امنحيني غفلة وسط نهار مبصر

كنتُ شعاعاً جارحاً ما بين أحضانك والبحر

وأمتدُّ نوافير من الضوء

وأبقى العاشق الموبوء

في الفجر الذي يقتل

والفجر الذي يفضح

هذا القتل ضوء

وأنا أعرفك الآن كما أعرف موتي

آه يا أمي وقبري

إنني آنست في حضرتك الموت

وأمعنت،

تعرفت على وجه صديقي

فتهاويت لكي أقبس حضناً دافئاً

والنوم كالموت.. ولكن

إن موتي غير هذا الكسل الصعب

وإن النائمين الآن صاروا جيفاً

والميتين ازدهروا

ألجأ للأم التي كانت منافيّ

وليس النوم موتاً

إنني جئت لكي أقبس موتي

ولكي أشعل هذا البيت نارا

قدمت لي غابة الأهل طريقين إلى النوم الطويل

وأنا جئت لكي أقبس يا قاتلتي الموت الجميل

إنه آخر ما صاح به المغدور

إذ يهوي على الباب قتيل.

____________

من ديوان: للخوف كل الزمان


كل شيء مات كل شيء مات إلا ا

كل شيء مات

كل شيء مات إلا الرهبة المختبئة.

***

أنا أعرف كيف تضيق الأقبية الرطبة

كيف يضيق الصدر،

وكيف يضيق الشارع

كيف يضيق الوطن الواسع

كيف إضطرتني الأيام

لأن أهرب من وجه عدوي والضيف

لكني

حتى لو صارت علب الكبريت بيوتاً

لو ينخفض السقف

ويضحى تحت العتبة

لو ضم الرصيف لرصيف

صار الشارع أضيق من حد السيف.

***

… كان يحلم ثم عصا

ظل في حلمه مفرداً …كالعصا

ناشفاً كالحصى

عارياً كالحصى.

***

غير إني قادم

رغم حصار الأوبة

سوف آتيك بخوفي

وأنا أعبر هذه المقبرة

سُمم العمر، ارتمت أوراقه

صودر في حلقي النداء

منعوا عني الهواء

غير أني لم أزل أحمل في الصدر رئة

***

لو جار الأهل، تخلى الصحب

وهاجر حبي كسنونوة

لو هجم السيل

لو انهدمت في حارتنا الجدران

سأظل وحيداً في الحلبة

سأظل كآخر قنديلٍ

بفتيل لا يتعبه الريح

مرتعشاً في العتمة

حتى تطفئني الريح.


موت الورود رقم القصيدة

موت الورود

حين كانت معنا في البيت

كان البيت مكتظاً بأحلام وضحكات،

وكنا عندها نلهو كأطفال تغاويهم لُعَبْ

حين كانت وحدها في الليل،

كان العتم مرآة،

وفيها أبصرتْ في وجهها

بعض غضون من تعبْ

تعبت منا،

ومن يقظتها دوماً علينا

فارتأت أن تستريح.

تعبت من جسد

تجهدها فيه الشرايين التي صارت

حطب

خرجت من جسد أرهقها

أو أرهقته

غادرته كمسيح

تركته في فراش ساخن،

تركته في فراش حن في يوم عليها

وانتحب

فأراحته من الإصغاء

في هذا الصخب

وارتقت في سقفنا ترمقه في العتم،

كي تعتقه منها..

استراحت..

فتراخت

مثلما لو أنها نشوى،

وواتاها الطرب

كان يكفي

أنها قد حسّنت طعم حياة رائبة

ثم يكفي

أن ترى فينا هناء

ورجوعاً لسعادات تولت هاربة

أن ترى في عمرنا طعماً لتبقى ذائبة

قطرة من عسل في الكأس

نحسوها ولا نبصرها

لكن طعما فينا

وإن كانت ستبدو غائبة

إنها ضوء تعودناه صبحاً..

وتعودنا على تحنانها حين تواري عاتبة

***

هي في ذاك الفراش

وهي في ضوء المكان

وهي كانت تعبه

وحدها تهمس: لا..

لا تندبوني..

إنها تنهيدة الصفو

لعلي سأرى

وجه ربي في الكرى.

***

غير أن الكل كانوا انشغلوا عنها بها

وأحاط الجوّ في البيت طنين الجلبة.

بدأوا بالغسيل والتكفين والدفن

وبالإقرار أن الموت

قد صارت إليه الغلبة.

خرجوا

بالجسد المرهق

ظلت في

فراغ البيت

تحنو غاليه.

***

ورأتنا كلنا

نخرج في شبه جنازه

قلبها مشتعل

مثل حريق في مفازة

وحدها تسأل نبضاً في هواء:

ما الذي يجعل من قلب حبيبي

وتراً يهتز في شبه أنين

وقفيراً من حنين؟

ما الذي دوخ فتياناً،

وخلى عين هذي البنت

تبكي نادبة

ما الذي يُخرجه الأهل من البيت؟

***

خرجنا كلنا..

ظلت قليلا وحدها

تحرس الصمت الحزين

بقيت مفروشة وسط هواء البيت،

***

ترنو شاحبة.

نهدة تفلت منها:

أستطيع الآن أن أرتاح،

لولا أنهم يبكون

ها قد تركوا خلفهم الصبر الجميلا

قد تخلصت من الجسم،

وكان الجسم في الهم ثقيلاً

وأطلت نحو فوضى البيت،

قالت:

وسّخوا الدنيا،

المعزون تغاضوا عن لفافات التعازي

ومناديل البكاء

ملأت فوضاهم البيت

وهذا الوحل فوق العتبة

سيعودون

ويأتي معهم بعض الضيوف الغرباء

إن هذا واجب الضيف،

ولن يعذر أن يبصر فوضى البيت

حتى في العزاء

هذه القهوة لا بد بأن تبقى على النار،

حبيبي،

أنا ما اعتدت بأن أهمل،

ألقى عبته.

وإذا ما الضيف لم يرتح فقد يشغل فيه

غضبه

ما الذي يعني لهذا الضيف أني تعبه؟

***

وضعت ماء على النار سريعاً،

أمسكت ممسحة مألوفة،

أمسكت مكنسة

وقفت قدام مجلاها

وخافت أن يعودوا قبل أن تنهي

بقايا شغلها في البيت،

تنظيف أساها

رسمت في وجهها بسمتها

كي لا يتبدى في المحيا

أنها مضطربة.

أنهت الشغل،

وحلت بين ورد البيت،

في الأصّ الذي

لم تنس أن تسقيه كل صباح

حين عادوا

وجدوها وردة مفتوحة العينين في الأص الوحيد

ورأوا ما ظنه الناس زوايا خاوية

شمشموا الوردة،

شالوا ضوعها في الروح

صارت سرهم مثل خمور

تنطوي في دالية

جسد ووري في اللحد

وظلت دفأنا في البرد

صارت نسمة عبر ليالي الصيف

ظلت في سماها عالية.


وتمر المدينة برقاً رقم القصيدة

وتمر المدينة برقاً

يستوي الأمرُ:

للجوع طعمٌ وحيدٌ

وللذلِّ طعمٌ وحيدٌ

وللخوف ألفُ قناعٍ

وللموت هجعته الواحده

يستوي الأمرُ:

فالرأس مسقطها واحدٌ .. تحت مقصلةٍ

والعدو أمامي .. وألف أخ غادر من ورائي

وحب يقيِّد عمري إلى التربة الجاحده

وأنا الشجرُ العربيُّ الذي نسيَ الماءَ ،

صار السرابُ مدينته

والرياح تُرنِّحه لا يبدل وقفته الصامده

وأنا لم أهاجرْ:

ركضت وراء المدينة، وَهْي تهرول مثل الضبابِ

فأوصلني الركضُ للغربة العربيةِ

فيها غرقنا معاً

فاغتربت بها ، هاجرت بي لموتي الحنونْ

حملتْ ضوء مستقبلي ومضت

رحتُ أصرخُ أن أوقفوها

إلى الحرب تمضي وتخبطُ عشواءَ

عمريَ بين يديها

وما الحرب إلا الذي تعرفونْ

أودعتني فجائعها ..

سحبت من حياتي طمأنينة العابثينْ

جئتُها مطمئناً إلى أملٍ خادع في رسائلها

فوجدتُ الضواري وقد أولمتَها

وكانت تئنُّ فتجرح قلبي

المواعيد بيني وبين شوارعها أوقفتني

فألقت إليَّ أمانتها .. ثم غابت مع الزحمة الحاقدة

وأنا بدويٌ .. أضاء بقلبي الزمان ، وسلمني أول الخيط :

قال: المدينة تجري إلى الفاتحين، فعجّلْ إليها

وقال: انتبه للسراب ولا تنخدعْ بمظاهرها

الناقمه

كلُّ ما تدَّعيهِ المدينةُ ليس سوى خَفَر تدّعيه العروسُ

التي تتلهف أن تصل الغرفة المظلمهْ

قالَ : إنّ المدينةَ تجري إلى الفاتحين ،

وقالَ: السماسمرةُ استلموا ثمن الصفقة المجرمه

قالَ : حاشيةُ القصرِ تعرف أنّ الفقيرَ ، بهذي الحروبِ ،

يسير من الموت جوعاً إلى الموت غدراً

تعانقُ فيها البلادُ هزائمها

والخليفةُ يحملُ منها المزيدَ من الأوْسِمه

وركضتُ وراء المدينة:

كانت تطاردني ، في الطريق إليها ، الكلاب

وكان الزحامُ شديداً على الدربِ ،

جيشُ الهزائم يعرض أوسمةَ الهاربينَ

وكانت حشود المساجين تَرْفلُ بالقيدِ

وهي تُصفِّق تلبية للأوامرِ

ناديتُ ، غطّى ضجيج الجياعِ ندائي

وكانوا يحيّونَ لافتة كتبت عن مجاعتهم

وصرختُ ، فكمّم جند الطغاة فمي

ثم أُعلن هدر دمي

أيها اللؤلؤُ العربيُّ

سيسرق كلٌّ مدينته ويخبئ فيها هواه

يحوّلها سجنه ، ويموت بظلمتها

فاصرخوا ، قبل أن يتكلّس سجن اللآليء قبراً على غدنا :

أيُّها الطاغيه

أنت ، لا الحاشيه

سبب المحنة الداميه

جاءَ طيفُ المدينة ، عانقته بالدموعْ

كانت الغربةُ العربيةُ تبدأ من ضفّة الجوع

والدمع يحتل ما ظل في فضلات الموائد من وطني

بعدما شبع الفاتحونْ

عانقتني المدينةُ ،

كانَ نداءٌ جريح يفيض من المقلتينْ

وفيها اغتراب فجيع تشبّث بي

قالَ لي : أنت قريتُنا

قالَ لي : ...

قلتُ : دعني

تحلّقَ شباب من الفقر صاروا لصوصاً

وصاروا من الهم جمعَ سكارى

فقلت: سلاماً لكنزي الثمينْ

رأيت الطفولة تحمل أضرحة

وتفتِّش عن ساهمٍ يشتري ورقَ اليانصيبِ

وعن دَرَجٍ لتنامَ عليه

فقلتُ: سلاماً لأبنائيَ المقبلينْ

رأيتُ الذي خَرَج الصبحَ يبحثُ عن خبز أطفاله

فقضى في الطريق اغتيالاً

أو اقتيد للسجن ،

قلت : سلاماً لوجهي الحزينْ

رأيت بلاداً تجوعُ وتنذر للحرب لقمتَها

ثم يأكلها الأغنياءْ

وتنذر للحرب أبناءَها

ثم يقتلها حاكموها

فقلتُ : سلاماً بلادي التي تتقيؤنا لاجئينْ

رأيتُ الحصارَ الذي ضاقَ حتى تجاوز حدَّ الكرامةِ والخبزِ

كان الطغاةُ يضنون عني بحقيّ في الحزنِ

حين أتت ضربة الغدر منهم ، وحطمتِ الرأسَ

ذقتُ قبيلَ التهاوي دمائي

فهنّأتُ رأسي التي لم تكن تعرف الإنحناء

أليسَ من العجائب أنّ مثلي يرى ما قلَّ ممتنعاً عليهِ

وتُؤْخذُ باسمه الدنيا جميعاً وما مِنْ ذاكَ شيءٌ في يديهِ

إليه تجمّع الأموالُ طراً ويمنعُ بعض ما يجبى عليهِ

جاءَ طيفُ المدينةِ يفضحُ سرَ انتمائي إليها

فصرتُ الوباءْ

وتجنّبني الأصدقاءْ

أحدٌ

أحد

أحد

سَقَطَ الأصدقاء

قطرةً

قطرةً

قطرةً

وتُركتَ وحيداً بقعر الإناء

ورقة

ورقة

ورقة

وتردَّد بعضهم ليلةً

ثم مالوا مع الريح حيث تميلْ

تُركتْ وحيداً وحيداً أجابه هذا الشتاءْ

وقَعَتْ بينهم عنزةٌ

فاشرأبّت خناجرُهم

ثم طالت أظافرُهم

أخذوا يطعنون

فصاغوا قناعا لغدر الأخوّة

مما نزفت ، ومما تبقّى بجسمي دماءْ

] حينَ تكالبَ حولي الحقدُ ، تتالى اللطمُ على وجهي المزرقِّ ،

امتلأتْ عيناي دماً وأنا أرفضُ أن أركعَ ، ثم ترنّحتُ ، مددتُ

يدي أبحث عن لمسة حب تسندني .. مَن منكم مدَّ يَدَه ؟

مَن منكم لم يتجنّبْ وجهي في ساعات الشدَّه ؟

مَن مِنْكم لم يَتَقَدَّمْ ليصافح كف مسيلمة

في أوّل أيام الردَّة ؟ [

حمّلتني المدينةُ شمساً ،

وحمّلني جُرْحها الكبرياءْ

أَرْهقتني المدينةُ بالحزنِ

طوبى لمن يَئسوا

ولمن يَجرؤون على النوم والحبِّ

طوبى لمن غافلته السعادة عن حَتْفه

لم يكنْ يَترقّبه بعد خطوته التاليه

مرَّ بي الدهر يوماً فيوماً

ولوّح لي بهزائمه العاريه

ثم مَرّت مدينتنا

بغتةً وأنا في الطريق إلى البيت، يُتعبُني الدربُ

تأتي إليّ وتسندني

بغتةً وأنا في ظلام اغترابي

تطلُّ وتلقي عليَّ السلامَ
وزائرتي كأنّ بها حياءً
فرشت لها الهزائم والمنافي

قيلَ لي: أنتَ تبقى هنا في المدينة

قلتُ: وأين المدينة

إني حملتُ المدينةَ وحدي وأنتم معي

تجهلون ملامِحَها

ودموع المدينة وَهْيَ تصيرُ دمي

إنني قد سرقتُ المدينةَ منكم

ورحتُ أطارد فيها

ويُنفى من المدن الناسُ

مَنْ سوف ينفي المدينةَ مِنّي

تُعذِّبني وَجَعاً

وتطاردني مثلَ ظلي

تفاجئني في المرايا وفي الواجهات خيالا

وتمنعني من قبول المخازي

تقود لساني إلى الكلمة القاتلة:

أيها الطاغيه

أنت ، والحاشيه

سبب الهجرة الآتيه

جعلوا حبنا مثل شيء يُهرَّب ،

يأتي إليَّ الطغاة

يصادر كلُّ دليلاً على حبنا

صادروهُ ، وكان التراب يُهرَّب عبرَ الحدود

وكانت حدود البلاد تلينْ

فتمتدُّ أو تتقلص مذعنةً

حسب ضغط العدو وضغط الطغاة

وتمرّ المدينةُ برقاً

أنا الشجَرَ العربيُّ الذي نسيَ الماءَ

أهتز جذراً وغصناً

دموع المدينة تجري كنهرٍ

رأيت المدينة والنهرَ

عانقتُ قريتَنا فيهما

وبكيت اغترابي

تدفق نهرٌ جديد من الفُقَراء

أيها الشَجَر العربيُّ الذي نسي الماءَ

جفَّ في الرمل غَرْس منىً

والعواصف تنقله وتهجّره

إنني أذرف الصبرَ حين أرى الريح تقبلُ

حاملة معها الهجرة الآتيه

فلنكن لؤلؤاً عربياً

ليسرق كلٌّ مدينته

ويعانق فيها هزائمه

ويحوِّلها سجنه

ويموت معي

وسط أمواجها العاتيه.


وداع دون رحيل رقم القصيدة

وداع دون رحيل

يغيبون عنك

لكنني في ظلام شقائك أبقى

يقول المحاذر فيهم كلاماً قليلا

يقوم المغادر منهم وداعاً طويلا

يموتون أو يرحلون

يقول المسافر:

حيث الأمان اشتياق

وحيث السموم دواء

نلاقي عن الانتحار البطيء بديلا

وان لديّ الكلام القليلا

وان لديّ الوداع الطويلا

لديّ المخاوف والتوق للامن والإرتياح

ولكنني أصبر الآن صبر جميلا

سأبقى وتبقى

وكل على نده صار عبئاً ثقيلا

يغيبون عنك

يلقون أمتعة سرقوها

ويلقون ذرية أنجبوها

ويمضون عنك خفاقاً

وأرزح وحدي

لأني أحمل حملاً ثقيلا

وأحمل جسماً هزيلا

يخافون .. يمضون

من يتحمل هذا الجنون؟

ابتسامتك الموت

غضبتك الموت

سيفك في السرعة الصوت

لكنني إذ أخاف..

يقيدني للبقاء عنادي

يفرون عنك

كما تتجنّب أرض الوباء الرواحلُ

ماذا ستفعل بي؟

ولماذا أظل معك؟

ولم يبق ما سوف أخسر

ما عاد لي أي عمر أجازف من أجله بالفرار

ولم تبق أرض أجازف من أجلها بالبذار

ولم يبق صوت لأملأ هذا الظلام عويلا

ولكنني سوف أبقى

لعلّ الذي بيننا السحر والحرب

إنا بدأنا الطريق عدوين

وأنت تراخيت في حلم

أن تراني قتيلا

أو ترانيَ بعد العناد

أطأطئ كي أتبعك

وأنا حامل من طموح المجناني رؤيا

بأني سأشهد

لو حلماً مصرعك

____________

من ديوان: للخوف كل الزمان


وكان الخوف شوقاً رقم القصيدة

وكان الخوف شوقاً

إلى نيرودا .. وآخرين

ليس بين الوباء ، وبين الوباء سوى الأوبئهْ

المياه تجف ، وبرقكَ لا يتكشف إلا عن الموتِ

هيِّء له ما تبقى من الجسد المهتري

وتهيأ كما تتهيأ للعرس عاشقة

وكما تتهيأ ثاكلةٌ لاستلام توابيت أبنائها

إنه الموت ،

بين الحشود يفاجئ

إذ يخلع البسمة الزئبقية

يخلع أوسمة الجنرال وسترته

ويفحّ فينسل بين الوباء وبين الوباء

مثلما كنت تخشاه جاء

الحصار يضيق ،

وخطو الجنود يلامس أوردة الخوف

والبندقية تعصاك

أشفقتَ أن تقتل المتَمَسْكِن في مقعد الشللِ ،

الآن يقفز كالجندبِ

الآن يركض خلفك ملء البلاد

هو الآن يطلق صوبك لم ترتجف يده

كان حلمك يبدأ من جسدٍ يتواصلُ

من ضحكةٍ كالرنين

وأرغفةٍ تتوهج

وانفجر الحلم من لغمه

] تتفتح فيه الكمائن

تُسْتَلُّ منه الخناجرُ

تنهمر الطلقاتُ [

سلاحك يعصاكَ

كيف ستطلق من معدن حقدك المتنمِّر ؟

تنهمر الطلقات

تفجّر أحلامَكَ اليانعاتِ

وأصواتها تتبدّد بين الضجيج الذي صنعوه

تَحوَّل حلمك يطلب لو طلقة الرحمةِ العربيةِ

تصفرّ فيكِ المدينةُ

وهو يجيء :

ذراعاً بلا جسدٍ

قدماً دون رأسٍ

تخفى طويلاً ببنكٍ وعاهرة

فقّسَتْهُ المتاجرُ والرتبُ الخلبيّةُ

لم يبق في الأرض متّسعٌ للصراخِ

ولم يبق في العمر متّسع للسؤالِ

ولم يبق في القلب متسع للبكاء

مثلما كنتَ تخشاه جاء

وخطاه تدبُّ إليك على جثث الفقراء

الذين أبوا جوعهم

وعلى أوجه الفقراء الذين اشتروا جوعهمْ

جاء يرشده الأصدقاء القدامى

تدجج بالخائنينَ

فضاقت حدود البلاد إلى شاطئ القلبِ

وانتفخ القلب بالقهر حتى حدود البلادِ

وعيناك أقفلتا عند باب الشقاءْ

الهدير الذي لازم الموت

يغنيكَ عن قرعةِ البابِ

إن الشتاء يجيء من الغربِ

تعرفه من سواد الغيومِ

ومن رجفة في المفاصلِ

إن الطغاة يجيئون بين نسائم باسمةٍ

ويجيئون من رهبة تجعل الجبناء قساةً

وهم ينصبون المشانق من حبل سرتكَ

اليوم لن تتأوه

موتك يأتي من الوجع الفاجعيِّ

إذا جندوا كلماتك في شدق سمسارهم

جعلوا من جنائز عمركَ أعراسهم

ودعوك لترقص فيها

وخلوك بين الجنون وبين القبولِ

همُ اختزلوا من جهاتك بالوحشة الأبديةِ

ضاقت حدود الأماكنِ ، واختصروا من جهاتكَ

ظلّ لك العمق ، فاسقط بعمر وضيعٍ

أوِ انتظر الموت ينبع فيك

من الدمع حين حبستَ

من الآهة المشرئبة حين لجمتَ

لقد هرب الأصدقاء من القلب نبضاً فنبضاً

وتاهوا بزيف الغنائم

لم يسمعوك وأنت تحذرهم أنها أُحُدٌ

أن تجار مكة يلقون بعض الفتات

لإخلاء هذي المتاريس

يلتفّ جيش وراء المواقعِ

أنتَ ابتدأتَ لكي تلتقي بالفجيعةِ

منذ تخليت عن وجبة طبخت بالدماءِ

فصرت لهم غصةً

صار طعم المرارة لوناً يميز جرحَكَ

قلبُكَ يقفز كي يتدارك شيئاً

فتغمض عينيك كي لا ترى سقطة الحلم

دنيا حواليك عادي إلى جاهليتها

والطريق التي كنت تطلب بين "المدينة" والوجبتين

تصير طريقاً لتجار مكة

كل معلقة في عكاظ تندِّد شامتة بالغفاريِّ

سوق النخاسة تفتح عند الأذان بصوت بلال المؤلِّب

" الله أكبرُ ،

حيَّ على الثأر من فقراء البلادِ "

ويبتدئ الثأر من ياسرٍ وسميةَ

أعداءك انتصروا

والكسالى أتوا يرِثونكَ قبل الردى

إنهم ينهبون السفينة

كلٌّ تأبط منها خفيفاً عزيزاً

وأنت تراقبهم ، وسلاحك يعصاك

تَرقُبُ كيف تميل السفينةُ

والموج يقسو عليها

وموتكَ ترقبه يتسلق هذي الحبالَ إليكَ

وراء خطاه نعوش الأحبة مثل السفائنِ

صرتَ وحيداً

وهم يهجرون السفينةَ

كلٌّ تأبط منها خفيفاً عزيزاً

وكانت لهم خشباً ،

ومطيةَ بحر يهيجُ

وراحلةً تنقل الصفقات

وتبقى السفينة موطنكَ المرتجى

والحنينَ إلى لمسة البحر عند الحوافِّ

إلى لسعة الريح فوق الصواري

وأولَ إراقة الحلم عند ملامسة الماءِ

والعرَقَ المتصبِّب عند مواجهة الخطرِ

الآن أنت وحيد

تودع حلمك في أن تشاركها حتفها

حين تُغْلَقُ أبوابُ كل نجاةٍ

وينفجر الحلم:

تُصلب فيها برغمكَ

فالكلّ يمضون عنكَ

الرفاق نعوش كأشرعة تتشرد في الريح

والأصدقاء القدامى كقافلة حملت كل ما في السفينةِ

والآخرون يبيعون هيكلها المتبقيَ

- لو تركوه ضريحاً –

وتبقى وحيداً بمقبرةٍ دون قبرٍ

ويقبل موتك

لا تقبلِ الإرتخاء إلى أن يفاجئك

الآن تنهض ، مهما تكن حالة البيتِ ،

تستقبل القادمين بشوشاً

كما يفعل الفقراء

سوف تنقل خطوك عبر الأنين

فتنبئك الأوجه المكفهرة

أن لا مكان هنا للغناء أو الشعراءِ

ولا غد للفقراءْ

الفجيعة تسفر عن وجهها

منذ أن قيل : نزفك ماء

وهذي البلاد قميص

وقيل: احمرار المياه هنا ليس من دمك المتدفقِ

بل خجل الإنتماءْ

وتُفجر حلمك ،

تنبشه من قبور دوارسَ

تأبى عليه الدموعَ

ستصنع حلماً جديداً

فموتك نومٌ

لعل احتضانك للموت يأتي بحلم جديد

فما كنت تطمح أن تستزيد من العمر

حتى تطاول فكيك

حني الكهولةَ رأسكَ بعد زمان الإباءْ

عشتَ تنتظر الطعنات بظهرك ،

جابهت حرباً وحرباً وحرباً

وجابهت موتاً وموتاً وموتاً

وموتك هذا الذي يقرع البابَ

مثل الذي كنت تبحث عنه

ولكنه جاء مختفياً مثلما تقبل الكهرباءْ

أنت لن تُخمد النَفَسَ المتردّد ،

بل تصرخ الآن : "فلتفعلوها"

وقلبك يكبر قنبلة

تتمدد حتى تمس حدود البلاد

فتصعقها رجفةٌ

وتفجّرها أدمع الفقراءْ

جاءك الموت فانهض

لتلقاه مبتسماً

مثلما تقتضي الكبرياءْ

كان خوفك منه انتظاراً تقنّع ،

شوقاً تأبى

.. وجاء

مثلما كنت تخشاه جاء

مثلما كنت تخشاه جاء

فانهض الآن في وجهه مثلما تقتضي الكبرياءْ

ستقول لنفسك : "هيا بنا"

وتودع أحلامك الذابلات

وأنت تسير إليه

تراه صديقاً قديماً

وضوءاً إذا انطفأ الآخرون

وتكتشف الآن هذا الحنينَ القديمَ إليهِ

تعانقه

وكما يطفأ الضوء في الريحِ

في حضنه تستريحْ


وكيف يعشق القتيل رقم القصيدة

وكيف يعشق القتيل

أكان لا بد من الموعد في الشارع؟

إني ألتقي بالصبح في بوابة الموت

وبالموت على قارعة القلب

سجين في محابس الغلاء والمفاجآتْ

يتعبني قهري وأوجاعي

وأكبر الأعباء بينها الحياةْ

حب جديد يفتح الدعوة للدنيا

ولكن موعد العشاق يرعب الحبيس

كيف نلتقي؟

وكم شرنقة عليّ أن أعبر

حتى أصل الحب

تعالي قابليني في شرانق البياتْ

أقول: لا حاجة للموعد في الشارع

إن نحن التقينا فيه نبدو مضحكين

عاشقين دون سقف، أو رغيف أو أمانْ

نصير عاشقين مقتولين

جاهلين كيف يعشق القتلى

وكيف يسترد القبلة المحكوم بالإعدام

كيف يمنح الهارب لمسات الحنانْ

حين تغيم حوله الآفاق

أو تدنو حوافر الخيول من خطاه،

تلهث الكلاب عند ظهره

فلا يرى طريقه إلى النجاة

على الرصيف، حيث نلتقي،

انتظرت

فتشوني

داهمتني نظرات وشظايا

وانتظرت بين خطوتينِ الانفجار

فما الذي سأتقي منها

وأنت تقبلين؟

بغتة ينهمر الردم على قلبي

الذي غافلني يستعجل اللقيا

اعترتني رعشة

خفتُ، إذا جئتِ،

بأن لا تعرفيني

وبأن أعجز عن مدّ يدي تحيةً

أعجز أن أرشف عينيك

وقد أعثر في الدرب إذا سرنا

لأني سأسير تائهاً موزعاً

ما بين عينيك

وما بين التفاتي خائفاً

ونقل خطوتي محاذراً

إني أخاف حارساً،

حين يخاف عابراً

وعابراً حين يخاف حارساً

ثم يخافان معاً مني

من الذي سيقبل ادعائي

إنني أبقى هنا عشقاً؟

وإن الحب سر الانتظار؟

كيف نسير في الطريق عاشقين

الخوف يرتدي ملابس الطغاة

والطغاة يخطئون بالمشاة

وكل طاغ قد يذل عابراً

وبعدها يعتذر الطاغي

ولكن...

ما الذي ينفعني،

إذا أذلوني،

اعتذار؟

هل أمسك الإهانة التي حُمِّلت وردة

لموعد العشق

وأهديك سكوتي في الهوان؟

إذا أذلوني سأبقى خجلاً منك

فلا أعرف هل يعشق مذلول

تلقى الذل في صمت

وفي وضح النهار

كيف أمد نحو خديك يدي

وكل ما يلمسه يهينه الذليل

إذا أتى الحراس صرت شبهة

والشبهة الآن هي الموت

فكيف ألتقي بمن أحب بعدها

إن قتلوني

- ربما من غير قصد قتلوني -

هل تريدين حبيباً قتلوه خطأ

وكيف يضحي العشق بعد قتلي

لم أتعلم كيف يعشق القتيلْ

آه من الوقت البخيلْ

أكلما عانقته استحال

قدم الخوف بديل

آه من الأمن الجميلْ

أكلما قلت له: يا مرحبا

انتهى إلى الصمت الذليل

أواه يا سيدتي

حبك موت، والمواعيد له

صارت جنوناً وانتحار

هل جاء في ملحمة العشاق

للحب الذي أعرفه الآن مثيلْ

ونحن، كلما تواعدنا، التقينا فرحاً

يسيل في عناقنا الذلّ الدخيلْ

وكلما تبسّمت أعيننا

فاجأنا من نبض قلبينا العويلْ

أكان لا بد من الموعد في الشارع

لغم الشارع المذعور موقوت على قلبي

وليس الشارع الملغوم لي

وليس لي أمن الرصيف فيه

أو مداخل الأبنية المعتمة

العشق هنا ليس لنا

يمتلئ الشارع بالأعداء والرماة

يمتلئ الشارع بالمطاردين والجناة

يمتلئ الشارع.. إلا بالحياة

يمتلئ الشارع إلا بي

رائحة الدم الذي ستنزفينه

أضيق بالذئب الذي سوف أصيره

وأعرف الآن ستأتين

فأعوي شرهاً

أكان لا بد من الموعد في الشارع؟

لو أنا تواعدنا إلى البيت

لكي لا تسقط البراءة التي رضعتها

لكي لا تسقط الشجاعة التي ادعيتها

كما يسقط ثوبي ويعريني أمام الناس

لو أنا تواعدنا إلى البيت

ففي بيتيَ لا يخجلني عريي

ولا يستيقظ الذئب مع العري

ولكن...

نصبح العري الذي يطلب دفئاً

ثم يستسلم للحب

فنفغو بين نهديك

كطفل رضع الأمن.. ومات

في البيت أعرف الذين يطرقون بابنا

أعرف أني وحديَ المقصود

لو أتوا يحطمون بابي

لو ضربات كسرت أقفاله

لو عبوة تفجرت فهدمت جدرانه

فلن تكون صدفة

نقول بيتنا ومتنا فيه

تبقى فيه أسراري

وهذا الحب سري

ولا أراك فيه

لا أرى فيه بلادي

لا ... أرى.

إلى متى أظل أنجو؟

قد تعبت من سخف النجاة

وقلت: أترك المسلحين في قتالهم وأهجر البلاد

لكن

لا أرى مما يليق

أن يجيئنا العدو (حين يهرب المسلحون)

ثم لا يرى ذبيحة مثلي

ولا يليق أن ينهار بيتي

عندما يقصف، أو ينسف،

لا يليق أن يخلو ركام ردمه

من جثتي

عرفت منذ زمن

بأن هذي الغابة العمياء

ليست وطناً

لكنها كانت سرير الاحتضار

أكان لا بد من الموعد في الشارع؟

والشارع قد صار كميناً

هل هوانا دعوة للموت؟

أم للركض خوفاً

بين قطعان الذئاب

قد يفيق الذئب في قلبي

وإني أشتهيك، فاهربي

إني أشم ظامئاً

تعودت على تهريبه

كيف توهمتِ بأن الحب للضوء

وأن الحب للشارع

والشارع غابات ذئاب

أصبح الشارع سراً حلبة

يطلق فيها الحب قدام الوحوش وحده

يشيح عنه العابرون

يغلقون في جواره نوافذ الفرجة

يسدلون بعدها الستائر

التي تحميهمُ من الشظايا والعويلْ

وأصبح الشارع مضمار رصاص

راكض بين جسوم العابرين

جاءني الموت على رصاصتين

كيف لي التمييز ما بينهما؟

رصاصتان تسعيان نحو قلبي

ما الذي تنفعني الآن النوايا؟

وأنا مرتبك بينهما

فاجأني تحت خطاي الانفجار

في ومضة التفجير، كالبرق،

رأيت أفق موطني وكان مقفلاً

رأيت أرض موطني

وكانت الأرض أمامي مرجلاً يغلي

وكان الحب بين أضلعي معتقلاً

وكنت في طريق الخوف وحدي

أحمل الهم النبيل

كنت أسير حاملاً أحلامنا

عن وطن أجمل

لا أملك إلا أن أصيح من سويداء الضنى

آهٍ من العبئ الثقيلْ!!

وحدي أسير تحته مرنحاً ومثقلاً

والعالم المحيط بي يدور أو ينهارُ

لا أدري أصبتُ بالدوارِ

أم أصيبت بالسعارْ

كيف سألقاكِ وقد ضاق على قلبي الحصارْ؟

وكيف لي أن أعرف الآن

إذا كنتِ أتيتِ

أمسى طفل راكض

لم يصل المدرسة

استهوته لعبة له

أن يعتلي الجو بلا قفز

وأن يطارد اليد التي

أفلتها التفجير منه

لم يعدْ ولم تعد ذراعه

عاشقة متعبة

ترتاح في ناصية الموت قليلاً

لا ترى عاشقها

وظل وحده

يهيئ العتاب بالوجه النحيلْ

وبغتة ذوى

دعته طلقة مسرعة إلى سباتها الطويلْ

وأمس جلاد أضاع الدرب في الردم

فلم يصل إلى قبو المساجين

وميت ضل عن قبر

فكيف نلتقي؟

رصاصة أطلقها الخائف

كي يقتل خوفاً شلّه

فارتطمت بي وبعينيك

فماذا تفعلين بالدلال المتراخي بين عينيك

إذا ما اندفعت بينهما رصاصة

وكيف ألقاك إذا فاز زحام الخائفين

في طريق كله دخانْ

وما الذي يفعل صدرك بالنهدة

إذ يبتدئ الركض الجنوني

وأين تودعين ما لديك من حنانْ

وما الذي يفعله نهدك بالحلمة

إما فرقت بينهما شظية

وما الذي أفعل بالقبلة

إن عز الأمان

هأنذا في الشارع الموقوت

حسب موعدي

منتظر

أكان لا بد من الموعد في الشارع؟

إني صامت وخائف

لا أنطق احتجاجي المرير

تعرفين أني دونما لسانْ

وها هي الآن الشظايا

ملأت فمي

وقد صارت بديلاً للّسانْ

____________

من ديوان: للخوف كل الزمان


ولا تحسبن رقم القصيدة

ولا تحسبن

هذه النار ليست لتدفئني

إنها خدعة الكهرباء

وهذا الضجيج يقطّر في القلب حزناً عريقاً

ولا يدفئ العاريَ العربيَّ

ولا يطعم الجائعَ العربيَّ

وأنتِ معي

أنتِ ترتعدين معي

من ترى سوف يمنحنا غير هذا الضجيج

إن لون الدماء جميلٌ ، ولكن جرحي بليغ

ولون الدموع صفاء

ولكن عينيك إذ تبكيان تصيران جارحتين

وأنتِ معي

أنتِ نبضٌ من الدمع والجوع والزمهرير

وأنا أتخبط بين بلادي وبينك مثل الضرير

وأنا عاجز عنكما

حلمي فيكما صار أكبر مني

وهذي العيون التي لا تنام

العيون التي أقلقتني

مذ انفجرت من محاجرها في المعارك

صارت تجردني من جموحي

أظل صغيراً على الحلم والعشق

أُتقن وحدي الذبول

وبي غصة الطفل حين يواجه صبحاً مطيراً

ويقلق ملء جوانحه الزغب من رهبة الليل

أو من تجهم وجه الكبير

دثريني بعينيك ، إن العيون تطاردني

الحزن كان ضباباً ، وصار صواعق

هذا الخواء يعبئني

منذ كنا صبيين نركض نحو الدماء

وكنتِ معي

ثم جاءت إلينا العيون الشهيدة

فاستوقفتنا

ومرت ولم تلتفت

تركتنا معاً خائبين أمام السرير

كل يوم تفاجئني أعين الشهداء

وتفضح صمتيَ في موتها

وبلادي تناءت

أُنادي: تعالي وهاتي البلاد

فتأتين كي تصبحي في اللقاء امرأه

وأنا أبتغي امرأة تحتويني بلاداً

وتبعد عني وميض العيون الشهيدة

لا تستحيل إذا ما التقينا امرأه

فدمشق تصير معي امرأة

غير أن دمشقَ النساءُ اللواتي اشتُهينَ

النساء اللواتي يصرن المحالْ

ودمشق بكت في الظلام ،

سمعتُ النشيجَ

استرقتُ إلى الحزنِ

كانت مكورة تشتكي

وتئن مع الفقراء

وتنع تلك العيون لنا نصباً

وهي تحمل أبناءها الشهداء

وتأبى إراحتهم في القبورِ

وتأبى انتهاء احتضارهمو

جفّتِ الزغردات التي أُطلقت في الجنائزِِ

مذ أقبلت أعين الشهداءِ

وصاحت : "لماذا قتلنا؟"

مذ اختنقت بالدموع الحناجرُ

جاءت صراخاً يهز السماء فتهتزُّ

مثل الذي يُسْلم الروحَ

والشهداء يطلون عبر التوابيتِ

يُحتَضَرون ..

تصير شهادتهم ميتةً

واحتضاراً يطولُ

انتهى زمن الزغردات

وجاء زمن البكاء

تلك رعشتهم تستمر سنينَ

وتصبح كالكهرباءِ.

تضيءُ بيوت دمشق ، تدير معاملها

وتزيد مرابح تجارها

والمصابيح تسطع وهج شهادة تلك العيونِ

التي حاصرتني ، مذ امتلأت بالضياءِ

ولم تعترف بالفناءِ

ولم تقبل الإرتخاءْ

أقبلت أعين الشهداء لليل دمشق

ودقت بيوت النيام

وطافت بكل الحواري تنادي

فجمّعتِ الخلق في ساحة

ثم قالت لهم:

"إشهدوا .

لم نمت أمسِ ، كنا نعيش بكم

إشهدوا .

إننا الآن فيكم نموتُ

خناجركم قتلت

وحناجركم قتلت

نحن منكم براءٌ ،

ألا فاشهدوا .

كلكم قاتل بيدٍ

بلسانٍ

بقلبٍ

أتينا نموت أمام الشهود الجناةِ ،

ادفنونا

يحق لنا أننا نستريحُ

انثرونا على الأفقِ

نحن شهود عليكم

تضيق القبور بنا

أبتِ الأرضُ أن تحتوينا

وقالت: لكم أهلكم فارجعوا نحوهم

ولْتلاقوا بهم مستراً

كل صدر تنفس بعد الفجيعة

صار ضريحاً لنا

فافتحوا أيها الأهل هذي الصدور لنا أضرحه"

أين نهرب وسط دمشق من الصوت والضوءِ

كيف انتقتني العيون الشهيدةُ

كيف أُحيلت إليّ العيون الشهيدةُ

كيف أهرّب حباً لنا في زحام العيونِ

وهذي دمشق تطارد بالشهداء

وتفضح سر الزوايا الخفيةِ

حين تسلط ضوء دم يتصبّب عبر الجبالِ

تحمّل رائحة الدم للريحِ

فاجعة الجرح للرعد

شهقة محتضر لابتسامة برق

نجومُ دمشق عيون

تصيح وتهتز فوق مزاد

يبيع دماء الشهيد

وعدةَ حرب الشهيد

وبذلتَه

ووصيتَه

آخر الكلمات التي قالها

قبل أن يُسلم الروح وهو يسفُّ التراب

ودمشق ، التي واعدت دم أبنائها حيث لا يقبلون

وجاؤوا إلى حيث لا يلتقون بها ،

ترتمي وهي تصرخ مفجوعة

تتلفت حين يفاجئها في الصباح الدويُّ

فتجهضنا عاشقين استظلا بروح شهيدٍ

وتفضحنا حين تبزغ من جبهتينا

أنا ، في دمشق ، دمشق

بثكل دمشق ، ويتم دمشق

يجيء إليّ اليتامى الصغار

] الصغار يجيئون لا يخجلون

ولا يتقنون مراعاة هذي الظروف [

يسدون أُفقي ،

يضيق بيَ الحبُّ ، ثم أضيق به كالضباب

أُريد صديقي

- أكان صديقك بين الشبابِ

ولا تحسبن الذين ...

تدفق وجه صديقي

] تدفق دون حياء ودون مراعاة هذي الظروف [

أتمتم شيئاً خجولاً لأدفع تهمته

وأُبلل وجه صديقي بكأسي

وأرشفه في شرابي

فينزف عبر جبيني

يفاجئني دمه عالقاً في ثيابي

يفاجئني عمره هارباً من شبابي

أبعدي وجهه عن ضميري فلست بقاتله

ليس ذنبي إذا عشتُ حتى المزادِ

أنا ، مثله ، سلعة حملت دمها العربيَّ إلى السوقِ

قولي له عن لصوص الدماء

وعمن أتوا يخدعون الدموع

ويلقون أوزارهم في ترابي

دثريني ...

فهذي الحشود قبورٌ

وهذا الضجيج خواءٌ

به لهب قارس

شغب صامت

ليس حبك دفئاً

فعيناك تحتجزان دمي

والعيون الشهيدة تومئ لي منهما

ودماء القتيل تشد حنيني إلى وجهه

وأنا خائف مثل ماء يراق على الرمل

وجه صديقي تبدّى كرعدة لوم

فجئت إلى بيته مستدلاً بنهر العويلْ

كنت أعرف وسط الجدار له صورةً

حين كنا صغاراً تحيرنا مقلتاه

وكان يرانا ونحن بحضرتها نتهرب

كنا نزوغ

وننزل .. نصعد .. نجري هنا وهناك

وكان يرانا

] تعالي معي

كنتِ مثلي تهابين عينيه [

سوف يرانا على الباب كل الحياة التي غاب عنها

سيشهق ثم يموت

ويشهق ثم يموت

ويشهق ثم يموت

وعيناه شاهدتان تطلان من صورة في الجدار

وعبر تهدج صوت عجوز

تعانقني وهي تنشجه

وتكلمني وهي تشهقه

سيراني

فعيناه مزروعتان مع القمح والعشب والشجرِ ،

القريةُ الآن ترزح

من يتجرأ أن يتملى جمال البساتينِ ؟

إن البساتين عيناه

قريتنا تتحرك فاقدة وجهه مثل مجهضةٍ

فالسنابل تمتد شاخصة

والمناجل تقطع سيقانها

غير أن العيون تصير بيادر

تُنقل قمحاً لكل البيوتِ

الليالي تجيء من الظهر

كي تغمض الأعين المشرئبة من شجر الحقلِ

لكن عينيه تنفجران نجوماً

وتُغْرِق وسط حصار العيون البيوتَ

فتقلق ثكلى تغص بلقمتها

لم تصدق بأن فتاها يموتُ

وظنت شهادته زغردات

وتدرك من طعم لقمتها أنه ماتَ

قريتنا تتحرك صامتة

ويلف الحزانى سؤالاً بهيئة طفل

تساءل: ما الموت ؟

ثم تشهاه سراً

تساءل : أين أبي ؟

ولماذا يموت ؟

فيأمره أهله بالسكوتْ

يرزح الثاكلون ، وتأتلق الأعينُ – الأنجمُ الشاخصاتُ

ويخفي الحزانى الجراحَ الجديدة في الكبرياءِ

إذا أبصروا دمه في المزاد

وجثتَه تحت أرجل أخصامه ومحبيه

روحُ الشهيد بهم تتطاير أسئلة

كيف ، بعد الممات ، تضيق القبورُ ؟

وبعد البيوت تضيق الصدورُ ؟

وبعد الحياة يضيقُ المماتُ ؟

فأين تلاقين واحة عشق لنا

في دمشق يموت السقاةُ

ويأتي سقاة القرى ليموتوا

وينتظر الشاربون أمام المقابر موتاً جديداً

يموت المغني ويحتضر السامعونَ

ونحن نلوذ بحب يلوذ بنا

فيفاجئنا وجهه المستحيلْ

وأنا ون ولولةٍ أحمل الآن وجه صديقي

الذي ارتجَّ حين انتهى زاده وذخيرته

ثم نادى ولم يسمعوه

ونادى ولم يسعفوه

فقاتل حتى ... ولا تحسبن

فحوكمت البندقية عنه

* ولا تحسبن الذي قتل الأمس كان شهيداً

- صديقي ؟

* صديقك هذا غبيٌّ

قضى دون أن يتعلم

أن النخاسة عصر

وأن المجاعة صارت هويته

وأطل صديقي فجفّف هذا الكلام

شهادته بين عينيه

وحدي رأيت الشهادة ذابلةً

مات بالحزن والوحشة الأبدية

مات وعيناه في نخلة ظنها امرأة عاريه

وأطل بنظرته ...

كان يشكو مجاعته للرغيف ، ولا امرأة

وللمستكِ الحانية

كان – أذكره –

كلما ضاق في وجهه الدهرُ

وامتلأ الصدر أسئلة قاسيه

ساءل السعفَ عن حزنه وارتخاء اليدين

النواعيرَ عن سر هذا الأنين

المواويلَ كيف تخزّن هذي الدموع له

وتفجِّر هذا العذاب به

وسط غربته الضاريه

ظامئاً كان ...

بلّل حنجرة القهر بالآه والآخ

ليّن قسوة أضلاعه برباب وأوف ..

ولا تحسبنَّ الذي انفجر الدمع من وجنتيه حزيناً

ولا تحسبنَّ الذي غمر الدم عينيه صار شهيداً

ولا تحسبنَّ الرصاص الذي أمروه علامة حرب

هي الخدعة العربيةُ

تذهل مرضعة عن رضيع

ترى الناس صاروا سكارى وما هم سكارى

ترى الناس ينسون طعنة غدر أتتهم صباحاً

وحين رأوا الدم ظهراً تولّوا حيارى

فلا تحسبن .. ولا تحسبن

ولا تحسبن ضجيج المزاد قتالاًَ

دم الأضحيات يراق لكي يتبارك في السوق

جمع الصيارفة الطيبين

فلا تحسبن

ولا تحسبي أنني عاشق

غربتي الريح ، والأرض راكضةٌ

كيف أُوقف قلبي على امرأة رجفت

في البلاد التي تتأرجح نازفةً

والتي تتخبط غارقة في دم الشهداءِ

أنا لستُ إلا غريباً

وغربته بدأت منذ أن صار للأبجدية معنى ومعنى

وصار الشهيدُ الضحيةَ

صار الرصاص علامة موت وبدء زفافٍ

] وفي حفلة العرس أطلق شارة سر

تنادي العدو إلى البيتِ [

شيء بقلبي نما في فلسطينَ

صار الرصاص بحوزتنا قاتلاً لفلسطينَ

لا تحسبنَ فلسطينَ بعد الحرب تظل فلسطين

بعد الحروب تبدّل موقعها

ابتدأت بدم ، ثم صارت قميصاً

فقبعة

فحذاء

فآثار خطو على الرمل

ذاكرة

فحكاية طفلٍ

فلعبة نرد

فسلعة سوقٍ

طريقاً إلى جسدٍ

] ولنا ذلك السد يمنعني عنك [

إن فلسطين ، من جيلنا ،

طفلة كبرت في الهموم التي فاجأتنا صغاراً

وجاءت فلسطين نحو القرى كلمة في كتابٍ

وأهل القرى يجهلون القراءة

جاءت غناء وهم يطلبون الرغيف

فكيف يموت الجياع فداء لأغنية ؟

وفلسطين عمرٌ لنا وملامح وجه وعشق

فكيف سنعشق في غيبة العشق

إن زمان فلسطين يظهر فينا ندوباً

مذ اتسعت سوقهم وازدحمنا

وضاقت بنا الأرض

وامتلأت مقلتاك دموعاً

فما عاد لي فيهما نظرة

لم يعد في بلادك متسع لفقير محب

أو امرأة عاشقه

إنها اللحظة الخانقه

***

فاتحة

..

أقبل الصيرفيُّ اشترى من أهالي البلادِ الدماءَ ، وصافح

بالدم خنجر خصم بأن لنا جنة الخلد ، والجنةُ الخلدُ

يرسو عليها المزادُ ويربحها الأغنياء ، وتبقى فلسطين

تسهر في أعين الشهداء التي تتجول في الليل كالكهرباء

***

فتعالي لنهرب نحو .. "ولا تحسبن"

فعيناه فينا

ونحن ، على الأرض ،

عاشقة أقبلت نحو عاشقها

من زمان فلسطين

حين اعتنقنا

وأطلقتُ فيك الجنينَ الشريدَ

أطلت فلسطين

وسط جبين الوليد

علامته الفارقه