قل هي البندقية أنت
الدجى والمدى جنحه
نجمة للصباح الجميل
كرياح الأعالي إختفى
ما أحسست به غير زيتونة
ألف قلب على كل غصن بها
في الجليل
شفرته إلى الأرض
فارتفعت فقبلت قدميه
لقد جاء في الزمن المستحيل
يمطر الجو مما غزارته والشياب
ويلتمس اللّه مرضاته
ساحبا بالأمان إلى آخر الأزرقاق السماوي
إهبط عليهم فإنك قرآننا
قل هي البندقية أنت
ومالك من كفو أحد
بين قتلاك قمة عمان
والرشوات وأقساطها
ولسان اليمين الطويل يركضون بلا أرجل
وتدلت خصاهم من الرعب
جمعت فيها الإصابات
أين تعلمت تخصي الجيوش
وكيف إقتلعت المعسكر يا إبن ثلاثة وعشرين
اللّه أكبر والبندقية
عاد علي إلى باب خيبر
يا علم سجل خلايا العروبة تنقل تلك الشجاعة
جيلا فجيل
أكيد...أكيد من الجو تم إتصالك بالكون
ومضات عينيك....
كانت تضيء رؤوس الجبال وأكتافها
وتفتش عن موضوع في إرتفاع بسيط
لكنه شرفة الدهر
ميزته من بعيد
سمعت الرفاق الثلاثة ( الخالصة )
من داخل القبر
قد رفعوا زهرة صوتهم
السلام عليك يوم ولدت ويوم تموت وتبعث حيا
كما كان صوتهم دافئ قط لا يتغير ولا شعرة
رغم صمت السنين الطويل
لا تزال تحوم في الجو
لا تزال .. ما أنت ؟
لا تزال تحوم ملء الفضاء
فكل عقاب تخيل أنت
وكل دوي
يفر الجنود كأنك في أذنيهم
بدأت المباراة بين السماوات والأرض
هذا هو الدرب
فلتتبارى الفصائل
جوا وبحرا وبرا فصليا تفصيل
جئت إلى فلسطين مهما انتماؤك
دم الشهادة ليس بجير
نحن نجير بالدم
كل البلاد
وهذا قليل .. قليل


أر ... بي ...جي ...سفن
بماء العنبر والشالات الوردية والحزن
ورقرقة الجسد الصيفي تشابك بالرشاشات
تسلل بين مدرعتين
رقيقا كالزيت
ولا أسمع غير الموت
ولا أسمع غير تنفسه الخافت
والحزن ينوح على شجر الموز
وزقزقتي عصفورين حزينين
بحفرة كعبيه
الرائعتين الواثقتين القارئتين أغاني الدرب
ولا أعرف من أي قرى عامل
من صيفين تخرج
لا أعرف من أي قرى عامل
من صيفين تخرج
لا أعرف إلا أحرفه الأولى أر..بي .. جي
أيلول الممطر
كان لعينه تألق حقل اللوز
منذ نهارين
كآبة حقل الألغام
لقد أومض حين اخترقته الرشاشات
سمعنا متململ حرفا
والحرف الآخر لم نسمعه
رأيناه وكان الليطاني مراياه
دون صورته
والآن إذا اشتقنا
أول من يصل الليطاني يراه
وقبل الليطاني
يقبل قطرة دم تتدحرج من أرنون
رأت رجلا يحمل آر. بي . جي
النهر هو
في الظل كمين في مخزننا الناري
في الحبق الممطر في ذاكرة الليل
رقيقا كالزيت
وبدلف بين مدرعتين كأن بدايات الآيات المكية
لا أعرفه..وكأني قبل ولادته أعرفه
أفطرت له
وسهرت له
وتقدم مجموعته
عبر الليطاني فقدناه
وتبعنا رائحة الجرأة والدم وجدناه
حاولنا نأخذ باروده لم نتمكن
هو والبارود في السهل دفناه
أو هو يدفننا نحن الأموات هو الحي
وحرب التحرير سجاياه
والآن إذا اشتقنا
من سيواصلها
في كل كمين في حقل اللوز يراه
الاسم الكامل : آر . بي . جي.سفن
***************
® شبكة السراب الثقافية
WWW.ALSARAB.TK


أفضحهم
لا تقهر انتفاضتي
وموقعي
في موقعي
ولا أزاح
جهنم الحمراء
ملك قبضتي
أوجّه الزمان
مثلما توجّه السفائن , الرياح
أقتلع لامحتّل
والمختّل بالتطبيع
والذين مارسوا الخنا
إن علنا
او خفية
او بين وبين!!!
هذا حجري يوشك بالصياح
أفضحهم...
قد غسلوا وجههم ببولهم
بولوا عليهم....
علّهم يصحون من غبائهم
ولست مازحا
ارادة الشعوب تكره المزاح
قد أذّن الدم ازكيّ :
أن " محمد الدرة " من يؤمكم
فيا رجال !
يا رجال !
وحدوا الصفوف خلفه
حيّ على السلاح
جئت من التاريخ كلّه
وجاء من فراغه العدّو
شاهرا فراغه ...
وعقمه ...
شهرت بندقيتي الشّماء للكفاح
لا تقهر انتفاضتي ,.
وموقعي أدوس أنف من يشك
أنّ بندقيتي
تلقح الزمان
أشرف اللقاح
*************


أيها القبطان
اسقنيها
وافضحي في الظلاما
بلغت نشوتها الخمرة
في خديك
نثر الورد في كأس الندامى
وروت مبسم ورد
نزع التاج وألقاه بأرواح السكارى
بمعان نزعت ألفاظها
وقف العشق على كفيه مجنونا من النشوة
والعود ارتخت أوتاره
واللحن قاما
وانتضائي ضائع اللّب
بعيني من السكر دم العصفور
والحفن إنكسارات خزانى
جسدي مرتعش بالطّل
أنضوه
كأني افعوان ّ
ترك الثوب ألسمومي
على صكه نهديك ضراما
متعب
أبصم إن أحسستني جسمي
فإني لست ألقاه
وإن قد أشعل الليل
أنينا وسقاما
ربما يقوى على حملي
إلى بيت تعودت على فقدانه
ألقاه في عيني
وأغفو
كأن النوم ناما
**********
رسموا بحرا من الحبر
وحطوا مركبا فيه
ويا غافل ! يا أنت لك اللّه
ركبنا!!!
فوجدنا نفسنا في ورق الرسم
بلا صوت!
ومشطوبين بالأحمر!!!!
والقبطان مشروخا إلى كعبيه بالذل
أدفعوني
ومضى يفتك بالنسوة في قمرته العليا
اهتما بالجماهير
وبالفخذ اعتصاما!
ليس بالمركب والبحر ثقوب
إنما أنت هو الثقب
ولن يمنحك البحر احتراما
تدعي المركب !؟ هيهات!!!!
ومن أين ولم تبحر؟
وتاريخك وحلّ
ودم النوتية الأمجاد في عنقك
أصبحت على البحر إماما!!!!!!!؟
أسقينها
لم يزل للبحر في رأسي , دويّ
والمدى لعبة أطفال بكفي
وتقي أشربها
راحتاها فستغفره اللّه لنا
والعود يلتف
كمن يحتضر الروح ضراما
أسقينها وفدى خفيك من يشرب خمرا
وهو لا يعرف للخمر مقاما
أيها الشارب
إن لم تك شفافا رقيقا
كزجاج الكأس
لا تدخل طقوس السكر والكينونة الكبرى
فسوء الخمر يؤذي
بينما يقتل سوء الخلق
فاشربها كريما دمثا
تطمع أنّ النار تستثني الكراما
قارب الأيام
ته بيّ
وتهني ....
فأنا أسمع تيها غامض البعد....
وزرّ البحر من خلفي ,
وضيّعني أماما ....
ابتعد عن أيّ شاطئ
أيها النذر الشبابيّ
بمقدار نوايا الشمع
تعط البحر بقشيشا
من الماء أضافيا
وطعما ...
وغماما ...
أنت ..أنت المركب النشوان
ألواحا
ومجدافا ..وروحا
وتتهادى في نئيج الموج والطير
وصمت المطلق السينيّ
يا سينيّ!!يا سينيّ
يا سرا من الأسرار
حققت الزمان الضدّ
غصنا فارغا بالورد
ممشوقا غلاما..
كاشفا عن فخذيك الجبروت
أفادت من الرّز
وصمت الفيروز باديّ
وكل امرأة تسندها
تسمع صوت الغرانيق
وجيش الزنوج
تنضم....
وتعطيك الزمام
**************
أين وعد الذين استضعفوا ري الأرض
والركض إلى السلخ يوميا!؟
أنا أصرخ يا ربّ! فلتفت للناس
ما هذي القيادات المنافيخ فراغا
تشتكي من سوء هضم
داخل المخ
وتجتر نياما
أنا سكران بمن تخلقهم
من نطفة اللوز
ونطق الكسل الصيفي
سكران بمن....
يا ربّ يا تدري بمن!
يا ربّ يا تدري بمن!
قابض راحتي على جمرة كأسي
بهدوء ورضا
أمنح دنياي على علتها أقمار زرقاء
ونارا وخياما
لم أزل أرجع للكتّاب
والخاتمة والقرآن , طفلا
دائما ألقاك في شارعنا الفرعي
تؤويني من الصيف العراقي
بثوبيك
وتتلو صبر أيوب على وجهي
ولكني مهووس غراما:
ببيوت أذن اللّه بأن يذكر فيها
وكثيرا هيمنتي
ألم نشرح "...."
والضحى"....."
يا أخت هارون ولا أمّك قد كانت بغيا""
زكريا""
وسليمان بن خاطر " كان صديقا نبيا"
وإماما
قبل القبر " أكياد"
فهذا الهرم الطفل
احتوى أسرار مصر كلّها
وأقانيم خلود الروح والطوفان والطود
أما كان كليم اللّه
في رابية الطود
وناداه: سليمان بن خاطر
طهّر البيت من الأرجاس وانزل أرض مصر
حذر الأحزاب في دوامة السلطة
والنصفية العاهر
بلغها بأن الّه لا يرضى إلا بالبوار يد
السلام
يا صراخ الكوة السوداء
ي حيى نبي اللّه!
سالومي" تؤدي رقصة الموت"
وألقت آخر الأشياء للستر
على استقلال مصر
والمزامير صوت النقر من بيت رئيس الجيش
ضلّ ركعة الموت
فإن الرأس مطلوب
ولم تصح الجماهير تماما
أسقينها...
لا يزال الليل يشتدّ
وأشتد
ولا يبدو على الأفق ذليلّ
ربما كلّت من الخيبة عيني
وأضافت ظلمات
أو يزوغ الأفق أمعانا بشيء
إنما أبصر من عين الذين استضعفوا
إن أطبقت كل المقادير جهما
نأى سكران بمن تخلقهم
من نطفة طاهرة
مثل مياه الصبح
في الحدّ قناديل من السمك
وفي العين شرود الظبي في الصحراء
أنا
أنا سكران بمن
يا رب يا تدري بمن
لا مني الحبّ على الحبّ
فأغويت الملام
أمسك الصحب السكارى
ليل ردني
سقط الزرّ عليهم قمرا
وتدلي سلما خيط
إلى حصته من قدحي
صار يلتف بروجا
أيّ كون بين كأسي ويدي!!!
ربّ! لا تغضب , فإني "استضعفوا"
يأخذ الترتيل بالآية لبّي
فإذا ما بسملت شاحنهّ بالحزن والبارود
سجّلت على حاشية القرآن
اسما
شاحنات للذين استضعفوا
أهدافها شتى
فيا حضرة كتّاب التقارير,
تشيطنت
ولم أذكر نظاما
رافعا فردة سياطيّ
كالهاتف ,
كي أشتمهم
يا أخوات أل!!....
قطع الخطّ ولم أكمل مراسيم احترامي
ربما بالغردة الأخرى
أرادوا الاحترام
**************
أسقينها
ودعي سبابتي الحمقاء
تستفتح بالنهد
ولا أدري الختام
إنني صبّ
أسمّي كلّ ما سلب لبي خمرة إن كان حسنا
أو قراح الماء في كف كريم
أو حزاما ناسفا
أو بيت شعر
أو مدام
**************


إلى الضابط الشهيد إبن مصر...
ليس بين الرصاص مسافة
أنت مصر التي تتحدى
وهذا هو الوعي حد الخرافة
تفيض وأنت من النيل
تخبره إن تأخر موسمه
والجفاف أتم اصطفافه
وأعلن فيك حساب الجماهير
ماذا سيسقط من طبقات
تسمي إحتلال البلاد ضيافه
ولس قتيل نظام يكشف عن عورتيه
فقط
بل قتيل الجميع
ولست أبرىء إلا الذي يحمل البندقية قلبا
ويطوي عليها شغافه
لقد قبضوا كلهم
وأحقهم من يدافع عن قبضة المال
مدعيا أنها الماركسية أم العرافة....
® شبكة السراب الثقافية
WWW.ALSARAB.TK


اعترافان في الليل والأقدام على ثالثة
في الهجر
جفاني اللؤلؤ
في الوصل
رعاني الصدف
كن أنت حضوري
مولاي!
تعذبني الصدف
لوثني عسل الليل
وغما قميصي الصيفي
ونهنهتي السعف.
وتمارس كلّ فراشات المرج
بأكمامي
شغل الليل
ومن عبقي
شبقا ترتشف
أسكبهنّ ثملات
شف مفاصلهنّ
نزيف لألق القمريّ
على مفصل ماء
بالست يرتجف
وأمد يدي مولاي!
إلى سرتها
تغرق...
في الطيب الشاميّ
ولا ترسو
إلا أتلفني التلف
تطردني لباب
تترك في جيب المفتاح
بأن فيها أنصرف
مولاي !
أدرت المفتاح ففاضت
كل زوايا الحجرة,
بالمسك
وكادت كالنخلة تنتصف.
نهرتني من خديّ كالطفل,
دخلت حجِرتها
ما أوسع هذا التصغير
وأرطبه
من صادف تصغيرا رطبا في النحو
تفرغت له
وبعون اللّه سأحترف.
********
أتوب
وصمتي معترف.
كيف الصبر على جسد
كان تنتأ زهرة لوز
فاضطرب الطلّ الخالق عشقا
وتهيجت النطف
واكتظّ حليب اللوز فهيما
وأنسحب الشر شف تحت النهدين
وشفف على ضلع فاترة
تتلجلج فيها الألوان المائية
والشغف.
أرجعت وثارة شر شفها الخمريّ
وغطيتهما
أقسم عذريا......
لكنهما مساني مسا
مولاي!لقد مساني مسّ "النوكة"
فاخلط الفستق والشرف
لم تر أعيينا أنفسنا
لكن مولاي!
سمعنا زقزقة بين الجسدين
كأن عصافير الدنيا,
تتأهب للصبح
وليس لها هدف
فيم أخذت حكايات وشايات الليل
أما كفروا!
شاركتك بالخلق!!!
وما شاركت سوى فيما يتنزل من حسنك
في
وترتفع السدل
**********
ضيع بيتك
أنصفني....
لا ألقاك
ولا يغازلنا الصمت
ويحكي المشمش والتوت البريّ
وتختلق الطرف.
مضيه
فأشتاق إلى لا شيء
أنا أشتاق إلى أشياعك أيضا
تذهلني
أنت
ولا أنت
وأجهل أو أكتشف.
*********
ما غربة روحي ترف.
دقوا كفي بمسمارين من الصدأ الحامض
فارتج صليبي......
وانهاروا من ألمي
سألوا قدمي الغفران
وساح الماكياج على أوجههم والشرف
أين مولاي!
سكوتك أوجع من صلبي
وناداني في القفر.
كأن غزالا يسلخ في حمى العشق
شابك جفنيه ألوطف
هذا ثالث صلب
أخشى في الرابع
أكفر,يا مولاي!,بكل الأشياء
وأنت بقلبي تنعطف
أرذال كانوا مولاي!
اتفقوا ساعة إعدامي كالجرذان
وإذ أعدمت اختلفوا
وكآخرين قوادين لقوا رزقا
أسفوا للمهنة.
كم خجلت مهنتهم منهم
وتملكها الأسف
مولاي! شموعك ترتجف
سامحك العشق
أبالطين يشك الخزف
كن أنت حضوري الدائم في.
تعذبني فيك الصدف.
*********
® شبكة السراب الثقافية
WWW.ALSARAB.TK


الأساطيل
...إيه الأساطيل لا ترهبوها
قفوا لو عراة كما لو خلقتم
وسدوا المنافذ في وجهها
والقرى والسواحل والأرصفة
انسفوا ما استطعتم إليه الوصول
من الأجنبي المجازف واستبشروا العاصفة
مرحبا أيها العاصفة..
مرحبا...مرحبا...مرحبا أيها العاصفة
مرحبا أيها العاصفة...
ارقوا أطقم القمع من خلفكم
فالأساطيل والقمع شيء يكمل شيئا
كما يتنامى الكساد على عملة تالفة
بالدبابيس والصمغ هذي الدمى الوطنية واقفة
قربا النار منها
لا تخدعوا إنها تتغير
لا يتغير منها سوى الأغلفة
مرحبا ...مرحبا أيها العاصفة
أيها الشعب احش المنافذ بالنار
أشعل مياه الخليج
تسلح...
وعلم صغارك نقل العتاد كما ينطقون
إذا جاشت العاطفة
لا تخف...لا تخف...
نصبوا حاملات الصواريخ
نصبوا جوعك
ضع قبضتك على الساحل العربي
وصدرك والبندقية والشفة الناشفة
رب هذا الخليج..
جماهيره
لا الحكومات... لا الراجعون إلى الخلف
لا الأطلسي ولا الآخرون وان ضحوا فلسفة
لا تخف... لا تخف...إننا أمة
-لو جهنم صبت على رأسها -واقفة
محنى الدهر قامتها أبدا
إنما تنحني لتعين المقادير إن سقطت أن تقوم
تتم مهماتها الهادفة
يا حفاة العرب...يا حفاة العجم...
ادفعوا الهدي البشري المسلح
ضحكوا على عنق السفن الأجنبية
الووا مدافعها في ادعاءاتها الزائفة
حشدوا النفط
فالنفط يعرف كيف يقاتل حين تطول الحروب
وقد يتقن الضربة الخاطفة
يا جنود العرب ....
يا جنود العجم....
أيها الجند
ليس هنا ساحة الحرب
بل ساحة الالتحام لدك الطغاة
وتصفية لدك بقايا عروش
توسخ في نفسها خائفة
أيها الجند
بوصلة لا تشير الى القدس مشبوهة
حطموها على قحف أصحابها
اعتمدوا القلب
فالقلب يرف مهما الرياح الدنيئة سيئة جارفة
هل أرى ...كل هذا السلاح
لقد داس متجها نحو يافا بنيرانه الجارفة
جاء يوم الجماهير ما أخطأت إنها لمقاديرها زاحفة
ليس واعدا على ذمة الدهر
غير الجماهير والعبقريات والعاصفة
مرحبا أيها العاصفة
مرحبا ...سيقوم من الجرح أكثر عافية وطني
بجراحاته النازفة
دفنوه عميقا فقام التراب به إذ تململ
فالقوتان هي القوة الخائفة
صرت شوقا مخيفا من لكثرة ما اشتقت يا وطني
أن أحط على كل باب خدودي وألثمها
أيها الدم العربي لماذا هزمت
وواجبك العسكري فلسطين
أنت أجب أيها الدم يا سيد المعرفة
أيها اليأس...
يا مثقلا بغرائزي سم على شفتي امتقع
أيها الزبد الأرجواني الثقيل على شفة الملحدين
بكل القبائل زد وارتفع
رفرفي راية الحدس
ردي الشجاعة للدهر تستيقظ الفلتات
وتعطي نبأتها القاصمة
اجمعي أمة الحزن واستأمنيها المفاتيح
دهرا فدهرا
فمهما بدت للوراء تسير بها النكبات
هي الأمة القادمة
شفتاي امتداد لجرح بها كلما صاح صحت
فأمي هي النخلة الحالمة
وأمي هي الأنهر الحالمة
وأمي التي علمتني على الصبر
آنئذ علمتني على الطلقة الحاسمة
وطني البدوي ... نساؤك منهوبة
ويباهي رجالك نصرا بأعضائهم فرحين
فما زالت العاصمة
تب قوم زعاماتهم أرنب عصبي جبان
وعزمهم خصية نائمة
اسكتوا...فالحكومات في أستها نائمة
لا..لا..فحكومتنا دون كل الحكومات
فزت من النوم شاهرة سيفها
وعلى صدرها ما تشاء من الأوسمة
طعنتنا وبشهد الإله مثل البقية مستلزمة
إياس.. يا سيد الموقف اعصف ودمر
اقبل حزن يديك
اتقد... طهر الشعب من لعنة الجبر
شمر.. وذوب مقاديرنا الشاحمة
تمرد.. تمرد..فهذي الشراذم ملعونة الأبوين
على عهرها شدت الأحزمة
من جلالته بالحجاز يزج بكل أذان إله
إلى خير الأنظمة
شهوة نحرت باتجاه أميركة سبعا وسبعين في لحظة
وتضأ مجرمها بالدماء
وصلى إلى قبلة مثله مجرمة
يا جهيمان حدق فما يملكون فرائضهم
نفذت.. نفذت..زرعتهم قرحا
ونفذت نفذت بعيدا فأصلابهم عاقرة
فإذا طوفوا كان وجهك
أو سجدوا فالدماء التي غسلوها
تسد خياشيمهم ومنا خيرهم وقلوبهم الآثمة
لم يناصرك هذا اليسار الغبي
كان اليمين أشد ذكاء فأشعل أجهزة الروث
بينما اليسار يقلب في حيرة معجمه
كيف يحتاج دم بهذا الوضوح
إلى معجم طبقي لكي يفهمه
أي تفوه بيسار كهذا
أينكر حتى دمه
ويا ناصر بن سعيد
إذا كنت حيا بسجن
وإن كنت حيا بقبر
فأنت هنا بيننا ثورة عارمة
أيها الناس هذي سفينة حزني
وقد غرق النصف منها قتالا
بما غرقت عائمة
وشراعي البهي شموخي
تطرفت وعيا وأدرج في كل يوم
كأن لي في قتلهم قائمة
لا أخاف
وكيف يخاف جمهور بطلقته كاتمة؟
قدمي في الحكومات
في البدء والنصف والخاتمة
حاكم وحمت أمه عملة أجنبية في يومه
فأتى طبقها
وانقلاب بكل الحبوب التي تمنع الحمل يزداد حملا
وسلطنة ربعها لحية وثلاثة أرباعها مظلمة
ومشايخ ملء الخليج
مراحل بعد الفراغ
وأموالهم ذهب إنما أقزمة
والجماهير قد حولت وزنها ضجة
والبلاد إذا سمنت وارمة
وقد تشرق الشمس من حزننا غاربة
ينطبق الجوع منذ ولادتنا
ويشب بنا الموت والأتربة
وأجانب مهما نقاتل
والحاكمين الخصايا هم العرب العاربة
حاكم طوله وكرامته دون هذا حذائي
ويضرب طولا بعرض هو الصفر
مهما تك الآلة الضاربة
بصدق الانفجار بنيرانه اللاهبة
أيها الجمع صه
لا تصفق لأنظمة غائبة
ما لها تتثاءب هذي الجماهير
تهتف وهي منومة
زلزلي..واكفهري... واكفهري...
اكفهري يا أجمل من أمة غاضبة
امسحيهم فهم حاكمين بغايا بأفواههم
والشريف الشريف شهامته سالبة
اركليهم فأقدارهم يركلون
وأقدارنا القوة الضاربة...
****************


الاتهام
اتهم واقتحم وبغير المنايا البنادق لا تلتزم
قل أنا البندقية لست يزيدا ولا المعتصم
تدلهم اعرف ادلهي ستبرق اذا تدلهم
وتطوي طربا على نارها حيث لم يستقم
شد صلبك بالبندقية يشتد...
ام الجباءر هذي وام العزم
واقتحم او فأنت الذي اتهم
ان لحمك من لحم سيفك
فاضرب بمذبحة يلتهمونك او تلتهم
انما الرجل البندقية لا يستريح ولا يحتلم
مقدم البندقية نعم المبيت ونعم الرحم
راهنوك على دمعتي أمة إصنع الدهر من دمعهم
وارمه وانتقم
مالنا والطلاسم والحظ
انهض إلى حربة اكملت وعيها نتحكم
لا تقوم الجسور ولا تستقيم اذا كان بناؤها ينهدم
اقتحم واحترق
لا تسلم عنانك للاشعري ولا تنزلق
اوثقت بمن بمواقفه لا يثق
ربما خدعتك المقاييس كل بتاريخه يلتصق
قتلتنا الرتوق
فهذي الرتوق وما بلغت تنفتق
العراة السكاكين منهم انا
لا الرتوق لا ثوب ذل خلق
اقتحم ...
ذئب خزي بلحم الجماهير في مصرنا يهتدم
ابشع العهر عهر هرم
ما غريب يقبل دعر عزيزته
نسب سافل يلتحم
الغريب تأخرا اسيافنا والذي نعتزم
طلقة والقرار لمصر
فمصر التي لعروبتها تنتقم
اقتحم ..
انسيت بانهم شنقوك لأنهم انزلوك من المشنقة
انهم حلقة
لا تصدق دعاة بدون بنادقهم
فانا كنت في تكلم المحرقة
انه العصر كل بحجم بنادقه
وهنالك من حجمهم بطنهم وشعارهم الملعقة
ايها القانعون بما تحتهم وطنا ومعالقهم ملصقة
البنادق ثم البنادق ثم البنادق
والخطوة الواثقة
لا اخاف عدوا يواجهنا
بل عدوا بنا اسمه القمع والسلطة المطلقة
نياشين دم الضحايا على صدرهم زنبقة
شعبنا من الخطب الخائفة
أي شعب تنادون للحرب
ان السجون على أمة مطبقة
اتركوا الشعب يعمل وفق اسليبه
فاساليبهم لا الدينات منهما ولا الهرطقة
حضر الكركدن على قمعكم والتفاسير والحرتقة
لا يفتحون على القدس ابوابها المغلقة
اقتحم واسحب السلسلة
تجد الحل جزءا من اللغز
واللغز جزءا من الحل المعضلة
الذئاب هم قادة القافلة
فإذا اكلوك لعشق قضيتهم
او اكلوها بدعوى لاجلك ما المشلكة
نحن في سلة المهملات إذا انتصروا
وإذا هزموا حملونا هزيمتهم كاملة
ايها الوطن المبتلى بالقيادات خنثى ومسترحلة
نفذ المهزلة
والتحم وقتحم بيد قد برتها البنادق
عن وحشة جوعها يبتسم
إن هذي يدا تبدأ الخير من طلقة وبها اتسم
طبقوا وحدة البندقية
وحدة اعدائكم تنهزم
***********


البقاع....البقاع
لم يعد في المحطة إلا الفوانيس خافتة
وخريف بعيد...بعيد
وتترك حزنك بين المقاعد ترجوه يسرق
تعطي لوجهك صمتا كعود ثقاب ندي
بإحدى الحدائق
إن فرشت وردة عينها يشتعل
وتجوز خط الحديد
كأنك كل الذين أرادوا الصعود ولم يستطيعوا
® شبكة السراب الثقافية
WWW.ALSARAB.TK
أو انتظروا
أو كهاو اكتظ دفتره بالدموع
دموعك صمت
ثيابك بدعة صمت مقلمة بالبنفسج
لم يبق زر بها
وحقيبة حزنك قد ضيعت قفلها
لم تزر قميصك... بنطالك الرخو
لم يبق شيء يزر
لا أنت
لا صوتها
لا المحطة
لا الأمس
آخر قاطرة سلمت نفسها لم تقاوم
على فكرة
صوتها طائر ينهل الصبح من لوزة
سلمت نفسها
آخر القاطرات انتهت...
سلمت نفسها لم تقوم
أخذت رجائي وصغرته سنتين
وأجلسته فوق مصطبة سكرت من أريج النساء
لا تقلب متاعي الحزين أمام الأجانب
فالثياب القديمة مثل البكاء
وأخذت الهوية منه
ووجه الهوية مما مسحت الإساءات
لم يبق فيها انتماء
لم يعد في المحطة إلا الفوانيس خافتة
وخريف يسير بعكاز ورد
وتترك حزنك بين التذاكر
ترجوه يذكر في منزل
في طريق بطيء التذاكر
قاطرة أصبحت مسكنا
وتقدم وجهك عود ثقاب
لكل الذين قد استهلكوا
وعلى علبة الأمس
تقتات
تسحب نفسك
أمسك
في نفس هادئ
ونساء ببهو الثلاثين ضاعت تذاكرهن الرخيصة
تدفع تذكرتيك وتبتاع لمسة نهد مصغرة
وعلى فكرة
أنت من أشد الحزن والصمت تقطع تذكرتين لنفسك
تقطع حزن... حزن
تقطع كل القطار تبيع دموعا وحلوى
لأن القطار بلا امرأة أو صديق أنت دخلت ليالي الشتاء
ساكنا كالصخور الحزينة في قمة الليل
تبك بكاء الصخور المنيعة
تجتازها الريح في آخر الليل
لم يبق من نجمتيك سوى ثؤلولتين وتبتسمان
تبتسمان كثيرا
ووجهك عرش من الشهوات تهدم
طال احترام النساء له
والسكارى حزينا
كأن حصانا من الشمع قبل الصهيل يذوب
كأنك طيب من الشمع لم تنطبق شفتاه ثلاثين عاما
وتهرب من قاعة الشمع
من خطب الشمع
والحاضرون يتيهون فوق الكراسي
تمنيت لو هذه الثلاثين عاما تنظف مغسلة
أو تبلط حجرة حزن
تمد الحديقة سكتها النرجسية صوبك
أنت مرايا تصير إذا لمستك الحديقة
أو غمزت تنام بزهرتها في المساء
كيف تستأجر الانتحار بدرب طويل
وتقطع تذكرة وتمزقها وتقدر ثانية
تستدين من الصحب جرعة خمر
وتذكرة ثقب مرتين
ورقعة ود
كأنك صندوق جمع الإعانات للحزن
تخدعهم في القطار
-تفضل
وتحني أمام المفتش رأسك ليس احتراما له
بل الثقوب البطاقة
- مثقوبة
- مرة...مرة سيدي
- مرتين
ويتلبث وجها من الشمع يأخذ منك إشتياقك
يأخذ منك البطاقة
يأخذ منك الهوية
- انزل....
- نزلنا
ويلقى الهوية قد مسحت مرتين
صحبك المدمنون على نفسهم غادروا مرتين
أغلقوا الحجارة و الصمت ولا مبالاة أبوابهم
والغبار بلون البنفسج يا سيدي
إنهم يكنسون السكارى
مناخ من الذكريات المطيرة
من عبروا الجسر لم يعبروا
والذين غنوا الأغنيات يرين السكوت عليهم
وهذي البطاقة قد عبرت أحدا مرتين
ريقها بارد... بارد مثل جرار قبر الحسين
كنت في حاجتين لها
تفتح الباب في كبكاء الحرير
وتفتح أفواهها وحكاياتها وبطاقتها النرجسية
في دفؤك العائلي الخطير
ثم ترفعها آخر الليل قارورة من عقيق
وتسكبها في ذكاء السرير
كنت في حاجة لكتابة شيء أخير
لم يعد أحد في المحطة
عادوا لأحزانهم أو هم اختطفوا مثلما يحصل الآن في كل يوم
أو استعملوا كالقناني الجميلة
أو بالقناني الجميلة
أو استهلكت نارهم
وغفوا بين رماد السنين
لم يعد سيدي...
ورجائي رجاء البنفسج أتلفت نفسك بالشرب
أي قطار بهذا المساء الحزين
انتظر... انتظر...
انتظر أيها الصاحي جدا
هنالك قاطرة للبكاء تقل المغنين والحالمين
ألغيت
خذ إذن جرعة
رغم أن الجمهور وغير الخمور بهذي المحطة مغشوشة
ربما تفهم اللغز
سوف أروي المحطة فاصبروا
تعطي دخانا بلون المناديل والقبعات
تهز قناديلها أكثر مما لنا
كتب اللّه فوق الجبين
إن تأخرت... أغلق برقية الحزن للصمت
قد أخرتني
وأغلق للياسمين
أغلقت بابها
ما طرقت احتراما لغفوتها ولعشقي
ولم تأخرت بالباب حزني طويلا
رأيت مفاتيح غرفتها
ومشابكها
ومشداتها
وانتظاري بأيدي سكارى المواني
بكيت البلاد التي تقتل العاشقين
أين كانت كلاب حراستها
أم تراها تهز الذيول لمن يعتليها
وترسل أنيابها بالشحارير
إن كان صوتي أقل الشحارير شأنا فلم يرتجف
والمخالب تقدح حولي
ولا غيرت وزناتي لغير الهوى والحنين
اغرب الأمر.... بعض الشحارير
لما رأتني لست أحط على الفضلات كأحوالها
نبحت كالكلاب
إلهي إني كفيل بتلك تكفل بهذي
فأنت خلقت لها جناحا لها لتغني
فصارت تهز
تعظ وأخشى تعضك أنت كما الآخرين
لم تعد بلدة لا تراني كلابا مدربة
ضد من يرفعون مزاميرهم للصباح
فأين البقاع...؟
أحذره من دخول الكلاب بكل انتماءاتها
ليظل بلاد البنادق والأغنيات
وكل الذين على دهرهم خارجين
سوف أوري المحطة
بيت لنا بالبقاع أمين...أمين
يعشي البساتين...
يملأ مخزنها بالرصاص
وبين حراساته
أغنيات عن القاعدين بحضن المنى في
أيبقون في حضنها قاعدين
ولدتنا البنادق يوم الكرامة
والأمهات لهن حقوق على البالغين
أنت يا مدفعا
يا إله يمد بقامته بين زيتونتين بقاعتين
وينشق خطين مما ارتفاعك في الجو
لون السماء وسرب الغمام وسرب الحمام
كأن حديدك يفقد وزن الحديد لسرعته خلف أسرابهم
ليت كل المدافع تقرأ ما أنت قارئه في الظلام
ارفع الكف بصيرة جرحت نفسها
لونت وجهها وردة
في الضباب المشاغب عشقا
وأترك خطوة حب
تغرد ما بيننا بالرضا والرؤى والسلام
باليدين الفدائيتين غدوت إله
إلا فإنك مما يكدس أهل الكلام
ثمل ليس عيب على ثمل السلاح
فان العراق قديم بهذا الغرام
أيها السكر كم قد سكرت بنا بالعراق
وأسكرتنا
نم بمرارة غربة العمر
فبعد العراق جهلنا ننام
وافترشنا لهيب الرمال
فواحاتها غازلتنا بجرعة ماء
رأينا الخناجر فيها
وما للغريب سوى واحة أن يكون الصيام
ارفع الكف تصبيرة جرحت نفسها
كذبوا ما انتميت لغير لهيب الدهور
كذب المنتمون لكل نظام
إنني شارة في طريق الجماهير ضد النظام
يتبارك هذا الضحى
مخملي يلمس الروح تبكي
فتى يرجم الشمس في غابة الصمت
والآخرون استقلوا فتوة أقدامهم
غازلتني البنادق زيتية النظرات
وضعت قميصي برحمة صفصافة
لم تسبح بغير رضا الشمس عنها
وأرجوحتان من القابرات تالف صوت الرصاص الفتي
تدغدغ خد البساتين
مرحى لهذي البيوت
مرحى لهذي القواعد
مرحى لهذي البساتين
تخرج للصبح عذراء
ماء اليافعة يكشف عن جسمها
تفرش للفرح الحلو سجادة
اجلسوا يا رفاق... خذوا قهوة الصبح
شق كشق الفواكه في القلب
من أنت....
يا أنت...
يا قاحلا ليس فيك سوى الحزن
يمسك رشاشة في الهجير
استرخ لحطة يا حبيبي هنا قهوة الصبح
أو تشتهي بالذخيرة تدخل في سورية الذاويات
تعانق قنطرة.....
ستمر مدرعة باتجاه الشمال عليها
اختفي....اقتربت
قبلت طرفا من حذائك
اتل فلسطين قبل الشهادة
اسحب أمانك....
اسحب أمانك....
اسحب أمان أمانك.... نار
حمل النهر شبه مدرعة
لا تزال بكفين مقطوعتين
تشد على صدرها
تقبض الروح منها
وترخي يديك قليلا وتفرح
ثم قليلا وتفرح
ثم قليلا وتفرح
زفوا جنازة ورد
وتذهب بين البساتين
بين القرى حقبا
وحكاياتنا حقبا
تختفي كالمصابيح ....
أعمدة الكهرباء
وجوه القرى في دخان القطار
خرجوا في أعالي الدجى
والقلوب بقبضاتهم تنشر النور
في غابة اللوز والعشق والذكريات
ولم يتركوا قربة ... فتشوا عنك ....
لم يلقوا البندقية
لم يعرفوا أنت للنهر سلمت
ونمت نعنى لا يقاوم إغراؤه
فرقة الليل عادت بثوبك
فالأغنيات تعسكر بين البساتين رافعة شارة الانتصار
يتبارك هذا الضحى ...لفظ الندي أنفا سه
قطعة قصب الحلو أدت نشيد الخلود
وجدنا الشظية الطروبة فاغرة فمها
تتملى النجوم تلتقط من كرمة في الجليل وتصعد
كان يراقبها وتركناه
كان يريد يظل وحيدا
أمام فلسطين يحكي هواه
تركناه كاللوز يعقد بين عيون دلال
وبين الشهادة في الخالصة
نحن جئنا إلى العرس من آخر المدن العربية
من زمن القمع والقهر والقتل والتركات الثقيلة
شق كشق الفواكه في القلب
لم يحمل السيد البندقية مثل اللصوص بغيا إلى بيته
بل عرسا
وقد عقد العرس في زهرة التين
كل الدفاتر جاءت بثوبين من خالص الفجر
بعض القرى قدمت بالهدايا البسيطة
كان المهم المجيء
بعلك جاءت... وعامل...
طيبها اللّه أما وشيخا وراغب حرب
فهم منذ خيبر لوالد البندقية أب
جد وأب
إيه أهل الحمية...
أنصار يجثو على صدره باب خيبر
فاقتلعوه لديكم بهذا نسب
وهو السيد الآن يمسح أنف العروس
مسافة حزينين بالورد
والسيد الآن شد على قهوة الليل والصبر
أعصابه قاذفات اللهيب
أمر النار فاستبسلت في نقاء الذهب
صدر الأمر للراجمات
توازي رضا اللّه عنها وعزته والغضب
مسح الجرح في قدم ثبتت
ليتها ثبتت مثلما قدميك جيوش العرب
أبعد اللّه عنك وجوه المشاريع
تجعل حتى البندقية تبكي
ولا تطلق النار
إلا كما تطلق النار بعض اللعب
رافق الصمت يحمل نعشا من القابرات الحزينة
في حدقتا البساتين
تأتي القواعد باقات ورد
ويأتي الرصاص دموعا وحلوى
وتخفق في الدرب أم كراية حرب
برغم التمزق راية حرب
وشق كشق الفواكه في القلب
أرجوك سيدتي
لا تزيحي نقاب القتيل
فلم يبق إلا أصابعه طوقت مخزن النار
واسترسلت بالطرب
وجدنا قريبا من الدم كسرة خبز تزغرد
لا بد أطعم بعض العصافير
غنى لها أغنيات الوحيد أما الدروع
و لا بد.... لا بد ضاجع هذي القناطر واحدة بعد أخرى
ولا بد عانق سطح مدرعة
حل خوذتها بهدوء
وألقى الفواكه تفاحتين من الصمت
تفاحتين من النار
تفاحتين من الجحيم...الجحيم
ولا تنتهي
أنت لا تنتهي
حزني يوم خرجك من بيروت
للملح... لليم كاليتيم
كاليتيم لا ينتهي كالقدر
أنتشر الآن جهتي راية عشق لديك
وصباره العمر تجمع عندك ماء لأسقامها
قطعوا الماء عنها فلم تنحن
هكذا كل صباره سيدي
إن رماها الظمأ أو رماها حجر
هكذا جئت كل المحطات صفا ورائي
فمن لا يجيء بقاطرة بالمحطات يأتي
فان لم يجدها يسافر يا سيدي بسفر
يا عريس البقاع تسج
فبعض الذين يحملون الزفاف يري العروس
وبعض الزغاريد يوجب أقصى الحذر
من زمان يبرح عشق البنادق غرنا قنا وغرا نقنا
ونسور العراق
وعشنا على جمرة الصمت
والوحل .... والبرد
من زرقة الشفتين كتبنا الأغاني الحزينة
كان البنفسج ينمو بأضلاعنا آخر الليل
انتظروا الشمس
لم ندر من أين في بادئ الأمر جاء الرصاص
تثقب ضلعي وضلع رفيقي
ولما يكن جاوز الوردتين و شهرا
ومن يكن يومها وضلوعي مزامير حزن يا سيدي والسهر
وزعت حقولا من الأسبرين المرير بجسمي
كأني صداع بهم ليس يشفى
انتظرت كياناتهم تنتهي فأعاتب شيئا يساوي عتابي
أعيد الدموع القديمة فوق الرفوف مع العلب الخزفية
إلا كما لا أصرح يا سيدي
دمعتين سأخفيهما تؤلماني
وفي مدخل البيت أسترجع الزنبقات
وعود أبي ينشر الفل في حجرة الشاي
علمني أتدرون قبل لقاء الضيوف
وقبل ارتفاعي إلى شرف البندقية
كان يقول الأغاني كشق الفواكه في القلب
كان يقول أهم المغنين من يشعلون الأغاني
ومن يمطرون المطر
قال والعد شارف آخر أحلامه
والمفاتيح لما تعد تستجيب له
أين أنت ....
لماذا تأخرت عن موعد النغمات الأخيرة والشاي
قلت أقبل كفيك في غربتي
لا أزال بأرصفة الليل يا ولدي
كل هذي البلاد بأرصفة الليل للشحن يا والدي
غير أني ما بعت وعودي
ولا مثل شيخ الغناء الرخيص
رقصت بها كلما جاء بغداد وال جديد
كثيرون باعوا
كثيرون ناموا هنالك واستغرقوا
وبقيت مغني المحطات والعربات التي لا مصابيح فيها
واسحب جفن الذين ينامون في الذل
أنظر ماذا بأعينهم
يا عيوني...لماذا تنامون؟
انو المغني يغني
عن الفجر بالدشت والرشت
والرشت هذا أمير المقامات قبل الصباح
أمير الشعر
فأعلن.... فأعلن
( ) قبضوا
أصبحوا الآن أرصدة وانتهوا كرجال
باعوا الحقل سادتي
والمغني بحبة قمح يهيم على وجهه
دفع العمر من أجلها وسقاها على البعد بالدمع
يا رب احفظ بلادي
وأطفاله والأزقة والأمهات
وعودي أبي
واجتماع رفاق السلاح غلى خطة للنضال
رب لم يبق في العمر شيء
سوى ساعتين صباحا على دجاه والعراق معافى
نزيل المنافي عن الروح نغسلها ونوافيك غير حزانى
وأنظف شيء بنا القلب والراحتان
وأغنية للوصال
وهو السيد الآن يعقد ...يدعو ...يدعو البساتين
والزمن العربي لشن قتال
وتأتي من النهر مقبرة خدها المرمري الشموع
وتفتح مثل المدارس في ساعة الانصراف
إلى البيت أبوابها
يخرج الشهداء الصغار إلى العرس
من كان منهم رضيعا بصبره
يبقى على حجرها ضاحكا
يترك السيد الآن خيمته ويجيء إليها....وينفردان
تسلمه إصبعا لم تجد غيره
من تراه يكون
تقرب من رأسها رأسه...
يبكيان....
وتخفي أساها ويفي أساه...
تقلبه وتعود إلى حزنها المرمري كما للسواقي تعود الظلال
وتعلو الزغاريد في خيمة العرس
يا شعب
عاد الوسيط الجديد إلى أمه فاتحا فخذه ويعرج
ماذا به يا رجال
ربما الاجتماع
ربما...ربما...
صوت رشاشة صار فتقا به واتساع
بيجين... ريجن....شولتزن.....
فهززن....سلطا نزن....
كتائزن...ك هذا نهايته في البقاع
صاحبي ليس يعطي المفاتيح
كل المزامير تجلس بين يديه
وكل الموازين تجمع ميزانه للصراع
صاحبي صاحب الدهر هذا البقاع
كلما ارتفعت راية عانق الارتفاع
فإذا راية أنفت من يد نكستها
تخطفها عاليا
تتمارى النجوم بها وتغار القلاع
علم البندقية عز الهجوم وجنبها الذل
فاستبسلت وكأن هجوما بها في الدفاع
في غد في البقاع أعانقهم
وارى قبة البيت مزهوة في وجوه السلاح
وادمع مثل الصنوبر يصعد الشمس أمر الصباح
ينادي الأصلاب الجميلين
أن يغسلوا ليلة الأمس
أن ينشروها على طولها
بين مشمشتين ورفوا جميع الجراح
وغدا في البقاع أقبل عزم السماء
وعزم الشباب
وعزم التراب
هو من كأمد اللوز عيناه عبارتان على الأولي
يحبهما
تعبران السماء المحلى كشاي ثقيل بعيد التوازن
أحصي الرصاصات في حجره
جلدا كالجدائل
حاول يحصي المرارة والحقد والشوق
هذي التي ليس تحصي
تلفت في قلبه...رائع كل شيء
سيسمع وكر الذئاب
ينوح النواح القديم
وطري خشونة كفيه بالرقراقات الحزينة
كان يغص كنهر من العشق
تنهل منه الذئاب
سحبت نفسها الشمس خلف الكواكب
ظل الرصاصات صار طويلا
ولولا البريق الفدائي في بؤبؤه بدا كرمة
صمت تفاحة
مشمشا....مشمشا...
أو غناء طيور يحير من أين يأتي
كهولة دهر بعينيه أو جبل بالشباب
ليس شيء يغرد مثل سلاح خفيف خاطف كالصقر زار
البيوت الصغيرة
قبلها عشبه...عشبه
وترقرق
باغت وجه العدو تثبت فيه مواقع الذل
وانساب في النهر مثل الهدوء
وأحصى الرصاصات
لم يبق إلا ثلاثة
واحدة للرجوع إلى كأمد اللوز
ألا خيران لهن بكل نظام حساب
هو من كأمد اللوز لكنه لم يعد
صار في كأمد اللّه
نام على كتف الأولي
لقد علم الكرم أن يطلق النار
نافذة أن تمد البنادق جسرا على الأولي
تعلم منه الشجاعة
حين يمر الشجاع بشيء سيصبح شيئا شجاع
في غد كأمد اللوز
تخرج تلقاه غطى ذوائبه بالندى السندسي
وفي صدغه المرمري كشاهدة
قمر عربي من الزعفران
يميل إلى الارتفاع
لم تتوج على الدهر وردة عشق
كانت كوجه الحزين البهيج الأمير اليافع
سيدي كأمد اللوز
خذ من غنائي الذي يمسح البندقية
واترك حروب الدموع
فهن العراق ينوح بنا في اللقاء ينوح بنا في الوداع
العراق طباع به عاشق مدمن شاعر
إنما البندقية أم الطباع
لم يعد في المحطة إلا غناء المغني
وسافر هذا إلى وجهة ليس يعلمها أحد
ترك العود في آخر المصطبة حزينا
وكراسة وللأغاني الجديدة
للقاطرات التي لا مصابيح فيها
لتذكرة ثقبت مرتين
لمن فضلوا أن يضيعوا على أن تضيع الأغاني
سلام عليكن أرصفة الليل
سلام على العربات التي احتملتني
أنام بها ساعة في أمان سلام
فإن الكلاب تحيط بقلبي
سادتي سيداتي وسادتي: أنتهن آخر الأغنيات التي يمكن
الآن إنشادها
ربما يقتلون المغني
ويخفون آثاره ربما سيذوب أو يختفي
مثلما يحصل الآن في كل يوم
ولكنها الأغنيات
ستبقى تذوبهم أبد الآبدين
*********


الخوازيق
لله ما تلد البنادق من قيامة
إن جاع سيدها وكف عن القمامة
إن هب نفح مساومات كان قاحل قاتلا
لا ماء فيه ولا علامة
هو السلاح المكفهر دعامة
حتى إذا نفذ الرصاص هو الدعامة
قاسى فلم يتدخلوا
حتى إذا شهر السلاح
تدخل المبغى ليمنعه اقتحامه
لا يا قحاب سياسة
خلوه صائم موحشا فوق الزناد
فإن جنته صيامه
قالوا مراحل
قولوا قبضنا سعرها سلفا
ونقتسم الغرامة
لكن أرى غيما بأعمدة الخيام
تعبث الأحقاد فيه جهنما
وتحجرت فيه الغلامة
حشد من الأثداء ميسرة تمج دما
وحلق في اليمين لمجهض دمه أمامه
حتى قلامة أظفر كسرت
ستجرح قلبا ظالما
فما تنسى القلامة
وأرى خوازيقا صنعن على مقاييس الملوك
وليس في ملك وخازوق ملامة
لله ما تذر البنادق حاكمين مؤخرات في الهواء
ورأسهم مثل النعامة
ودم فدائي بخط النار يلتهم الجيوش
كما السراط المستقيم به اعتدال واستقامة
لم ينعطف خل على خل كما سبابة فوق الزناد
عشي معركة الكرامة
نسبي إليكم أيها المستفردون
وليس من مستفرد في عصرنا إلا الكرامة


الرحلات القصية
لكل نديم يؤرق
والقلب مل نديمة
كأني عشق تذوق طعم الهزيمة
دخلت وراء السياج
فآه من الذل في نفحة الياسمين
زكي ويعرف كل الدرب القديمة
وآه من العمر بين الفنادق
لا يستريح
أرحني قليلا فإني بدهري جريح
لكم نضج العنب المتأخر
وان طرقت بعض حباته
كن يدا أيها الحزن
وأقطف
ولا تك ريح
رمتني الرياح بعيدا عن النهر
فاكتشفت بذرتي نهره
غطت الدرب
والفتية المنتمين إلى اللعب
والخطر البرتقالي في حدقتا الزقاق
وتدخل غرفة نومي
وهذي رسومي....وهذا صباي الحزين
وتلك مراهقتي في شبابيكها...ولهاث السفرجل
والشوق قد كبر عشرين عاما
وصار اشتياق
وما من دموع أداوي بها
حاضرات الهموم
إلا قميصي..وقلبي..وكلمة حزن
ينساها الرفاق
تفتق حزن غداة افترقنا
ولست أحد نادم
غير قلبي
فقد عاش حبا معاق
أحلق وحدي بطائرة
كل ركابها نزلوا في مطار غريب
وأعطس في البرد
لا طاقما...لا مضيفة..لا مطارات حب سأنزل فيها....
ولا بلدا عربيا
يكون تبرأ مني الزمان الحبيب
لكم كان يكفي قليل من الورق الناعم البالي
أصنع طائرتي وأهيم بها في الطفولة
والناس مثل الطفولة صحو
يغني به عندليب
وتلك النوايا الصغيرة جدا
تمر البساتين فيها وتبني قناطرها
والكلاب الصغيرة تركض في ثوبها الليل كي
وراء نحاس المغيب
وبستان نون على شفتي...مراهقة قبلتني
لأني طفل ولا أفهم الرحلات القصية
ما زلت طفلا تهجت
أو يتهج قلبي طيب
وأتقنت أقرأ مثل الكفيف
بهذي الأصابع...خصرا وكسراته
فإذا ضمني مثله لم أعد معربا
بل بناء رهيب
لقد قدموني الحروف الى النون
ثم اكتفوا
فقين رضيعا
وعيني على الواو والياء أيتها الأحرف العربية
فالهاء حرف عجيب
وأمد الخيوط وطائرتي تسمع النبض
عبر خيوطي
وفي اللازورد السماوي في طرب تستجيب
وقد يعلق الخيط بمدخنة لرفيق قديم
فيجفل من رقة الخيط
هذا زمان دنيء كئيب
وأخجل أسحب خيطي الوفي
أراه لقد فحص الخيط حد الهزيمة
كفى.. تنفخين رمادي
قصدت أن أحرق القلب مستعجلا
أصفات الحريق السريع ذميمة...؟
لذاك احترقت
وأعطيت ما يعجز النور عنه
فإني على النور بعض النميمة
لكم كنت كالورق الناعم البالي حد الجريم
لقد خربش الحب أمسي
وقد خرجت خربشة الهوى لغدي
والتقت عند تلك المصاطب
والسرور والحانة المستديمة
هنالك مصطبة في (النواصي)
يطمرها القش والليل
كنت أحب عليها..وأنسى عليها وأربط طيارتي والسياسة..
والعشق
وقد اقتلعتها الدهور الأثيمة أعيد المصاطب قاطبة بيدي
إذا انتصر النهر والناس
أدهنها غير مصطبتي
سوف أتركها مثل ما هي كانت قديمة
والنسناسات التي يترك العشق....والسحر...والصيف...
قبل نهايته
والقوارب بيضاء في آخر النهر
في مسحة ضباب
رحيمة وأغفوا عليها
وزران قد قطعا من قميصي
ليخرج قلبي متى ما أراد
الى دجلة يتبرج ثم يعود
يمارس نفس الهوى الخطيئة
بل والجريمة
وأغسل عني الذي زور الملحقون بكل الدوائر
إذ وجدوا القلب دائرتي وحده
وبه أتحدى ومنه العزيمة
وأقرأ ثانية بالأصابع خصرا عشقته
والقراءة تأتي وإن كثر والتأتأة سليمة..
*********


القدس عروس عروبتكم
من باع فلسطين وأثرى بالله
سوى قائمة الشحاذين على عتبات الحكام
ومائدة الدول الكبرى ؟
فإذا جن الليل
تطق الأكواب بان القدس عروس عروبتنا
أهلا أهلا أهلا
من باع فلسطين سوى الثوار الكتبة ؟
أقسمت بأعناق أباريق الخمر وما في الكأس من السم
وهذا الثوري المتخم بالصدف البحري ببيروت
تكرش حتى عاد بلا رقبة
أقسمت بتاريخ الجوع ويوم السغبة
لن يبقى عربي واحد إن بقيت حالتنا هذي الحالة
بين حكومات الكسبة
القدس عروس عروبتكم
فلماذا أدخلتم كل زناة الليل إلى حجرتها ؟؟
ووقفتم تستمعون وراء الباب لصرخات بكارتها
وسحبتم كل خناجركم
وتنافختم شرفا
وصرختم فيها أن تسكت صونا للعرض
فما أشرفكم
أولاد القحبة هل تسكت مغتصبة ؟
أولاد القحبة
لست خجولا حين أصارحكم بحقيقتكم
إن حظيرة خنزير أطهر من أطهركم
تتحرك دكة غسل الموتى أما أنتم
لا تهتز لكم قصبة
الآن أعريكم
في كل عواصم هذا الوطن العربي قتلتم فرحي
في كل زقاق أجد الأزلام أمامي
أصبحت أحاذر حتى الهاتف
حتى الحيطان وحتى الأطفال
أقيء لهذا الأسلوب الفج
وفي بلد عربي كان مجرد مكتوب من أمي
يتأخر في أروقة الدولة شهرين قمريين
تعالوا نتحاكم قدام الصحراء العربية كي تحكم فينا
أعترف الآن أمام الصحراء بأني مبتذل وبذيء كهزيمتكم. يا شرفاء المهزومين
ويا حكام المهزومين
ويا جمهورا مهزوما
ما أوسخنا .. ما أوسخنا.. ما أوسخنا ونكابر
ما أوسخنا
لا أستثني أحدا. هل تعترفون
أنا قلت بذيء
رغم بنفسجة الحزن
وإيماض صلاة الماء على سكري
وجنوني للضحك بأخلاق الشارع و الثكنات
ولحس الفخذ الملصق في باب الملهى
يا جمهورا في الليل يداوم في قبو مؤسسة الحزن
سنصبح نحن يهود التاريخ
ونعوي في الصحراء بلا مأوى
هل وطن تحكمه الأفخاذ الملكية ؟
هذا وطن أم مبغى ؟
هل أرض هذه الكرة الأرضية أم وكر ذئاب ؟
ماذا يدعى القصف الأممي على هانوي ؟
ماذا تدعى سمة العصر و تعريص الطرق السلمية ؟
ماذا يدعى استمناء الوضع العربي أمام مشاريع السلم
وشرب الأنخاب مع السافل (فورد) ؟
ماذا يدعى تتقنع بالدين وجوه التجار الأمويين ؟
ماذا يدعى الدولاب الدموي ببغداد ؟
ماذا تدعى الجلسات الصوفية قي الأمم المتحدة ؟
ماذا يدعى إرسال الجيش الإيراني إلى (قابوس) ؟
وقابوس هذا سلطان وطني جدا
لاتربطه رابطة ببريطانيا العظمى
وخلافا لأبيه ولد المذكور من المهد ديمقراطيا
ولذلك تسامح في لبس النعل ووضع النظارات
فكان أن اعترفت بمآثره الجامعة العربية يحفظها الله
وأحدى صحف الإمبريالية
قد نشرت عرض سفير عربي
يتصرف كالمومس في أحضان الجنرالات
وقدام حفاة (صلالة)
ولمن لا يعرف الشركات النفطية
في الثكنات هناك يراجع قدراته العقلية
ماذا يدعى هذا ؟؟
ماذا يدعي أخذ الجزية في القرن العشرين ؟
ماذا تدعى تبرئة الملك المرتكب السفلس ؟
في التاريخ العربي
و لا يشرب إلا بجماجم أطفال البقعة
أصرخ فيكم
أصرخ أين شهامتكم..؟
إن كنتم عربا.. بشرا.. حيوانات
فالذئبة.. حتى الذئبة تحرس نطفتها
و الكلبة تحرس نطفتها
و النملة تعتز بثقب الأرض
وأما انتم فالقدس عروس عروبتكم
أهلا..
القدس عروس عروبتكم
فلماذا أدخلتم كل السيلانات إلى حجرتها
ووقفتم تسترقون السمع وراء الأبواب
لصرخات بكارتها
وسحبتم كل خناجركم
وتنافختم شرفا
وصرختم فيها أن تسكت صونا للعرض
فأي قرون أنتم
أولاد قراد الخيل كفاكم صخبا
خلوها دامية في الشمس بلا قابلة
ستشد ضفائرها وتقيء الحمل عليكم
ستقيئ على عزتكم
ستقيىء الحمل على أصوات إذاعتكم
ستقيىء الحمل عليكم بيتا بيتا
وستغرز أصبعها في أعينكم
أنتم مغتصبي
حملتم أسلحة تطلق للخلف
وثرثرتم ورقصتم كالدببة
كوني عاقرة أي أرض فلسطين
كوني عاقرة أي أم الشهداء من الآن
فهذا الحمل من الأعداء
ذميم ومخيف
لن تتقلح تلك الأرض بغير اللغة العربية
يا أمراء الغزو فموتوا
سيكون خرابا.. سيكون خرابا
سيكون خرابا
هذي الأمة لابد لها أن تأخذ درسا في التخريب !!
® شبكة السراب الثقافية
WWW.ALSARAB.TK


اللون الرمادي

دمشق عدت بلا حزني ولا فرحي
يقودني شبح مضنى إلى شبح
ضيعت منك طريقا كنت أعرفه سكران مغمضة عيني من
الطفح
أصابخ الليل مصلوبا على جسد
لم أدر أي خفايا حسنة قدحي
أسى حرير شآميّ يداعبه
إبريق خمر عراقيّ شج نضج دفعت روحي على روحي
فباعدني
نهدان عن جنة في موسم لقح
أذكى فضائحه لثما فيطردني
شدا إليه غريرا غير مفتضح
تستقري الغيب كفي في تحسّسه
كريزه فوق ماء ريّق مرح
يا لانحدار بطيء أخمص رخص
ولارتفاع سريع طافح طمح
ماذا لقيت من الدنيا وأعجبه؟!"
نهد عليّ ونهد كان في سرح
هذا يطعنني حتى أموت له
وذاك يمسح خدي بالهوى السمح
كأن زهرة لوز في تفتحها
تمجّ في قبضتي بالعنبر النفح
دمشق عدت وقلبي كله قرح
وأين كان غريب ذي قرح
هذي الحقيبة عادت وحدها وطني
ورحلة العمر عادت وحدها قدحي
أصابح الليل مطلوبا على أمل
أن لا أموت غريبا ميتة الشبح
يا جنة مر فيها اللّه ذات ضحى
لعل فعيا نواسي على قدح
فحار زيتونها ما بين خضرته
وخضرة الليل والكاسات والملح لقد سكرت من الدنيا
ويوقظني
ما كان من عنب فيها ومن بلح
تهرّي خلفي كلاب الحيّ ناهشة
أطراف ثوبي على عظم من المنح
ضحكت منها ومني فهي يقتلها
سعارها وأنا يغتالني فرحي


المساورة أمام الباب الثاني
في طريق الليل
ضاع الحادث الثاني وضاعت زهرة الصبار
لا تسل عني لماذا جنتي في النار
جنتي في النار
فالهوى أسرار
والذي بغضي على جمر الغضا أسرار
يا الذي تطفي الهوى بالصبر لا باللّه
كيف النار تطفي النار؟
يا غريب الدار
إنها أقدار
كل ما في الكون مقدار وأيام له
إلا الهوى
ما يومه يوم...ولا مقداره مقدار
لم نجد فيما قطار العمر
يدنو من بقايا الدرب من ضوء على شيء
وقد ضج الأسى أسراب
والهوى أسراب
كنت تدعونا وأسرعنا
وجدنا هذه الدنيا محطات بلا ركاب
ثم سافرنا على أيامنا أغراب
لم يودعنا بهذا إلا الصدى
أو نخلة تبكي على الأحباب
يا غريبا يطرق الأبواب
والهوى أبواب
نحن من باب الشجى
ذي الزخرف الرمزي والألغاز والمغزى
وما غنى على أزمانه زرياب
كلنا قد تاب يوما
ثم ألفى نفسه
قد تاب عما تاب
كان ما في الكون أصحاب وأيام له إلا الهوى
ما يومه يوم....
ولا أصحابه أصحاب
نخلة في الزاب
كان يأتي العمر يقضي صبوة فيها
ويصغي للأقاصيص التي من آخر الدنيا
هنا يفضي بها الأعراب
هب عصف الريح واه يوماه يوم
وانتهى كل الذي قد تاه من دنيا
ومن عمر ومن أحباب
هاهنا ينهل في صمت رماد الموت
يخفي ملعب الأتراب
كم طرقنا بابك السري في وجد وخوف
لم تجبنا
وابتعدنا فرسخا هجرا
فألفيناك سكران جوابا
فلم نغفر ولم تغفر كلانا مدع كذاب
كل غي تاب
إنما غي وغي فيك قد غابا
وراء النرجس المكتوب للغياب
قد شغلنا ليلة بالكأس
والأخرى بأخت الكأس
و الكاسإت إن صح الذي يسقيك إياها
لها انساب
يا غريبة بابه غرب الحمى
مفتوح للربح والأشباح والأعشاب
قم بنا نفخ الخزامى طاب
ننتمي للسر
لا تسل لماذا ألف مفتاح لهذي الباب
لا تسل
من عادة أن تكثر الأقوال
فيمن ذاق خمر الخمر في المحراب
لم يقع في الشك
إلا إنه من لسعة الأوساخ
تنمو خمر الأعناب
لم يقل فيها جناسا أو طباقا إنما إطلاق
نبه العشاق
مدفن أودى بلا هجر ولا وصل بباب الطاقة
مرهق من خرقة الدنيا على أكتافه
لم تستر الأشجان والأشواق والإشراق
لم يكن أغفى
وحبات الندى سالت على إغفائه شوطاً
ودب الفجر في أوصاله رقراق
آه مما فزمن إغفاءة لم تلمس الأحداق
أي طير لا يرى إلا بما يجاب عن ترديده البني
سعف النخل والأعذاق
موغل في السر مندس بنار الماء في الأعماق
يا طائر يحكي لماء أزرق بالوجد في الأعماق
ما أبعد الأعماق
ما أبعد الأعماق
لم يطق يوما ولم يأبه بمن قد فاق
مشفق مشتاق
كله إطراق
أثملت الخمر صحوا
فانبرى يبكي
وأطفال الزمان الغر ضجوا
حوله سخرية في عالم الأسواق
قل لأهل الحي
هل في الدور من عشق لهذا المبتلى ترياق
بأمة في العشق تكفي
نقطة تكفي
فلا تكثر عليك الحبر والأوراق
كل من في الكون تنقيط له إلا الهوى
فاحذر بالتنقيط(نهوي)
واسأل العشاق
هناك كأس لم يذقها شارب في هذه الدنيا
موشاة بحبات الندى سلطانها سلطان
إنها جسر الدجى للمعبر السري فلتعبر
ولا تنصت لمن أعيادها الإدراك والإدمان
لم يكن إيوان كسرى مثلما إيوانها إيوان
إن كأس اللّه هذي مسكها ربان
هذا درب وقد يفضي إلى بوابة البستان
إنما انفض الندامى والمغتني
فاتئد في وحشتي
يا آخر الخلان
*********
ولكن كلها خلل
ذئاب كلما سمت جريحا
بينها أجل
أطالت من مخالبها
وصارت فيه تقتتل
بمدأبه كذلك
كيف دعوى
يسلم الحمل
وكيف يقال أن الحكم
للأغماد ينتقل
سفاهات...وأسفهها
ضمير تحته عجل
يفلسف ثم ينقض
ثم لا عقم
ولا حمل
مزالق في مزالق
يرتشي فيها
وما زلل
بمختصر العبارة
أنه عهر تركب فوقه دجل
طباق أو جناس...أو مراحل
كلها حيل
فإن لم تقدحوا نارا
فكيف يراكم الأمل
فإن قدحت فكونوا لبها
فتظل تشتعل
ففي ليل كهذا الضوضاء ...والجمل
وما نظروا هذا الحضيض
وهذه العلل
قضيتنا وإن عجنوا..وإن صعدوا..وإن نزلوا
لها شرح يسيط واحد..حق
لم الهبل؟
لماذا ألف تنظير
ويكثر حولها الجدل
قضيتنا لنا وطن
كما للناس في أوطانهم نزل
وأحباب..وأنهار..وأجداد...
وكنا فيه أطفال...وصبيانا
وبعض صار يكتهل
وهذا كل هذا الآن محتل ومعتقل
قضيتنا سنرجع أو سنفني..مثلما نفنى
ونقصف مثلما قصفوا..ونقتل مثلما قتلوا
فإرهاب بعنففوق ما الإرهاب ثوري
يمينا هكذا العمل
أقول ويمنع الخجل
بشج العين يكتحل
وكيف عروسكم حصص
وحصتكم بها نغل
أعولتم على جمل بمكة
تسلمون ويسلم الجمل
غفا جرح فأرقه
بماذا قد غفا كهل
وأنب قلبه
ما كان عشق فيه يكتمل
وكاد لما تصبى وإلتقت في روحه السبل
تطيب بريقه القبل
وأطيبهن تتصل
ولكن في قرارته
هموم ما لها مقل
كما قطط ولائد في عماها
والعمى كلل
تذكر أهله فطوى
فكابر دمعه الخضل
وكاد يجوب لولا
تمسك الآمال والحيل
وعاتب صامتا
لو كان يحكي إنما املل
فما أحبه يوما بأحباب
ولا سألوا
وما مسحوا له دمعا
كما الأحباب
بل عزلوا
ونقل قلبه لكنهم كانوا
هم الأول
فلم يعدل بنخلة أهله الدنيا
فنخلة أهله الأزل
وماؤهم الذي يروي
وماء آخر بلل
وحبره الذي نصف الهوى في قلبه
وحل
يخط عدوه من وطنه له شبرا
فينتقل
طباق.. أو أجناس...أو مراحل
كلها حيل
قضيتنا وأن نفخوا الكلى وشرارهم جبل
وصاغوا من قررات وإن طحنوا...وإن نخلوا
لها درب مضيء واحد رب
فا هبل...ولا لات..ولا عزى...ولا لف
ولا جدل
قضيتنا لنا أرض قد أغتصبت
وكنا عزلا لا نعرف السوق البرجوازية في الدنيا
ولا ما تصنع الأموال والحيل
وطالبنا فكان قرار تقسيم
وطالبنا فصرنا لاجئين وخيمة جربا تنتقل
كم اغتصبت عروس من مخيمنا
وكم جعلنا عرينا كم خجلنا
ثم طالبن فأصبح كل شبر مساخا
أما الآن لا طلبا ولكن
تحكم السكين..تختزل
لعنتم أطبقوا الفكين إطباقا على لوز الملوك
وأرسلوا السكين تختل
يمينا إنه درب إلى "حيفا" غدا يصل
تعافى جرحه من طهره وبدى سيندمل
ولكن نشأة فطرته
حتى كاد يشتعل
فغص بدمعه مضضا
وكابر حيث يحتمل
وعلل نفسه وتعله
فيما انتهى محل
فما شيء كعشق ينتهي
لا يرتجى أمل
أعدله فينخذل...وأخله فيعتدل
تغلب طبعه عن ثابت فيه
وينتقل
فبعض عاشق يصحو
وبعض عاشق ثمل
وكاد لولا كاد
لا دبر ولا قبل
وأمسكه هوى لبلاده ما
بعده غزل
عراقي هواه وميزة فينا الهوى
خبل
يدب العشق فينا في المهود
وتبدأ الرسل
ورغم تشردي
لا يعتريني بنخلة خجل
بلادي ما بها وسط
وأهلي ما بهم بخل
لقد أرضعت حب القدس
وائتلفت منابرها بقلبي
قبل أن تبكي التي قد أرضعتني
وهي تحكي كيف ينتزع التراب الرب
من قبضات من رحلوا
وتغتصب الذوائب ثم ترمى
فوق من قتلوا
وكيف مشت مجنزرة
على طفل ...وكيف مسيرها مهل
وكيف تداخلت شرفاتها بعموده الفقري في حقد...
وصار اللحم في الشرفات ينتقل
فلم يسمع له صوت
وفي خديه ما زالت ظلال المهد
والقبل
وجاءت أمه تمشي بكفيها
على ما تترك الشرفات من لخم تنزت حوله القبل
تعثر صوت أمي
واعترى كلماتها اشلل
وقلت لي قضيتنا...وغصت بالدموع
فقلت يا أمي :قضيتنا الدمار
أو التراب الرب
لا وسط ولا نحل
قبيل ذهابكم للمسلخ الدولي وفدا
أرسلوا السكين وفدا
إنها أمل
سيسمع صوتها
وتشق دربا للرجوع
وينتهي الخطل
بذلت الروح حتى قيل يا مولاي يبتذل
وقد صار الفراق هوا جديدا
وهو متصل
فما أدري سلوت أم ابتدأت
تشابه الزعل
وإن من الهوى ما ليس عشق إنما سبل
وشاغلتني مخجلة ببيت في العراق
لائم فيها الفم العذري
إغفاء شديد الوصل بين الحاجبين
تمائم مكتوبة للنهد
نصف شراسة في الحلمتين
أطالة في الخصر ما طال الهوى
خصر وحزن توأمين
وطقس ليس يعتدل
ورغم تشردي لا يعتريني بدجلة خجل
فلست أرى ليومي
إنما ما بمحض الأمل
فما جوعي مذلي أو وعيد
كاهنا طفل
وأشهر كل ظفر في كياني
حينما النهار يرتجل
وقد يفتي بنفيي من هنا فأظل أفنيهم
وأرحل
أغيط بكل نهاز وجندي...وهم شلل
قضيتنا سلام بالسلاح...
فثم سلم حفرة
وسلامنا جبل
وإن العنف باب الأبجدية
في زمان عهره دول
قبيل ذهابكم للسلخ الدولي وفدا
أرسلوا السكين وفدا
ينتهي الخلل
**************
® شبكة السراب الثقافية
WWW.ALSARAB.TK


المسلخ الدولي وباب الأبجدية

ولكن كلها خلل
ذئاب كلما سمت جريحا
بينها أجل
أطالت من مخالبها
وصارت فيه تقتتل
بمد أبه كذلك
كيف دعوى
يسلم الحمل
وكيف يقال أن الحكم
للأغماد ينتقل
سفاهات...وأسفهها
ضمير تحته عجل
يفلسف ثم ينقض
ثم لا عقم
ولا حمل
مزالق في مزالق
يرتشي فيها
وما زلل
مختصر العبارة
أنه عهر تركب فوقه دجل
طباق أو جناس...أو مراحل
كلها حيل
فإن لم تقدحوا نارا
فكيف يراكم الأمل
فإن قدحت فكونوا لبها
فتظل تشتعل
ففي ليل كهذا الضوضاء ...والجمل
وما نظروا هذا الحضيض
وهذه العلل
قضيتنا وأن عجنوا..وأن صعدوا..وإن نزلوا
لها شرح يسيط واحد..حق
لم الهبل؟
لماذا ألف تنظير
ويكثر حولها الجدل
قضيتنا لنا وطن
كما للناس في أوطانهم نزل
وأحباب..وأنهار..وأجداد...
وكنا فيه أطفال...وصبيانا
وبعض صار يكتهل
وهذا كل هذا الآن محتل ومعتقل
قضيتنا سنرجع أو سنفني..مثلما نفنى
ونقصف مثلما قصفوا..ونقتل مثلما قتلوا
فإرهاب بعنففوق ما الإرهاب ثوري
يمينا هكذا العمل
أقول ويمنع الخجل
بشج العين يكتحل
وكيف عروسكم حصص
وحصتكم بها نغل
أعولتم على جمل بمكة
تسلمون ويسلم الجمل
غفا جرح فأرقه
بماذا قد غفا كهل
وأنب قلبه
ما كان عشق فيه يكتمل
وكاد لما تصبى وإلتقت في روحه السبل
تطيب بريقه القبل
وأطيبهن تتصل
ولكن في قرارته
هموم ما لها مقل
كما قطط ولائد في عماها
والعمى كلل
تذكر أهله فطوى
فكابر دمعه الخضل
وكاد يجوب لولا
تمسك الآمال والحيل
وعاتب صامتا
لو كان يحكي إنما املل
فما أحبه يوما بأحباب
ولا سألوا
وما مسحوا له دمعا
كما الأحباب
بل عزلوا
ونقل قلبه لكنهم كانوا
هم الأول
فلم يعدل بنخلة أهله الدنيا
فنخلة أهله الأزل
وماؤهم الذي يروي
وماء آخر بلل
وحبره الذي نصف الهوى في قلبه
وحل
يخط عدوه من وطنه له شبرا
فينتقل
طباق.. أو أجناس...أو مراحل
كلها حيل
قضيتنا وأن نفخوا الكلى وشرارهم جبل
وصاغوا من قرارات وأن طحنوا...وأن نخلوا
لها درب مضيء واحد رب
فا هبل...ولا لات..ولا عزى...ولا لف
ولا جدل
قضيتنا لنا أرض قد اغتصبت
وكنا عزلا لا نعرف السوق البرجوازية في الدنيا
ولا ما تصنع الأموال والحيل
وطالبنا فكان قرار تقسيم
وطالبنا فصرنا لاجئين وخيمة جرباء تنتقل
كم اغتصبت عروس من مخيمنا
وكم جعلنا عرينا كم خجلنا
ثم طالبن فأصبح كل شبر مساخا
أما الآن لا طلبا ولكن
تحكم السكين..تختزل
لعنتم أطبقوا الفكين إطباقا على لوز الملوك
وأرسلوا السكين تختجل
يمينا إنه درب إلى "حيفا" غدا يصل
تعافى جرحه من طهره وبدى سيندمل
ولكن نشأة فطرته
حتى كاد يشتعل
فغص بدمعه مضضا
وكابر حيث يحتمل
وعلل نفسه وتعلة
فيما انتهى محل
فما شيء كعشق ينتهي
لا يرتجى أمل
أعدله فينخذل...وأخله فيعتدل
تغلب طبعه عن ثابت فيه
وينتقل
فبعض عاشق يصحو
وبعض عاشق ثمل
وكاد لولا كاد
لا دبر ولا قبل
وأمسكه هوى لبلاده ما
بعده غزل
عراقي هواه وميزة فينا الهوى
خبل
يدب العشق فينا في المهود
وتبدأ الرسل
ورغم تشردي
لا يعتريني بنخلة خجل
بلادي ما بها وسط
وأهلي ما بهم بخل
لقد أرضعت حب القدس
وائتلفت منابرها بقلبي
قبل أن تبكي التي قد أرضعتني
وهي تحكي كيف ينتزع التراب الرب
من قبضات من رحلوا
وتغتصب الذوائب ثم ترمى
فوق من قتلوا
وكيف مشت مجنزرة
على طفل ...وكيف مسيرها مهل
وكيف تداخلت شرفاتها بعموده الفقري في حقد...
وصار اللحم في الشرفات ينتقل
فلم يسمع له صوت
وفي خديه ما زالت ظلال المهد
والقبل
وجاءت أمه تمشي بكفيها
على ما تترك الشرفات من لخم تنزي حوله القبل
تعثر صوت أمي
واعترى كلماتها اشلل
وقلت لي قضيتنا...وغصت بالدموع
فقلت يا أمي :قضيتنا الدمار
أو التراب الرب
لا وسط ولا نحل
قبيل ذهابكم للسلخ الدولي وفدا
أرسلوا السكين وفدا
أنها أمل
سيسمع صوتها
وتشق دربا للرجوع
وينتهي الخطب
بذلت الروح حتى قيل يا مولاي يبتذل
وقد صار الفراق هوا جديدا
وهو متصل
فما أدري سلوت أم ابتدأت
تشابه العزل
وإن من الهوى ما ليس عشق إنما سبل
وشاغلتني كحجلة ببيت في العراق
فلائم فيها الفم العذري
إغفاء شديد الوصل بين الحاجبين
تمائم مكتوبة للنهد
نصف شراسة في الحلمتين
أطالة في الخصر ما طال الهوى
خصر وحزن توأمين
وطقس ليس يعتدل
ورغم تشردي لا يعتريني بدجلة خجل
فلست أرى ليومي
إنما ما بمحض الأمل
فما جوعي مذلي أو وعيد
كالها طفل
وأشهر كل ظفر في كياني
حينما النهاز يرتجل
وقد يفتي بنفيي من هنا فأظل أفنيهم
وأرحل
أغيط بكل نهاز وجندي...وهم شلل
قضيتنا سلام بالسلاح...
فثم سلم حفرة
وسلامنا جبل
وأن العنف باب الأبجدية
في زمان عهره دول
قبيل ذهابكم للسلخ الدولي وفدا
أرسلوا السكين وفدا
ينتهي الخلل
**************


باب الكون
لا توقدا الليلة في وحاصل الأقة الرطبة
غير الدمع والسلاح
واخرجوا أطفالكم قلا ئدا حزينة
تطوق الدم الفدائي المباح
وللرضيع تؤخذ التعاويذ
من الثوب المرقط الشجاع
تشرئب خنجرا قراح
عقارب الساعة تعطي زمنا آخر
غير هذا الزمن الرديء
كأنما تقحم مفرزة من الرماح
وفجرت فأنصت الزمان كله
واتسعت مساحة الكفاح
ترتطم الدهور والتابوت هذا مثلما بارجة
قد رفعت مدفعها تواجه الأقدار والرياح
حشد الجماهير الذي يحملها لقبرها تحمله لفجره
دم الشهيد واسع الجناح
مخطئة أنظمة السفاح
مخطئة .... لا يقهر الفدائي ولا يزاح
إذا أراد احتدمت جهنم لأكثر من طاقتها
بلى ... فحرر السلاح أولا
فأولا يحرر السلاح
مخطئة أنظمة المخابرات
ليس تنطفئ النجوم بالرصاص والظلام والنباح
وليس يمرض الفدائي
سوى من قائد به انفتاح اعرف منهم واحدا
صلت على أذياله من خلفه الرياح
لا توقدوا الليلة في بيت الشهيد أي شيء
فالجراح وحدها تضيء فوق رأسه
ووحدها لا تنطفئ الجراح
لم يزل القرار تحت جفنه مفتحا
ولم تزل سبابة اليمين صليه
والقلب ثابتا كأن مهرا ثابتا على الجناح
اضاف نبضه للأرض كي تسر في مهامها
وأول المهام حقله
وآخر المهام حقله
يفتح باب الكون للصداح
ها هي بيسان على أهدبه
في خده في شفتيه
في جبينه تنتظر الصباح
® شبكة السراب الثقافية
WWW.ALSARAB.TK


بالخمر وبالحزن فؤادي
عسل الورد الخامل ريقك
والنهدان أراجيف دفوف لألاء
اهتز كما ياهتزان
أحد من الشفرة طبعي
ورقيق ماء
أوسخ طين سيدتي ينبت فلا إن لقي الحب
وأطيب طين لا ينبت حين يساء
مسكون بالغربة
يجري الفيروز بأوردتي حزنا
هل تسمح سيدتي أنساب إلى جانبها
ليس علي سوى برد العمر رداء
دوريات الإخصاء تجوب الشارع
أغرب شيء ...
أي فم يفتح ...
فورا يجري التخدير ويخصى
ما هذا الصمت المتحرك بالشارع إلا إخصاء
جئتك من كل منافي العمر
أنام على نفسي من تعبي
ما عدت أزور فنارا
البحر تخرب
يحتاج البحر إلى إصلاح
والغرق الآن هو الميناء
مازلت على طاولة الحانة لست أعي
إلا ثملي بالكون
فالبعض على طاولة أخرى للسكر بدم المخلوقات
أنا .... هذي طاولتي
يقرأني من يرغب حسب ثقافته في العشق
وقد يخطئ لا أستاء
يا من تسعل من كل مكان إلا حلقك
البرد شنيع وأنت تراقبني
العرب العراب من البحر إلى البحر بخير
وسجون ممتعة
وإسرائيل ترش علينا ماء الورد من الجو
وأنت تراقبني
ما أجمل هذا المنظر
إسرائيل ترش وأنت تراقبني مبسوط ....؟
مبسوط لا شك
وأنا واللّه كذلك جدا
شكرا .. ولدي رجاء
اكتب ما شئت لمن شئت بما شئت
ووجهك للحائط أرجوك
تشكيلة وجهك تزعجني
عفوا لا أقصد جرحك في شيء
هل ظل هنالك ما يجرح فيك
ولكن خطأ في خطأ تشكيلة وجهك
يا رب لماذا الأخطاء
أنت مصر يا سيد تزعجني
هل آذيتك في شيء
أنزلت مرتبك الشهري
سبقتك في طابور الخبز
إن كنت بهذا التقرير توفر خبز عيالك
سيشبون حراما
أو كنت تريد شراء حذاء
أنت وتقريرك والراتب يا دوب حذاء
أهل الحانة ناموا
سامحني لأنصرف الآن
فؤادي مملوء بالخمر والحزن
بي شوق أتمرغ بالرمل
ورائحة البطيخ بشاطئ دجلة
سامحني ان كنت أسأت فما قصدي
نفق القلب ....
أعشق ألقاك غدا في الحانة إنسانا
تقدر يا سيدي إن أنت تشاء
فرشت وفي قلبي الحانة
مرتعش بالمطر الفضي
كهر فقد المأوى
أتمسح بالأبواب
أقوس ظهري الثلجي
برأسي مشغل ماس منتظر شحنة نهدك
والعمر يباب
مولاي ... لقد نام ملوك الأرض وغلقت الأبواب
تنثرني الريح قبيل شجيرات الشارع والثلج
مطاعم آخر ساعات الليل تضيء هنا وهناك
تلكأ وجهي ...
أسمع طفلا يغثوا في المهد
وأسمعه يغثوا ..
يا رب يشب له وطنا
فأنا عشت بلا وطن
وأنا أعرف كيف يعيش الزرع السائب في الماء
ويشتاق إلى أي تراب
عصفور في الشباك الضلع في نومك
زقزق في زخرفة الشامي
وأغمض عينيه على أقدام أغنية غناها
رئتاي دمعا يوما ما ...
شغل الدنيا بالعشق
ولم يلق سوى الصيادين جواب
هرم الصيد هرم الصيادون
ومازال العصفور كما كان يزقزق
كان يقول ..
إن مر حزين آخر ساعات الليل
كأن العصفور يقول له مساء الفل تأخرت
أقول صباح الخير لقد طلع الفجر
وبغداد تقوم الآن من الحلم بدون ثياب
تمسح بالطل وزرقة قبل الفجر مفاتنها
تدخل عند اللّه وتخرج بالشمس والشاي
البصري الموجع بالنعناع
شواطئ دجلة ما زالت نائمة
والسيد قد نسي التقرير على طاولة الخمر وغادر
مكتوب في التقرير أن الخمرة سيئة
السيد كذاب السيد كذاب
حتى في الخمرة يا سيد تكذب؟!!!
حتى في الخمرة يا سيد تكذب؟!!!


بحار البحارين1ملك العمق

بحار البحارين -1
ملك العمق ...
أزور نجوم البحر.. أُزوِّجُها بنجوم الليل
أطيل لدى موضع أسرار الخلق زياراتي..
وتفتح قلبي في الماء بكل المسك
وأرسلت يديّ إلى الأعشاب المسكونة
فالتصق الشبق الوردي لماء الليل عليها
واختمرت لغةٌ وتنفس فيّ الأيل
ما أوقح لذته
يبني بغزالاتٍ أربعةٍ....
ينزع عنهن ثيابا ربيعين...
تعبت.... تعبت.... تعبت....
قلبي مبتهج تَعِبٌ
يا مثقل بالمنزلقات
ونون النسوة قد وضعت نقطتها في ليلك فانوساً
هاك تلألأ
وأعد للنسوة نقطتهن
تلألأت لهذي الساعة لئلاءً حسناً
وحروف العشق على شفتي السفلى نائمةٌ
أخذتني الموجة من ثوب عقوقي
مسحت زهر الرمان وأبقته حزيناً
في الماء البارد خاض الطفل بلا صندله
يا موجة ... أركض...أركض
بين المرجان وبين الحزن دخلنا مرحلة الأبواب
صدمت قدمي بالباب الأبنوس مصادفة
فطرقتُ
من الطارقُ؟
ليس لديك جوابُ
أنت تذوب بصوتك
تطرق بابا أخرى من ذات الخشب المدلوك
بجذب لا تعرفه
من أنت..؟ تعلّم أسلوب الطرق وعد
تعلّم من أنت
تثاءبَ حرفٌ لا أعرف قدرته
لقّح ناقات الليل وراءات أبي صخر الهذلي تنام
صرفتني أم الأبواب وما عرفت قلبي فعلا
لا يتصرف إطلاقا
من أنت...وما قصة روحك؟
ماذا في الدنيا المألوفة والأيام فقدتَ
ومن جئتَ تزورُ
أنا...أخذتني اللعثمة الحلوة...
قلبي كالعشب قدام المنجل
روحي خائفة خوفا مرتفعا
قدمي حزن الأسفار عليها ليس يجف
وحزب المخصيين يطاردني
ابحث يا من تبحث عن باب أخرى
يورق في الرفض قبولي
وأحكمت الأبواب الآلهة المسئولة عنها
وضعوا شيئا خلف الأبواب كذلك
أرسلت يدي إلى الأعشاب المسكونة
فالتصق الشبق الوردي لماء الليل عليها
اياك وأنت قليل الخبرة
إن الطرق يزيد الباب المجهولة أبوابا
ومفاتيحك من لغة تغلق ما تفتحه
وتصد كما المرأة عند الماء
لمن لا يدخل بين حروف مباهجها
ونظنك من أهل الحدس
فما تتهجى جسد المحبوب
بل اقرأ قاطبةً
تلك بنفسجة
تلك كما الزبد الليلي تذوب أنوثتها
فيمن مدّ يديه بمعرفة عرف العمق
وزكّى الهمزة بالبخور ثلاثاً
حتى طرد السحر وأطلق عقدتها
بين أصابعه ينمو الصبح وكمّون العشق
وتكشف نسمة صبح فخذيها
آه...
وتدوس على ريحانه روحك
آه...
آه...للوجع الطيب
يا نسمة.. يا بالغة العفة
من أين دفعت الباب على العاشق
فالقمرة نائمة والعاشق أثمله التفكير الخاسر
والنجمة تستأذن أن تدخل بعد هزيعين اثنين
فما أذن البحار العاشق
فالنجمة تحمل فاكهة
قال المعتكف البحار
أنا ما ذقت سوى طرف النهد
وصمت عن المشتهيات
رضعت العنبر من صدر العشق
وأمسكت بحلمتها الوردية في الليل أؤنبها
امتلأت كفاي رحيق الفستق واشتعل الخنصر
بين الورد وبين اللحن
وبين اللحن وبين الورد
احترق الخنصر
أعطى ضوءا عربيا
ليس لإصبعي الوسطى في الليل أمان
وأدير على هذي الإصبع حكام الردة قاطبةً
سوف أحدثكم في الفصل الثالث عن أحكام الهمزة
في الفصل الرابع عن حكّام الردّةِ
أما الآن فحانات العالم فاترة
مللٌ يشبه علكة بغي لصقته الأيام بقلبي
يا بن ذريح...
هذي الحانة باردة ...أوقد صوتك
يرحل بعض الإثم من الحانة
يا بن ذريح ...
هات نغما
هات لنا بعض المشتهيات من الصوت السابع
قل نغما عصفورا
قل نغما سرّة أنثى....
قل نغما طرقة بابٍ مجهولٍ
من أنت ...؟
نصحنا أذنك أن تسمع تلك الأشياء المألوفة في الدنيا
آلهة المجهول
أتيت بآخر أشكال الهم وروحي لونٌ مكتئبٌ
طوقت عليه بزناد مراهقة
من يطرق ثانية
حذرناك فماذا تطلب؟
جازفت على فلك لا يعبر ساقيةً
قيل تسفهه كل الصلبان وكل الأصنام
رفعتَ كؤوس الكفر عليها
يأخذكَ الجو
وترفع إبريق الخمر في الهم شراعا
كيف تجرأتَ تدّقُ علينا في الليل فإن اللذات تنام وراء الباب بدون ملابسها
ويسيل لعابك... كيف اللذات تكون بدون ملابسها؟
تنساب ... وتنطق أشياء مبهمة
وتحاول أن تخرج من تأتأة في جسمك
تعرق جدران همومك
يعرق إظفر إبهامك بالمنزل
توقد عود السمّاق لدى فخذي أنثى
أسأم حسن اللّه عليها
واجتمع التلقيح فأعطى إنشاء ذهبياً
أوقدتَ فجُنّ الحشراتُ
وهاج الموج وقام الزبد الفاسد
واضطرب البيض الفاسد
يا صاحب هذا الفلك المتعب
أنت تسميه سفينة عشق
أنّى أوقدت...
سيفقص هذا البيض الفاسد أوساخا مقذعة
ألديك فوانيسٌ ؟
زيت ما لمسته يدان
روح تبصر في الزمن الفاسد
أوقدَ بحار البحارين قناديل سفينته
أبقاها خافتة
بحار البحارين
ومَن جمع اللؤلؤ والأضواء وأصوات البحر
بخيط لحبيبته أبقاها خافتة
تملك أحلى الهمزات حبيبته
تملك أحلى ميم اعرفها
ولها جسد مزجته الآلهة الموكولة بالمزج
بكل عطور الخلق
فمارس عشق الذات وأربى بالحسن عليها.. ارتبكت
أعرف بحار البحارين
ومن سأحدثكم عن سيرته
كان يقاوم أوساخا ممتعة
يستمتع حين يقاومها
عيناه تألقتا كالجمر من الحمى
بعث الحمى بغلاف من ورق العشق لبيت حبيبته
وبيت حبيبته في الشام يقال
قرب الجسر الخشبي
وبيت علي بن الجهم يقال ...برام اللّه يقال
قيل بباق الخلق
وقيل بترهونة أيضا
من أنت..؟ وفي هذا الوقت المشبوه تزور
أطرق بحار البحارين وخبأ في الصدف الحي حكايته
فالعُثّة في بلد العسكر
تفقس بين الإنسان وثوب النوم وزوجته
وتقرر صنف المولود
وأين سيكوي ختم السلطان على إليته
فإذا آمن بالحزب الحاكم
فالجنة مأواه


بحار البحارين3

بحار البحارين -3
ماذا أعمل ...
أن أشد بذاءات العالم يزداد تألقها فوق لحاكم وأضاف قميء
عفنا كان يقوك بين القوم
وكنت تفرغ شحنتنا الثورية
يا بن الشحن السلبية
بطارية حزبك فارغة ماذا اعمل
والتفت الآخر لفتة من فاجأه الحيض وقال
تفاهمت مع السلطة تشتمها وتورطنا
أربأ أن تسمع .. واستعذ اللّه
فمهما قيل فأنت تعلم مثل نبي
سلمك المفتاح على الدفة بحار البحارين
وأعطاك السعفة
أعطاك طريق التبانة
أعطاك بان يصبح طفلا عند الحاجة للعب
وسيف حين يجد الجد
فأي الأشياء رأيت
وأي الأشياء ترى
لست أرى غير الدفة
هذا سفه بحري
إن معارفك الآن لغامضة جدا
وحجاب الجملة أعماك
لكن أين البصرة يا مولاي ؟
وما شأني بالبحر
إذا لايوصلني البحر إلى البصرة
بل يوصلني البحر إلى البصرة
لا يوصلك البحر الى البصرة
بل يوصلني
لا يوصلك البحر الى البصرة
بل يوصلني البحر إلى البصرة
قلنا لا يوصلك البحر الى البصرة
احمل كل البحر وأوصل نفسي أو تأتي البصرة
إن شاء اللّه وبحكم العشق وأوصلها
فإذا أخرك الصف فماذا بعد
طير الوعد
تعال وصيحتك الممزوجة بالفجر
بها نبأ عن بحار البحارين
وما صنعت عاصفة الجزر به في الليل
هل ارتاب القلب المدمن
أم كان به ما يكفيه من الزاد وعلم البحر
وهل نسي الفردوس المفقود
وعاثت عاصفة الإفك بأمجاد طفولته
اعرف بحار البحارين
وهيهات يغادر صدر سفينته الحربية
رقطه الزمن السوء بالملح وزيت أصابعه
صار هو اللون المألوف
لقد زعمت سفينة الأقزام ترافقه
وانكفأت حين رأته على الموجه
محتفلا بالغضب الكوني
ويستلم البرق من اللّه
والرقاة جميع الهزات الأرضية والرعد
كان يلم الأخلص من بحارة تلك الأيام
ومن في الجزر وفي الجزر الأقصى
قرءوا السنوات المطلوبة للمد
بحار البحارين بلا حد
والسفن الإيجار لها حد
قال وبين جوانبه نقطة حبر عالمة بالأنواء
كتاب البحر كتاب يتغير يا أحباب سفينتنا
والنوتي الفائق من يتنبأ قبل التغيير
وأخطاء النوتي الفائق تعني
ان النجم القطبي يغير موقعه
ورث النوتي هذا العلم المتضامن جدا عن جد
ضربت إحدى الموجات الدفة واضطرب الميزان قليلا
حدق بين الحلم وبين اليقظة هذا ليل قدري
والخشب الآكل ضرس أنياب الأمواج
فالقوا المرساة فاني آنس نارا
وأشار بإصبعه المتضخم للضوء الباهت في آخر الأفق
كان هنالك ميناء يكمن خلف الكون
وكانت في المركب ريح الأصقاع الثلجية
تمسح وجه النوتي إلا من آمن
رب النوتي قال الواقف فوق المركب
والمطر الأبيض يغسل بالطهر نبوءته
رب النوتي واحمل مصباحك بالعشرة أرواح
إن الميناء مخيف
وطريق المركب جد خطير وتكثر فيه الأ وجار
تنبيه بحار أزمن فيه البحر
وقد نبت منذ زمان الردة آثار التعذيب على فخذيه
خذ سكينك
لا تؤمن هذا الساحل
وانظر أشجار دم الأخوين تخبر أخبارا فاجعة
فالظلمة فاحشة وقد ينقلب الليل برغم إرادتنا
ويهذى يكمن في بعض الناس برغم دلالات الخير
نعذك يا سيد مركبنا
تجار الأخلاق كثيرون فعجل
نزل السيد
غاب وراء الطرقات المشبوهة يبحث عن درب المرأة
ذلك لا بد ...
في تلك اللحظات تدفقت الأشياء
ونزده الأخوين وعلق ثوب النازل في الطرقات المشبوهة
مضطرا
أحد يقتل في هذي الليلة
أو احد ينفي في هذي الليلة
محتمل أن يحصل تغير ما كنا نتوقعه
وحسبن كل حساب
إلا ان يكن الميناء هو القاتل
إلا ان يصعد هذا الميناء إلى الركب
يغري بعض البحارة ان يلقوا المرساة نهائيا
إلا ان يصبح بعض البحارة مما كنا نأتمنهم مشتركين
اطفي فوانيس الخبرة
لا النجوم ولا القمر المعهود أضاء
فالزمر المنحط تلاقى
تتوزع .. وتنقض وتخرج ثوبك
قلبك كان يحس برودة خنجرها
تلك مؤامرة كشفت
واسر أمين البحارة كانت نارا خادعة
ان كتاب البحر كتاب يتغير يا أحباب سفينتنا
اخرج أوراقا باهتة أكل الدهر عليها
وتفحص خارطتي معتقتين فضيعتاه
قال إله الليل تظنون ظنونا خاطئة
سفن الثورة تستطيع مبحرة
فإذا وقفت يمتد إليها الميناء
أجاب السيد يا رب هو الماء
لقد دخل الماء سفينتنا
سفن الخلص لا تغرق بالماء
يقول الرب بل القلب إذا ارتاب بقدرته
والروح إذا تعبت
أرسل بحار البحارين فراسته
عجم البحر
قلب قرآن اللّه وإنجيل اللّه ورأس المال طويلا
فرأى الدب البيض والدب الأشقر والثعبان
وبعض البحارة متفقين على اللعب بلحيته
اقسم بالشعب وبالأيام الصعبة قاطبة
ليقاتلهم حتى يصلا المركب ثانية...
أو يهلك منتصرا
أبلى في الليل بلاء حسنا
قادم عقدين وبضعة أيام موحشة
وأحسن دوارا منذ شهور ينزف
والعمر تقدم بالمبحر
واختلط البر ...البحر... الغيم ... النجم ... الأم ... الليل
وألقى المتفقون القبض على قبضته
وأزبد من أزبد
أرعد من أرعد
واستحملت السلطة أنك سوف تطيع
واحضر في الليل صليبا ورفعت عليه
فما أحلاك أضفت على السكة فانوسا
اعرف أنك تبكي منفردا
أين البصرة يا رب...؟
صرخت ... أما وصلت
وسمعت ضجيجا وسخا طيلة تلك الليلة
كنت تعاني الموت
وكانوا يحتفلون
وقد سلبوا المركب والبوصلة الدرية
واعتقلوا البحارة
جاءوك صباحا بالصفقة ثانية
ثانية أنت من التعذيب بصقت عليهم
آذوك طويلا
منعوك ترى جسر الكرك الخشبي...
فما أتفههم
انزل في ظلمة قبو لا تأتمن فيه العقرب صاحبها
أنعش بالمسك وقيل
نريد بك الخير فما ألك لا تؤمن
خذ ما شئت من الميناء
أعرنا المركب والبوصلة الدرية
نوصل أموال أبي العباس السفاح
فان أمير البصرة منتظر والجامعة العربية منتظرون
معاذ اللّه يكون الخصية في المركب
جميل يا سيد
يا سيف النظرات
جميل أنت .. بهي أنت ... عظيم أنت ..
وحين وقفت على الأرض بكل ثبات
وجميل أنت .. جميل حين بصقت على الصفقة
واستحليت ثباتك فازددت ثباتا .. ثبتك اللّه
منعوا صوتك ما أتفههم
زعما أنك مجنون ... معتوه .. صوفي وشيوعي
كيف جميعا
ما أتفههم... ما أتفههم
حملوا الميناء وبيت المال ورايتك الحمراء
ودست الباذنجان كذلك
فكيف جميعا
قال الجرد ذو الشيب المصبوغ لإخفاء الصفقة
تبقى جسدا للبوم والغربان ونبحر دونك
فاقبل قبل فوات الفرصة صفقتنا
شارك في الحل السلمي قليلا
أولد القحبة كيف قليل
نصف لواط يعني...
امتعضت روحك...
كنت كمن يجبر آت يأمل فأرا
هاج البحر وكشرت الأهوال
وكادت ريح قادرة ان تقلب كل مفاهيم البحر
وصار الدولاب يدور عليهم
والدفة توشك ان تقلب من يمسك عصمتها
ارتبكوا وحاق المكر بهم وأسروا
ألقوا المرساة نساوم هذا القذر المفزع ثانية
جهلوا مولاي مزاج البحر
وأما البوصلة الدرية فانطفأت ضاحكة
وقفوا بين يديك
وكأت العرق القطري يوسخهم
قالوا بالوحدة
لكن زادوا القطرية ذيلا قبليا
ورأيت الزبد الأبيض يذبل فوق كواهلهم
صعب الأمر عليك ..
تشوقت الى الوقفة فوق الدفة منفردا وحدك
يعلو الدولاب لعزم يديك
ووحدك تبحر في الليل وليس لديك صليب أو صنم
رايتك السعفة
والموج يقبل جأشك
فاقتربوا من قدميك وصاحوا والريح تغالبهم
بحار البحاران...
ليك الثلث من المركب
إن أوصلت حمولتنا
ويقول المالك...
يبقيك ومن شئت من النوتي في خدمته أبدا
وتفردت بهم....
أولاد الإفك يبيعونك نص سفينة عمرك
ثم يمنون عليك بان تخدم سيدهم
ابصق ثانية
هذى واللّه مكان البصق.. فابصق ..تبكي غضبا
يلعن كلا مبغي البصرة في العصر الجمهوري الجائر
قد منعوك ترى جسر الكرك الخشبي
وهذي السنوات التسع قد صهرتك من الحزن
وقالوا صوتك يخدش أخلاق الجمهورية
خافاك اللّه .. بقاؤك محض بقائك يفضحهم
ما ظل سوى حبل تحلق حول خناقك
والقلب وراء ضباب البحر
يدخل كل الليل علامة عشق ووجود
فإذا احتد عليه الشوق سيشتعل
ولقد فتك بالبحار أريج مبالغ
وأوار الحمى ينكث روحك . والريح
ومال المركب للهوة بعد الهوة
يا سيد فانتشر روحك في الخشب الخائف
إن مزاج الكون سيعتدل


بحار البحارين - 2
أطرق بحار البحارين وخبأ في الصدف الحي حكايته
فالعثة في بلد العسكر
تفقس بين الإنسان وثوب النوم وزوجته
وتقرر صنف المولود
وأين سيكوي ختم السلطان على اليته
فإذا آمن بالحزب الحاكم فالجنة مأواه
وويل للمارق...
فالأنظمة العربية تشنقه قدام الدنيا قاطبة
تبقيه لساعات
ثمة تنسيق سري بين فنادقنا
أحد منكم لاحظ أن الصمت تكاثر..والجرذان..
وسيارات الشرطة حبل في الطرقات
بشكل لا شرعي وسخ
هذا الطقس دنيء جدا
ولذلك خبأ في الصدف الحي حكايته
وأقام على دولاب سفينته
عيناه من الحمى والحزن تألقتا نجمين كئيبين
ارسل تلك الحمى بغلاف من ورق الحزن لبيت حبيبته
جلست تغسل للحمى....
جدلت بالورد وبالزيت البارد
والنعناع جديلتها
سمع الجيران بكاء الحمى في الليل الأول من شعبان
قالوا نغلق هذا الشباك ونخلص من وجع القلب
لقد أشعث كل بنات الحي
وكون من حبات الدمع فراشة عمياء
وقمن إلى الشباك من النوم وأغلقنه
ونون النسوة ما نامت أبدا
نقطة نون النسوة مما تذرف دمعا مسحت
واتى النون هلالا فوق المرقب
كانت ريح قاسمة والمركب ينبيء آن اللجة
سوف تقوم على آخرها
وعلى الدفة كان مهيضا في تلك الليلة من شعبان
يقاوم أحلاما ساطعة...يغلق عينيه
وأبواب الروح لشدتها
ويسأل أين الأرض
وأرسل قامته الغجرية بين نجوم الليل
وكان الوشم على رسغيه يكمل عقد النجم
تطول أيضا
أين تريد؟
فعنقك تمتد بأكثر مما قسم اللّه لها
قال كذلك قد خلقت
هذا منطق صوفي ...
أين تصوفت وجسدك ينضح لذات خضر
أسكت...كيف تخمرت وأنت من الطين الفج
وتعشق طلع الصبح ولا يؤنسك الليل بلا جسد
تتركه في الصبح
تنوح الأغصان عليه وبالضدين يضيء
تقول: دخلت حدوس الضوء
في العام الثالث كان الضوء المستور
وبعد...
وجاء ظلام أطفأ كل قناديلي حتى الموروثة منها
إذ ذاك تلمست طريقي
عثرت قدماي بمن علمني...
صار هو العثرة
ضيعت من العمر طويلا كي أنهضه عبثا
فالجثة كانت تتفتق من أين أرادت أسندها
أعثرت بمن علمك أل...
أسفاه نعم
كيف؟
كذلك ... قال كذلك..
هذا طبع الأشياء
عند الأصوات الخارقة الإيقاع يشذ
أوحشني الدرب..
وأصبح صدري مدخنة في مطر لا ينبئ عن صحو
غرقت روحي إلا عقدة عشق آنذاك
والمركب يوشك أن يقطع رحلته
أبرق حرف من تحت الباب مهيبا
وأطل الرأس من القمر حول العينين
من الصرف ونحو الكوفة أشكال
لا الخط الثلث له هذا الحسن له
لا الكوفي ولا الرقعة أيضا
ورأيت ثياب العشق تضيق على جسدي
فتوضأت بماء الخلق...
أخذت بهذي القيثارة
دوزنت عقودا أربعة...
وشددت على وجع المفتاح الخامس والسابع
فاعترض النحو البصري علي
كذلك اعترض النحو الكوفي
وأجلس من لا أعرفه يعرف نحوا في الشام
دع الريح تهد هدك الهدهده إلأهدأ
نذرك كان كثير الشمع الأحمر والأسى
ومرت كل شموعك من تحت الجسر
وأبعدت كثيرا في البحر
فأين البصرة؟
آه صحيح..أين البصرة؟
البصرة بالنيات
لقد خلصت نياتي
حتى وتسلق في الليل عمق الألوان عليها
أين البصرة؟
مشتاق بوصلتي تزعم عدة بصريات
منذ شهور قلبي لا يفرح إلا بين النخل
أتسير ببوصلة؟
حين يكون لذلك فائدة
ما دخت؟
إذا كنت بلا أمل
يا صاحب هذا الفلك المتعب أنت تسميه المركب
لا بأس عليك تفاءل ما شئت
أطلق ما ترتاح من الأسماء عليه
وصيف وبغى متفقان على نفط البصرة
والمتوكل مشغول عن ذاك بشامة حسن على خصيته
فدع الرياح تهدهد هذا المركب شيئا
واسترخ فما تلك نهاية هذا العالم
مد ذراعك
فالشمس تريح الجسد المكدود
تمد مرونتها فيه
فيصبح كالسعفة
والفقراء المخلوقون من الخرق الليلي وخوف المتوكل
بالسعف احتشدوا
ملئوا باب البصرة بالسل
وقد أطفأ برد الليل قناديل حماستهم
كان السياب مع الأطفال يحرك سعفته
انتظروك طويلا
أرهم أن السعفة تنفع...
لا بأسا بجرعة خمر تخدر لها عيناك وتذكر
ها أنت.
مصابيحك ترتعش الرعشة الحلوة للسكر
وتأخذ بكامل قوتها
ماذا ستخبرنا
أرقص قبل البدء... أريكم فرحي
ها أني أرقص...أضحك
ها أني.... أني... أني...
ثم يصير الرقص وقورا
قاومت جميع الأطراف بهذي السعفة حتى بريت
رفعت عليها الراية يا صبية....
بين السفن الخصية
تحمل سفودين عظيمين
وبفتح أحفاده البصرة فوهة النور عليك
فما أجمل العين يا رب
وعقد من القهر وأنت بهذا البحر
أما أكل الضجر المالح جنبيك؟
تمسكت بهذي السعفة
من كان له سعفته في الليل سينجو
اعتصموا بالسعف جميعا
والوحشة يا قبطان اجبنا
كيف قدرت على الوحشة
تزوي عينيك قليلا
أو قدت بها عشق الناس وداويت ظلامي
يا سيد في البحر العاصف
هل أحببت كذلك
أكثر مما في الأرض وفي اليوم الهادئ
تملك أحلى الهمزات وأحلى ميم أعرفها
أنصت أولاد الوسخ المتروك إليك
فأنت تعلم مثل نبي
فإذا أنت أتيت البصرة أنكرك الحسن البصري
وآه مما يتقلب هذا الحسن البصري
وآه مما كشفوا فخذيك وكانا مبتهجين
كثور يتفرغ للإتيان بحزب السلطة
حتى شهق الخلق وزاغ البصر
قيل معاذ اللّه فما هذا بشر
هذا مارس كل طقوس العالم بالسلطة قدام الجمهور
وألب حتى الدرجات المنحطة جدا
مولانا كان يعلم خارجا ما علمه الكهان
وسفه كل معابدنا
يا حضرة حاكمنا .
مشتبه يعشق جسر الكرخ الخشبي
ولا يعشق جسر الدانوب كذلك
وارتفعت شهقات من غرب وشرق المجلس منكرة
يرتكب الكفر الأممي
يخوزق أعراض الطبقات المرموقة
يرفع خصية ثور
يهزأ قدام طقوس السادة والحرس الجمهوري
ويشتم شكيتنا
قالوا يقتل .. ينفى
يقتل .. لا تكفي هذه
لا بد يشوه بعد القتل ثلاثة مرات
آه ... صرخ الوزراء الفارون
يدوس على ذيل وزير النفط
يقال ..
وزير النفط له ذيل يخفيه بكيس أمريكي
ويصوت ضد الإرهاب به
مولانا...
يزعم أن مشايخ أبو طبي والبحرين ورأس الخيمة
يخفون ذيولا أرفع من ذيل الفأر
وحين يخرون سجودا للشاة..
تبين قليلا من تحت عباءتهم ويبشر بالخازوق
اخو زقكم .. يا ديدان
اخو زقكم ...
اسمع يا والي البصرة قال لنا يا ديدان
وقال يخو زقنا
خوزق .. خوزق..
صرخ المصنعون من الجوع وقام الخازوق الباسل
خوزق .. خوزق ...
هاتوا الملك السفلس
هذا ملك يستأنس بالخازوق
وذلك حزب يتخوزق مختارا
لا إكراه ولا بطيخ بمحض إرادته
يا سيد .. فاحمل سعفتك الآن نبيا
حرك بيت العقرب تخرج مكرهة
يا حاكمنا - صاحب طائفة الخلقيين -
يوشي الجمل الربانية في الشعر بمفرده
يخجل منها المعجم
---------


بكائية على صدر الوطن
الحركة الثانية
في تلك الساعة .. حيث تكون الروضة فحل حمام
في جبل مهجور
وأضم جناحي الناريين على تلك الأحذية السرية
واريح التفاح الوحشي
يعض كذئب ممتلىء باللذة
كنت اجوب الحزن البشري .. الأعمى
كالسرطان البحري
كأني في وجدي الأزلي
محيط يحلم آلاف الأعوام
ويرمي الأصداف على الساحل
كم اخجلني من نفسي هذا الهذيان المسرف
بالوجع الأمي
كأني أتنبأ بذور اللذة مدت ألسنة خضراء
وشفرات في رحم الكون
وأعطت جملا أبدية
مولاي لقد عاد حمام الجبل المهجور
يمارس عادته النهرية
هل تعرف عادته النهرية؟
أما أنت فأصحرت وعرفتك لا تنوي الرجعة !!
أصحرت بلا أي علامات وبلا أي صور
وعرفتك لا تنوي الرجعة
فالقلب تعلم غربته .. وتعلم بالبرق
تعلم ألا ينضج كل النضج
فيسقط بالطعم الحلو .. و يسقط في الطعم الحلو
وأرق وامتنع النوم علي لأبواق أزلية
عرف المفتاح الكامن في القفل
وما يربطه بالقفل الكامن بالمفتاح
فباحت كل الأشياء
وتضجر قلبي بالأنباء
يا هذا البدوي المسرف بالهجرات
لقد ثقل الداء
قتر ربقك لليل
فلابد لهذا الليل دليل
يعرف درب الآبار
ويقبع بالحذو الناقة بالصحراء
يا هذا البدوي تزود وأشرب ما شئت
فهذا آخر عهدك بالماء
من مخبر روحي أن تطفأ فانوس العشق
وتغلق هذا الشباك
فإن الليل تعرى كالطفل
وان مسافات خضراء احترقت في الوعي
فأوقدت ثقابا أزرقا
في تلك النيران الخضراء
لعل النار أرى
ولعل اللحظة تعرفني
من ذلك يأتي
بين عواء النفس و بين عواء الذئب
وبين غروب النخل يرافقني نصف الدرب
وبعد النصف يقول يرافقني
ناديت بكلتا أذني .. فأوقفت مجاهيل الصحراء
وعيني في الطين
أعدل من قدمي الملوبة
و الأضواء افترستني
أمسكت على الطين لأعرف أين أنا
في آخر ساعات العمر
رفعت الطين الى الرب
بهذا الدين .. تقترب اليه
فأطرد عاطفتيه
وكانت قبضته تشتعل الآن بنيران سوداء
وكان المطر الآن صباحا
وانطبقت كل الأبعاد
وصرت كأني صفر في الريح
وصلت الى باب النخل .. دخلت على النخل
أعطتني احدى النخلات نسيجا عربيا
فعرفت بأن النخلة عرفتني
وعرفت بان النخلة في عربستان أنتظرتني
قبل الله
لتسأل ان كان الزمن المغبر غيرها
قلت .. حزنت
فأطبق صمت وبكى النخل
وكانت سفن في آخر شط العرب
احتفلت بوصولي
ودعني النوتي وكان تنوخيا تتوجع فيه اللكنة
قال الى أين الهجرة
فارتبك الخزرج .. و الأوس بقلبي
ومسحت التلقيط من الحبس
لئلا يقرأني الدرب
وسيطر قنطار وعاش الصبح
فجاء الله الى الحلم
وجاء حسين الأهوازي يفتش عن دعوته
جاء النخل .. وجاء التعذيب .. وجاءت قدمي الملوية
جف الطين عليها
في البرد .. وزاغ الجرح
وطارت في عتمات القلب
فراشات حمراء .. و أشجار الحزبية
قد شحنت بالحزن و بالنار
نزلت الى ذاتي في بطء
آلمني الجرح .. مددت بساقي
خرجت قدمي كالرعب من الحلم
وكان الابهام هي عين عمياء
تشم برودة ماء (الكارون)
وهذا أول نهر عربي في قائمة المصروفات
وشم الذئب الشاهنشاهي دمي
شم الذئب دمي .. سال لعاب الذئب على قدمي .. ركضت
قدمي
ركض البستان
وكان الرب أصغر برعم ورد
ناديت عليه فذقت الكر كمركض الرب .. الدرب .. النخل .. الطين
و أبواب صفيح تشبه حلم فقير
فتحت ووجدت فوانيس الفلاحين
تعين على الموت حصان يحتضر
عيناه تضيئان بضوء خافت فوق ألوف الفلاحين
وتنطفآن وينشج
لو مات على اليح
وبين لفيف الضوء البري
لكان الشعب سيحتضر
غطى شعب الفلاحين فوانيس الليل
برايات تعبق بالثورات المنسية
فاستيقظت الخيل .. وروحي
كالدرع ائتلقت وعلى جسر البرق
صرخت الهي هؤلاء الفلاحين كم انتظروا
علمهم ذاك حسين الأهوزي من القرن الرابع للهجرة
علمهم علم الشعب على ضوء الظلمة
كان حسين الأهوازي بوجه لا يتقن الا الجرعة
و النشوة بالأرض
وقال انتشروا فانتشروا
كسروا الأنهار كسورا مؤلمة برضاها
كسروا ساقيتين
أشاعوا الظلمة و الأرحال
وراء النخلة وانتشروا
لفوا جسدي بدثار زركش بالطير
أورثهم أياه حفاة الزنج
فقلت لهم لقد علمهم ذاك حسين الأهوازي
عشية يوم في القرن الرابع للهجري
كيف نسينا التاريخ ؟
دخان .. أمل أطلق فلاح في أقصى الحنطة نارا
فانقضت كل وطاويط الشاه هناك
وكانت قدمي الملوية قد تركت
بقع خضراء من الدم المخلص
واستجوبت الأشجار فلم ينطق حجر
كيف نسينا التاريخ ؟
وكيف نسينا المستقبل ؟
كان القرن الرابع للهجرة فلاحا
يطلق في أقصى الحنطة نارا
تلك شيوعية هذي الأرض
وكان الله معي يمسح عن قدمي الطين فقلت له
اشهد اني من بعض شيوعية هذي الأرض
ودب بجسمي الخدر
وغفوت وكان الفلاحين يردون غطائي فوقي
في العاشر من نيسان تفرد عشقي
أتقنت تعاليم الأهوازي
ووجدت النخلة .. والله .. وفلاحا
يفتح نار الثورة في حقل الفجر
تكامل عشقي
ما عدت أطيق تعاليم المخصيين
تفردت .. نشرت جناحي
في فجر حدوث
ووقفت أمام القرن الرابع للهجرة
تلميذا في الصف الأول
يحمل دفتره .. يفترش الأرض .. يعرف كيف تكلم عيسى في المهد
فإن الثورة تحكي في المهد
ويسمع صوت السبل النارية تبدأ بالخلق
اللهم ابتدئ التخريب الآن
فإن خرابا بالحق .. بناء بالحق
وهذا زمن لا يشبه إلا القرن الرابع للهجرة
او ما سمي كفرا .. زندقة .. او أدرج بالفتن
في طهران وقفت امام الغول
تناوبني بالسوط .. و بالأحذية الضخمة عشرة جلادين
وكان كبير الجلادين له عينان
كبيتي نمل أبيض مطفأتين
وشعر خنازير ينبت من منخاريه
وفي شفتيه مخاط من كلمات كان يقطرها في أذني
ويسألني:من أنت؟
خجلت أقول له :
"قاومت الإستعمار فشردني وطني"
غامت عيناي من التعذيب
رأيت النخلة .. ذات النخلة
والنهر المتشدق بالله على الأهواز
وأصبح شط العرب الآن قريبا مني
والله كذلك كان هنا
واحتشد الفلاحون علي وبينهم كان
علي .. وأبو ذر .. والأهوازي .. ولوممبا .. وجيفارا .. وماركس
لا أتذكر فالثوار لهم وجه واحد في روحي
غامت عيناي من التعذيب
تشقق لحمي تحت السوط
فحط علي رأسي في حجريه
وقال : تحمل فتحملت
وجاء الشعب فقال : تحمل فتحملت
و النخلة قالت .. و الأنهر قالت
فتحملت وشق الجمع
وهبت نسمات لا أعرف كيف أفيق عليها
بين الغيبوبة والصحوة
تماوج وجه فلسطين
فهذي المتكبرة الثاكل
تحضر حين يعذب أي غريب
أسندني الصبر المعجز في عينيها
فنهضت .. وقفت أمام الجلاد
بصقت عليه من الأنف الى القدمين
فقدت رأسي ثانية بالأرض
وجيء بكرسيّ حفرت هوة رعب فيه
ومزقت الأثواب عليّ
ابتسم الجلاد كأن عناكب قد هربت
أمسكني من كتفي وقال
على هذا الكرسيّ خصينا بضع رفاق
فاعترف الآن
اعترف
اعترف
اعترف الآن
عرقت .. وأحسست بأوجاع في كل مكان من جسدي
اعترف الآن
وأحسست بأوجاع في الحائط
أوجاع في الغابات وفي الأنهار ، وفي الإنسان الأول
أنقذ مطلقك الكامن في الإنسان
توجهت الى المطلق في ثقة
كان أبوذرّ خلف زجاج الشباك المقفل
يزرع في شجاعته فرفضت
رفضت
وكانت أمي واقفة أمام الشعب بصمت...فرفضت
إعترف الآن
إعترف الآن
رفضت
وأطبقت فمي ,
فالشعب أمانة
في عنق الثوؤي
رفضت
تقلص وجه الجلادين
وقالوا في صوت أجوف :
نترك الليلة...
راجع نفسك
أدركت اللعبة
في اليوم التاسع كفوا عن تعذيبي
تزعوا القيد فجاء اللحم مع القبد,
أرادوا أن أتعهد ,
أن لا أتسلل ثانية للأهوز
صعد النخل بقلبي...
صعدت إحدى النخلات ,
بعيدا أعلى من كل النخلات
تسند قلبي فوق السعف كغذق
من يصل القلب الآن!؟
قدمي في السجن
وقلبي بين عذوق النخل
وقلت بقلبي : إياك
فللشاعر ألف جواز في الشعر
ألف جواز أن ستسلل للأهواز
يا قلبي ! عشق الأرض جواز
وأبو ذر وحسين الأهوزي ,
وأمي والشيب من الدوران ورائي
من سجن الشاه إلى سجن الصحراء
إلى المنفى الربذي , جوازي
وهناك مسافة وعي ,
بين دخول الطبل على العمق
السمفوني
وبين خوج الطبل الساذج في الجاز
وقفت وكنت من اللّه قريبا....


بنفسج الضباب
حبيبتي...
أشم زنديك العروسين
وعقم الليل في فراشنا
والهمس
أنا أرى باللمس
ما عاد غير اللمس
مدينة يكذب فيها الناس على أنفسهم
تقول في أسوأ أوضاع لها
لا بآس
تموت فيها الشمس
حبيبتي...
كتبت أحزاني على الجسور والنساء
كتبت عمرك الصغير في بنفسج الضباب
نام فيه الماء
خبأته من غزوات الليل
من لصوص الجنس والأعداء
كتبته بالتبغ والنبيذ والذهول والضياء
وحينما أشتد أوار القصف في مدينتي
تكاثر الصلاة والبغاء
مدينة يكذب من فيها على شفاههم
ليس لها شفاء
حبيبتي...
بالأمس قد عبرت جسر اليأس والرياح
لم يكن في الطريق غير المخبرين والنباح
سألتهم إن وجدوا هويتي
ودفتر الديوان والمفتاح
فقلبوا شفاههم والقوا القبض علي
وأودعوني غرفة التوقيف
وانتظرت أن يجيء اللّه في الصباح
لم يأت يا حبيبتي
وها أنا ضيف على التعذيب
في زنزانة أخرى بلا مصباح
مدينة تلقي علي القبض يا حبيبتي
يصبح فيها أعجز الناس هو السلاح
أفرج عني صدفة بالأمس
وحينما خرجت من جعبتهم
كنت أرى باللمس
وربما قد مات في الزنزانة الأخرى
الذي دق على جداري
لم أكن هنا أسمع عبرة الليل غير الهمس
وقدا تناهى الهمس
وكانت الحانات عبر الشارع الطويل
تكتظ بالحزن وضبط النفس
مدينة يبول من فيها على أنفسهم
أنظف منها اليأس
وها أنا مشرد أقرأ وجه الناس
والباصات والأفلام في الطريق
أقرأ إعلانا عن السلم
وفيه أقرأ التلقين والتصفيق
أبحث عن كتاب الحزن... أو صديق
يا عالما بلا صديق
يا عالما يختنق الإنسان فيه في الزفير مرة
ومرتين في الشهيق
مدينة يمنع فيها الشعر
أو يحتكر الكلام كالشعير يا حبيبتي
يقتلها النقيق

® شبكة السراب الثقافية
WWW.ALSARAB.TK


بيان سياسي
ليست تسوية ... أو تسوية بل منظور رؤوس الأموال ...
ومنظور الفقراء أعرف من يرفض حقا
من تاريخ الغربة والجوع بعينيه وأعرف أمراض التخمة
يمكنني أن أذكر بعض الأسماء
لن تصبح أرض فلسطين لأجل سماسرة الأرضيين
وان حمي الاستنماء
لا تخشوا أحدا في الحق
فما يلبس حق نصف رداء
ليس مقاتل من يدخل نجد بأسلحة فاسدة
أو يجبن
فالثورة ليست خيمة فصل للقوات
ولا تكية سلم للجبناء
وإياكم أبناء الجوع فتلك وكالة غوث أخرى
أسلحة فاسدة أخرى
تقسيم آخر
لا نخدع ثانية بالمحور او بالحلفاء
فالوطن الآن على مفترق الطرقات
وأقصد كل الوطن العربي
فأما وطن واحد او وطن أشلاء
لكن مهما كان فلا تحتربوا
فالمرحلة الآن
لبذل الجهد مع المخدوعين
وكشف وجوه الأعداء
المرحلة الآن لتعبئة الشعب إلى أقصاه
وكشف الطباخين
وأي حصاة طبخوا بالوعد وبالماء
هذي مرحلة ليس تطول
وأول سيف يشهر ضد الثورة
مشبوه عن سابع ظهر
من كل الفرقاء
لا تنسوا أن سلاح الكحالة ضد فلسطين جميعا
جزء أو أجزاء
كشف البطل اللعبة
أما التفتيش
فما كشف شيئا في الأشياء
تتوحم هذي الرجعية ليلا نهارا
فلا تنسوا تزييت بنادقكم
أيلول ما زال هنا يتربص في الأنحاء


ترنيمات إستيقظت ذات يوم
كيس رمل بصمت المتاريس قلبي
مفاصل عشق مخلعة في الخراب
تفتش عن أحد
أحدق..أفديه
عن وصال صغير
إني محدق في هجرة ما فهمت
ومن يفهم الحب
أنت التفت يا فارغ الحقول وعمري
التفت
جاوز الجرح
جاوز حقل البنفسج
حدق مستغربا خلفه
اخرج القمامة السنوية قال
البرد تأخر دا..ز
ولم يلتمس الباب
دس الماتيب من فرجة الباب
غادر وهو يجيء وجاء يغادر
من نسمة الصمت..
من نبرة الصمت..والدمع
أعرف خط العراق
ومن مثل قلبي يعرف خط العراق
وياقاتك السمر يوم حصاد حزين
تقاطر فيه القبابر فوق ثيابي
تغازل غرفتها في شبق
ركنها داخل البيت
ضيعتها في الجوارير بين ثيابي
وأقلام صمتي تجنبتها
كيف لي أتجنب خفي إليك؟
نبشت الجوارير
أبحث عن أي شيء يداوي
يزيلك
يمحوك من خاطري
قميصي النهاري من ذكرياتي
ومن يغلق الآن هذه الجوار ير
من تعطه نفسه أن سيلمس الأمس
رائحة نفاذة
من هناك؟
شيء بزاوية البيت يبرى
أفتش..
ينقطع البري من قلمي البرتقالي
قلبي الذي صار يكتب من كل أطرافه
وصل الجرح
دس المكاتب
أهملتها
أنت أهملتني
أنت علمتني الهمل
علمتني أن أضرب النرد لي ولنفسي كخصمين
أين اختصمنا..؟ متى؟
لماذا افتعلت دواعي الخصام؟
ألست ترى وحدتي وانفرادي عن السرب
خطوت بعيدا..بعيدا
ولكن البعد يختلف الآن
والبعد الذي وصل الشيء واجتازه
جاوز الوصل
صار في الحب
لا في الحديد ولا في الوصول
ولا في الفراق
أنا من حدة العطر أجرح
انفض ريشي كالطير
اقتبس الصمت أكتبه في بدفاتر حبي
أساور ترنيمة أنت علمتني نصفها
يا لئيم فقط نصفها
أتذهب ما زلت في موضعي
أنما لست فيه
وعندك أمسي
وراء المخافر واللوز والياسمين
أفتش عن كلمتين
واقنع نفسي بجدواهما
قلت: لم تكتمل هذه
غادرت عاقبت نفسي مغادرة
وأردت أكون كانت
أنت وليس التفاصيل
أنت بدون الحجارة
والباب والغرف الجانبية
كنت تخون
تخون أصول الخيانة أيضا
وتسحب طاولة اللعب
وتلعب ضدي ..
قامرت بالذكريات
هدرت دمعي في الكؤوس
ووزعته للرفاق
تقربت لا لم تقترب
كتب البعد في قاف قربك مني
وللقاف نردان أرميهما
والمقادير ترمى
ويخرج عن دينه النرد
مما لعبنا ومما خسرنا
ولم أنسحب
ثمل النرد باللاعبين
أقترب رميتين..
تدحرج نرد أقل قليلا من الشوق فيه
فكان الفراق
اقترب لا تخف
إني أدون بالرمل تهت
وتاه بنا الورد والنار والدار والجلنار
ولم ألق إلا السراب العظيم
فعانقته أجلا..أجلين..ثلاثا
رملا
رمالا
رمالاً قطعت
وحبة رمل تفاجئني تحت قلبي
فأواه..أواه هذا القلب الذي لا يطاق
وماذا الهوى غير نائيان يقتربان
إلا يلتقي المتوازي بصاحبه إن سقيناه خمرا
ويترك كل مذاق بصحبه
كم قليل من الناس
يترك في كل شيء مذاق
أذوق فتكتظ بالفستق المطري
وتنسل اغمس كتفي بسمرتها
أقرأ الليل مكتشفا لغتي
قبل أن يدخل الأسود الدؤلي عليها
إذا مسني الصمغ
يلسع من شدة الالتصاق
ولست أحب المواني
وأن خشبي متعب أنا لست أحب المواني
تنتشيني وتطربني رشفات الرذاذ وأنثى النورس
والأزرق الانتهازي واللغز
وأعبد جرحي إذا صاح
في مخزن الحاجيات التي ضاع أصحابها
هذه قصتي
هذه سنواتي الصغيرة
هذه التي ...وتقاطعني
رزمة تفترس وجهي
أنا كل ما ضاع
كل مالا يفتش عنه
وبعد على حدة أتنول بعد
أشد أضم وأفغم فغما لذيذا
وإلا بإحدى السكنات يقتلني الاختناق
متاهة المتاهات يا فلب
أثبت خلف المتاريس
اكتب على البندقية حبنا ووحيا بعيدا
وخذ طلقتين لعينيك حزني
كأن النجوم نوافذ أنت تزوجتها
كتبت لها قبلة للطلاق
تضارب بالهم كل سراب لديك
حريق من الماء
كم شربت الكوز خمرا وجف
عامله يا سيدي إنه جف بالخمر و...
آه من هذه الواو تبدي الذي خلفها
فضحتني وغلقت الباب خلفي
فلم ينغلق غير نصف انغلاق
مسني مسه الحب أو حطم الكأس
دعني أحس..تحطمني
ثملا ليس صحوا
وتجمع مني الشظايا
ترتبه كهواك
كخمرك
أتكفيك كأسي وأنت الخمور الدهاق
شظاياي هذي الكؤوس
كذلك تعشق تسر يوما
فقدت وحطمتها
لم أقل للكؤوس لماذا لم تجيء المكاتب
لامسها
مسح الثلج من عتبة الأمس
دعنا نجرب حظ الحجارة ثانية
ونقيم الشبابيك من تعبي
وارتباك الأصابع
كفى تصافح كفك ثانية
تتذكر أنك خنثا محال أن أصافح كفك ثانية
وأضيف الجموع لهذي المسافة م بيننا
كأن حبا بريدا تأخر
عودا أردت أدو زنه بين عينيك
أنت أجرته
أنت خنت الطريق العريض
وخنت الزقاق
كيس رمل تعرض للنار من فئتين
وكتم حرصا على سمعة البندقية
والحب
والعمر
والكلمات الأخيرة من دفتر الشعر
لما رآك تخون مكانك
قال مكانك خان
مكانك خان الهوى
أنت أيضا مكانك أتلفني
كلمة الحب أتلفتها ودموعي
التفت أنت ماذا لا ولا تلفت
لم أعد ذلك اللغز بالأمس
صار الوداع وداعا
ولا يلتقي المتوازي بصاحبه
أصبح الخمر ماء بسيطا
رأيتهم يشترونك لم تفهم الحب
لم تفهم اللحظات التي
تستقيم النجوم إلى مركز اللّه
لم تفهم الربط بين الرصاصة
والحزن الأسود الدؤواي وقلبي
ولونت ثوبك بالأحمر القرمزي
تؤكد أنك منا محال
فإن القذارة لاتنتمي
وردة الشمع لا تنتمي للهوى
بالبنادق
دعني أريك الكثيرين خانوا
وهم يرفعون بنادقهم
يسقط الحرف والمجد لاحتراق
أتلفت القي حجاري حولي..شظاياي
أوراق شعري
بقايا تهدمت
حقا تهدمت
لكنني في المكان اخترت
ممتلئا بالحنان لنفسي و الحنين
لو عدت ثانية
صرت نفسي فاني ألوف
خلقت لنفسي أمين
أمطر الليل فأكثرت العين كحل الخريف
وامزجه الورق الرطب
وامتلأت راحتاي وراحة دهري
فلم تسعفيني بغير التغيب في جسدي
فرح الدم ...صار يحس قميصي
وما بين سطر وسطر
وجدتك فاردتين من الياسمين
بمحض اللبانة كنا
ورق اعصابه الشوق بالصبوات الأنيقة
فب الروح
في النهد
في ثنية الخصر هذي التي أهلكتني
يدي ... اه اين يدي
أي ضيف دخلت واي شتاء
وغرفة عشق بها منقل و شراب عتيق
خذيني لغرفتك العربية هذي
لقد ثقل البرد سيدتي واشربيني
هذيني ننام سوية ..
فأن النجوم تنام سوية ..ناعمة البال مرصعة كاللؤلؤ
تذكرت وجهك انت التي تجلسين أمامي
تذكرت بيني وسجني وحضن عظامي
كان لنا طعم الحب
كانت لنا نكهة الزهر أحزان
حملت صرتي و ثيابي إلى الباب
ودعتهم فرفعت إلى أذني ياقتي
حزين
حزين تركنا لدى الماء آلامنا
وبنادقنا
وانسحبنا ....
حملنا الجروح التي ستشتعل
وتشتعل في غربة العمر نارا
وتسحب ساقية من البيوت البعيدة
للصبوة
لمن كل شيء بهم فرح وحنين
وددت أحب لا شيء إلا الهوى
واتاني لبريد فوزعته للذين يحبون بعدي
وقبل وصولي لقد غادروا
آه .. لقد غادروا..
كلهم غادروا في تتابع وانسدل الباب حائرا
إنهم يذهبون
صرخت وهم خارج الدهر
اسمعوني
اسمعوني
اسمعوني
تعبت من العمر من اللحظات التي سوف تأتي
من امرأة سكنت ثيابي الرقيقة
أو خرجت لهواها
من قناني الدواء المسائي
كيف يحتمل العمر من دون الدواء المسائي
تكتظ واحدة بعد واجدة في سلام
حتى مطلع الفجر والضائعين
أي ذل يذلون قلبي يدرسون في جرحه كلمات التبرع
زمن يطفئ النار لا بد شاهد شيئا
وراء الأمور وأوشك مما يبين بهم لا يبين
أيها الحب أشرب تذوق اختلافاتنا
أنت أهملتني ... أنت علمتني الهمل يا مهملا
و انتظرت بزاوية العمر لم تتذكر
كيس رمل بتلك المتاريس قلبي
انقله حيثما حصلت ثغرة أو أوسده لجريح
و متكأ لمقاتل يضعف القلب فيها
وبين الصخور الحزينة اتركه شاهدا
كلما الريح مرت أقول العراق
تركتني اشرب وحدي
حملت بها بالضباب بزهرة دفاي
على وحدتي تركتها
فملت بشباكها في الطريق بمن يعبرون
لقد كنت فوق الثمالة
لست أميز بين أوجه العابرين ملامحهم
كلهم وطني
و ملابسهم وطني
تعالوا لقد أوحشتني السنين
وامسك طفلا بعينيه أثمار أيلول
أتعرفني أتطلع فيه
وفي ضحكة الورد في خده
أنت تعرف ماذا بقلبي
عشرين عاما من الانتظار المذل
لقد كنت طفلا كمثلك مثلك
عشرين عاما من الغرباء جرعتهم
كلنا وطن واحد
كنت آخذ هذا المسكن في الليل
وصار المسكين في حاجة للمسكين
عشرين عاما صرخت
لجأت إلى كل ما فيه دفء
فاني ارجف في الليل كاليليسان المريض
وتقتلني القشعريرة
عشرين عاما أخذوا وقتهم
وملابسهم
والرسائل
أم يتركوا لي سوى ألمي والبندقية
وذكريات تغيب
واعشقهم
حجزت الزمان لهم والبنادق والقلب
محتمل حضروا ..
سكنوا القلب من دون علمي
ومحتمل إنهم في المحطة
في الزمن الصعب
محتمل ان كل الهواتف معطوبة
ثم محتمل .. ثم محتمل ..
ثم محتمل .. محتمل كل شيء
سوى إنني مخطئ في غرامي بهم
والسؤال
أحبهم نكهة العمر ...
ملح الطعام
تركتهم في البساتين
في المقبورات البعيدة
في غرفة العرس
في الحلم ذهبوا كلهم
ابق أنت طويلا
فأنت أخر من لا تغلف سهادي بالصمت
ستسهر كل الأماني المحيطة
أعمدة الكهرباء الطفو لي
لعب الصبا..نزواتنا
وآخر ثوب من العمر أخرجته
من تراب الصناديق
نفضته وكويت ماضيه
أفردت كل القصاصات
كل الرسائل
كل الجوار ير
كل الحكايات
كل الذي أنت في العشق
آه يا غربة النار
في بلد الثلج
ابق طويلا..طويلا..
أعطني فرصة للذهاب ولو مرة
دائما يذهبون إلى خارج الدهر
أما ذهابي فتيها
سأذهب آتيك بالحب
والخمر والخبز والصحب
كل الذي تشتهيه سوى لحظات الفراق
أريد ثيابي القديمة فكل ثياب الصبا لا تلائمني الآن
والثوب هذا الذي على جسمي
ليس ذوبي اضطررت لأستر جرحي
وأواري بذاءتي أمام الغريب
وهل ثم شيء ليس غريب
كلنا وطن واحد
ورفاقك السمر يوم الحصاد
ولكنني لا أقلب عنك الجوار ير
إذ أصبحت شيء غريب.
® شبكة السراب الثقافية
WWW.ALSARAB.TK


تل الزعتر
هذي الأرض تسمى بنت الصبح
نساها العرب الرحل عند المتوسط
تجمع ازهار الرمان
وساروا باديتين
ولما انتهوا وجدوا كل سقوط العالم فيها
قالوا مرثية
أيهم الميت إن القبر يزخرف
ام تكثرت الشاة لشكل السكين
نشاز مكتمل
ثدي في الأرض
إلى جانب كفين صغيرين كأوراق الكرمة
طفل يكبر بين الجثث المحروقة
قالوا يا عرب الردة مرثية
أيهم الميت إن القبر يزخرف
ام تكثرت الماعز للحقل اذا حضر الذبح!
ماذا يطبخ تجار الشام على نار جهنم ؟
إن الطاعون قريب
أول ما يظهر نجم مثقوب
قلق .. يرسل أضواء مهلكة
وتضيء محاجر جمجمة
تلعب فيها الريح بتل الزعتر
ان كراب العالم لايغمض عيني جمجمة
تبحث عن وطن
منذ قليل سقطت عاصمة الفقراء
صنوج العنة قد ضربت حتى البيت الأبيض
خصيان العرب الحكام ارتجفت شرفا
أبناء الكلب ... هنا
صرخ الكرش الأشقر .. أردى طفلا
سحب البزازة دامية من فمه وزدان بها
أبناء الكلب هنا.. يعني بالضبط هنا
حمد الأطفال
وقد ذهب البؤس بكل ملامحهم
وقف الله مع الأطفال الوسخين
فعاصمة الفقراء قد سقطت
حاول طفل ان يستر جثة جدته
فمن المخجل ان تعرض افخاذ الجدة
أردوه على فخذيها
لا بأس بني فذاك غطاء
هل تلد المرأة في الخيمة إلا جيشا
أولاد الوسخة
أولاد فلسطين
سوف تعودون إلى فلسطين ولكن جثثا
نظر الأطفال إلى الوطن العربي
خصيان الحكام العرب ارتجفت شرفا
صرح نفط بن الكعبة ان يغقد مؤتمرا
لسنا في زمن التفكير
سيأتي ذلك .. يأتي ذلك..يأتي ذلك
والجوكر في اللعبة اضحى معروفا
بلاع الموسى كذلك
كيف يغيب النخر عليكم ..
يا أهل الفطنة بالنخر لقد سقطت عاصمة الفقراء
وقيل قديما مأرب بالجرذ لقد سقطت نسفا والنسوة يرفعن
اياديهن ويمشين فرادى
والحامل بيت أنوثتها
طرحوا الحامل أرضا
سحبوا رحما فيها في الليل فدائي
أسمعتم عرب الصمت
أسمعتم عرب اللعنة
لقد وصل الحقد إلى الارحام
أسمعتم عرب اللعنة
ان فلسطين تزال من الرحم
دعاة الدين الأمريكي بمكة
والسوق عليها في اوجه
مزاد علني يا أشراف
نمانون على تجار الشام
ثمانية وثمانون على تعطيل الدستور كويتيا
تسعون على ملك النفط
التفتوا أولاد الوسخة من أبطأ لفته الصلية
صمت .. صمت..صمت..
ما هذا الصمت يسمى في اللغة العربية
انهار البهجة
غارت في الليل سريعا
رفست جسدا واحدا للأطفال
تراب العالم أعلن عن وحشته
لم يكف الحقد
سمعنا الصلية ثانية
نال الله من الأرض
وأمعاء الأطفال على كفيه الضارعتين
بكى في الليل بكاء خشنا وتوسل بالناس
يعودون إلى تل الزعتر
فالله كذلك من عاصمة الفقراء
وهؤلاء الجيران تعودهم
وتعودان تنشر بين الخيمة والخيمة في الصبح ملابسهم
كان يلم ملابسهم أحيانا
لا تقتربوا.. لا تقتربوا
لحم الأطفال سيلعب والغميضة شاملة
هذي اللعبة لا يقطعها أحد أبدا خصيان الردة قد
كبرت
أسمعتم.. أسمعتم..
اسمع صوت الشعب الغاضب في لحمي
لا تقتربوا .. لا تقتربوا.. لا تقتربوا
ماذا ثمن الطفل الواحد..؟
ماذا ثمن الغمازة ..؟
ماذا ثمن العينين الضاحكتين صباحا ..؟
ماذا ثمن الحمل الطيب في زاوية الخيمة ..؟
والردات على الابواب
ماذا ثمن الشفتين مناغاة وحليبا ..؟
كلا .. كلا.. كلا..
لا تقتربوا
لحم الأطفال سيلعب والغميضة شاملة
للقاتل شيء آخر غير القتل
كم القتل قليل في هذا الموضع
عشرون على لحية قابوس
مزاد علني
سبعون أسد العلم الإيراني
مزاد علني يا سادة
تسعون على مؤتمر القمة
أوراق التوت لقد سقطت
نزل الأشراف من القمة بالعورات علانية
بينهم الصامت بالله يغطي عورته
أكثرهم خجلا كان الماموث
جماهير الصمت تغض الانظار.. هذا خجل
لا تقتربوا اكثر من ذلك
فالمذبحة الآن مشوهة
جثث الأطفال بلا فرح
وأميز رائحة الرضع
ةالخرز الأخضر يورق في اللحم المحروق
أكانوا قبل قليل حقا أطفالا
هذا اللحم يفوح دخانا ورديا
يصبغ خد الدين بحمرته .. ابتعدوا
ابتعدوا..
ابتعدوا..
ابتعدوا خطوات اخرى
خلو الأضواء وخلوا تل الزعتر يعتاد الظلمة
لم يحن الوقت
عاصمة الفقراء لقد سقطت
لن ابكي أبدا من قاتل
لن أبكي إطلاقا
ابكي من يبحث في القمة عن دولته
نزل الشرفاء من القمة
آثار سحاق في جبهتهم
أكثرهم خجلا كان الماموث
رأيتهم أحدا يحمل قرنا منقرضا
ألقوا القبض عليه
فذاك ملك القوادين جميعا
غاص بوحل الردة إلا رأس القرن فظلت بارزة
وسخ كل الظلفيات الوطنية
وحلها
جعل الردة شاملة .. وحد أعلام الردة
أصحاب الأظلاف اجتروا فالظلمة قاسية
هذا ليل عربي...
والذبحة انطفأت توقيتا
فبل القمة اتهم الماموث النجدي وتابعه
ديوس الشام وهدهده
قاضي بغداد نجصيته
ملك السفلس
حسون الثاني
جرذ الأوساخ المتضخم في السودان
والقاعد تحت الجذر التكعيبي على رمل دبي
مشتملا بعباءته
وكذلك المعوج بتونس من ساقيه إلى الرقبة
استثني .. استثني المسكين برأس الخيمة
كان خلال الأزمة يحلم
والشفة السفلى هابطة كبعير
والانف كما الهودج فوق الهضبة
لا تقتربوت.. لا تقتربوا
كونوا ليلا
كونوا قدرا وجموعا داكنة غامضة الحجم
بدن قناديل..
و بدون صراخ شرقي
يفسد هذي المذبحة
المحتاجة للرضع
بصمت سيروا..
كونوا ليلا و تراتيلا دامية
من كان تشوه او كان يموت بطيئا يتقدم قدام الجناز
العين المفقودة
والكف المقطوعة
والساق المبتورة
والجثث المحروقة
تحمل واضحة
ويقول القبطان بدون عويل شرقي
وببطء أبطأ ..أبطأ
خلوا الأجساد كما هي كانت
أبطأ..أبطأ..
هذا الإبطاء اللائق محتلرم
وضعوا المذبحة الآن هنالك
قدام نيافات رصيد المال الديني
رصيد الدين المالي
رصيد القتل
آباء الغرب المحترمين سلاما
نحن النجس الشرقي جئنا لنقدم هذا الشكر لكم
احباب سفينتنا همس القبطان بدون عويل
وبدون صراخ شرقي
صفا صفا فالغرب يحب التنظيم
والا يهتم بعاصفة متأخرة يذرفها الشرق البائس
من اولئك .. قذر .. نجس شرقي
حاشى قدرك يا رب رؤوس الأموال
فنحن النجس الشرقي تراب اتفه من أي تراب
نحمل جثتنا عربونا لصداقتكم
أبطأ..أبطأ.. ان البند الثالث سوف يطل من الشرفة
سبحان البند الثالث
سبحان جلاسكو
سبحان وفاق الدبين
خوفنا الكهان من التفجير النووي
وللكن ذبحوا أثر من ذلك أضعافا
هذا المنطق قيه ثقوب
تنقل موتا وأساطيلا
وعقودا للنفط
فأبطأ..أبطأ..أبطأ
فيم السرعة
قوات الردع لقد وصلت
خصيات الأمة رغم خلاف الأفكالا اتصلت
قوات الردع لقد وصلت
معجزة القرن العشرين لقد حصلت
وبالنفط هدمنا لبنان
وبالنفط سنبني لبنان
يا رب كفى خجلا
يا رب كفى ثيرانا
يا رب كفى
ها هو سفودي بالحقد أجمله
ها هي أقفاص صدور سبايا المسلخ تشتعل النيران بها
ها نحن نمد صراطك بين ضحايا تل الزعتر والدامور
ونحضر كل القردة
قردة...
أتحدى ان يرفع منكم أحد عينيه
أمام حذاء فدائي يا قردة
النار هنا لا تمزح يا قردة
الشعب الحاقد جاع..
انا اسمع أمعاء تتلوى ألما جوعا غضبا
كل يحمل سفودين اثنين
يا رب كفى خجلا
يا رب كفى حكاما مثقوبين
وهذي ساعة نار
القوا أقزام الردة في النار وهاتو الآخر
من انت؟
انا.. (يطرق)
يا بن ال....
القوه كذلك....
هانوا المتكرش
خلوا جمهور البحرين هنا يحضره
والله انا الشيخ بن الشيخ حفيد الشيخ
كفى هذي الخاء الوسخة
تشتاقك نار الله بكل عقالك
والدهن الهولندي المتأخر فيك
ها هو سفودي يا رب أ جمله
لن نرحم منهم أحدا
دلوهم في النار ببطء
منذ قرون يلتذون بنا
منذ قرون يشوون الشعب على نيران مناقلهم
أبطأ..أبطأ
ننسل حدث الأطفال ونقعد قدام كنيسة روما
نعر كل بضاعتنا
يا سادة يا سواح المعمورة
يا أبناء العطر الفاخر
هذا تل الزعتر
هذي الترقوة الشفافة فاطمة بنت فلان
و فلان بخس مجهول مات على جسر العودة
هاتيك جماجم فاخرة
يمكن ان يصنع منهن قناديل للميلاد
وأجمل أيقونات عرفت
هذي الفقرات السوداء لطفلين يتيمين من المسلخ
واحترقا ملتصقين
وبالإمكان لمن يشاء يجس ويختبر الجودة
جسوا.. جسوا
لا تخشوا شيئا
هذا النجس الشرقي رخيص
يا سيد من بلد الحرية
هذي المقل القلوعة
آخر أنماط صدرها تمثال الحرية
هذا ليس بفخار
بل جسدا كان يضيء كما الشمعة
ثم شراه بنو شمعون لتخرج منه الأفكار الثورية
أولئك نحن
عظام .. جمجمة.. زبل .. أيتام
لكننا نقتحم التاريخ ونملأ عالمكم بالفقراء المشبوهين
سنقرع راحتكم بيتا بيتا
نخنقكم في اليقظة والكابوس
معاذ الله أثير الرحمة في أحد
ان اثارة أي حذاء اسهل من ذلك
أدعوكم لمشاهدة التحف الشرقية للمتعة
والله لمض المتعة
صرح نفط بن الكعبة
ماذا صرح نفط بن الكعبة ؟؟
كل العام مشول
ماكنة الأرقام ارتبكت
لا حول ولا قوة إلا بالله ..
فنفط بن الكعبة
لا يدري ما صرح نفط بن الكعبة
نفط بن الكعبة سريالي
يا رب كفى بقرا
يا رب كفى حكاما مثقوبين
وكل فقير يحمل سفودين
تعالوا فقراء الأقوام جميعا
نفتك نمسح أصباغ الطبقات المومس
يأكل قط ما يشبع عائلة في عدن
تنهبنا الشركات وتصدر نشرات
ان لصوصا عربا إرهابيين
يجوبون مطارات العالم
في كل مطارات بني عطر وخنازير
نجرد جردا تنفض حتى الفقرات
ويعلم كلب الشرطة ان يعرف رائحة العربي
ويعرف رائحة اللاجئ من غير اللاجئ
ان كلاب الشرطة هذه لتنسق بالتأكيد
مع السلطات العربية والأمريكية والقردة
قردة..قردة
يا سادة يا سواح المعمورة
في الشرق لنا حكام قردة
اجلس قدام كنيسة روما اعرض كل بضاعتنا
هذا الجوع العربي المالك للنفط
هذا نصف الخليج
تلك معاهدة ستسلم شط البصرة
هذي ريخيوت
وهنا يا سادة تسكن كل العبرات وابكي حمما
احد يعرف رخيوت ؟؟ أيعرف رخيوت وحوف؟
فما تلك من الأفلاك السيارة والمكتشفات
ولكن وطنا عربيا
مملكة للجوع وللأوبئة الجلدية والقيء
وللثورة ايضا
شاهدت بعيني الحامل تأكل مما يتقيأ طفل محموم
وتغذي الولد الآخر من نفس القيء الأسود
ما أعظم ما صنع النفط العربي بنا
نتجشأحتى التخمة جوعا
والملك النفطي يخاف على النقد من الفئران
وهذا الغرب بكل تكامله وتفاضله الذريين
وعلى النفط جميعا يجمعنا
وعلى النفط جميعا يذيحنا
يحيا النفط
يحيا الغاز
يحيا ملك الغازات
يحيا رأس الخيمة
تحيا لحية قابوس بن سعيد
هل أحد يعرف منكم كيف يكون الطعم المالح للقيء؟؟
و هل يعرف كيف التينة قد نسف النبع الطيب ؟
من بين يديها
فالتفّت حتى يبست وتكاد تموت
فمدت اذ ذاك من الكاهل عرقا
وارتشفت ماء الجنة من بين يدي الله
فان التينة في الأرض العربية ليس تموت
هذه التينة أعجزت الخصي
وأعجزت الأحلاف وأعجزت الشاه
وبإسمك بإسمك أعلن صوتي
أدعوا الشعب ليحكل كل سفودين عظيمين
ومن كل الأطوال مسامير عليها
ألآن الآن وليس غدا
ونغلق أبواب الوطن العربي على الحكام القردة
سلطات القردة
أحزاب القردة
أجهزة القردة
كلا؟...أشرف منك فضلات القردة
إقتتلوا بسيوف السنة والشيعة والعلويين
وحتى المنقرضين
نطاح كباش
فئران تركب بعضا
جرذان تعزف دسبور الأقدار لها
تم إجتمعوا تحت عبائته
وأتموا الصفقة والبؤس
وصرح نفط بن الكعبة
ماذا صرح نفط بن الكعبة؟
نفط بن الكعبة مجتمع ..ترتفع الأسعار
نفط بن الكعبة يقضي حاجته...تنتظر الأسعار
فما أعجب ما إجتمع القردة
والعظمة يا نفط بن الكعبة
أنت تغص تغص بعظمة فاطمة بنت فلان
وفلان مات على جس العودة
ما كان لنا من زمن ندفنه
هذي العظمة من فاطمة بنت فلان
هذي الفقرات المحروقة تصلح مسبحة لرجال الكهنوت
هذا القيء البني الفاخر من رخيوت
أحد يعرف ما رخيوت؟
هذا تصريح جيوش الردة
هذا تل الزعتر
هذا الدامور
وسيناء
وأنطاكية
طنب الصغرى
طنب الكبرى
طنب الكبرى وأبو موسى
وإلى آخره
لكن يا سادة
لن يتعشى أحد بالشرق العربي على كبق من ذهب
صرح نفط بن الكعبة أن يعقد مؤتمرا
بالصدفة...واللّه بمحض الصدفة كان سداسيا
أركان النجمة ست بالكامل
يا محفل ماسون ترنح طربا
يا إصبع كيسنجر
إن الأست الملكي سداسي


ثلاثة أمنيات على بوابة السنة الج

ثلاثة أمنيات على بوابة السنة الجديدة
مرة أخرى على شباكنا تبكي
ولا شي سوى الريح
وحبات من الثلج على القلب
وحزن مثل أسوق العراق
مرة أخرى أمد القلب
بالقرب من النهر زقاق
مرة أخرى تحني نصف أقدام الكوابيس...بقلبي
أضيء الشمع وحدي
وأوافيهم على بعد وما عدنا رفاق
لم يعد يذكرني منذ اختلقنا أحد غير الطريق
صار يكفي
فرح الأجراس يأتي من بعيد...وصهيل الفتيات الشقر
يستنهض عزم الزمن المتعب
والريح من الرقعة تغتاب شموعي
رقعة الشباك كم تشبه جوعي
و( أثينا ) كلها في الشارع الشتوي
ترخي شعرها للنمش الفضي...وللأشرطة الزرقاء...
كل شيء طعمه.. طعم الفراق
حينما لم يبق وجه الحزب وجه الناس
قد تم الطلاق
حينما ترتفع القامات لحناً أميا
ثم لا يأتي العراق
كان قلبي يضطرب... كنت أبكي
كنت أستفهم عن لون عريف الحفل
عمن وجه الدعوة
عمن وضع اللحن
ومن قادها ومن أنشدها
أستفهم حتى عن مذاق الحاضرين
أي الهي ان لي أمنية ثالثة أن يرجع اللحن عراقياً
وأن كان حزين
ولقد شق المذاق
لم يعد يذكرني منذ اُختلقنا أحد في الحفل
غير الاحتراق
لا يقاس الحزن بالأزرار...بل بالكشف
إلا في حساب الخائفين.
*******
لم يعد يذكرني منذ اُختلقنا أحد في الحفل
غير الاحتراق
لا يقاس الحزن بالأزرار...بل بالكشف
إلا في حساب الخائفين.
*******
لم يعد يذكرني منذ اُختلقنا أحد في الحفل
غير الاحتراق
كان حفلاً أمياً إنما قد دعي النفط ولم يدع العراق
يا إلهي رغبة أخرى إذا وافقت
ان تغفر لي بعد أمي
والشجيرات التي لم اسقِها منذ سنيين
وثيابي فلقد غيرتها أمس.. بثوب دون أزرار حزين
صارت الأزرار تخفى..ولذا حذرت منها العاشقين
لا يقاس الحزن بالأزرار...بل بالكشف
إلا في حساب الخائفين.
*******


جزر الملح
الآن ....
والعلم برتقالة
تدور في بنفسج الأرواح
من قوة ذاك السائل الوحشي في أعماقها
تفتح تلك الشفرة العديمة الألوان للبوح
على غرائز وجهك الذابل من أعوامي
ليلتين في السرير
وصمتك المرتاب طائر مقيد صغير
تم احتضار العالم القديم
وارتخت قبضته
لم يبق إلا طلقة الرحمة في جبينه الجنائزي
ثم تطلق العصافير إلى بلادها
ويرجع الأسرى الذين فحمتهم رحلة الليل
سوف يعود مركبي العتيق مثلهم
لكنني مدبق القميص بالدم البنفسجي
والصمغ الذي تفرزه العودة في الخد الرمادي لكل الذكريات
والشبابيك التي ولى صباها
ولا تنامي فإني أشتم طيات دموعي
تنشر الآن
وأصوات احتجاجات على التأخير
في مرائي الأغراب والتلكؤ الحزين
لم يبق إلا أن ارتب الغربة في صندوقنا
مع الثياب والأوراق والمهانات
التي سمعناها
من المستنقع الموبوءة في غياهب السنين
هذا دخان المركب الكبير يا حبيبتي
يجلو القناديل المدلاة على الميناء
يا للزرقة الملائكية الجناح
يا للنار تلقي نورها السحري في وجه المعذبين
إنهم ينتزعون ذلك الروح العنيد في المرساة
حتى تستطيل العضلات في وجوههم
وينصتون للمحيط في قراره الرهيب
لقد دفنا نصف من نحبهم في جزر الملح
واقعينا على الشاطئ كالفقمة في صمت
وكانت سفن الأغراب تلقي بفتات الخبز
في وجوهنا
لكنني نهيت بعد ذلك الموت الكبير
لم أعد من المكوث والرحيل
لم أعد هنا
علمني البحر في أن أنام في أزقاقه السري
منصتا لعالم الأعماق
والتنفس الماسي
للؤلؤ
والتواصل ألغرائزي
والأسماك والسكون
يا رحم اللؤلؤة والنخيل
يا بلادي يا حزينة البيوت
مدى يد الوشم
فقد عدت إليك بالمعاضد الخضراء من حياتي
يا حزينة البيوت
والآن
والعالم برتقالة تدور في بنفسج الأرواح
من قوة ذاك السائل الوحشي في أحشائها
عدت إليك حاملا شفرة هذا الكون
وانتهت طفولتي
وصرت من طفولة الوجود
واختلط البحر المتنفس بلعتم
برائحة الليل الفضية
والغمغمة الرطبة تقطر من صمتك
والأشباح تمسك في وهج الظلمات
بأن هنالك ساحل وهم
وهم...
وهم.. وامرأة تبكي
أي مزاج هذا مزحه اللّه
فلا يترك إلا القشرة تغريك بزاوية البحر
وأنت بزاوية أخرى
وتمد يديك
تمدهما تخترق الساعات
وتخترق الليل
وجيوش السفن الأخرى
لوثت القلب
وشعر شم نساء الأرض بفخذيك
ويمسح من رئتيك دخان مواني
يعوى الثلج بها
وعوانس تبحث عن رجل
أهمل في بعض قمامات الليل
رأى الميناء يضيع فأجل رحلته
أمسك حبل الميناء
فمي جدوى حبل سفينته إن ضاع الميناء
غسلت عيوني بالجعة الذهبية
كي يترنح هذا الحزن
وحطمت على أرصفة الغربة كأسي
غازلت البعض شظايا الكأس
شظايا لا يمسكني أحد
كي لا يمسكني أحد صرت شظايا
أجرح حتى حين أنام
يا ولد البحر ترجل
في طيك أسلحة
في طيك أحلام
يا ولد البحر الأزرق
موحشة عيناك
كأن الإبحار اجتمعت فيها
لتسر بشهوتها
إن يلقى يوسف ثانية
وزليخة هذه المرة تعبي
قدت من كل جهات اللحم
حريرا مغسولا أنهكه الغسل
وكاد تمزقه الأيام
واختلط البحر
وكنت على سطح القمرة
ملقى كالسمك النتن
نخثر كل دوار البحر بعينيك
وتوشك أن تغرق في اللجة
بعد ثوان
يا ولد البحر ويعلوا الزورق ثانية
وبحب هواء الليل
موزعة عيناك
كأن الغرباء يقصون حكايتهم فيها
وتهرب صفقة أفيون
وتعلقت بنات الموجة
فالبحر سديم مجنون
أين شجاعتك الآن ؟
إن كتاب الليل مخيف يقتل قارئه
فتشجع
أنت غدا إحدى أوراق كتاب الليل
ويقرؤك الجهلاء الأتون
أي مزاج هذا مزحه اللّه
فإن كتاب الدنيا صار مملا
ولعل اللّه يفكر إلا يكمله الآن
ويشرع في دنيا أخرى
وعلى الرف سنطوي تحت غبار الأزل البني
لعل اللّه يعاوده الشوق ليكمل قصتنا
أرسي المركب يا ولد البحر
كبرت على الرحلات
وصارت عيناك تنزان دموعا
حيث تحدق في ألومن الآتي
وترعش كفاك الحاضنتان لعود الكبريت
وأنت تضيء سراج القمرة
للأغرار بعلم البحر
تريهم خارطة الحزن...
هنا وطني
أول شيء في الدنيا أعرفه يا أحفاد
وآخر شيء يعرفني
وينحني الأحفاد وراءك مسحورين
كمرجان البحر
بلادي ملك الورقاء
أضاع العشب
وضاجع في الأرز بكارة عشتا خضراء
وقام من العمش السنوي
يطهر في أصل الماء
بكارت الشبق البصلي
وسجى صاحب عينيه بغابات الأرز
بكى كالشجر اليابس قدام الموت
نواح يسمع في سفن اللؤلؤ في اليم
ورائحة الزعتر والعرعر
في سهل الروح ورب الأسوار
وباني أسقفه العبد عاد قتيلا
يا ولد البحر
موشاة أحلامك بالشعر
كأن الكوفة فيها وأبا الطيب سهده الهم
فأشعل تفعيلة شعر قنديلا
وتشخص عيناك كبوصلتين إلى بلد النخل
ويغلب فيك جلال الطين
ومئذنة أبهية يأتي اللّه احتار بعالمه
وتعبت من البحر وتكره فعل الإرساء
وليس لها من هدف هذي الرحلة
أنت قفزت وحيدا في الجبل العلوي
ومكتشفا وحدتك القصوى ورأيت
لقد كان شمول أنت
وصول فيه ويكمن فيه الأزل الكل
وملتصقا بالرحم الكل كيمن ورد
يحمل تجربة العطر وتاريخ النشوان
ومشاكل هذي الدنيا
وفقدتك حين رجعت من الرؤيا
كان لساني أصغر من ألف مبيض للسوسن
والليمون
وطيور السندس تجتاز الصمت
وينفش الريش الأخضر في ليل عيوني
فاجأني الصحو المتفجر
حاصرني فقر الألوان
هددني المالك بالطرد
وأقفل سفر الرؤيا
أعرف إن هنالك لاقطة
زرعتها أجهزة اللقط
لذاك نزعت ثيابي وتعريت على باب الدنيا
هذا جسدي الموشوم بكل الشهوات
واخبار الغزو الليلي
وخوض القصب الجارح في الأهواز
وقائمة الجلد الرجعي
ما رست جميع الأفعال السرية
فاستدعيت صباحا
أعلنت ممارستي بالقلم السري
وأبعد عن البلد المعني يتهمة قذف
قلت نعم...
قلبي حرضت
وقلبي بين الوعي وبين جنوني
نفيت وبالقلم المشحوذ
دخانا كتبوني
فاسدة هذه البضة
فاسدة يا ولدي لا يخرج منها عصفور
فلماذا تحمل عش البيض الفسد
في دوحة كفيك حريصا
ألق العش إلى البحر
تحرر من أنك ملتصق بالبر
وغمر
فالكل على الكل مغامر
والعلم أجساد وخناجر
هاتوا صخرة بركان سوداء
لا حفر زهر جنوب السودان
وصوت البوق الأزلي
وزمجرة السحر الأسود
في قدم الراقصة السوداء
فإن البرق سيفتح باب الخوف على مصراعيه
بفجر كيس الطلع بجسمي
تتفجر برقا أوردتي
هاتوا أيديكم
أعطي الوحي لكم
كيف أسجل الأف الأجراس
بحجل تفطط منه الأقمار
هل أسد أفزع هذا النهد
العبد تفضض أنسجة كغزال مولود
فأخذت أمسحه بخدودي
لسعتني النار
هاتوا صخرة بركان سوداء مطهرة بالنار واقة مسك لاصب
قوالب من هذا العبد الأبدي
ومبخرة ومسارج للرقص
وكوزا أرسم وشي بني العباس السفاح
وسافرت إلى الغابات
ظبي ذبح الآن
وللنبع عصافير
نقطة ضوء حرقتني في الفخذ اليسرى
ملت..
فضخ الكون عصافير ملونة
صعدت على سلم زقزقة
فاهتز الشجر الموغر بالتمر الهندي
غطاني السندس
أغمضت
وصدع من خرزة أمس
وفي رأسي نهد والنهد لقد فر مع الطير صباحا
وتحريت مطارات العالم
لم أسمع غير الكذب
وأقعى طفل في عفن الشمس
تغوط في دعة وتمسح كالجن
بآخر تصريح في صحف الأمس
وللنبع المجرور إلى الظل
وتسحبه الشمس ببطء
كل عصافير الغابات ومأتم ظل في قلبي
والخرطوم تذيع نشيد الزجا
يحمل رأس ثلاثة ثوريين
ووجه نمري منكمش كمؤخرة القنفذ
أين ستذهب يا قاتل
يا قنفذ
الناس عراة في الشارع
الناس بنادق في الشارع
الناس خحيم
أي الأبواب فتحت
فهنالك نار
وللّه جنود من عسل
وعلى رأسك يا (محجوب)
رأينا سلة خبز تأكل منه الطير
في ساعات الصبح سيمثل إسمك فيك
وضج الكون دما وعصافبر خرساء
مفقأة الأعين
وارتفعت أدخنة الكيف الدولي
إلهي أي مزاج تمزج هذا
ليسدل شيء فوق المسرح
أنا ملك الترحال على قدمي
وتج التيجان على رأسي حبة قمح
والأعداء يدوسون على فخذيها
وتصلي وبكاء الثور قريب منها
ورعاة الليل
يهزون فوانيس الفرح الوحشي لماعزة
تلد الآن
ومرسة الأطفال على التل
وفوق السبورة حرف عربي
مخزن طلقات
أعطاني الأطفال رسوما
لمراع وقرى وطفولات مزقها الأحباش
فأين سأعرضها وأنا لا املك غفوة عين
والأطفال كثرن على قدمي
وحررني السير المتواصل في الشمس السوداء
أعطاني السهل المفتوح غناء الثور
وكنت كأشجار الصمغ لهذا الفرح البحري
أنوح فإن الأخبار تجيء الآن
بأنك تقتتلين بلا معنى
حوطت عليك ضلوع اللوعة يا باكر
إن رياح قوادات تتجمع من كل الدنيا
وقيادات باعتك
لعن اللّه الولد الغارز مقودة الخشبي
في ثدييك ليزداد حليبه
وصرخت بوادي الرحمة
يا اللّه أعمي في ولد يزني في بقعة مولده
أصوات جنودك
والكيزان الذهبية مشرعة
أبدا ويموت الأعداء
وتصطف السفن السود على المرسى
لا يتقوس ظهر الثورة إلا يصبح قوسا
أعرف بين جنودك عبد اللّه
وآدم.. والولد الأسود ( دكنج)
وأعرف موسى يا بلد الثورة...
والأشجار
لقيتك في بلد الأخزان عروسا
ناديتك في الليل حبيبة
قليل إن الفارب يغرق إذ يتمايل صاحبه
وإن البقرلت يمتن وأنت الراعية السوداء
إلهي ليسدل شيء فوق المسرح
كل الأدوار إرتبكت

® شبكة السراب الثقافية
WWW.ALSARAB.TK


جسر المباهج القديمة

ملك العُمق..
أزور نجوم البحر
أزوّجها بنجوم الليل
أطيل لدى موضع أسرار الخلق
زياراتي
* * *
سوف أحدثكم في الفصل الثالث عن أحكام الهمزة
في الفصل الرابع عن حُكام الردّة
وأما الآن فحانات العالم فاترة
ملل يشبه علكة بغي
لصقته الأيام بقلبي
* * *
يا صاحب هذا الفَلك المتعب
كنت تسميه سفينة عشق
أنّى أوقدت سيفقس هذا البيض الفاسد
أوساخاً
ألديك فوانيس ؟
زيت ما لمسته يدان ؟
روح تبصر في الزمن الفاسد ؟
أوقدَ بَحّارُ البَحّارين قناديل سفينته
أبقاها خافتة
بَحّار البَحّارين ومن جمع اللؤلؤ والأضواء وأصوات البحر
بخيطٍ لحبيبته
أبقاها خافتةً
تملك أحلى ميم أعرفها
ولها جسد مزجته الآلهة الموكولة بالمزج
فبالغ بالطيب وأربى بالحسن عليها ... إرتبكت .
* * *
توضأت بماء الخلق ،
أخذت بهذي القيثارة
دوزنت عقوداً أربعة
وشددت على وجع المفتاح الخامس والسابع
فاعترض النحو البصري عليَّ
كذاك اعترض النحو الكوفيّ
من لا أعرفه يعرف نحواً في الشعر
دع الريح يهدهدك الهدهدة الإهداء
نذرك كان كثير الشمع الأحمر والآس
ومرت كل شموعك من تحت الجسر
وأوغلت كثيراً في البحر
فأين البصرة ؟!
صحيحٌ أين البصرة ؟
البصرة بالنِيّات
لقد خلصت نِيّاتي
وتسلق في الليل عمى الألوان عليها
أين البصرة ؟
أين البصرة ؟ مشتاق
بوصِلتي تزعم عدة بصرات
منذ شهور قلبي لا يفرح إلا بين النخل
أتسير ببوصلة ؟!
- حين يكون لذلك فائدةٌ
ما دختَ ؟!
- إذا كنتُ بلا أملٍ
يا صاحب هذا الكلك المتعب
أنت تسمِّيه المركب ، لا بأس عليك
تفاءل ما شئت
أطلق ما ترتاح من الأسماء عليه
* * *
وأضاف قميءٌ عفنٌ كان يقوّق بين القوم
وكنت تفرِّغ شحنتنا الثورية !
يا ابن الشُحَن السلبية !
بطاريّة حِزبك فارغة ماذا أعمل ؟
والتفت الآخر لفتة من فاجأه الحيض وقال :
تفاهمت مع السلطة تشتمها وتورطنا
إربأ أن تسمع واتعذ الله
فمهما قيل فأنت تُعلِّمُ مثل نبيّ
سلمك المفتاح على ذمة بَحّار البحّارين وأعطاك السعفة
* * *
ولكن أين البصرة يا مولاي
وما شأني بالبحر
- لا يوصلك البحر إلى البصرة ؟
- بل يوصلني
- لا يوصلك البحر إلى البصرة ؟
- بل يوصلني البحر إلى البصرة
- قلنا لا يوصلك البحر إلى البصرة ؟
- أحمل كل البحر وأوصل نفسي
أو تأتي البصرة إن شاء الله
بحكم العشق
وأوصلها ...


دوامة النورس الحزين
نورس .. أصطيد ووضع في قفص الدجاج
النورس الحزين
لم يصدق أنه في قفص الدواجن
تذكر المحيط يلصق الدجى بصمته
والموج شب لؤلؤا قساح فضة
فنام في القرار هادئا كأجمل المعادن
فضض ريشه كزهرة الثلج على احتضاره
ولم حوله أشرعة الخيال والضباب والمدى
وضجة السفائن
فمات في موكبه البحري رغم سجنه الصغير وارتج على
الدجاج أجراس الرذاذ؟
والنيرس الأمير يضرب الموج
ويعلو ساحبا روح المياه خلفه
عن جنة لجنة
فربما ينزل من وراءه الحنائن
بين الدجاج والنفايات وفي زوايا القفص الكئيب
اسلم المدى الفضي روحه
وانضت الأشرعة البيضاء والفضاء والرؤى
فليس من يجمع شمل الجو غير طائر المفاتن
ما أعجب المخيط
إذ يموت راقص الأمواج والمدى
في قفص الدجاج مثقلا
وأن تظل عينه مفتوحة
يسرق منها الموج أجمل الخزائن
واستشكل الأمر على الدجاج كله
فقرر الدجاج عقد قمة طارئة
وسيد الدجاج قد أناب من يبيض عنه بيضة الذهب
فأعلن الدجاج أنهم تضامنوا
وقوق المذيع...عاشت المداجن
دجاج مجلس الخليج جملة
أدار للفروج في منصة الرئيس ذيله
وأعلن الخليج جبهة
أطلق صاروخا من الرياح
ما تعدى جلسة الصباح
فاهتز الحضور من ضخامة الدوى
والرئيس طار من على كرسيه
ومن على يمينه ومن شماله
وانهارت المساكن
وألحقت قضية النورس بندا لاختلاف سادة الدجاج
فاحتد الوطيس
طار عرف من هنا
ومن هناك طارت الكرامات وراء درهم
واختلت الجلسة إلا أقصر الدجاج
ظل ضاحكا وساكن
لم يلتفت إلا أمين بيضة الدهر إلى النورس
غطه كما أوصي من أصحابه
بخطبة من الأم المطاحن
يا قمة الدجاج
ان البحر كله نوارس
ان البحر كله... نوارس
ان البحر كله.... نوارس
ويعقد اجتماعه السري في البحر العميق
بنده الوحيد محكوم قاطبة
تحصنوا أيها الدجاج
فالمحيط قادم
ترف في أعلامه الصوافين
يا سيد المحيط لفني بأذرع الهدير
مثلما تلفني النساء
خلاني في لحظة القرار واللؤلؤ والفيروز
في الصمت كالرصاص
واندلع في الزبد الداكن
وجه اللّه في أمواجك الزرقاء واغسل الحياة
ممن يضعون نورسا في قفص الدواجن
أمس ومن نافذتي
والعمر في أغطية الصوف
رأيت النورس الحزين عابرا فضاؤنا الميت
في شوق إلى فضائه البعيد
كان برد العمر في مفاصلي
نشرت ساعدي ألقيت غطائي
وانتشيت-مثل مثل من يريد أن يطير-قامتي
لم أستطع
دخلت الدوامة....
لم أستطع
لكن أتى الفضاء ما بين عيوني ساجدا
لأنني حاولت أن أصير نورسا
واجتزت النفير والمآذن
® شبكة السراب الثقافية
WWW.ALSARAB.TK


رباعيات
طائف قد طاف بي في غيهب السحر
ساكبا في عدم يصخب كأس العمر
صحت يا مولاي ما هذا الذي تفعله
شرز المولى فذهبت مهجتي بالشزر
قمت مذهولا إلى إبريق خمري ثملا
علني أطفيئ نيران ارتباكي بالطلا
سكب الإبريق كأسي نضوبا ضامتا
آه مولاي فراغ الكأس بالصمت إمتلى
أنقر الكأس إذا ما نضبت واشرب رنين
فهي ما ضمت سوى خمرتها عبر السنين
فإذا أنبك العشق يا عشق...فضجات
عصافير على غصن من الورد مكين
تبتلي العاشق بالخمر وبالحزن كثير
زد من الإثنين فالصحو من العشق خطير
أنا لولا أعشق الدنيا كما أعشق لقياك
قطعت الدهر وفي الغيب أطير
ما لبعض الناس يرميني بسكري في هواك
وهو سكران عمارات...يسميه رضاك
يا ابن جيبين ...حرام إنني
أسكر كي أحتمل الدنيا التي فيها أراك
مر ريقي بحروب الجهل من كل الجهات
أفما تملا إبريق بساتين الفرات
قلما ادعو شتات اطير يا أحباب لموا
الشمل فالقتال لا شيء سو هذا الشتات

® شبكة السراب الثقافية
WWW.ALSARAB.TK


رسالة حربية عاشقة
نداء على الطيارين العرب مازال مفتوحا
في الليل تسلل
حمل طائرة الفجر قنابل وهلا هل
نفذ عشقك
اخرج عن أمر قياداتك
خذ في الجو طريقا مشبوها تعرفه وأنا اعرفه
وجماهير الأمة في عين الحلوة تعرفه
امرق سهما منتصرا
امرق نسرا شامخا منتحرا
اخترق الجبن الرسمي
الآن ... الآن العاصمة الاسرائيلية تحتك
من قصف الدمور
من احرق صور
من أمطر ألاف قنابله العنقودية في ارنون وخلده تحتك
من دفن النبطية فلم تدفن
بالضبط هو الآن هنالك تحتك
افتح أبواب جهنم يا نسر
رشاشاتك يا نسر
حبك للدنيا
غضبك
ألهب أحزانك ...
غربتك المر في صمت العالم
نارك
العب لعبتك الربانية على عنق مدافعهم
وتأرجح نشوانا .. نشوانا ... نشوانا
مثل سكارى العالم قاطبة بين قذائفهم
نفذ نارك
يا اللّه نفذ أقدارك
يا نسر إذا حاصرك الأعداء
يا نسر إذا حان لقاء اللّه
خل جبين الطائرة الفذة نحو الأرض
تماما نحو الأرض
خذ سرعتك القصوى
دمر أي مكان في العاصمة الاسرائيلية واستشهد
فاللّه سيلقاك قبيل وصول الأرض
أو أنت وصلت احتضنتك فلسطين


زنزانته وما هم

زنزانته وما هم ..ولكنه العشق
هام
لم يدر متى أطفأه الشوق
وأين احترقا!
سنة
ما كاسين غفا
ثم صحا
واغتبقا..
سقطت زهرة لون
عفه
في كأسه
احمرت عيناه شوقا
وتلظى شيقا
تركت من تاجها
في خمره
غيمه تغرق
فاستل إليه الغرقى
تطرق الحانة
في أطرافه
حزنا
فإن حدق
صارت حدق..
عرف الدنيا
طريقا
بين كأسين
فشق الدمع في خدمه منها
طريق
صحبه ناموا على أعناقهم
وغدوا
من طاولات الخمر
إلا رمقا
وهو ينضو
بين أعناق القناني،
عناق
وبعينيه
يلم الغسقا
يدفع الكأس
لكفي خله
ربما ينشر
فالقنينة الكبرى
اشرأبت
والضحى بالباب
رش الحبقا..
يا مولاي!
على الصمت،
نادماها ثقالا غادروا
مزق تسحب منهم
مزقا
أخذتهم طرق ....
عادت سريعا دونهم
أين أخفتهم؟!!!
وكيف البحث في الدهر؟!
وأين الملتقى؟!!
بهجتي كانوا...
فلما خلت الأيام من ضحكاتهم
ضحكت في عبها
مما أناديهم بعبي
فارغ قلبي وملأن
بهم
وجديد
رابني كم عتقا
أسمع المقبرة الصفراء
تنعاهم
تمط الأفق
والعصفر على طاولة الخمر
فراق ولقيا
ينهلن بقايا خمرهم
وينفضن
الندى والألقا
لا تمت !يا صاح!
مما خلت الحانة منهم
طارت الزهرة
في الريح
وظلت عبقا
لا تمت
لسنا قناني عرق
فارغة
يقذفها الدهر
بنا قد سكر الدهر
وقطرناه في كأس الليالي
عرقا
ثمل الله بنا
مما فهمنا أدب الشرب
وأنهينا القناني
حيرة
في لغزه
سماره كنا
وكان الأرقى
سيدي!
مولاي!!
لا تعف
تأمل زهرة اللون
امن ربعيه ملت؟!!
أنا الأيام لم تقدر على رأسي
وقد يثبت رأسا
قلقا
إن أكن أطبقت جفنيا
فأصحو داخليا
وإذا كأسي
مالت
فكما البلبل ينساب
أنيقا
للسقا
يا لكأسي وجبين الصبح،
كم مالا على بعضهما!
ليس في الحنة غيري
وأخو"الفتحة"من أيا هم
يكتبني!!!
أنا يا (عرص)انقلاب أبيض
من عرق
قطره الدهر...
فمن أنت ؟!ومن فوقك؟!
أو فوقكما؟!!
سبحانه ماذا من الوردة ناسا
ومن الأقذار ناسا
خلقا!
طائر اللذة
ملقى بين ضلعيك
سجينا
خذ رشفات
وحرره قليلا..
ربما يشتاق من نافذة الحانة
لله ...
وغر الأفقا
أنا لم أشرك
ولم ألق سوى الحنة هذي!
أغلق الأبواب في وجهي مرارا
وطني...
وأظن الغربة الخرقاء
تستكثر منها كوة
اصرخ منها ألمي..
فحشتها خرقا!
رب سامحهم وأن لم يسكروا...
كيف يشتاق إلى خمرة جناتك
من لا يعرف الخمر
ويشتاق صباياها
إذا كان هنا ما عشقا؟!!!
هام
لم أدار
ماذا أسر الشوق
وماذا أعتقا..!؟
سقطت زهرة لوز
غيمة
في قدحي
يا رب ما هذا النقا ؟!
غرقت..
لم أستطع إنقاذها
أصعبي زاغت من السكر
وقلبي شهقا
ما لهل الكرامة لا تعرفني؟!
أمس رقرقت لها
خمرتها
وأنا اليوم على خمرتها
دمعي وأمسي..
رقرقا...
طينتي ، قد عجنت كأسا..
فماذا لكور الطينة
شعرا؟!!
أنت يا رب ؟
أم الكور؟!
أم الطينة طابت خلقا؟
نطنط العصفور
فيما قد تركنا
من فتات
وسفحنا حرق.
ولوا من عنقه الزيتي
حتى مس قاع الكأس،
يا أبله!
لم نترك
ولا مثقال سكر..
أبله من عقوق
ادع .. رفيقاتك
يؤنسن حجار الحانة الفقراء
إن عاش في خمرا،
من عاش في خمارة
لو سكت السمار يوما
نطقا
يا سكارى بعدنا..
إن سقطت في كأسيكم
غيمه ورد..
اذكرونا
رشفة
كنا نوازي الدهر .. أو نسبقه
عشقا،
رعى الله زمانا
وسقى..
إن أكن أفرطت..
يامولاي!
فهل يقتصد العشق
ام يأبق عشقا؟!!
ضاقت الروح
وعظمي من صدود ،أبقا
قفص الدهر
كما أنت ترى
ضايقني..
واشتهتني لغة من خارج الدهر
فهزته..
فما بال فؤادي للذي يسجن فيه
أشفقا
هاجني غصن نسم
راقص بالزهر
والخمر برأسي لعبت
أهو ذنبي
زهرة من قطيه قد سقطت؟!!
ذنب من مولاي !
لم يبق من البستان إلا وهم عود
صامت
لست سفيها
أبلها..
أسأل عن زهري
ولم تبق علي الورقا..!
أغمدت في قدمي .. فامتشقا
الصبوحان بكأسي...
سيدي !..
ربما أأمن للزهرة كأسي
من مهب الريح
أغضب مثلما شئت
فعشقي لم يساومك على شيء
وما الجنة والنار
سوى ناريين
فيمن عشقا
أغمدت
فاستلت السهد
وقد كنت نويت
الغسقا
شمت
لو أعلم شمت..وأتعبتهما
كذب الغيم
على حالي
والصحو
وإن قد صدقا
سيدي!
من عجب في داخل السكر
أصلي...صادقا
مهما تجازني سرابا
أدمعي تسقيك في بحر النقا
همت....
لا أدري
عصافير الضحى
من قدحي... من صاحبي...
كلهم طاروا...
لئيم صاحب الحانة
لم يرحم بقاياي بهم
خذ أباريقك
إني منك سكران
سأمضي خلفهم
ربما ألقاهم....
أحجز كراسي الأمس
لم نندم
سدى لم يكتف العمر
وإن كنت غششت العرقا
اسمع المقبرة الصفراء
تنعانا
تمط الأفقا
يا خطايا ! يا خطايا !
كم كبيرة هذه الأيام من كان خطايا
أنا منهم
توبتي
لم أنكسر
إل لتقبيل نهيد نزقا
إن يكن تاب السكارى!...
أنا بالسكر أناجيك
فما جرحي بالريش , ولا رب
بالريش التقى
ليس بي فاحشة
إلا بأن
لذتي أكثر مني خلقا


سلفيني
ذابت السنوات الفتية في هدأة النهر
لم احتجز زورقا لهذي الصباحات
ذات القميص المنشى
لكم يجرح الروح هذا
بحد النشاء الوثير جرحت .. لماذا ... ؟
لماذا تضيفين جرحا بسيطا ... ؟
لماذا تضيفين قطرة طل .... ؟
على قدح تتفايض كأس الندامى
خذيني إلى مركز اللوز فاتحة ذراعيك
والزنبق البدوي المعافى
كأن المجاديف عاجزة
امسك البرق ...
اكشف عن فخذي الضباب
اسلوهما
آه أنت هما
إنه صحو هما ورذاذهما
والرطوبة بين السفرجل انت ... وانت وانت
كما غابة ضيعت عندليب
وانت المرايا
تلم زوايا العطور وغير الزوايا
ووجهك توا تنضى من السلفان الرخيم
وألب في لبه القلب كل النوايا
واستغفر اللّه إطباقة الفم اعفاءة اللّه بين الخطايا
ونهد تركز تركيزه الاقحوانة
مثل الخروج إلى غزوة طافحا
والدخول الوثير إلى حانة دمثا
ملكا للتأمل ركب التكايا
أنا متعب سلفيني رداءك ومشبك شعرك
اجمع حزني وطمث السنين الخوالي
وكأسا له شفتان إضافيتان تلمم شتائي
وتثبت سكري بهذا الطريق
أحب الطريق
وتزعجني باب خمارة أغلقت
ونوافذ دائرة الأمن
لم يبق من احد لم ينم غيرنا ليلة البارحة
لا أزال أراقب هذي الشبابيك
ليس لشيء أريد أبول
إلا تستحي ابنة الكلب من نقطتين ومن شارحة
مسكوني ثانية بملابسي الداخلية فوق الحكومة
لم يرحموا رغبتي الجارحة
مطر ... مطر ... مطر
قطة فوق سور الحديقة تقرأ وجهي وتمسحه
والمذيع المسائي يلقي النفايات مبتسما
نشيد .. فقرة من خطاب الرئيس العتيد
سورة الفاتحة
ملك من له الآن زاوية يتجمع فيها ويرضع ربعيه
يترك الباب منفتحا ليس من احد
إنما يترك الباب مفتوحة ربما
ربما يأتي الحزن يمشط
تأتي الحديقة تكوي ملابسها
ربما نهدها يشتهي ليلة البارحة
ربما يشتهي ان يراها النور
جذب .. مطري
أتشهى ثيابك فوق السرير النسائي
أركان قواتك العربية
حزن الحوار الصباحي
تدلف فيه العصافير
تأخذ بعض الأواني
مطلق خدري جمرة غفوتي
والزمان نسائي
تمر المباهج في ضجة لا تراني
تمر القيامة ثم تلفت نحوي
أنا عاشقة يا قيامة
وبين عشق وعشق كثير ثواني
إذا لم أجد زورقا للهيام
أهيم كل المواني
ومن أين دفتر عمري انتهى
اشترى زورقا
استدين
وأبحر سدا لكل الديون
إلا من يسلفني ورقا والسداد أغاني
الأمس وجه الزوارق
أدعو رحيلا عظيما لمن يملكون زوارقهم
إنه الشوق .. آه هو الشوق .. آه هو الشوق
آه هو الذي لا يتوازن
فكيف اتزاني


صرة الفقراء المملوءة بالمتفجرات
أفل الليل
وكبرق في الأفق الشرقي يوازي السعف
يوازي همسات السعف
وثمة طير منكفئ تدفعه الريح
ورأسك في الطين البارد ساكنه
ترتاح إلى حجر
ارحم من هذي الدنيا وسفالتها
فالعالم آلة إيذاء
لا تتغير بعد الآن ولا الأرض
فانك بالاسم الأول أحلى الأسماء
اقسم إنك انك تلتفت الآن إلى بلد الموت
وقبرك بعض خيام فلسطين
تفتش عن بيت يجمع كل الغرباء
وتفتح جفنيك رطوبة ليل القدر نشيجا
لم يجد الوقت الكافي لديك بالأمس لديك
وحرف يكتظ بكل إدانات الشهداء
والحرف يشخص بعض الأوهام
وبعض الأسماء
هل أنت تصيخ خلال مسام الأرض
لريح بساتين اللوز
تهب على الغور
وتذر في الليل بقايا مذبحة في الأردن والأشلاء
لم يبق سوى وتد واحد في الأرض
يطل على نهر الأردن في صمت
ويثبت حقا بالعودة
أكثر من كل حدود الخوف العرجاء
أدين بموتك مقبرة حولي يتفسخ فيها الأحياء
أدين بموتك
أزياء التاريخ وقاعة المؤتمرات
وعرض النظريات الأشياء
أدين بموتك
عهر الشارع
يقرأ فيه الفاتحة وتثاؤبيين على الشهداء
أدين بموتك
لكن الصمت يعظ على قلبي
حين أواجه أن حروف المرتدين بدون حياء
ولم الصمت؟
وأول ساعات الفجر تقوم بأكفانك
في غضب تتوعد كالبرق بأعلى الصحراء
تتسلل عبر خيام يستكثرها الحكام عليك
تشد الغدارة في وجد
وتقبلها
والصدر الثوري رجاء
تمسح باب القدس بما فيك من الشوق لها
وترش حدائقها......
أقسم أن حمام الساحة سيعرف ثوبك
والأيتام سيجتمعون إليك بأمعاء فارغة
وعيون فارغة
وأماني فارغة
وملابس من صدقات السلم
وأنت تزور بيوت الفقراء
سيرونك تحمل صرة حزن مثل الفقراء
سيرونك...
تقطع تذكرة للصرة في الناص الإسرائيلي
وتجلس بين الناس الغرباء عن القدس
تسافر في صمت
وترى السهم على زاوية الشارع
ينزل آخر من في الناص
تنزل أنت سريع الخطو
تخط على أبواب مطار الجلد خيانات ذوي القربى
وشركاتهم للأعداء
والآن فقط
توزع ثوبك....
أكفانك...
خاتم عرسك...
تمشي مجهولا
وتوزع تلك الأشياء الربانية في صرتك الزرقاء
بأرجاء مطار الجلد
وبعد قليل....
حسب التوقيت الصيفي
فأنت تحب التوقيت الصيفي
تنفجر الخزانات
وتنفجر الصالات
وينفجر الحل السلمي
وتهز اللد من النشوة
حين تراك تغادرها عجلا متقد القلب
تفتح دفترك الثوري لتسجيل أماكن أخرى
أدين بموتك
ألا تتفجر في الأرض أماكن أخرى
أدين بموتك
كثر ما تحشى بالتبن فقاعات الصابون
فتصبح أسماء كبرى
تدين بموتك أصلا
إن الثورة تقطع أرضا لتسمى تلك الأرض فلسطين
بديلا عمن مت لها والناس يموتون لها
ليست تلك فلسطين أبا مشهور
ولكن تلك خيانات كبرى
وأطايب بالسيف ليغسل بعض الأوهام
من كان مع السيد هنري فليرفع ياقته
من كان مع الثورة هذي فليرفع قبضته
قبضات الثورة أعلام
سيرونك تأتي من جهة القبر
تلوح عليك أفاح البدو
تلفعت بخرقة خام سمراء
تحزمت قنابل في من حبل من مسد تتوسط حول حقول النفط
كموعد عشق
ب اللّه.....
وقبل التنفيذ بمملكة النفط وشايات حصلت
وقبل التنفيذ..وقبل التنفيذ...
حذار...
حذار أبا مشهور حذار....
وألقى الحرس النفطي القبض عليك
وصار مصيرك مجهولا ثانية في الصحراء
يحضر مؤتمر القمة للتحقيق
وتنزع أكفانك تنبش
ما أسمك؟
لم تنبس
ما أسمك ها؟
لم تنبس
عمرك....؟
لم تنبس
وتبسمت
فليس هنالك عمر للشهداء
من أي بلاد أنت؟
تشير إلى البصرة...
تلك بلادي
لنشهد أنك منها.....
لنشهد أنك منها.....
وتغذيت من البارود بتربتها
نحن الشعب
ونشهد أنك منها وتغذيت من البارود
نقسم أن نسترجع كل فلسطين أو التدمير
ونسف الآبار وحتى العودة
أسهم يشير إلى الآبار
أسهم يشير إلى الأسماء الكبرى
أسهم يشير إلى الدول الكبرى
أسهم يشير إلى مكة
أسهم يشير إلى.........
إذ ذاك يغص التحقيق
ويسقط ريش الحكام جميعا
ويصوت أن تدفن فورا
تدفن فورا
وتقوم وتدفن ثانية
وتقوم وفي يدك الصرة ثالثة
تدفن رابعة تذهب ألفا
تدفن ألفا
تذهب آخرة وفراقا
وتحاسب هذي الدنيا
حتى تشهد إنك منها
وتغذيت من البارود بتربتها.........
® شبكة السراب الثقافية
WWW.ALSARAB.TK


طلقة ثم الحدث
الدراج الأرجوان الذي يفضي إلى بيت الرضى الليلي
أطفأت دموعي فوقه منتشي بالخشب العابق بالحزن
وقبلت خطى أيامي الأولى على درجاته
درحاته ذابت جفوني
أحرس النقطة
ما فرطت بالنقطة يا من فرطوا بالنهر
نفسي لم تعد تغلق مما بلغ الحزن بها ابوابها
كنت نسيجي وحده
والعشق كان الغرزة الأولى
وفي الساعة حدسين تماما
كان يشتد هجيري من مجيري... كد و امتد
فلم تحتمل الصحراء
هذا ولهي الناري
حااولت دمي يطفئها دمعي...صراخي صراخي
أتقدت حاولت أرمي فوقها كل الذي أملكه من جسدي
فامتنع الناس
ألا أملك حقا من حقوق البشر؟
هذا جسدي ..إني ..دمي..هذي قناعتي..
وهذا درج وطني أحمله
أرقاه في الليل
أرى أو أمسح النجمة
بسم اللّه هذا وطني
علمني ألتزم النار..
لماذا كل هذا الصمت؟
هذي الضجة الخرقاء
هذي الهامشية...الصراعات..الأكاذيب
لماذا أدخل القمع إلى القلب
وتستولي الرقابة على صمتي
وأوراقي..وخطوتي..ومتاهاتي؟
ألا أملك أن أسكت؟
أن أنطق؟
أن أمشي بغير الشارع الرسمي؟
أن أبكي؟
ألا أملك حقا من حقوق النشر والتوزيع للنيران مجانا؟
لماذا يضع السيد هذا وطني في جيبه الخلفي؟
من أرثه النفط وتسويقي؟
ومن ذا راودته نفسه أن يشتريني؟
قسما لا بالسموات لكن بالسموات التي تمطر في عيني
جنوبي يتيم في الحدث
أحرق بيته
طلقة ثم حدث!!
وأنا أعلن ناري
أعلن القلب نارا فوق أرنون الفدائيين
يستطيع ليل الكون والبعد الفلسطيني للدهر
وما يضمره الغيب
ألا يستبق العشق الحدث
طلقة غامضة تفتح في الشرق الحسابات
وسوف الطلقة الأخرى
ولما تبرد الأولى
ولا أرتاح الحدث
طلقة غامضة تفتح في الشرق حساب الصبر
وسوف الطلقة الأخرى
ولما تير الطلقة الأولى ولا أرتاح الحدث
يبتدي حي الحسين النار
يشتاق احسين بن علي خارجا بالدم من مرقده
يصطف من صلى صلاة السيف والطلقة
أمريكا هي الكفر
وأمريكا ومن سوف هنا (حسني ) الجنائي
ففي سوف صراع لم يحن
أجلته...استعجلني
كان يرى الأزمات...والأوساخ..والأبواب.. لا الطوفان
لا تحزن
فأني أعترف الطوفان لأبوا..والخانات
أو قلل طوفان رفث
أنت وحدت بغدارة ليل
لونها الكحل
وغرزت بعشق الأرض
ما من قدر إلا بإذن منك يستأذن
فأذن يا حبيبي
واحترس ما كل غث ثمر غث قد الذائق عث
أقدس الأمطار مدرارا
فإن زنبقة بنت ربيعين
سبت قلبك يا برق
فنسف بعد نسف
وكلا الحالين عشق
فافهم الحلين كي تسلك في الأحوال
واسمع عاشق البرق
كثيرا البث صمت...وكثير الصمت بث
إفهموا مصر
فكم من عاشق أتلف سوء الفهم نجواه
وعري طاهر عندي
ولا ثوب مريض الطهر رث
إفهموا العمق
فما كان أتى من عمقها
واختمار العمق عشق
ولكن مختمر بالسطح
والعمق غثاء وعبث
قالت الطلقة أن يختزل الكل الخياني
فلا تختزلوا الطلقة بالسقف وبالرف
بل المنزل
كل المنزل الرسمي
حتى أكرة الباب التي قد حرست هذا الخنث
السكاكين هي المهلة
هل ترجو من الرحم الذي لقحه المال اليهودي
طهورا في الطمث
نجس كل ولا فرق سوى
لهف الأول بالجملة أوساخا
و( حسني) أحد الأخصاص فيما قد لهف
السكاكين هي المهلة
أو عصر يهودي سعودي
سيبني ألف ماخور
من التلمود في أطفالنا
في الحب..في القرآن..في الشارع.. في الأحلام ..فيمن
شهدوا بدرا
فيمن شهدوا واستشهدوا من أجل أن نحيا
ويستدعي الى محكمة
حتى النوايا والجثث
ها أنا أعلن قلبي
فهو إسعاف حزين في جروح العمر
والثوار ...والبابونج الشاحب
يبكي في بقايا جثث الأطفال في أنقاض صيدا
عمرها سيارة الإسعاف لا تغفو
لا تنسى عناوين جروح الناس
لا تلزمني أنظمة السير
ولا الشارات
وإني ذاهب للجرح..للطلقة ..للعمق الفلسطيني
لا تلتزم الطلقة..لا يلتزم الإسعاف
إل بالمهمات وخط السير
وقد يرتبك العداد
قد تشتبك الأحداث..والحارات..والخندق
أستهدي بطعم الألم الثوري
أستهدي بنجم غامض
لا يتلف البعد ولا تتلفه الأبعاد
أستهدي بقلبي كلما صنعت
هنا خريطة للوطن المحتل
لا تقبلوا شبرا ناقصا منه
وقد أمنها عندي بقلبي هاهنا الأجداد
أسري عاشقا والعشق أسراء
وقد بعثرني الهجران والبارود في شعب ظفاري
يداويني عود يابس أزهر
وأستحضر من أقصى جفاف
قطرة عاش عليها
آه يا قلبي على عود زكي لم يجد ماء
فأروي زهرة من عوده فورا
وهذي شيمة الأجاود
ها أنا أعلن قلبي
ها أنا أعلن أن الجرح يمتد
ولا يلقى سوى المستنقع القطري
حتى العظم ..والحزن البريدي..
سئمت الحزن برقيا
سئمت القتل تكرارا
كفى مهزلة
إني أحن الآن أن أقتل في بغداد
أعطوني قرارا واضحا
أو أنني حرب على هذا تصديكم
ولا أفهم ما معنى صمود سالب أو وحدة في الدرج
قد تفنى وما زالت .. ويفنى بعدنا الأحفاد
طلقة ثم الحدث
سنبلة أولى.. وحدس بالحصاد
الدراج الأرجواني الذي شب من الأعماق
مركي على صدري
لمن يرقى عشيا فاضحا
بعض علاقاتي بالكون .. وبالنجم الجنوبي
ورأسي بصل .. اللون صبايا الشام
والضيق الذي صار مساحات بصدري
من غرامي بالعباد
مغرم قلبي بأن يبقى مع الناس
و إن عذبه القرب
وغطى وجهي النسيان
ما أصعب سكرا مطلقا بالنارفي كف الرماد
دائر قلبي مع الأيام والثوار والعشاق
لا يعرف طعما للرقاد
وحدودي كل إنسان يعاني غربة
حتى أرى غربة عادت إلى غربتها
واصطحب العمر إلى بلدته
يحمل القلب داميا من الفرح
أو عمر ..أو صاحب واراه في قبر وراء البحر
ما زال وراء القبر
يستقرىء أخبار البلاد
يطلب القوم إنطفائي .أي نعم
في ساحة العشق الفدائي
شهابا دفع الوعي به دون رماد
أنا لا أعرف تفسيرا لجدي غيره
لكن مت فسرت النار لطاها
متى كان لقنديل سوى الخفق
إلى آخر جفن في السهاد
سمع الطلقة فاهتز
فهذي طلقة قد أطربت حتى الجماد
شهق الكون من التنفيذ؟
من شاحنة الأقدار؟
واشتاقت برحم الغيب أجيالا
ترى خالد طودا يطلق النار
وقد فرت حكومات الجراد
يا لواء خامرا باللّه والتنفيذ
هذي كانت التكبيرة الأولى
لأركان صلاح الدين في أيامنا
من أي تركيب من الأحزان..والأعشاب..والعزة
مصر عجنت لحمك؟
من أي حنان حزن عينيك؟
وضعت الطلقة الأولى
وتلك الوقفة العملاقة النشوى
أيا عملاق
يا عملاق في التخطيط..في القفزة..في الإجهاز
في تخطيطك الكوني للموقف
تحيا مصر
في دعمك للبعد الفلسطيني...للنيل
وفي غيبوبة كنت بها لا في القدس
رآك الناس رؤيا العين
أطعمت بلون العشق ...والفيروز في الأقصى
كنت الأب والحلوى
وأعطيت يتيما دامع العين
ظرف الطلقة الأولى
وقالوا ذهب الطفل إلى قبر أبيه
أفعم الظرف ترابا
وأتى يركض...فاسغفيت
أو غبت عن الوعي
على طاولة التعذيب
وانهارت على حمتك آلف العصي
إنهارت الدولة ..أمريكا
ومن أخرج كالنقنفذ من حت المقاعد
يرقص التعذيب ذئبا تحت أقدامك
فالترتيل باسم اللّه
والجوع قد صلب كالصخرة
هذا القلب لكني أرى عشق في قرار القلب
ثم النار..ثم البحر..والتاريخ
والوعي الرسالي لهذا الكون
غريب يمسك الجوع على الإيمان سكينا
غريب ليس يكفي الجوع..غريب يكفي الوعي
وعي الجوع..تلك الطلقة الخلقة الأولى
كم جعت ..وجاعت مصر
واستفردها النفط
قد إستفردها النفط
إستفردها النفط السعودي
ولكن وضعت كل الأسى والدمع
في مخزنك الناري
لما تنتهي الأشياء
تلك الطلقة الأولى..وللحدث شواهد
رجل الصحو تمنى كل شبل
أن يكون الأصغر في كفك
لا تحزن
ولا تكتب صكوك البعض في قلبك
هذا البعض لا يقرأ إلا وعيه الناقص للزهرة..
والخنجر..والأيام
لا يفهم إلا وهو قاعد
أنت نفذت فهلا نفذ التاريخ
ما كان إتفاقا بين عينيك وعينيه
وعادت ماسة النيل إلى العقد إلالهي
فحسن العقد من حسن الفرائض
أنت نفذت صراعا طبقيا سيدا
بعض صراع طبقي صار للسلطة طباخا
وبعض منه حشو الجيب.... أو حشو الجرائد
يا مصر سيري بالأناشيد
وخلي خبز أشجانك والشاي ..وأطفالك
والأزجال في وجه المتاريس
أمام السجن
في الساحة سيناء بهذا السجن
إيمانك والقرآن والوحدة
والإعداد للثورة ملقاة بهذا السجن غنيهم
و النيل ببحر البقر الدامي
بعيد المنعم المدفون في النسيان
" بأيام التلامذة..وعم حمزة..ونبيت لبيب..واللّه أكبر"
زغردي نارا وبركانا من الحزن الصعيدي
لجه الرجل اللحظة..والتاريخ..والبذل
لهم..للفتية السمر كما التصويب
صون العهد..قم للوعد..هدي للسجن يا مصر
أكتبي الأسماء آيات على وجه المساجد
منذ هذي الطلقة الفاصل
مشروع بن عزى لن يرى النور
ولن يخرج من قصر الأمير الخصي
لن يأكل إى الرمل ..إلا الشوك والغصة والتنديد
هذا الجرب الكلي لن تتركه (سهيات)
لن يتركه دم ( جهيمان)
لا ييتركه الوعد العتيبي ليرعى
وأرى قدح السكاكين من ( الأحساء)
إني لأراها
وأرى خلف رماد الصمت ماذا في الموقد
السعوديون إسرائيل مهما كحلوا مشروعهم
ولقد يلقون بالعظمة
إسكاتا لمن ينبح من تحت الموائد
إنني أضحك مجموعة جرذان
كراش...فرقة العزف الخليجي
وقرد يضبط اللحن الخياني
وأبكي أننا لا شيء
أصفارا نعاني غرفة الصفر
احتلام الصفر...حسن الصفر.صمت الصفر
أخرج أيها الصفر
من النفي النهائي إلى الكون النهائي انتفض...كن
امحق الآلية العمياء
والنفي..ونفي النفي
فالإنسان لا الجبرية العمياء قائد
وأنا أعلن قلبي نجمة شذرية
بين سفين الليل
تستشعر بعض الدفء
في كوة حزن ما وراء البحر...والأيام
في سجن بعيد بالمنامة
لم ينم هذا السجين الجدلي الوجه
ما زالت مآقية كخط الفجر في الليل الخليجي
وما زال بخار البحر
والخلجان في تهويمة ..والموج..والأغنية الأولي
لقبطان جريء ...مبحر نحو القيامة
فز الطلقة وارشتد صداها
بين جنبيه مجيئا..وذهابا
وسعت كوة زنزانته
وازدحمت فيها نجوم الليل
والأشرعة البيضاء
والحب الذي أوسع من نجد وترنيم حمامه
وانقضى كل حدوس العمر والذكرى
وكانت رزما حالت من الدفن
وجارت عثة الأيام فيها
قرأ المكتوب بالعين التي أجدها الدهر
وغامت نكهة القرية في أقصى أقاصيه
وطعم الليلة الأولى من الإضراب
ثم إختلطت فيه الهتافات
وصوت النخل والأيام إغتصبته الإبتسامة
لم يعد يؤمن من دهر يعيد بسو النار
وهل ثم سواها
إذ يرف الوعي أو يبحث عن رقعة تبرير تغطية
فقد صار قمامة
سحب الأصفاد فاستيقظ عمق السجن
والأحزان ..والأبواب...والشارع
والميناء والبحر
وبحار قد استوطن فيه البحر
ولم يعط لغير اللّه بالضوء علامة
وتبادل الإشارات التي يفهمها الأطفال أيضا
لا يكون البرق إلا أن في الأفق غمامة
وتفاهمنا..
إنما البركان لا ينضج إلا داخل الأرض
ولايعطي لغير الوعي بالأرض زمامه
ثم سلمنا على الماء
فرد الماء بالؤلؤ والموج سلامه
لم أعد أعلن قابي فرحا إلا يسار الشمس
أستقتل في البحث عن الحوع الجنوبي
أغذيه بأقصى الشعر والحقد
وأنساه بصمت الخندق المكتظ بالأمطار
والأبطال...والأهوال
أنساه بعيني عاكف في حلية خضراء
ما أضيق عينيه إذا صوب
ما أوسعهما حتما إذا أصاب الآن
أصاب الهدف الأول واستولى عليه الشوق للثاني
وأنساه مع الأيام
وأنساه مع الأيام في البصرة بغداد
مرميا على الأسلاك
بغداد بلا شباك
أنساه
ولكن قط لن أنسى
أنا قلبي إذا ما نفثت أفعى
وثاب السم..... والجاسوس ....والمشروع
لا بل طلقة ثم الحدث
الدراج الأرجواني الذي عمري سأعطيه
لمن سأعطيه
لمن لا يصل الشعر الحقيقي
لمن يلصق في وجه المحطات
أغاني الدم والشوق الفلسطيني
أو طفل وحيد في الحدث
سوف أعطيه لمن يرقى جدار السجن
يعطي خالدا قلبي...وشعري
وسلاما من كثير الحب بث
هكذا أرسيت أن القئد القائد تنفيذ
ولا يتجر بالدم لكي أثمان الجثث
وأخيرا كل يرضى بمشروع السعوديين
أو يدخل بابا منه
فهو من نفس الزنا..نفس الزنا
لكن بحالات الطمث...
® شبكة السراب الثقافية
WWW.ALSARAB.TK


عبداللّه الإرهابي
الليل و عبدالله أقارب
العرق البارد والنار و حزن الأيام
وعبد الله أقارب
يفهم في اللج
وأفضل من يصنع مجدافين ولا يملك قارب
يدفع جفنيه يقاتل لولا الصف البطلي
يزيح الجدران
يصاهر نار الأيام
أحبك يا عبد الله لنفسك غاضب
وعلى نفسك غاضب
رشاشك يعقد قمته منفردا ونعالك في قمتهم
اصفعهم عبد الله بأرض نعالك
يخرج تاريخ عقارب
أن تسحب سحاب السروال عليهم
نزلت للأرض سراويلهم
وقرار يفتح فخذيه
وجلسات مغلقة وعجائب
افتح عبد الله مسدسك الحربي
افتتح الجلسة فيهم أعداء وأقارب
ان تكن الطعم .. فأنت السنارة قد علقت
لولا .. لعنت لولا
ملعون من يتبعها
تملك أسلحة الأرض وتسأل كيف نحارب
يا عبد الله بساعات الضيق
تحولت الدبابات أرانب
فتلت أسلحة الجيران شواربها ليلا وصباحا
حلقت وتصابت
وغدى الميثاق القومي بدون شوارب
وصواريخ الفرجة ضجت
وأتمت يا عبد الله مهمتها
ضمن مهمات صواريخ القوم مقالب
أصحوت أخيرا يا عبد الله
أصحوت أخيرا
أصحوت
أوقد حزنك.
فرشاة الأسنان
زكامك
قهوتك المرة والمرأة والمرآة
تطلع في وجهك لا تتذكر
مثلك لا يتذكر .. لا وقت له للذكرى
وإلى صدغك تتجه الحرب وتلتهم الجرافات صحون الرز
تغطيها راحات الأطفال المبتورة
دهشتهم صرخات الليل
أتم الصمت العربي وليمتنا الكبرى
سقطت لقمة رز من فمهم فيها الأسنان
تدحرجت اللقمة حتى قلبك في الغربة وابتسمت
أقسم عبد الله بها تبدأ توا بالثأر
وكل دقيقة تأخير مذبحة أخرى
أسند كوعك للكوة يا عبد الله
أسند كوعك للكوة
مد الرشاشة في الفجر الشاحب
لا تتأخر عداد القلب وعداد القنبلة الموقوتة متفقان
ووعي السبابة قد بلغ النار
و أيام التاريخ تقبل راحتك اليسرى
ضع متراس الشك أمام ثمالة أيامك
و الألم الليلي
زخذ حصة حزن في قلبك لا تسمع إلا دمك الناري
جنونك .. زمجرة الجرافات
صراخ قتيل دون يدين
تفتش عن طفليها
إغتصبوا زهرتك الأولى .
ودعها ميتة يا عبد الله مجرد ذكرى
حصدوا الورد الخائف في خديها
اغتصبوا أمك أيضا من كلمات الله على شفتيها
من خمسين من السنوات دموعا للأرض بعينيها
هدموا الدار
وإذاعات العرب الأشراف تبول على النار
أعلنت التعبئة الجنسيو يا عبد الله درابكهم
حزنزا هزا
رهزوا رهزا ومضاجعة
وتمنوا انهم كانوا بمخيمك الدامي
يشتركون بفض إمرأة .. أكل صبي
عرب .. عرب .. عرب جدا أولاد الكلب
وأول ما تعرض خصيتيهم في نشرات الأخبار
أي براكين خامدة في نظرك
في زاوية الغرفة
أية قافلة برخت في الصمت الهائل
وجهك .. ما هذا الصمت العبد الله
مقدمة الحقد الأعمى العاجل
يا عبد الله القادر
يا عبد الله المتمكن فعلا
حدق في الشارع مرتابا
فعدوك في الشارع
أخبار الحرب جاء تتثاءب في الشارع
رجل الأمن التكعيبي يهرول في الشارع
جمهور لا يعرف يأكل
لا يعرف ينكح
لا يعرف في الشارع ماذا في الشارع
سكينك يا عبد الله الساكن في البريات العربية
منفيا عن نفسك .. زوجك .. تبغك ..جرحك.
حزن شوارعنا
سكينك.. احذر أن تتدجن للمطبخ
يا عبدالله اشحذها
نفذها تنفيذا نفذها
أصبح ممنوعا أن تستشهد
أو تدفع جيبك عند حدود الجيران وتستشهد أيهما إسرائيل
أيهما إسرائيل
الخبز عليهما علامة إسرائيل
حبات الرز عليها إسرائيل
المسجد والخمارة والصندوق القومي لتحرير القدس
بداخله إسرائيل
وأنت إذا لم تفهم .. لم تتعلم يا عبد الله
تمتصك إسرائيل
ناعسة بيروت الغربية في كف المطر الليلي
وتزهر بين الإسفلت وحزنك والصمت
ولغم يحلم أحلاما طيبة
وجريح يصرخ:
بيسان.
إلى بيسان خذوني
يا عاشق يا عبد الله عيوني
لا تلبس أغنية شالا أسود في العرس إيقاعا مسرف
ولدينا عمل قبل الإفطار جليل كالله
سنخرب..
إن أطعمت حمامات العالم من قلبك أنت مخرب
أنت رصاص .. أنت رصاص
أو أنت ملأت جيوبك حلوى
تتحول يا عبد الله رصاص
أو غنيت لزوجك أغنية الليل
يكون اللحن كتفريغ المخزن في الليل
وتسعل يا عبد الله دخانا
وتنام براحتها عشقا وخلاص
إن درت العالم تكتب أشعار السلم
على التأشيرة .. تذكرة الرحلة ..
أبواب مطارات البرد
حافلة الليل
فوجهك أنت ومنذ ولدت تسمى عبد الله الإرهابي
وبناتك عبد الله العربي الإرهابي
وصوتك عبد الله الإرهابي
وموتك.
بعض الناس خطايا فادحة يا عبد الله
وبعض الناس قصاص
أنت قصاص
الحزن يجيء مع الريح وماء الحنفيات
وضوضاء الطرق
جنود الدبابات يبولون على وجه بلادي
وجهي في الارض ووجهك في الارض
إخرس لاتتنفس..لاتخرج للشارع..
لا تتفرس
ممنوع إن تصرخ في بطنك
آه يا عبدالله ألا فاصرخ
أصرخ يا عبدالله
أنفث في أسئلة الناس ..ملابسهم
ساعات أياديهم
صمتهم الإلزامي البارد
أقتلهم بوجودك ..إلحاحك .. حبك
آه من حبك يا عبدالله حزين أخرس
نتحداهم ..ننفذ من بؤبؤهم
نمسح وجه الأحجار بخلده
يا خلده يا قلعتنا البحرية لا يفتحها إلا العشق
وريح الفجر وصوت النورس
تترك باقات الأعذار براحة كهل ترتاح بحضن الأنقاض
وكوفيات فدائيين عرفناهم وعشقناهم
أو لا نعرفهم وعشقناهم
يا أحباب تأخرنا
يا صرخات الأطفال بخلده والبربير تأخرنا
يا نادل مقهى أسلحة الليل تأخرنا جدا
وامرأة ما زالت تكنس شرفتها
وتلم شظايا قنبلة
إنهم يا عبد الله يرون حزوز الأيام بوجهك
كالرمانات اليدوية تنسف كل المؤتمرات
مسكتتك الملغومة تسحب عن أوجههم يا عبد الله
سراويل التصريحات
نظرتك الحربية جمرة
زيتونة ليل توقد مصباحا ذريا
لا يا عبد الله ولا.. وتكاد تضيء
ولو لم تك يا عبد الله حزوز في وجهك
كان لوجهك إرهاب مسدس
يا عبد الله ..الحي الله
جميل أنت .. جميل بتراب الحرب
ووجهك فوق وجوه الشهداء مظلة ورد
وبوجه الأعداء مفازة صبير لا حد لها ومسدس
أثبت عبد الله.. تحجر
ليس لربك أن يأمر إلا بثبات القلعة والنار
ولدينا عمل يا عبد الله
مقدس قبل الإفطار
نقرأ آخر برقيات الليل على الشارع
نتأكد أن منظمة التحرير انتصرت
رفضت رفضا قاطعا
نستوثق أن لنا كالناس وجوها
وذكورا ما حجزت للدولة يا عبد الله
وخمس أصابع
ونحب ونستشهد بدون عرائض أو أعذار
نتأكد عشنا يوما في الوطن العربي ولم نخص
غريب جدا
خطأ لا بد خصينا
نتأكد ما زلنا نطعم من شفة الحب عصافير الدار
ونحاول تغيير الدنيا
ولدينا عمل قبل الإفطار
تأكد خبزك
تأكد كوز الماء
تأكد أن شقوق الشفة السفلى لن تتغير وجهتها
وصراحتها
وأغانيها
سبابتك الإرهابية ليس تخاف التهمة بالإرهاب
وتعرف كيف تذل عيون الذل
وتسحب كالعشق مسدسها
وتعد إلى القدس لياليها
يا متهما بالشعر العربي
أليس لهذي التهمة يا عبد الله مغازيها
إن سلمت سلاحك سافل
وأنا سافل
وعشاء الليل البارد
والماء وفجر اليوم القادم سافل
ما يؤخذ بالقوة لا يسترجع إلا بالقوة ..
بالإرهاب
بقطع اللوز الصهيونية
بعد مخيم شتيلا يا عبد الله
مسدسك القانون الدولي
أقم في مخزنه عبد الله مخيمك الثوري
وحزنك والشعر وما تملك من أشياء
وتجذر فيه..فإن الصف الأول لم يتجذر
فاتته الأيام
وخانته لياقته الثورية
برر ليلا ما كان يدين نهارا
حاول أن يلقى الشعب بجيب النفط
وكان هنا رأس الداء
قسما عبد الله بقبرين جماعيين بصبرة
بيروت تنجسها
‘ن وضعت ملك المغرب
في إحدى قدميها الطاهرتين حذاء
و ستنهض من بين الأنقاض صنوبرية الحزن
وتغمر صبره بالأوفياء
وبساعات خروجك بسلاحك للتنظيف
وتشهد أنك قاتلت الغارات
وقاتلت البحر
وقاتلت طوابير الدبابات
وقاتلت خيانات الدبابات الأخرى
و صمدت صمود الأنواء
رشاشك كان وكالة أنباء الثوار
إذا كذبت فيك وكالات الأنباء
خذ جورب سيدة ذبحت
أحفظه بجيبك
ذاك صراطك يا عبد الله
في الليل تسلل .
هنالك جندي محتل
أخنقه بهذا الجورب يا عبد الله
لعلك تشفي واحد بالألف من الحقد بقلبي
هذا الجورب سكين.
حذاء شهيد سكين .
فرشاة حلاقته سكين
حالة عشق لا تتكرر يا عبد الله فلسطين
إن قدمت لهم ماء سألوك بحب إن ذقت مياه فلسطين
أو أكلوا سموا بسم الله وحب فلسطين
وقتلوا تحت الأرض
يعودون إلى حضن فلسطين
أو جاؤا باب الجنة
يلقى الله بأيديهم قبضة طين منها
يتمنى أن يستبدل جنته يا عبد الله بهذا الطين
تتربع للإفطار و زوجك والأطفال وكأس الشاي
بدون شهية
وقروح في أمعائك مزمنة
عدد الأنظمة العربية
وتحرك سبابتك المهمومة في فم طفلك
تسمع لذغته الناعمة الوردية
تبحث عن أول سن تجرح من أجل قضية
العضة ثأر
وبعضك عضات ناعمة .. يضحك في وجهك
يفهم أنك يا عبد الله
تدربه الدرس الأول للثوار ..
جميع الثوار
وبحدق في نار الشيب بوجهك
يفرش راحته في حجرك
ترقأوا دمعك مخافة أن يثقب راحته
وتهمهم أفراحا مبهمة
وتقبل راحته وتقوم لأخذ الثأر
وتدس وجوهك فيهم
شفاهك
آلاف عيونك
تمسكه من كتفيه الناعمتين
قتلنا أحدث أسلحة الموت بشهرين
قاتلنا الصمت العربي
شربنا البالوعات وماء البحر
دفنا القتلى بين الغارة والغارة في قبر مشترك
لا نتراجع يا ولدي لا نتنازل لا نغرق
الطيران يهاجم في الفقرات
شرايين القلب .. البرج.. السلم ..عبد الناصر دوار الكولا ..
ستشفى البربير ..
قبور الموتى .. جثث الموتى تخرج غاضبة .. تقتل ثانية
تصعد في الليل كما الأفراح النارية
أبيض أحمرأحمر قان أزرق
نحن هنا لن نتزحزح عن هذا الخندق
الطيران يهاجم غفوة طفل يحلم بالطيارات العربية
يرفع كفيه يلوح للطيارين
يحملق في فجوة صاروخ في السقف
يرى طائرة سوداء
فلم يصل الطيران العربي إذا
لم يتجاوز أحد الطيارين أناقته وملابسه
(ماكو) أوامر يا عبد الله
فلا بغداد ولا جلق في جلق
ولكن قسما بالحزن وصور وصيدا
لن نتزحزح عن هذا الخندق
طلبوا شرف الكوفية من بيروت
أبت إلا أن تلبس كوفيته وتقاتل
وتقاسمه الخبزة والخندق والخذلان العربي
ويمسحها القصف مساء
تتحامل في الصبح على قدميها
تمسح تنورتها وتقول له
ليس على الصمت العربي المزري يا عبدالله
فالقصف توقف ثانيتين
ولا تأبه .. سنقتل يعني سنقاتل
تأكل من كتفيها بيروت
ولا تسحب شبرا من تحت مقاتل
تستشهد بيروت على أبواب منازلها
ومعاذ الله تسلم عفتها كالصمت العربي
ببيروت رجال .. رجل بجحافل
يمرق أنظر بين الدبابة والدبابة والألغام فدائي
عضلات الزند جميع الراجف الحربي
وبيتان من العشق
وسيف ومكارم
أعلن سوق الجزارين ضيافته
نطق المولودون من الخلف أخيرا
نشكركم باسم الشهداء
نشكركم بالسيقان المبتورة شكرا لا حد له
نشكر علانا وفلانا وفلينا والفلن الثاني وفهد
بالذات فهد
ما قصرتم أبدا
نشكر همة أعضاؤكم الجنسية
في صد هجوم الجيش الإسرائيلي
وإلقاء الصمت على المغتصبات
نشكركم يا فضلات
نشكركم باقون هنا
قرب مذابحنا وخرائبنا والشهداء نقاوم
بيروت على قدم واحدة ستقاوم
أتذكر يا عبد اللّه بأنك في بعض الليل
ضغطت على راحتها الوردية
أكثر مما الحب
أكثر مما الحزن ومما أنت
أحبتك كأستاذة حب
تعرف كيف تصفف باقات الزهر وساعات الليل
وطلقات مسدسك الإرهابي
أهينت يوم رحلت
خلف العكاز بكت
خلف سياج الحزن ألمينائي بكت
عبد اللّه رجتك... دع الأوباش وما نسجوه
رجتك كثيرا لا ترحل
ورجتك بخيط الدمع تذكر أرنون
تذكره ولا ترحل
أرسلت دموع مسدسك الحربي
سلاما أرنون الأبدي
سلاما للصمت وللعتمة وللأحجار
سلاما ما هتف العمر وغنت ساعات الليل
لأحباب سكنوا قمتك الشماء بروقا رعودا
وزلازل
وتلوح مثل حقول التفاح
ويهيم الصمت على وجهك والطرقات
وأصوات صبايا النبطية
والحزن الشيعي القدري
إلى أين تسافر يا عبد اللّه إلى أين تحول
يا قافلة النار إلى أين
وأنت سلاح وقلاع حمر عابسة
وجروح سوف يعقمها البعد
ويعجز فيها الطب وصبرك
يا من جربت جميع الأدوية العربية
جرب يا عبد اللّه دواء النار
أعظم ما في الطب العصري دواء النار
وحذار يا عبد اللّه حذار
نصف دواء النار لئيم قاتل
يا عبد اللعنة والحزن
وزرع المستقبل في اللحن
وزاوية في قلبك فنجان القهوة
ما أروع هذا الفجر الحربي
ورائحة البن وضيعتك المغمورة
بالفيء الهادىء والشوق الفردي
لا تخسر ثانيتين من الوقت الطيب
في صب اللعنات على الحكام
فليس يساوي الواحد منهم ثانيتين
من الحزن الجدي
ولا البسط الجدي
فكر أي طريق تسلك من خلف خيانات الواقع
تبلغ بيروت الغربية
أرهن خاتم عرسك
حلي صغارك.... راتبك الشهري
وقد لا يكفي ذلك تذكرة
في القلب لديك عناوين المقهورين
وأولاد الدولة يا عبد اللّه يمدون يد العون
ويرجونك أن تحمل مكتوبين والنبطية
ولديك عناوين منظمة التحرير
وعنوان اللّه القهار
ثم تحط بثم مطار
وتفتش تفتيشا ذاتيا
وتبلغ يا عبداللّبأوسع بنط عربي
إنك موقوف منذ تقرر وقف النار
وتحاول أن تفهمهم
لست نظام مواحهة كذاب
لست رئيسا عربيا
لست خبيرا روسيا
إسمك عبد اللّه وعبد اللّه أبو إرهاب
ليس هنالك إلا الدم... سياج الميناء الساخن
ووجهك والقتلة
ليس الإنسان الآن بلا أذن
يعرضك الباعة للبحر وللملح
ومن بين يد الشغب وقبلته يسرقك السفلة
وعلى مضض يا عبد اللّه
يقبلك المنقرضون لتصبح منقرضا
إدفعهم يا عبداللّه
طهر وجهك من رؤيتهم
كيف يقبل مرحض إعصار
أحد باع طريق الزعتر
باع الحزن
ودس حديد مسدسك الحربي فلم يقدر
حرق الفولاذ الأحمر كفيه و سمعته
ووقاحة عينيه
وسوف تطارده أنت
مطاردة الأقدار
شرعوا يعترفون بقاتلهم وكأن جراحك أعذار
كذا فيهم يا عبد اللّه
فأنت الحي الباقي القهار
أقتل دونك... أفديك
ولكني أتمنى أن تقتل مرفوع الهامة
لم يتزحزح فيك قرار
النار قرار منك وليس قرار فيك
فأنت النار وأنت قرار النار
لملم شفتيك القاهرتين وقهر الليل
وأول أيام البعد وعد في أول بارقة فالموسم للبرق
وللزخ المتواصل والزعتر ينمو
وصفيح مخيمك الساكن ينمو
وعصابات الليل الثورية تنمو
وحديقة حزنك في باب الصبار امتلأت بالصبار
ماذا سيضيفك المنحطون
سوى دائرة الأمن وحانة ليل
ورصيف
ومراجعة الهجرة ليل نهار
إن كان تقرر أين استشهادك ليس يطوعني قلبي واللّه
أقول استشهد
لكن واللّه استشهد
فهناك يمنون عليك المشية في الشارع
تمسك الشرطة أن لكفك خمس أصابع
ولكي تتذكر وجه شهيد تحتاج موافقة
تحمل خمسة أختام وطوابع
في قلبي شيئا أجهله
يفهم أنك باق معنا
يفهم أنك باق بين مقابرها وخرائبها والمستقبل
تغسل وجهك بالريح الساخن
وترقب أطفالك في الماء الآسن
قد نشروا أجنحة الضحك
وطاروا بين حجارات البيت عصافير سمراء
وبباقة شوق تذهب بين ثواني القصف
تزور رفيقا في البربير
يرجى أن تشفى ساق باقية تحمله لمثلثه الناري بخلده
فالقدس هناك
وبيارته الخضراء
في قلبي شيء... فرح أعرفه
أنك باق معنا في السراء وفي الضراء
أحببناك تشاجرنا
غنيناك
تصرفك الخاطئ أحيانا
وتصرفك الجيد دوما
ألقيت شتائمك المقبولة يا عبد اللّه علينا
لم تبخل
أرسلت مكاتيب العشق إلينا
تتحدث عن متراس وجليل أعلى
وضرورة مسح التاريخ من الأنظمة السوداء
كنا نغضب وأنت تهادنهم
وتعامل قلة حياء فيهم بحياء
نبكي إن أنت رحلت
ونبكي إن جاءت بهمومك كل الطرقات
نحفز حزنك في حجر الليل
سنونوة ألفت دور النبطية
نذكر اسمك..
نزرعه في أفق الزهر على الشرفات
نتشبث صوتك
نعرفه معرفة الجرح..الفرح..الحزن...الصلوات
من صوتك تهرب حيات وحكومات وعقارب
الليل وعبد اللّه أقارب
العرق الساخن والكمون وحزن الليل
وعبد اللّه أقارب
يفهم في اللجة
وأقدر من يرفع وجه الشمس
على مجدافيه ولا يملك قارب
يرفع عينيه فيرتفع الموج وتصبح كل الأرض قضية
أشتم حريقا في ورقي
اسمك نار في ورقي
وأضيء وإن تعبت طرقي
وأطيب إبريق الشاي على شعري فيك
لأنك يا عبد اللّه قضية
ولأنك يا عبد اللّه محارب
الليل و عبدالله أقارب


عتاب
أعاتب يا دمشق بفيض دمعي حزينا لم أجد شدود الشحارير
القدامى ندامى الأمس...هل في الدوحة أنتم أم الوطن الكبير
.
غدى ظلاما وكان العهد أن الليالي نهب إلى بنادقنا احتكاما
أطربتكم وكان الصبح كأسي وأطربكم على الليل التزاما
وما مدت لغير الشعب والكاسات كفي وإن مدوا بغيرها السلاما
أتيتك والعراق دموع عيني لماذا تجعلين الدموع شاما
*************
فما عرفوا السجود ولا أحبوا ولا ذاقوا ولا عرفوا الهياما
سلام يا ندامى الأمس إني محال أن أفرط بالندامى
إذا ما تمرة علقت بأخرى فلن أملأ لغير العشق حاما
فإن أخذت لسلطان تروي فلم يملك من الطرب الزماما
فما قدمت كأسي بل تناهي الشيب يضطرما اضطراما
وذا طبع الخمور ومدمنيها وتسلك في الملامة إن ألاما...


عروس السفائن
فوانيسُ في عُنُقِ المُهرِ.. علَّقَها الإشتهاءُ
ونجمٌ يضيءُ على عاتقِ الليلِ.. زيَّتَ نخلُ الهموم
وأعتقَ من عقدةِ الشاطئين رحيلَ السفينةِ
من سُفُنٍ لا تُضَاءُ
وناحت مزاميرُ ريحُ الفنارِ فأيقظْتَ رُبّانَها المُتّحيل
فذاقَ الرياحَ وأطرَبهُ الإبتلاء
وسادنُ روحي وقد أطْبَقَ الموج
حتى تَجرحَّها
أنها وحّدَت نفسها بالسفينة
من ينتمي هكذا الإنتماء
فنيتُ بعشقٍ وأفنيته بفنائي
لينبتَ من فانيين بقاءُ
بنيتُ بيوتاً من الوهمِ والدمعِ
أين هوَ العشقُ.. أين هوَ العشقُ.. أين هوَ العشقُ.. تم البناءُ
عروس السفائن ألصقتُ ظهري الكسير
على خشب الشمس فيك
حريصاً على الصمت.. مدماً من الناس
في البئر أستنجد البحرَ.. قبل قراءاتِ بوصلتي ودليلي
وأخصفُ ما نهشتهُ الجوارح
من مضغةِ القلبِ أبقِ الجروحَ
مُفَتَحّةً في رياحِ المَمَالِحِ
لا يَحلمُ الجُرْح ما لم يُحَدِّقْ بسكينهِ عابساً
في الظلامِ الثقيلِ
إذاً.. دارت الشمسُ دورتها
وارتأتني الرؤى نائماً تحت ألفِ شِراعٍ
مجوسيةٌ قصتي
معبدُ النارِ فيها
وقلبي على عجلٍ للرحيل
بعيداً عن الزمن المبتلى.. يا سفينةُ
إن قليلاً من الوزر أمتعتي المزدرات
ولم تثقلي بالقليل
سأبقي المصابيح موقدةً في بواء الصباح
مصالحةً بين صحوِ الصباحِ وصحوي
وأُبقِ الرياحَ دليلي
وأسألُ عن نورسٍ صاحبُ الروحِ في زمن البرقِ
يومَ المُحيطاتِ كانت تنامُ بحضني نَشْوى
وما زالَ ثوبي أخضرَ من مائها
يا لهُ من زمانٍ مرَّ بين ألفٍ من السنواتِ الفتيةِ
يا وَجْدُ ما كُنتَ دون حَمَاسٍ.. وما ظَلَّ في خَاطِري الآن
إلا النشيجَ اللجوجَ من اللججِ النيلجية..
والزَبَدُ الأرجوان.. المعتق في غسقٍ باللآلئ..
والزبد الأرجوان.. المزخرف بالليل
والقمر الآن من زهرةِ البرتقال
تغيرتُ مستعجلاً أيها الفرح الضجري
وأصبحَ محشرُ أغربة سطحَ قلبي
ينحنح قبيل مغيب الهلال
عروس السفائن اني إنتهيت.. على سطحكِ الذهبي
ورأسي الى البحر يهفو رائحة اللانهايات
والليل.. تعبان.. يطوِّحها الموجُ ذات اليمينِ وذات الشمالِ
لقد ثَقًلَ الرأسُ بالخمرِ
والزمنُ الصعب قبل قليل
وأنهكني البحر في زمن للطحالب
عن طحلب بلا قلب.. يصيخُ معي في الهزيع الى جهة المستحيل
لدى الله كل النوارس نامت
ولم يبقَ إلا سفينتك الآن
مبهورةً بالشمول
على وجهها من رذاذ الغروب
ومن عرق الله بالأرخبيل
فأين سيلقي المراسي الماء
بنيت بيوتاً من الماء هدمها الجَذْفُ
كيما يتم البناء
ومنذ نهارين في وحدة المتناقض
هذي السفينة يدفعها ويدافعها الإبتداء
أعللها بعليل الرياح.. ويغري بها أنها من طبيعتها تستمد
خليل السفائن سليني النهايات
يا لانتشائك إذا هَزَجَ البحرُ
بالزبد الزئبقي.. ويزهو اللبرجد واللازورد
إذا هزج البحر فالكون زاءُ ملونةٌ
فوقها شدةٌ.. فوقها شدةٌ
ثم مدُّ
وللشدِّ من بعد ذلك شَدُّ.. وللشدِّ شَدُّ
وإني على الحبل من مركبي.. في الظلام أشُدُّ
وعلى دمعتي في الهزيع
كما خصر أنثى أشُدُّ
وتندمل هنا يا صاحبي فالنجوم هنا لا تُعَدُّ
وأنت كما خلق الله في نخوة الخلق
بين الصواري يؤجج ما قد تبقى
من الشيب برقٌ
ويعبث فيما تبقى من القلب رعدُ
عجيب صراخك في غمرات البنفسج.. والكون
إذ يصل العتبات الأخيرة
في غفوةٍ لا يَنِدُّ
عروس السفائن لا تتركيني على أنقة الساحلين
يَجِنُ جُنوني إذا رنَّ في هدأة الليل بُعْدُ
أهيم إذا رنّ في هدأة الليل بُعْدُ
عروس السفائن لا تتركيني لذى حاكمٍ وسخٍ يَسْتَبِدُّ
لقد كفت الخمرة عن فعلها فيّ مما تداويت
واربد بالصبر جلد
أحب الحروف لها شهقةٌ بعدها لا تندُّ
وما العاشقون سوى شدة الله
أسراها لا تحدُّ
فإن ساح البنفسج في موهن البحر
صارت تَلِزُّ.. تَلِزُّ
وصُرتُ ألِزُّ.. ألِزُّ
عروس السفائن والبردُ في ألقِ الصُبحِ خَزُّ
وليس يهاجر في الفجر إلا الأوَز
رسى السأمُ السرمدي بجسمي
وليس سوى غامضاتِ البِحار
التي تستفزُّ
أصيحُ.. خذيني لأسمع أجراسها
ان برقاً بقلبي يلز
أنا عاشق أيهذي البحار لأجراسكن
فقد أوحشتني الشوارع
مما بها من لحى ً ورؤوس تجز
وفاض وفاض الإناء
بنيت بيوتاً من الوهم والدمع أين هوَ العشقُ.. أين هوَ العشقُ
أين هو العشق.. تم البناءُ
أُحاور روحي أحاورها.. وكل حوار مع الروح ماء
بكى طائر العمر في قفصي
مذ رأى مخلب الموت
ينزل في صحبه ويَكُفّ الغناء
متى أيهذي العروسُ يجيء الزمان الصفاء
ففي القلبِ مملكةٌ للدمامل
والجسد الآن في غاية الإعتلال
خذيني.. لأقرأ روح العواصف
حين تخانق سخط الليالي
خذيني فإن العصارة تغرق بالأغلال
خذيني.. فما البحر في حاجة للسؤال
خذيني.. فليس سوى تعب البحر يشفي
وينقذ من فقمات المقاهي
كفى لغطاً عاهراً أيها الفقمات
كفى يا ضفادع هذا النقيق الدنيء
فأنتم سبات
سأصرخ يا بحر.. يا رب.. يا رقص.. يا عتمات..
زٌحَارٌ بكل التقاليدِ
لا يتبعَ البحرُ بوصلةً
بل تتابعه البوصلات..
زحار ببحارة يرهنون لحاهم على ساحل
واعصفي فالمقادير قد أفلتت عن إرادتها العجلات
سيولٌ على بعضها تتواكب في زحمة الإرتطام
وفي دمهم يعبرُ السائرونَ
إذا لَزِمَ المعبرُ
ومن قطرةٍ يعرف المصدر
هي اللحظة اقتربتْ فابشروا
تَهِبُّ البنادق تستهترُ.. وتصحو النيازك والعنبرُ
ويأتي دمٌ مُدْلَهِمٌ مُخيفٌ
أقَلُّ ارتطاماته مَحشرُ
وعاصفُ أسودُ ذو ألفِ عينٍ
على متنهِ عاصفٌ أحمرُ
وتمسي ذقونَ ذُنَابَ عَقاربَ
في أوجهِ الخائفينَ وما زوّروا
فذئبٍ بفخذينِ من آخرٍ
يَدفِنُ الوجهَ رُعباً
فهم نسقٌ راعشٌ أصفرُ
لقد كنتُ أحلمُ وعياً
وفي حلمٍ بالذي سوف يأتي وفاءُ
ومرّت جنازةُ طفلٍ على حُلُمي بالعَشِيِّ
يرادُ بها ظاهرَ الشامِ، قلتُ:
أثانيةً كربلاءُ
فقالوا من اللاجئين.. كَفَرْتُ
وهل ثم أرضٌ تسمى لجوءً لنُدفن فيها
وهل في التراب كذلك
مقبرةٌ أغنياء.. ومقبرة فقراءُ
تلفتّ في ظاهرِ الشام أبحثُ عن موضعٍ
لا يمتُّ لغير منابعه
ندفنُ الطفلَ فيه
وقد دبَّ فينا المساءُ
وكان على كل أرضٍ نظام الحوانيت
يتبعنا في الغروب
وكان يُشارُ لنا: غُرَبَاءُ
وحين دنونا لمقبرة ليس من مالكين لها
جَعْجَعَ الحرس الأموي بنا: فُرزَت للخليفة
قلت بل يفرز الخلفاء!!
وكان نسيم الطفولة ينضحُ من شقوق الجنازة
بين المخيم والشام تنبت أين اللقاء
جنازة من هذه؟ ولماذا بلا وطن؟
وكلاب الخليفة تنبح من حولها
والمخيم يحملها راكضاً والشواهد تعرقُ
قلت: فلتعرقي
واكفهرّ على تلة في البعيد الشتاء
أليست هي الأرض ملك لرب العباد؟
وهذي الجنازة أصغر من أصبعي.. فادفنوها
وأم الجنازة يكسرها الإنحناء
وجد الجنازة أعمى يتأتئ
والعينُ يرشح منها على الصمت ماءُ
فقيل لنا: مبلغٌ يحسم الأمرَ
فاجتمع الفقراءُ
فللمال أفعاله يستفز
هنا دفن الطفل في آخر الأمر
يا أرض غزة فاسترجعيه
لئلا مقابرهم تستفزُّ
وليس يهاجر في موهن الليل إلا الأُوَزُّ
عروس السفائن ان المراكب
ان لم يكن فوقها عالمٌ بالبحار تنزُّ
ويلقي بها الليل منهكةً يتناول فيها النشيج
ويرتفع البحر جيما عجيبةَ
اما تصاعد منه الضجيج
وما نقطة الجيم الا البقية من جنةٍ
انا كالحبر فيها الأريجُ
وأسأل هل نزل الطفل في قبره...
لاجئاً بين أمواتنا
لكأن اللجوء مصير اللجوجِ
عروس السفائن أسندت ظهري على خشب الشمس فيك
حريصاً على الصمت.. أستنجد البحر
ان الجماهير في شاغل والدهاقين في قمة النفط
في حكةٍ بين أفخاذهم
والزمانُ على عجل للرحيل
وقد دارت الشمس دورتها
وانتهى اليوم
والشمس ترجئ بعض الدقائق.. قبل الأصيل
خذيني الى البحر
يا أيُّهذي العروس
لقد مَلَّ قلبي ألاعيبَ أهل السياسة
والرأس أثقله الخمر
والزمن الصعب.. قبل قليل
وكل النوارس نامت
ولم يبق إلا السفينة مبهورة بالشمول
عروس السفائن يا هودجاً.. يتهودج بين الكواكب
فليمرج البحر.. ولتحمليني لوادي الملوك
أرى عربات الزمان مُطَعّمَةً
ترجو الأبدية في معبد الشمس
شامخةً (طيبة) الآن
تلبس كل مفاتنها.. نهدها في اهتزازِ
ويرتفع الحزن من فوق أكتافها
يتبارك بالموكب الملكي
ترتفع الابتهالات.. فرعونُ.. فرعون.. فرعون
يرتفع الصبح.. فرعون.. فرعون.. فرعون
يرتفع المجدُ.. ترتفع الخيل بالرسل الذهبية
أصرخ قِفْ!
يتوقف رب الزمان
وقلبي توقف في الحزن كالحجر الأردوازي
و(طيبة) شامخة نهدها في اهتزاز
رفعت عيوني الى نثر طيبة
فوق الجبين الذي مسحته الخليقة بالخمر
والإعتزاز
أفرعون يا من تُخلد أهرامكَ الموتى
أسرع هنالك من يَقتنيْ هرماً للمخازي
تقزّزَ وجهُ الإله.. وألهبَ طهرُ الجيادِ سياطاً وقرحها
صحتُ قفْ أيها السادنُ الأبديّ
فمن يملكون السدانة قد سرقوا شعب مصر
زَوّرُوا شعبَ مصرَ
وقعوا باسم مصر ومصر بُراءُ
شربوا نخبها وهي جائعة
ليس في قدميها حذاء
ولكن متى كان فرعون يصغي!
استجرت المماليك
لكنهم أرسلوا مصر فوق الجمال
لوالي الجزيرة كسوه
ووالي الجزيرة بين سراويله
الحل.. والربط.. والزيت.. والموت.. والحرب..
والسلم.. والعنعناتُ
وأكثر ما يُصرخ الأمعاتُ
ولكن لمصر مواعيدها.. للصعيد مواعيدهُ
للرصاص مواعيدهُ
والنجوم هنا لا تُعَدُّ
وليس أمام البراكين في لحظة الروعِ سَدُّ
وهذي الفوانيس تفضي لحلوان في الليل
حيث السلاح الخفي يُعَدُّ
أعدوا لهم ولعاهرهم، "ان عاهر نجد يعد"
لقد حاولوا أن يهدوا على "ناصر" قبره
فهو معترض دربهم
والقبور لهن لدى الله حَدُّ
ولكن لدى الله جند، ومصرُ الرحيمة
لا ترحم السفهاء
أنا لست بالناصري ولكنهم
ألقوا القبض ميتاً عليه
وعري من كفن نسجته قرى مصر من دمعتيها
إذاً.. سقط الآن عن بعض من دفنوه الطلاء
أقول لناصر أخطأت فينا اجتهاداً
ولكننا أمناء
وأن الذي في الكنانة مما رحمتَ فأطلقتَ بالأمس
يكافئكَ الطلقاء
لئن كان كافور أمس خصياً
فكافورها اليوم ينجب فيه الخصاء
تفتق فيه الغباءُ ذكاءً
ومن مُشْكِلٍ يتذاكى.. بدون حياءٍ غباءُ
وما عجبٌ ترسل الريح في أزمةٍ
وتلفُّ بموضعها الخنفساء
ولكن تموت على ظهرها وتكابر
مسألةٌ تقتضي فوهَ ماءُ
ومهما السجون تضم أماماً
يظل على شفة الكادحين الغناء
ومصر التي في السجون مع الرفض
أما التي في البيانات مصر البغاء
وحاشا فإن من النيل ما يغسل الدهرَ
مهما طغى الحاكمون الجفاءُ
لمن في الظلام الدماء
لمن في الظلام التوابيت تمشي
وفيم الحراسة حول المقابر
قال الذي يتلفت: ان العزيز يمر على شهداء (المحلة) بالطائرة
فقلت: هو القسط يُدْفَعُ
أقفل فمك فالمباحث من حولنا كالبعوض
وفيم العجالة في الدفن؟
أسكت!
مخافة أن يزحف الدم في القاهرة
صرخت: سيزحف.. علمني زمن بالعراق
بأن الدماء هي الآخرة...
وحين الصعيد يطوق قصر المماليك
لست أبالغ يجتمع الله في الناصرة
تقول البيانات قد قتلوا عاملاً واحداً
تكذب العاهرة
فهذا دم يجمع العرب الفقراء من الأطلسي الى صفقة في الخليج
وقد كفرت نخلة حين بيعت
واني من النخلة الكافرة
أرى الأرض تنقل أيضاً مع النفط
في الباخرة
خنازير هذا الخليج يبيعوننا
والذين هنا يمسحون قذارتهم بالقروض
لقد تمت الدائرة
لمن في الظلام الدماء؟.. سؤال يلح
وتزهر من حوله أغنية السائرين على جثث
زيتتها المكائن والدم والكبرياء
ستبقى المكاتب هذي مزيتتة بالدماء
وينتج عنها قماش دماء
عروس السفائن أبحرت مبتعداً عن متاهات روحي فيك
فإني من أمة تتفجر في ليلها الصحراء
وما بدعة لا أرى في المذاهب غير جواهرها
ما بهذا انتقاء
أمد جذوري تضرب في الأرض
عن ثقة أن دهري سماء
وليس على ناظري الغشاوة فيما رأيت
ولكن على أمةٍ حَرّفَتْ مبدعيها غشاءُ
(أبا ذر) إنا نفيناك ثانيةً
حين قُلنا بمحض الفجاجةِ:
من غير روحك يبتدئ الفقراء
وما كَفَنٌ قد شَرَطْتَ وعشت به في الزمان
فناراً تحاولك العادياء
سوى أن فائض مال رفضتَ
وشرعّت أن الخلائق خَلْقٌ سواءُ
وأنك في الفكر والروح أصلٌ
ومن معجز الملتقى.. يتوحد فيك الثرى والفضاء
بنيت بيوتاً من الوهم والدمع
أين هوَ العشقُ.. أين هو العشق.. أين هو العشق.. تم البناء
بكى طائر العمر في قفصي
مذْ رأى مخلب الموت ينزل في صحبه
ويكفّ الغناء
فأنبته أن يصدح كي يسكر القفص الدنيوي
فإن انفلاتاً من الشرط بدءُ لفك الشروط
كما تتعرى مراهقةٌ تتمتع حلمتها
أن يراها الهواء
ومنذ نهارين والطائر المشرئب.. يحدق في الأفق
ماذا تراه يشفُّ الوراء
كأن به هاجساً يتقرب من خطر
أو به خطر.. انها الأرض تدخل منزلةً وتشاء
هو الآن في وحدة المتناقض
حيث يتم النقيض الجديد
ويستكمل الدورة الإنحناء
أحاورُ روحي أحاورها
وحوارٌ مع الروح ماءُ
عروس السفائن أدعو النجوم الى قمرتي
فأنا أُولِمُ الليل نذراً
وألبسُ أبهى ثيابي
فقد كنت عند نخيل العراق.. وإن كان حُلماً
وكان العراقُ على مُهره عارياً
مثلما ولدته السماءُ
وكان على عتباتِ العراقُ الفضاءُ
وبين ضلوعي فضاءٌ.. به نجمةُ
لستُ أدري بماذا تُضَاءُ
وفي نجمتي تلك يجتمعُ الله والأنبياءُ
تأخرَ عنهم نبيٌ
سُئِلْتُ
فقلتُ: يُزَيِّتُ حَدَّ السِلاحِ
فإنّ نبيَّ الزمان الفداء
عروس السفائن صار العراقُ لطول المجافاةِ حُلْماً
ولكن به دجلة والفرات
كأن من الحلمِ يرشحُ عشقٌ وماءُ
يُسيءُ إلينا العراقُ.. وفي الحُبِّ حُلوٌ يساء
أيا وطني قد ضاقَ بيَّ الإناءُ
كأن الجمال بليل الجزيرة
سوف يطولُ عليها الحذاء
كأن الذي قتل المتنبي بشعر إبتداءُ
لأمرٍ يهاجر هذا الذي أسمه المتنبي
وتعشقهُ بالعذاب النساء
وما قدرٌ أنه في الجزيرة يوماً.. وفي مصر يوماً.. وفي الشام يوماً..
فأرضٌ مجزأةٌ.. والتجزؤ فيها جزاءُ
عروس السفائن
كُلٌّ على قَدَرِ الزيتِ فيهِ يُضَاءُ


فتى إسمه حسن
سقط الطل...
وطوى رشاشته المسكونة بالليل
وعصافير المشمش
تسمع نبض الجسد الزيتوني
صمم أن الطلقة تسري سريان الدم
كم الطلقة يا قلبي تؤودي أضعاف مهمتها
سحب الأقسام كأن الدنيا إنسحبت
أعطى الصلية حريتها
فتمادىالأفق بعيدا وتناغم في الساقية الطل
زقزقت الساعة في حقل التفاح
وقام الورد تفرغ دالية
وتصاعد خط الماعز في الجو صنوبرة
كنت وراء سياج التفاح
أقمت الشتلات
مسحت مدامع أشجار التين
عن الرشاشة والذل
وحبات الفستق
عدت بصمت كالحكمة
كالسهم المتبادل بين البلبل
والبستان
كأنك والساقية الحسناء تفاهمت على شيء
كم صمتك يشبه في الشمس
براعم مشمشة أمطرها اللّه كثيرا
كم يشبه صمتك في الليل
جيوش الأفتار
لم تستلق براحة بال
يتموج في خديك خمور الشتوي
كما الآن
يكاد لثقل الأفكار برأسك
يجتمع العشق وسادة
وفراشات الكلف الحمراء
تلف على إبهامه قدميك
كأن ضريحين من الورد
وهمت (بنت جبيل)
تصعد في العتر والزيتون
وطفلة تهديها البريين
كأن الأفكالا عبادة
تتلفت..
لم تمسك مسا
من كتف عركتها الأقدام
ورشاش الأخمص صارت قاعدة
تنطلق الأسلحة النارية منها
ما شاء اللّه
ما شاء اللّه حسن
كبرت كأنك كل الدنيا
أو تتجاوزها بمسدسك العبقي اللون
ستكتب في الليل نجوما أخرى
أو تجمع في دوامتك النجمات
لم تسقيك رضاع الحلو قلادة
وتزيل الشبق البني العاشق للرشاشة
عن كتفيك
وأطراف قميصك
والجو العبق المنعش في خديك
في شفتيك تتمتم أجمل أنواع الصمت
وهم مسدسك الفاجر
يرجم أرحاما للآنظمة العربية رغما عنها
ما شاء اللّه وما شاءت بنت جبيل
أغرق رب الكون
من الإبريق الفضي اللون
بساعات الفجر بصمت
فرشت صحف الصبح لها جسر
ووجهك كان يرفرف كالخفيشة
ينثر في الجو الساخن أنباء طاهرة
لو لا وجهك لم يقرأ صحف الرجعية هذي
أحيانا تخرج هذي الصحف المبوبوءة صامتة
كالغزات تخنق حتى البلبل في الجو
وتقتل في أقصى القلب أحب أغانيه
ولا تذكر إلا الأحزان الشعبية
أخبار الشفق الوردي
وصوع البارود الفاخر أياما
ولعل إلى الآن
ومضغة لحم
حطت كالطير الموحش قرب صبي
ذكروا لم يتدحرج كالأجسام اللبنية
أدخل كفيه عميقا في التربة
وإحتمل المضغة كاللذة
حاول يزرعها في باقي أشلاء الجسد الحي فأعيله
فصرح بالدمع
وكاد يضيف إليه يديك وحراسته
فالتفت اللحم إليه يناديه
فكر لا بد يضاف إلى الجسد درس
تزال وجوه الأوباش من الصفحات الأولى
والفتية لا بد يشبون سريعا
وبدا أن طفولته الشمعية تصبو
حدق في إصرار
مر وساعده البلوري الخافق يشتد
كأنك قبل الوقت تفجرت
كبيت البدر لتنبيت فيه
حين الجرافات أرادت أن ترفع أشلاءك
والأقدام الثوري لعينك
إرتفع الشارع
واهتزت وهنا من ثقل الإيمان الجرافات
فتألق قلبك بالشمس
عادت كل الأشياء إليه
وفاضت كأس من خمر الجنة
لولا أن الكرمة بنت جبيل
وتركز فيها سكر لبنان وماضيه
يحمل هذا الليل نجوما أكثر مما يحتمل الليل
فما قدم يمشي إلا تشتاق نجمات في الكرم
وأشجار التفاح
وصمت الناس....ينابيع الضيعة
زقزق فيها اللؤلؤ والثلج
ستبقى تحفل جفنات قناديل المشمش
واللّه يذكي ساعده مثل صديقين عى كتفيك
وانت تحدثه معتذرا
إنك قبل الوقت يسامحك اللّه
ويمسح قطرة دم ما زالت في صدرك
يعطيك مفاتيح الجنة
تركض...
تزحف...
إن الشهداء يحبون العودة للضيغة قبل الجنة
يسترك اللّه
تهرول بين سواقي الليل إلى بنت جبيل
لولا ناداك تنسيت تودعه
ما زال بحب الضيعة قلبك مشغولا
وسريعا جئت وراء الصمت
والأف الأعشاب
قميصك كان كصوت الحسون يضيء
وآثارك في الطين الفضي
تعمدت على نفسك تخفيها
فلقد أنت خلقت
على العمل السري بصمتك مجبولا
لم تك تعلم
أن الضيعة رفعت كل مراسيها
وانحدرت في نهر العشق عروسا
تغسل في النبع البلوري
فتاوي قدميك المدنقتين
وتخلع عنا بقايا البارود
ونخجل أن تتعرى من هذا الثوب الحربي
لأنك سوف تعود إلى الحجز ثانية
في الوقت تماما
وكأنك لم تقنع بشهادتك الأولى
يا سيف اللّه تفيض بخمرة دينك
أو ما كنت ومن كنت
أو أنت من الخمر الأحمر
لم يخرج بالسلطة يوما
وتؤمن بالأسلحة النارية
وتربط ربطا ليس فكاك له بين رجالة إسرائيل
وإسقاط الأنظمة العربية دون إستثناء
أنت أمام العصر بحق
أشهد مولاي إستشهدت على حدسين
وليس على واحدة
ودليلي
لم يفرح أحد بإستشهادك أجهزة وطبولا
إنثت فراشات الغبش الزرقاء
والقى القمح قلادات العبق الخمري
جروحك أكثر من جسمك مولاي
عسى الشمس تخفف وطأة قبلتها
ويجوز رضاك الظل
سترقى به بعالمه حتى تتماثل للعودة
للدار وإن كنت تحب الغيبة
أكثرنا عشقا وحضورا فيها وحلولا
لم تنف الموت
فمن أقصاه أتيك أتتك حياة
أتتك.كأريج حقول التفاح
ورائحة الصمت الأرضي
كأنك بطل بالفرح الإنساني مطير بالخير
يكاد يلون بالحب عيون الطير
وأعمدة الهتف تخضل
وتلتمس الحاجز
وتأخذه الخشية
إنك عبأت الموت كذلك بالبارود
واشتقت تواجه أعياد إستشهادك
حتى تلقى اللّه على الطور
تسلمه ألواح البارود
عليهن وصايا الشعب العربي
كم عاقبت بهذا الموت الحي تكايا هرمت
والطمث السلمي يعودها كل نهاية شهر
إن أوجعها خازوق نظام
لبست آخر أنعم منه
وأعرض قطرا أو قطريا
وكأن التاريخ يجوز على خازوق
سمة العصر
يكون ثقيلا
لأكاد إذا ألمحهم أقطع أنفاسي
ثم الطلف أو مد الأيدي لمصالحة
واللّه
تصيح يدي قلبي
سأقبلها مما العز بها
شكرا يا رب
شكرا يا رب خلقتها بالعز وخمرك
والنبت على خاصرة الورد تبتيلا
إلتفت إلى بيتك متكيء مرتاح
ومن النفح الصمغي يطل الزنبق
والصمت وأعشاب الليل تمد أياديها الناحلة القمرية
تبسط سجادة طل في الريح
تصلي أربع ركعات عبقا
أشجار الرمان صراع طبقي
والتين كعرس الزهراء
ما بال الصمت يخربش في الموقد
والطباخة تخرج كالأرغن مشرعة بالموت
وزناد البا يكاد
أأنت هنا؟
أعصاب المنفي تتوتر من غرفة نومك
تأتي أشجان المسك
أأنت هنا؟
فيم تخبأت كنار القدر بقطرة ماء
لعل تركب أشلاءك
والساعة
والعينين المتطرفتين جنوبا بين حقول اللوز
ورشاش العتم أكاد أميز طعمك
رقتك القصوى
قبل الإبهام وخنصرك الشمعي
أعدت عقارب ساعتك الهروسة
فالوقت أهم الأشياء لديك
منذ حضرت عقدت مواعيد مع الشمس
ولم يخلف أيكما الموعد تقريبا
وتقرمت الظ من الأسلحة النارية
ميقدا كازنبق في ساعات الصبح
وتغلبك العفة والخنفر الثوري
وأشجار العشق
كما حضرت صوفي يتنجس من ذكر الدولة
إذا لم يضطرب الصوفي فكيق يكون طوبا
الساعة يا حسن اآن قريب صلاة الفجر
وما زلت تركب أشلاءك
والساعة تلهما الوقت العادي الأفضل
لعل ندى الصبح الرد يؤذيها
وجرح يمر به الطل على زجاج الرئتين
أو القلب ينهنهها الطل
فتسيقظ بدل وحنان متئدين
تلم فتتات اللحم
أخي حبيبي
ما هذا العبث الصبياني بمفهوم الموت
ما هذي الجدية في معرفة اللّه
وفي معرفة الشعر
ما هذه الكاية في مفهوم الكون
ما هذه الأنية يا مولاي كنغمة طير
لملم لحكمك ..أشلاء الساعة
سهرات العشق النثورة من رئتيك
على العشب البارد
أسرع
أسرع
أسرع
أسرع يا مولاي
تأتي كالإتيان الصعب
تشم الطرق الصخرية
أسئلة كالألوان الزيتية في عينيها
لم تجهش بعد
وكم صعب أن لا تجهش أم شهيد
وصلت في أزهار اللوز
لم جدائلها بالعبق الصيفي الغامض
أمطر قبلا بالطل
على قرآن أصابعها
واهمس مهما لا يسمح صوتك
في عالمك الصمتي الغامض إهمس
أمي..
تسمعها أكثر من أي هوائي يلتقط الشعرات الكونية
تدري أنك في البيت
لست تغادر إلا ليلة عيد
يا أمي.. يا أمي أنت هنا
ويرين الصمت كثوب الأرض الرطب
وتسري في قدميها الدوخة
وتهاوت..حطت فوق القدمين
لكم في تلك اللحظة كان اللّه قديما وتليد
سبحانك
خططت السلطات لحرق حقول اللوز
وعادت معها الأقلام الموبوءة تعوِ
أغضبا ليس لنل بل لغد
دمر..زلزل
هذي الدنيا خطأ
خطأ
خطأ
خطأ شائع
وجئنا بالدم والعشق وصدق النية
ساعدنا زهر الروح
يشف عليه الربع الخالي والأفق بعيد
أن نهزم السلطات الذئبة
فاللحم تصلب صار جليد
ما خطب دريد منحط
يظن بغانا مدفوعا سلفا يدفعنا
يا ابن أبيه لك الحق
فإن الأيام قوا ويد
شكل ..مد..تنافى
لست بأكثر من شرف بقليل يسرق
لا أتمثل أمثالك حرفا
صمت العشق يضيء بقلبي يكفي
ورغامك في وكر الغربان مديد

® شبكة السراب الثقافية
WWW.ALSARAB.TK


في الحانة القديمة
المشربُ ليس بعيداً
ما جدوى ذلكَ، فأنتَ كما الاسفنجةِ
تمتصُ الحاناتِ ولا تسكر
يحزنُكَ المتبقي من عمرِ الليلِ بكاساتِ الثَملينَ
لِماذا تَركوها ؟ هل كانوا عشاقاً !
هل كانو لوطيين بمحضِ إرادَتِهمْ كلقاءاتِ القمة؟
هل كانت بغي ليس لها أحد في هذي الدنيا الرثة؟
وَهَمستَ بدفء برئتيها الباردتين...
أيقتلكِ البردُ ؟
انا .... يقتلني نِصفُ الدفئِ.. وَنِصفُ المَوقِفِ اكثر
سيدتي نحن بغايا مثلكِ....
يزني القهر بنا..والدينُ الكاذِبُ.. والفكرُ الكاذبُ ..
والخبزُ الكاذبُ ..
والأشعارْ ولونُ الدَمِِ يُزَوَّرُ حتى في التَأبينِ رَمادِياً
ويوافقُ كلُّ الشَّعبِ أو الشَّعبُ وَلَيسَ الحَاكِمُ اعْوَر
سيدتي كيفَ يَكونُ الانسانُ شريفاً
وجهازُ الأمنِ يَمُدُ يَديهِ بِكُلِّ مَكانٍ
والقادم أخطر
نوضعُ في العصارَةِ كي يَخْرُجَ منا النفطْ
نخبك .... نخبك سيدتي
لمْ يَتَلَوَّثْ مِنْكِ سِوى اللَّحْمِ الفَاني
فالبعضُ يَبيعُ اليَابِسَ والأخضر
ويدافِعُ عَنْ كُلِّ قَضايا الكَوْنِ
وَيَهْرَبُ مِنْ وَجهِ قَضِيَّتِهِ
سَأبولُ عَليهِ وأسكرْ .... ثُمَّ أبولُ عَليهِ وَأَسكر
ثُمَّ تَبولينَ عليهِ ونسكرْ
المشربُ غَصَّ بجيلٍ لا تَعرِفُهُ.. بَلَدٍ لا تَعرِفُهُ
لغةٍ.. ثرثرةٍ.. وأمورٍ لا تَعرِفُها
إلا الخَمْرَةُ؛ بَعدَ الكأسِ الأول تَهْتَمُ بِأَمْرِكَ
تُدّفِئ ُ ساقيكَ البارِدَتينْ
ولا تَعْرِفُ أينَ تَعَرَّفتَ عليها أيُّ زَمانْ
يَهْذي رأسُكَ بينَ يَديكَ
شيءٍ يوجعُ مثلَ طنينِ الصَمّتْ
يشارِكُكَ الصمتُ كذلِكَ بالهذيان...
وَتُحَدِّقُ في كُلِّ قَناني العُمرِ لَقَدْ فَرَغَتْ؟!
والنادِلُ أَطْفَأَ ضَوْءَ الحَانَةِ عِدَّةَ مَراتٍ لِتُغادِرَ
كَمْ أَنْتَ تُحِبُ الخَمْرَةَ.... وَاللُّغَةَ العَرَبِيَّةَ...... وَالدُنيا
لِتُوَازِنَ بَينَ العِشْقِ وَبَينَ الرُمْانْ
هات الكأسُ وَأترُكُ حانَتِكَ المَسحورَةَ ..يا نادِلُ
لا تَغضَبْ... فالعاشِقُ نَشّوَانْ
إمْلأها حَتى تَتَفايَضَ فَوْقَ الخَشَبِ البُّنِّيِ
فَما أدراكَ لمِاذا هَذي اللوحةُ .. للخَمْرِ...
وَتِلّكَ لِصُنْعِ النَعْشِ.. وأُخْرى للإعلانْ.....
أملأها عَلَنا يَا مولايَ
فَما أخرُجُ مِنْ حانَتِكَ الكُبرى إلا مُنتشئً سَكْرَانْ
أصغَرُ شيءٍ يُسْكُرُني في الخَلْقِ فَكَيّفَ الإنسانْ؟
سُبحانَكَ كُلُّ الأشّيَاءُ رَضيتُ سِوى الذُّلْ
وَأنْ يُوضَعَ قَلبِيَ في قَفَصٍ في بَيْتِ السُلطانْ
وَقَنِعْتُ يَكونُ نَصيبي في الدُنيا.. كَنَصيبِ الطيرْ
ولكنْ سُبحانَكَ حتى الطيرُ لها أوطانْ
وتَعوْدُ إليها....وأنا ما زِلّتُ أَطير...
فهذا الوَّطَنُ المُّمّتَدُ مِنَ البَحْرِ إلى البَحْر
سُجُوْنٌ مُتَلاصِقَة..
سَجانٌ يُمْسِكُ سَجان...
® شبكة السراب الثقافية
WWW.ALSARAB.TK


قراءة في دفتر المطر

" إنني أحمل قلبي كبرتقالة مضى الموسم ولم تنضج, وأعطت زهر
البرتقال , وفيها رائحة شمس البارحة
إلى أحمد صديقا من الشياح"
في الليل , يضيع النورس في الليل
القارب في الليل
وعيون حذائي تشتم خطى امرأة في الليل
امرأة , ليست أثر من زورق لعبور الليل
يا امرأة الليل , أنا رجل حاربت بجيش مهزوم
في قلبي صيحة بوم
وأخيرا...
صافح قادتنا الأعداء , ونحن نحارب
ورأيناهم ناموا في الجيش الآخر , والجيش يحارب
والآن سأبحث عن مبتغى , أستأجر زورق
فالليل مع الجيل المكسور طويل
في مقت الزيتونة , شباك للغرباء
تبكي الموجة فيه
أهلي فيه
ورجال فيه يصيدون أصابع أطفال غرباء
مازلنا بشرا ضعفاء
نبحث عن شوق , ليتبعنا كالشوق
ونحب ونكره حد الشوق
ورأيناهم ناموا في الجيش الآخر , والجيش يحارب
وبحثنا عنهم كالمبغي
يا شباك الزيتونة ... أبحث عن مبتغى
أبحث عن طين..
يا زهرة بيتي , يا وطني,
أأظل هنا حزنا مبعد!
أأظل على خرسي , تابوت قصاصات مجهد!
لا أعرف حتى خشبي...
لا أعرف أين سيتركني الجزر
وليل الماء على جرحي....
لا أعرف كيف يمر الإنسان بدرب الدمع
لا أعرف أيأس...
ألخضرة دبت في خشبي والمنفى
وسمعت شموعا تتلقح في قلبي
وصراخا أهمل أعواما لا يغضب... لا يبكي...
وتواطأت مع الأيام , نسيت , نسيت وفاجأني
أنت؟
وفي هذا الليل
أنت ! أنا لا أعرف وجهك , لا أعرف :"أنت"
أعواما بعدك , ما كان لبيتي باب
أعواما... ألهث.. ألقاك وراء النوم, وأنت سراب
فأنا أحببتك في زهرة بيتي , في وطني
وسمعت شموعا تتوهج في قلبي
ولماذا بعتم لغة البيت , وفيها "الشياح" وأهلي .. وأخي في
مطر الليل!
ولماذا استأجرتم لغة أخرى!
وأبحتم وجه مدينتنا لليل!
وتركتم في الهجر حروفي
كأصابع أيتام في الشباك
كزوايا فم طفل يبكي
من أقصى الحزن أتيت
كي أغلق أبواب بيوت المهزومين
وأبشر بالإنسان ... وبالإنسان... و "بالشياح"
وبمن لا يملك سقفا, سيكون له سقف, في هذي الدنيا....
وينام
لكن .. واخجلي من بيت مهزوم
وسيخجل من باعوا لغتي
فأنا مكتوب في الأرز وفي العسل الأخضر في التين
وأن أطعم بالسكر نخلات "الكوفة"
والأطفال على رابع جسر في " العشار"
أنا لا أمللك بيتا أنزع فيه تعبي
لكني كالبرق أبشر بالأرض
وأبشر أن الأمطار ستأتي
وستغسل من لوحتنا كل وجوه المهزومين
وستغسل من يبحث عن خيبته عن مبتغى
وستغسل بالمطر الدافئ جنح النورس
وبيوت أحبتنا....
والحرف الأول في لغتي
يا زهرة بيتي ,يا وطني ,أمطرني...
حزن بلادي فوق الماء
ماذا غير الزرقة تنمو فوق الماء
وخضار أصابع أطفال غرقى
تنمو في الطحلب أياما.... وتموت
الماء طريق للغرباء....
الماء طريقة عرسي
والزهرة... والرشاش..
وخبز الصمغ عشاء النجمة في الصمت....
وعشائي.....
الماء طريق للماء
وبيت, لا ندرس فيه
وننشف خديه إذا ابتلا...
ونرافق فانوس النوم
من أيام زهرة بيتي
فارقت نعاسي
وتواطأت مع الأنهار وكل جسور الناس
إليك .. إليك..
ونسيت
نسيت بأنك ماء في وطني
اسمك في الليل يسيل الصمغ عن التفاح
نهر ينتاب الحر ليالي الصيف
ويواعد كل الأمطار
ويواعدني...
الصحو يواعدني ؟
وكذبت بقلبي
كذبت كنشرة أخبار
يكذب... يكذب... صحوك يكذب باستمرار
باستمرار
فكأنك غربة...
وكأنك كنت رصيفا في الغربة
وكأنك مألوف في الغربة
وكأنك ..لا أدري , .. غربة
بلل فيك , كماء الليل على الأشجار
اسمك لي بيت في الليل
ونسيت لسرعة قلبي, كل نوافذه مشرعة لليل
نسيت..نسيت..وأيقظني..
ريح الشباك على وطني
يا وطني , وكأنك غربة
وكأنك تبحث في قلبي عن وطن أنت
ليؤويك
نحن الاثنان بلا وطن ... يا وطني
كالبارحة اشتقت ومرت في قلبي
طرقات مدينتا تبكي
الدمع على أرصفتي يبكي... يبكي
ومدينة أيامي , باعوها , في الساحة تبكي
يا امرأة الليل أنا رجل, باعوا لليل مدينة أيامي
باعوني ككتاب يطبع ثانية, باعوا أحلامي
نامي يا امرأة الحزن , فمن يبحث عن إنسان؟
من يعرف جنديا في هذي الغربة
من ينصت للحزن المتأخر
من يعرف وجهي في السوق ؟
يوشك زيتك يطفئني !
ما زيتك من زيت ؟
يا قمحا يأتي
يشمس شباك البيت
لو كنت أعرف بأنا نملك بيتا خلف ظلام الدنيا
وصغارا مثلك في البيت
لو كنت عرفت سلاحا
لو كنت عرفت لماذا نتغطى الصمت وحزن الإصرار
لو كنت عرفت معسكرنا , وقبور الماء وصوت الليل
ورأيت وجوه رفاقي التسعة قبل النار
لو كنت عرفت لماذا يسكن جوع في الأهوار
جوع وثلاثة أنهار
لو كنت عرفت الخجل المر
على جبهة ثوري ينهار
لعرفت الثورة
لعرفت لماذا الثورة
لعرفت أن الثائر لا ييأس من دفع الصفر بوجه الليل
لعرفت , لماذا أبحث عن مبغي
لعرفت لماذا أبحث في وجه الناس عن الإنسان
في وجهك أبحث عن إنسان ... عن إنسان...
عن إنسان
أبحث في طرقات مدينتكم عن وجه يعرفني
أبكي كالبوم المجروح , على جدران الليل
والبارحة اشتقت , ومرت في قلبي كل خرائبها...
تبكي...
يا مدن الناس....... مدينتنا تبكي
المنقذ يأتي ... كشموع تحت الماء
سنتان تعلم حزنا تحت الماء
سنتان نمت أسماء القتلى , اتخذت أسماء
ونما النسيان..
ونما للمنقذ... درب وصليب من أشتات خضراء
حزين قلبي للمنقذ
مثل كتاب الأحزان
مثل كتاب الريح
مثل رثاء النصر إذا ساوم قلب القائد
وكما يقرأ في الكبغى , قرآن
وحزين قلبي
كحديث العمر الذاهب
للمنقذ...
في طرقات مدينتكم حقرتم حزني..
المبغي في ليل مدينتكم أكثر تسلية من حزني
القبر بليل مدينتكم , أكثر أفراحا
وأنا من أقصى الحزن أتيت أبشر
بالإنسان وبالمنقذ
وأخاف على أيام مدينتكم منكم
من لغة أخرى..
في الطرقات المشبوهة بالإنسان , وزهر الصبار اتسخت
روحي
يا منقذ .. واتسخت روحي
وتعذب حتى وسخي..
عانيت لأنك تعرفني الغربة..
عانيت , لأنك في ثقة متعبة , كالشك
وتعلمت مع الغربة
عانيت.. وماذا تدري ؟
ولماذا تدري ؟
بالأمس , ذهبت..
على وجهك حزن الأسماك
وسألت... سألت...
وعنك سألت الصيادين
سألت لماذا لا تدري ؟
وجملت صليبك لا تتركني في النسيان
لا تتركني , فالشك سيقتل في الإنسان
لا تتركني , أفلست المنقذ ؟
ولأجل صليبك أورق في الليل
على الأبواب
ولأجل صليبك نمت مع المبغي , ووجدت صليبك يبكي ندما
في الشباك
لا تتركني, فأنا وحدي
والناس هنا في غربة
® شبكة السراب الثقافية
WWW.ALSARAB.TK


قصيدة من بيروت
واقف في الخراب أثنيه
عاش جلالتكم
مرة ينبت العقم ضد القوانين
يحترم الانحطاط كرامته
يقف القبر منحنيا من جلال الولاة بالجهض
هذا الفساد الحضاري يلهمني
أتحول من خيبتي إلى حلزونا
يعشش في مستبسلا
وتطور في المشارط علم الجراحة
من كل هذا الجمال المهدم
صرح سليمان يبنى
وقد أرسلوا هدهدا عالمنا بالنساء
إلا فافرحي يا بغيا تسمى
فما تلك الأخريات من القهر حتى حقوق البغاء
أنا فرح يا بغيا تسمى
وأرقص بين الجنازات
ون الجنازات هذا دميم
أنا أمه الراقصة البدوية قدام قاتلها
جاءت الساعة الصعبة
ما تملك الظلمات سفيه تنفس
صمت تفرخ فيه المآتم
أيوب في الليل
أيوب في لحظات التفسخ
أيوب ينمو
وتأتي الظباء من البر مورقة
جاءت الساعة الصعبة...
الصعبة..الصعبة..
واقتحموا
صاحب القيم البربرية
كان الجراد ألغولي يأكل أقدام أيوب
أيوب مستسلما
فتشوا الجلد والحشوات المليئة بالسل والقمل
لا تتلفت
أنت أيوب..لا تتلفت
وأغار الجراد على عين أيوب
أيوب مستسلما
ورأيت الجراد يجر عينه
أيوب مستسلما
أيوب في الموقف الدولي
وجرارة وقفت في الخراب تنظف أسنانها
أيها الرب
إن بقية أيوب تنبض
قف بالخراب
وقفت..
وكنت أراهم كم السنديان المكابر في الرعد
فلتفرحي يا بغيا
ففي مجدك اكتملت جوقة العزف
لكنها الساعة الصبة الآن
والاختيار الذي فضح الضلعين من الضفتين
وأعرف أن الدماء الزكية تدعوا العقارب
اقتربي ...اقتربي يا عقارب
اقتربي..
اقتربي أيها الصحف الأجنبية
واكتسبي فرحا يافعا
وانظري للعرايا على الأرض
تم الحصاد بهن
فقد كان فقر يدافع منذ قليل وأخفق
ما أقبح الفقر حين يدافع
يا أيها الفقر هاجم
وأعلنها علنا أنني عالم بالوثائق والسندات
وهو واقف في الخراب
أرى الانتهاك يراقبني
والدويلات ترفع أعلامها الطائفية مزهوة
نفذوا سندا واحدا والباقي جيرة
إن هذي النبوءة قد عذبتني
ولست أقول سوى عاشت الشقق الملحقات بندب
ويعقوب راقب بنيك
لقد دخل العقم هذي المتاهة
ما أصعب اللعب بالعقم
ما أصعب البندقية حين تصوب في ضحكة لصغير
وتتركه في المحاق
أيها السافلين
أما تستحي البندقية حين ترى امرأة
تتوسل تحت البصاق
أما تستحي القمة العربية من قاتل
يجهل اللغة العربية يحكي مطالبها
أما يستحي الشعب من صمته
إن طاولة الزهر ضاقت بنا فاستحوا
أنت قف بالخراب
أنا واقف والخرائب تركض
والطلقات تزيد الصفيح المثقب
فقرا ومذلة
وأقول أنا الحق لا أستحي
إن القبور الفقيرة كانت على الجهتين
وبيروت ما أحرقت
أنما أحرقا
وقح... وقح... وقح...
وقح أنت... قف بالخراب ولاتتطاول
واقف أنا....
لا علاقة لي غير أني طفحت من الحزن
صارت عيوني ترى من قفاها
وقد جئت أمسح وجه الشواطىء من عرق الطلق
فالمهات يعانين طلقا عظيما بميتة أبنائهن
وتصبح روحي ساعة أمن
وينزل فيها الفراغ البطيء
أنا خائف في شبابيك هذا الخراب
عواء لطفل يشجعني أن أرى أي وجه لنا في الحضارة
أعوي أنا
فالعواء يوازن هذا الخراب
واحضن يتما تكون بين الصواريخ
نصبح يتيمين في عالم نملك اليتيم فيه
ويصبوا إلي بروح عدائية
ثم تعطي الغريزة كل مفاتنها
فيمد يديه المحطمتين ليحضن في العواء
وأحضن فيه الذي حفرته القنابل
هذا بناء جميل وهندسة للقيامة
ولا بد أن جلالتكم تعرفون
بأن مشاعية سوف تنبت بين الخرائب قاطبة
وتقاوم كل المبيدات من نفطكم
أتلفت في فرح
كان هذا إنفجار وأعطى صنوبرة من دخان
وثمة شارة ضوء تواصل أعمالهم
إبتدأ النهب.....
كنت أرى جثثا يصرخ الصمت والنهب فيها
كنت أرى إمرأة تستباح وتنهب
والطفل يرضع في صدرها
كان يلعب في الإلتصاق
ولكنهم بتروا راحتيه وعانوا بصرخته
شجر بالحليب نما
حملت موزة كل أجراسها فوق بيروت
كان المسيح على النهر يغسل صلبانه
إغسلوا كعبة اللّه أيضا من الأثمين
قبيل رحيل محمد من قبره في المدينة
ثم عطر يؤرقني
وأزحت المشيمة كان دخان البيوت الفقيرة مرتبكا
وألتفت إلى جهة الليل
أدخلوا الهمجية في طفلة كنت أسمع صرختها
قمرا يتآكل في خجل
من يغطي على فخذيها
فإنهما في مواجهة اللّه مكسورتان
كما بددت فرحا
والخنازير تعبث
يا رب قد ملأوا فمها بحشاء دنيء
أما تستحي أنت يا رب منهم
لقد وسخوا الكون
فاغضب قليلا
هلا لك قد جعلوه وعاء لأثامهم
صليبك قد عاقفته العصابات نارية
خجل...خجل...خجل...
خجل من حشاء الخنازير
كانت تلوح بقيتها ثم حين إنتهوا
راقبت خطوة للإنتصار المشين
التي قد مشوها وماتت
إلا أيها الرب
هذا إضطراب وليس صراعا
وهذا دخول على الطائفية والجاهلية والبربرية
يا جيفا يا نتانات
أين دياناتكم
أين عقائدكم
يا بهئم
إن البهئم ما نهبت بعضها
ولماذا تركتم على الجسد الغض
خرقة ثوب مبللة بالحشاء
إنهبوها..زإنهبوها لتكمل أخلاقنا
إنزعوا قرطها الطفل
فالسندات القديمة تفتح فينا رصيدا جديدا
ويعقوب راقب بنيك
فهذا إنهيار عظيم وليس صراعا
وإني على قدرتي حامل حجر للبناء
ولكن على كل هذا الخراب المبجل كيف يتم البناء
وأعلن محكمة وإتهامي خطير
قفوا سأقول قرارا خطيرا
رأيت القتيل يساعد قاتله... والأدلة كافية
وأنا أرصد من كل فج
وهذا قرين يراقبني كيف أجمع بين القرائن
وابتدأ العزف في
ولكنني كشفت عن الفخ
هذي النبوءة أفزعتني
هنا خنجر ... وهنا وردة خنجر فافهموا
خراب في المدينة
أوشك لما رأى من رؤى أن أعانقكم
إننا لغة خبأ اللّه فيها مفاتيح جنته
ليت الفوارق تسقط ما بيننا
التجيء الآن من حذري البدوي إلى لغة الشرق
أقسم أني رأيت رؤى
لم أكن حالما
إنما كان جسني في حلم لم أكن يقظا
إنما كان قلبي يجتمع الناس فيه
قتلتني المدينة
لكن طلقتها اشتعلت في فلبي عشقا
أكادوا أعنقكم نظفوا العنق
لا تتركوا في السلاح شكوكا وشكوا وراء السلاح
المهم إني رأيت رؤى
منذ عامين حدثت عنها لكشف الثواني
وكان تراب الوجود ورائي
رأيت وعدت حزينا...
وعدت رأيت وعدت معافى
لقد جئت من كل عمق
وكلي مدخرات وحزن وأبرق
فاستمعوا ولد الآن مولود عشق
وبالعشق قال المنجم ينفى
ويرقبه في كل بيت فساد
وبالعشق تطلق نار على جسدي الفوضوي وأنمو
وبالعشق في بيت بيروت أوقد كل شموعي
تبارك زيتك منها ومطفأة
أما المدائن تلد
وتعاني فناء بطيئا
وليس لها كل هذا الحريق المبارك
فلتفرحي وارقصي واكشفي فخذيك المعذبتين
فأنا الآن مثلك أعرف ما الحزن ما الفرح الهمجي
وما الاتزان الذي ممكن في اضطراب المقاييس
ها كاشف فخذي كثور الأساطيل
أرني بكل الحكومات لكن بعشق
بعشق...بعشق
سألقى الشوارع بعد الزنا وأتمثل في فرح
أعرف أن العصافير في الزقاق المعدنية
تبقى تمسح ريشاتها لصباح جميل
امسح ريشة حزني يا رب
يا قادما حولك الفقراء وأسمع صوتك في العالي
أيه القادم المستبد جمالا وعذلا وخمرا
تقدم فإن المدائن واقفة هجرة
والجماهير غابت عن المذبح الوطني
ما تم في الأفق إلا دبيب من الفرح
والمتعطش مستبسل
أي فطر بهيج أطل من الوسخ المتربع
بين أصابع أقدامهم
والأكف الصغيرة في الضوء
كان لها عفن فستقي
وكان من الشمس لون رحيب
على عنق سلختها السكاكين هذا نبات حزين
وهذا مكان يسمى على كل خارطة
وطنا غريبا
وفي الأرض ملك لصهيون يدان
أضيء أيها المشهد المتواضع للحطة الآدمية
خبر بان النفايات كان فقيرا شريفا
يكد ويطعم مبرزة من جياع
وهذا البهار ألبهاري حثه أم وطفلتها
والذين هنالك ينمون فطرا وخبيزه
في الصفيح صغار
وقد ذبحوا بين أعين أبائهم
كل هذا يقال له وطن
وجلست إلى هذه الطفولة ... ناغيتها
كان صوت حنيني يفوق المجاهل
حضرت هذا النبات العجيب
لقراءة بدائية للتراب أمامي
حفرت بسباتي الطين مستوحشا
رمش الطين بين يدي مقلة لصغير
وبعد كما كان يلعب مفتوحة يرقص الفطر فيها
وأجفلت
كان بها رعب جرارتين تعاقب الحقد فيها
أهلت التراب الرحيم...
ناحت من الدفن
خذني إلى حضن أمي أنام قليلا
بكيت و أطبقتها وأهلت التراب الحزين
وبعد قليل سمعت لغات من النوم تبكي
وكان كأن من الفطر طفل يناغي
أوراقي يا دمامل
أوراقي في فرح الجسد الحي وابتهلي
وانتشر أيها البر غش الزئبقي
ويا روث كن تاج حزني
فإني اكتشفت بأني مستفرد
كأثاث حزين بهذا المزاد الجنوني
كل مزاج فحصني
وتبارت على جسدي الشائعات
فأوقدت قنديلا عشقي
على كل هذا التعاطف بين الطلاب
تبارت كتاباتهم
قلت حزن يشيح
وتصعد في طعون الصداقة والخمر
كل الذين رحلت على مائهم خذلوا قاربي
واكتشفتهم وجدا ولا موسميا
وحين دفنت بأقصى المدينة فانوس حب
بكيت سنينا وما زالت لكن بعيدا عن الناس أبكي
وعلمني الدفن أن أمسح الطين عن أصدقائي
وعلمني الدفن أن يكون من الـنهر أبدية مائي
وعلمني أعشق الرحم الأزلية لأرض
وامرأتي حين كل النساء
ولن ألتفت رهبة من جديد
فلست بلهف جديد
غدا سأرتمي في جسد يتحرك كالرمل
فاستبعدني فلن ألتفت
ببلاء بكت
ببلاء بكت
ببلاء بلاء بكت
أيها الفحل مزق لها شعرها اللي لكي
فقد خرجت للبغاء مسلحة
صبغت وجهها بكل اللغات
وأعلن كل الأزقة قد راودتها على نفسها
والملوك المواخير قد كتبوا قد كتبوا نعيها في بياناتهم
تركوها تعاني مخاضا دميما
من المرض الهمجي بأصلابهم
من شيوخ الخليج زنت
من شيوخ الحجاز زنت
من شيوخ اليسار ثلثه في اللسان
وثلثاه عند اليمين زنت
كل بارقة لقحتها
وبعض السفارات قد واقعتها سحاقا
فألقوا بها عند باب بامتهان
تعاني من الطلق والخجل المتأخر
ليس لها الآن من أحد غير فانوسها
وطن آخر يولمون عليه
وقد أعلنوا في الدكاكين عنه
ووالي الجزيرة أعطى كثيرا ليأكل سرتها
أيها السادة انصرفوا ..أجهضت
كلما قد كتبتم على رحمها بالمداد الملوث
وأعطت الآن عشرين ألف قتيل فهذي ولادتها
تخرج الآن متعبة
تشتري الخبز في خجل وعفاف نشيطين
كالخبز تعرف جيرانها الفقراء
أزالت مساحيقها....
فضحت سندات الصهاينة المثقلين المكاييل
حتى إذا طفح الكيل خفت موازينهم أمهم هاوية
آه يعقوب... راقب بنيك فما افترس الذئب يوسف
لكنه الحب....
آه من الجب في الأمة العربية آه...
ها قد واقف في العراء أدونهم
حطموا رقما في الخيانة
اجمعهم وأحاكمهم باسم عشرين ألف دم
إن علم عظيم تعلم وكن
العراء الذي يحكم البحر
يأتي بآنية من ندي ذهبي
وصوت النوافذ يكشف أي خواء هناك
لقد هاجرت مدن من مواقعها
ثم شاحنة تنقل السرقات الأنيقة في الأفق
وامرأتان تسران بعضهما
تحت ستر سماء رصاصية
وصراخ رضيع يكوم ليلا
صغيرا على أمه المستباحة
جاء جند سليمان
أيها النمل فادخلوا لمساكنكم
من هنا مر وجه المذابح فاشتعلت هدنة
والصغير بتوق لغمضة عين بلا صرخة
كنت أصحو وأحلم لأتين مقبرة بالقرنفل والحب
أو تحملين رضيعا إلى رجل ميت
كنت فيه مثاليا
صار القرنفل من بعض أنيتي
بالملاحم طرزت ثوبي
إن هذا القرنفل من صلب أنيتي
وكانت لنا قصة أثمرت
ولكن قطعوا الماء عنها فلم يطل السهر
انتظري.... انتظري....
غن نهرا سيأتي ونورق ثانية
إنما ترجعين إذا رجع الماء
واتحد الوطن العربي هزيما
أحبك رغم الحرائق والنهب والقمع
والقهر والسلطات السخيفة
فاستعيديني أنا وطن
ثم شيء غريب
أصحو بلا نجمة ؟
أفراش بلا جسد شرس
أي نار تبث الضفادع في هذي الليلة الأبدية
كيف تراقب هذي الضفادع كونا؟
وكيف أحرك قيثارتي في خصم المعارف ؟
ماذا تقول عصا قائد الوتريات ؟
ثم ارتباك وفوضى....
فإن الخليفة في هذه الظلمات توزن مالأتها
ولذلك أحمل قيثارتي بين قوى الجموع الغفيرة
أنساق انسياق العاشقين للعزف
لكي أبدأ النغمة البدأة
أن عذابي وعشقي قد أعطياني حق التفرد والبدء
ها واقف للقيامة أعطي الإشارة أن نتوحد
فالصحو نجم كما النجم صحو
وكيف الفراش بلا جسد شرس
أعزف العشق فيه
وأعطي فصول التحول
كيف الدخول مع النهر؟
كيف الدخول على النهر؟
كيف البقاء مع النهر ؟
يا من جميع المعارف من أجل يومك
كيف تأخرت مستعجلا ؟
من تكونين أيتها القوة العبقرية في جسدي
مستعجلا بين عشب البراري
أحاول إيقاظ موتاها
استيقظوا
استيقظوا
استيقظوا
استيقظوا
أيها الناس استيقظوا فهم راكبون عليكم
وإلا فكونوا صحيحا
كل هذا الخراب على النقرس الطيفي
أعوذ بكل العرافة
إن الرياح تنبئني أن طوفان نوح هناك
فابنوا السفينة مكنة
أوقدوا جيدا يا شباب
نرى الخشب السنديان
وكونوا لدى معمل الليل
نعطي لهذه السفينة هيكلها
ولا تبوحوا بسر فإن المطواعين بثت براغيثها
واسمحوا لي أوجه أول أخشاب هذي السفينة
لي خبرة بالبناءات مارستها بوفاء
وأحمل ناري ولا ملك لي
غير حلمي بهذي السفينة
في كل يوم من الجاهلية داويت أخشابها
كنت أستقري اللّه حتى وصلت الدراية
كنت أزيل المعالم خلفي وأترك فيها
محاذرة أن يخادعني الناكصون إلى رجعة
وصعدت...صعدت...صعدت...
وأعطاني الكون أول أسراره في البناء
بأن أبتدئ ولقفا
وأكون أنا خشبا في بنائي
إلا أوقدوا جيدا يا شباب
فأني قد وهن العظم مني
واشتعل الرأس شيبا
ومازلت ألقم نارك يل رب من خشبي وزيتونتي
وأعرف كيف أحب ترابي
فمن لا تراب له لا سماء له
والقناديل قد رجفت
وتوسلت بالزيت أن يستمر
فإن الرياح الكريهة قادمة
والرياح العظيمة قادمة
أيها القادم المستبد جمالا وعذلا وخمرا تعال
كفرت بمن يحملون القواميس في حرب صفين هذي
فأول كل العلوم التراب
فمن لا تراب له لا سماء له
فلك وحساب
أنجم أن المكاييل مهما توازن
فالاختلال الرهيب سيقلب كل المواني
فابنوا السفينة ماكثة
أوقدوا للسفينة كل الشموع الصبا
لنرى ما صنعناه حين المصابيح غابة
ونفحص أنفسنا
ونفحص الناس
نفحص كل الحروب
فإن اختلاط الضحايا مع القاتلين مصاب
أنا واقف في الخراب
أسميه أو لا أسميه عن حذر
إنما هل شبعتم دما
هل شبعتم صبايا وغلمان
من كل هذي السبايا
أحمل المقبرة
وأحاول إيقاظ موتاها


قمم
قمم..
معزى على غنم
جلالة الكبش
على سمو نعجة
على حمار
بالقدم
وتبدأ الجلسة
لا
ولن
ولم
ونهي فدا خصاكم سيدي
والدفع كم ؟!
ويفشخ البغل على الحضور
حافريه
لا . نعم
وينزل المولود
نصف عورة
ونصف فم
مبارك .. مبارك
وبالرفاه والبنين
أبرقوا لهيئة الأمم
أم قمم
كمب على كمب
أبا كمباتكم
على أبيكم
جائفين
تغلق الأنوف منكم الرمم
وعنزة ... مصابة برعشة
في وسط القاعة بالت نفسها
فأعجب الحضور ..
صفقوا .. وحلقوا...
بالت لهم ثانية
وستعر الهتاف...
كيف بالت هكذا ..!!!
وحدقوا .. وحللوا...
وأجلوا
ومحصوا
ومصمصوا
وشخت الذمم
وأهبلتكم أمكم
هذا دم أم ليس دم ؟؟!
يا قمة الأزياء
يا قمة الأزياء
سوّدت وجوهكم
من قمة
ما أقبح الكروش من أمامكم
وأقبح الكروش من ورائكم
ومن يشابه كرشه فما ظلم
قمم ... قمم .. قمم...
قمم
معزى على غنم
مضرطة لها نغم
لتنعقد القمة
لا تنعقد القمة
لا.تنعقد القمة
أي تفو على أول من فيها
إلى آخر من فيها
من الملوك .. والشيوخ .. والخدم


مرثية لأنهار من الحبر الجميل
يسافر في ليلة الحزن
صمتي
غيوما
تتبعته ممطرا
واشتريت دروب المتاعب ألوي أعنتها فوق رسغي
ليالي أطول من ظلمات الخليقة
خال سوى من فتات من الصبر
في ركن زاويتي
والدجى ممطر
*********
أأنت الوديع كساقيه
من خبايا الربيع
قتلت ؟!
وغص بنعيك من قتلوك
كأنك مقتلهم لا القتيل
**********
لم إستفردوك بقبر عدو , وراء الضباب؟!!!!
وفيم تسألت ذات مساء من الحزن
عمن سيأخذ ثأرك !
هل كنت تعرف أن الرجال قليل ؟؟؟
هل التصفيات بديل عن الأرض
والفشل المستمر؟!
وأي مقايضات تلك
خير الرجال
بشر النقود
ومن شركاء الجريمة ؟!!!!
ما هذه المسرحية بالدم والنار
تبكي التماسيح فيها ؟!
لقد طالت المسرحية
والصبغ سال على أوجه البعض
************
ألا ننتهي ؟؟
صار صوت الملقن
أعلى من البهلوان المهرج فوق رؤوس الجماهير
هل سوف نخرج مما على نفسنا
نتضاحك
أم ستعاد الفصول؟؟!!!
يقولون :
يا زهرة الحزن!.. مت
وضاع أريجك خلف الضباب
وأغلق عمر جميل
من الحزن والإحتجاج الطفولي
عمر حكيم من العشق
تحضن في جناحيك فلسطين دافئة
كالحمامة
تطعمها بشفاهك تسمع نبضاتها تتضور قبل
تضورها
تحرث الأرض... والطب ... والصيدليات..
تبحث عما يداويكما
************
ترسم صمتا نظيفا
فإن المدينة تحتاج صمتا نظيفا
وترسم نفسك متجها للجنوب
البقاع
العروبة
كل فلسطين!!!!!!!!!!


من الدفتر الخصوصي لإمام المغنيين
على أول الذكريات
تهب رياح الشتاء
وفي أولاة المواسم
تمطر شيئا على الحدس قبل المطر
وتصعد في الجمر رائحة الكستناء
وست البنات التي ضاجعتها الخيول
وقاص البنفسج من روحها
واحتواها القمر
وشيئا فشيئا تدب الطراوة في الجفن
يعرق ثانية
كالمراهق حين يعالج أول منعا
وتعبق فيه اللزوجة
والزهرات الشتائية الأصل
تمطر في الحدس
تكتظ جمجمتي بالشقائق ... والفكر .. والليل
تمطر... تواكب كشف قميصي
ويعشوشب المفرق الأنثوي الرفيع
المميز لامرأتي بين كل النساء
وترغب كل الخفايا الخجولة في مغطس الليل
حيث الحفاء الوثير
يؤدي إلى سلم لؤلئي
يؤدي الى حلم
يستفيق على بركتين
وفي البريمتين ولام
يشف على وحشة وافتراس
هنا نتكون
والانتفاض اللذيذ يصير حنينا
فتمطر والشبابيك ليست هنا
والندى الفستقي يمسح وجها ضياعا الجنوب
ولللتو توجها الكرم ... والتين .. والحب.. والذكريات
على باب هذا الجنوب
لدى كل حلم أبيت
وكل نجوم السماء بنات
ويشتعل الجرح الفراشات
والنوم في برك لا نهائية
يحبس الحسن أنفاسه
إذا يخوض بها والقرى خلفها مطر
وأنا في النوافذ
أتبع طير الصدى
ثم تخفي الطريق القديم دموعي
وتمطر .. وتبدو كتابات روحي ثانية
من وراء غبار الخريف
وتورق لاماتها
لم تزل هذه الروح كوفية الخط
مغرمة بانتهاك الطلاسم
بين صفات البنفسج .. والفخذين...
وركب الخيول المنحاة صوب بخارى
وخاتمة النوم كعبك
يجتمع الحلم فيه
ويترك في قراءات نوم العصافير
ان العصافير في كرمة
في الجنوب لشيئين
فيما يبوحان كتمهما قد بذلت القصار
وأقسى من البوح
كتم يشير إليك
بإصبعه ويدل
وأنت ... وغيرك فيما يبوح حيارى
وحين تنامين يلوي النشوء بأعناقه
وتشف على بعض الغفوة
وفي أولاة المواسم يبتدئ العشق
بين النعاج
ويعشق من يفسدون النعاج الرعاة
وحين يروحون في الشرق
أبقى وحيد وتنتشر الخلوات
وأحلم أمي على صهوة المهر
وأقطف تفاحة
وأخبؤها بين نهديك خضراء
تنضجها الشهوات
وبين الخلائق من يخلقون النواة
وأما الكثير فقد خلقتهم نواة
وتلك معادلة صعبة
وأشد الصعوبات فيها الثقاة
وأني على مطلق الأمر
أعرف كل نواة بتاريخها
وكيف نمد لها اليدين الحياة
وكنت مع الحلم أحلم
أحمل فانوس كل نهار يجيء
أواصل سكري بالون من غير مزج
ويربكني أن أقوى الخمور الرديء
وأغسل حنجرتي بالنبيذ
ففي القلب حزن جبان وحزن جريء
لكم عذبتني الرياح تغير وجهتها
دون سابقة والفراق دنيء
وكم أنت رغم الوضوح خبئ
وكم أنت مثل جناح الفراشة
في الحلم زاه بطيء
وكم أنت تعشق رأس الحسين الذي فوق رمح
ولا يستريح
تأبى الذوائب مذ ثبتتها الدماء
على غدة أن يزيح
دعوتك أنت المعلم
وان كان علم فتلك الجروح
ألوف وراءك في السرب سارت
لينهض شيء صحيح
فما نام إلا الصحيح
يباهي اليسار الصحيح بأنك في قلة قد حملت السلاح
وغاليت في مبدأ اسمه سلطة الفقراء
وهذا غلو صحيح
يلومون أني أنفخ نار التراث
أنا أرفض الخردوات من الفقراء
ولي امة طالما كل ناس لهم مدية
لغة طالما لغتي تشعل الأبجديات عشقا
وصريح أحب زوايا عيون النساء
صريح
وأمقت من يشهرون النصوص سيوفا
ومن يكسرون السيوف
كلا الانحراف ريح
وأمقت من يشهرون الحسين لغير الوصول إلى ثورة
مثلما جوهر الأمر فيه والجنوح
لعل الحسين إذا ما رأى طفلة في شوارع بيروت
تنهش من لحمها الشهوات
وثم شظايا من القصف فيها
سينكر مأساته
والجروح على رئتيه تطيح
يقولون: من أمها وأبوها
أقول: الجنوب وتاريخه ... والبيوت الصفيح ..
وعدت أعترف
هو الجوع أكبر من آبائنا الثائرين
ومن كان هذا أبوه
تغلب فيه الجموح
متى ما يوزع هذه العمارات للفقراء
وتجز ألف انتهازية
والسلاح يقوم أداء لمهمته
سيقوم المسيح
ولست أبشر بالحب إلا عنيفا
وان يستريح على ذلة
وأريح
كفاكم نزوحا وإلا فما ننتهي
ويسد الطريق على المهطعين النزوح
هناك فداء وليس فدائيين
لا تخدعُ بفداء بغير سلاح وكل التعاريج في عير هذا الكفاح
كسيح
ومن أخطئوا ليس عيبا
بل العيب ان تتبلي فوق ذات الصروح
ولست أخاف العواقب فيما أقول
فإن الشهادة من أجل قول جريء ...ومعتقد
قبتا وضريح
إذا كان بعض يفكر في النيل مني
هذا أنا
لست أملك إلا القميص الذي فوق جلدي
وقلبي وراء القميص يلوح
خبرت الخليقة سطحا ... وعمقا .. وطولا.. وعرضا
فكان أكبر درس تلقيته
ان أكون فصيح المحبة والحقد
فالعقل زيف صريح
متى تنهضون
لعنتم على الركض خلف كروشَ الزعامات
فيما الزعامات باعت ذبيحا.. وحيى
وثم هنالك صفقة أرض
فكونوا على حذر البندقية
فالديك يصيح
بحق السماوات حتى إذا الديك صاح على خطأ
فهنالك نار
وحين تكون الشرارة حقا وليس كلاما
فإن الهشيم العظيم يصار
إذا كان بعض يجيد سماع الغيوب
سمعت انفجارا
سيأتي ويتبع ذالك انفجارا
رثيت الذين تتاح لهم فلتة
ان يكونوا من الثائرين
وناموا على صغرهم خانعا
ويدفنهم في الجحور الغبار
لقد سافر الحلم قاطرة
والشبابيك لا تنتهي.. والوداع استمر
تخالطه نكهة الشمس المتأخرة
ثم لمحتك في آخر العربات
ولم ينتظرني القطار .. لقد بالغ الانتظار
ساورت شكوك الحمام
مازلت في سكة الحلم
أشحذ فوانيس كل القطارات حتى أطل النهار
وفي أولاه الموسم تصبح روحي بدون سياج
ومفتوحة لهباء الشتاء
ولغط السواقي...... وردع الحمام
وينزلق الدمع في القائظ من وداعين
نما الى غير ما رجعة في الظلام
وقد نلتقي إنما القلب
ودع شيئا كثيرا
وودع أكثر لما رمته المرامي
لي اللّه في غربة
ما خفضت الجناح لغير الأحبة فيها
وفي يقظتي والمنام يفتشني الحزن في كل ليل
فماذا يفتش هذا الغراب الغبي
بهَذا الحطام
وفيما أؤذن للجوع
بما في الجماهير
ان السلاح يشق الطريق
إذا ظل تحت احتلال الشراذم
شبر
ومن هان أمر التراب عليه
فكل التراب يهون ...
فما في الضمائر ثمن .. وخمس .وعشر. ..


من الدفتر السري الخصوصي لإمام ال

من الدفتر السري الخصوصي لإمام المغنين
الليل كمستنقع فجر يتبخر بالأبنوس
يمسح بالماء الفسقي على جسدي الخامل
وعلى الجوسق من زنديك
أعض بنفسجتي
وأصابع كفي تموء على الدفء البشري
وفير لحمك يزداد معاشرة
وبرودات الموت تراودني
تلقي كفي على كفيك
فنسي نعشا يجمع كل ثياب الأعراس
ونهوي في عبق
عبق
عبق
عبق
ومن الكوة تنبجس الشمس
وتدفع فوق الجسدين النكهين
كفاكهة ناضجة
أكداس ندي ملتهب
والقوس الذهبي الصرف
يكاد يمضي جديلتك الخضراء
فتقدح فارسة في الليل
ويفتح في الوعي نظام من ألق
ألق
ألق
واضج كمستنقع فجر
يتبخر بعد صلاة الشهوة بالأبنوس
هذي اللحظة من لحظات التدنيس الطاهر
في الفردوس
لولا ندم ساور آدم بعد ضياع الجنة
لا ندمل الجرح الطازج في حواء
وكانت جنة وحشته
والنهر أضاء كفانوس الزفة في المطر
وترنم هذا المتوتر بالنبلة والقوس
ما أصعب عودة هذا الحيوان المتكبر
فوق سرير العرس
بفروته صوب رحاب الفردوس
ياآدم بهيما والليل بهيم
خلصت صحراء العشق
فإن هامت الآن
فأين أهيم
والسرطان الكوني يقلي أحجار الياقوت بعينيه
ونهر الروح يضج بزلزال منقرض
ومراهقة لبح اللّه النور على رفغيها
في فرح
وتشهى أن يبدع في غمازتها لثلاثين ضحى
وأتم الإبداع في وخزة ليل
تفرو من غير مواعيد عسلا
ولكم أعمى بين طيور الأيل والطير علي
غشيتني غاشية الرؤيا
لأتم اللحن الملكوت بأوتار مقطعة
يا من سمع لحن الألحان بلا وتر
والخمر تدار بدون نديم
والليل بهيم
والروح سديم ضد سديم
في الليل سألتك يا رب القيثارة
إن ترخى للكسل العذب مفاتيحي
أتعبني لغط أصابعك الغولية
بالشجن الديني علي
والحالك أغواني
وتساقط نار الأحزان على خشب أحرقني
ووقف حزينا
لا يشبهني إلا الناي
أروح الروح تعبا يا مولاي
الناقة خاملة
ونشاط الروح تثبط مرات
وقدحت حصاتين طوال الليل فما اتقد العشق
ولا اشتد حماس الروح
إياك الصبر علي
وثوبك يكشف أكثر مما كنت أبوح
فلماذا تبكي إذا خمد الموقد واكتظ رمادا مثلي
وتدفق عيناك كحوصلتي قبر تين تشفان بهجرة صامتتين
أنا بيتك... إني في الليل مغطى بالقرميد
سأكون الليلة ملكك
أما بعد الليلة فالنجم يكون بعيد
قلبت كتاب الموت وكان على الفصل الأول اسمي
يتتوج بالزهر الأسود والهجر
وعلى آخر فصل اسمك.. تاء طفلة شقراء
وتحت طقوس التعميد
سأكون الليلة
ملكك صرفا
أما بعد الليلة فالنجم يكون بعيد
وقبل نهوض الغسق الأزرق
نفتح كفيا العرقين قليلا فقليلا
كالكهف
ونهوي الريح وأصوات البحر
وهسهسة الغيب المجهول
وأنفك يرضع فوق قميصي
بعد قليل تبدأ أشرعتي
ما عدا المكث يلاءم روحي
لا ترتعبي..
فأنا أرسم فوق الثياب الملتاعة
فوق خبايا جسمك كل جروحي
أرسم في دفترك المسودة كل جروحي
لا أبقي جرحا واحدا لي
أنت المالكة الآن... وعيدك يملأ كل الأعياد
في الصبح أنا للناس
وفي الليل أنا للمطلق
ماذا أفعل
لا يشفع لي جسدي
فماذا أفعل
وقميصي بيرق مقبرة للضجرين
ومأوى لعصافير ليس لها في الأرض بلاد
وعيوني قبابر حمراء مبللة
حنجرتي تتذوق كل الأبعاد
هل عمرك ذاق لسانك طعما واحدا للبعد
فمن أنت
لماذا التشنج
لماذا صوتك كصوت قطاه في البر
عشيا تسمع قصة ذئب
أتخافين من النجم القطبي
أتخافين من الريح وراء الشباك
أتخافين دلافين البحر
أخاف أنا
وأغالب هذا الخوف بتحريك اللذة في زندي
فتمسي الفقرات إذ ذاك نيازك حمراء
وخضراء وسوداء
أصير مفاعل ذري أكتظ مواعيد
ونكبات وتوابيت
لقفل باب الوهم عشية غادرت سريرك
يا سيدة الوهم فأين أبيت
موت واحد علمني الدنيا
ونبي واحد علمني الإلحاح
وحمل قناديل الرؤيا
أراني الدرب السري لحصن الموت
فما أتلفت في جدل في الليل
كما إذ ذلك قناديلي
رأيت وجودها في البئر الروحي
هتفت..
إذن سأراكم
فاختلج البئر وغابوا
فتح الباب ..
وتم طلاسم فوق الباب
طيور من فضة سوداء
يتابعهن عقاب
وكان هنالك دهليز غموض ينزل في الغيب الموحش
ثم يضيق ويلتف دهاليز
هنالك عليت وعلق فوق عظام لغريب كفني
نهشتني أنياب لا فك لهن
تركن تسوسهن قريبا من حزن الروح
وماجة في العفن الزفرة
عناكب تتناكح فوق وجوه الموتى
تثقب جفناي بيوتا للنمل الأحمر فاستأنست
لأن العالم أكثر من ذلك عذبني
ونزلت وكانت ظلمة روحي تكتظ
وتنكشط الأعماق بخوف من أزرق لازمي
ببنفسج أبيض سري
مؤتلقا في حلقات ينطق وصلا و عناقا
وعتاب زمان طال بلا تجربة
والتف الهمس علي كزند عروس
عبق.. دبق .. عرق..
كشف المحجوب
وحمحم في الزمن المغلي حصان أبيض
طفل عسلي الذيل
يسلط عينيه علي فيغسلني
وأرجع طفلا
ويصير نزولي إذ ذاك صعودا في ذاتي
وترامى الهمس السري
تأمل في ذاتك أنت الصفر إذا شئت
وأنت الرقم ألا متناهي
أخذتني الغيبوبة شوطا جدليا
وتمازح وحي الألوان ووحي الأجراس
وأوشكت أراك فأنت إلهي
فهنالك نهر فاغتسلوا
وتعالوا في الليل بهذا العري المطلق
فالباب سيفتح ثانيتين إلى الشق الفاسق
بين الخنصر والبنصر في قدميها
المدن فتين من السقا
كشف المحجوب دعوني الآن أتم الرؤيا
وتندى وجهي .. وعرقت شفتي
والتهبت عيناي
كما كرتين من اللهب الأزرق تتقدان
بدمع زيتي اخضر
وانغمست قدماي بسماء أخرى ونظرت
سماء تحتي وسماء فوقي
وتعجان عواصف أكثر من شبق العشق
وشحيرة نور كان العشق
وكان الموت مجاري أرضية تحمل جيفتنا
لمحيط البهجة والضوء
وألف لسان في الجيفة منغمس.. فأشحت
وكان مصير الإنسان من القسوة كالوحش
يقود الأجساد الحلوة في وحل الموت
ويتركها تتخمر في المخمر بضع سنين
إلى هذا الحد أبيع القول
وإن كنت رأيت وراء السر
فإن العودة للإنسان وحمل السيف مع الفقراء
هو اللّه جميعا
وابتدأ اليوم الأول في الدنيا بمظاهرة
وحجار وملفات
ومراهقة ترسم وشمين على زندي بعود أخضر ريحان
يزرع دغدغة وأنا أخضل وأخرج من حلم
وأكاد أجر الحلم وما فيه من الزنبق والأطياف
إلى الشمس ورائي
أوشكت..
ولكن أول زنبقة خرجت لليقظة أفزعها عالمكم
وارتج عليها
فالخارج من حلم لا يرجع ثانية
والداخل في حلم لا يرجع ثانية
جمعت ندى الليل على زندي المخضلة بالتفاح
لا مسح عفتها بأصبع عاشقة
فأفاضت عسلا
أورث كفي مراهقة
وهوى اللمس
وحين تشدان على وبر نسوي في الليل
تمجان روائح خضراء
ونكهة تبغ محترق
وتضج أفاويها على الرفع
فأخرج بالرحمة من أجداث الخوف كأيوب
من الكهف كأهل الكهف
غريبا تتفرس في صبايا لا أعرفهن
فأهوى واحدة بالعشق
أنا قادم من كهف
ولثماك قبل النضج قليل فأحببني
ليأت البحر
سأغسل من منظري الكهل
وارتد إليك رهف الخصر فتى مكتمل الصبوة
أنساب عذوبة نهر في الصيف
واخجل منك
وعيناي كما فرح المرجان من الرغبة والحس
خدني لأنام لديك
لعل ضجيج الجسد الدافئ يشفيني
وخذنني لننام سويا فنجوم البحر تنام سويا
ناعمة البال مرصعة باللؤلؤ
تعترف الحس بصمت
وتناغم مشبوبا حذار كالوعي
كأن كيان اللذة بح ممارسته وتفتق تجريدا
وتماوج في الماء ليسكن عمق البحر
يموج برفق لا يوقظ هذا العشق الأبدي
نجوم البحر تنام سويا
وأنا في الوحشة أطوي الزمن الأسود
مثل فنار يلقي الضوء
وليس هنالك من سفن قادمة في العتمة
وآخر زورق عشق غادر منذ قليل
يحمل تابوتا عبقا طفلا
أستحلفكن صغار الموج
أستحلفكن كبار الموج
تهد هدن التابوت برفق وتمهلينا سحر
أي فنار أنت
تضيء تظل تضيء وتنتظر
أفما أنت تعبت ؟
تلف على نفسك كالدائخ في الظلمات
تستجدي الليل وما خبأه القدر
ما بال ضيائك يلتف كالدائخ في الريح
أما من حجر ترتاح عليه
تعبت ... تعبت
وما صادفني الحجر
وتعبت فمن أنت..؟
لماذا النشيج
دموعك أبصال نادرة..
والرمل زوابع في روحي موغلة
تحتفل بالبرق
فما أوشح أن يؤذن في بالبرق
وينشج في غير مواسمه المطر
أعشق فيك اثنين
نقيضي وموافقتي في الحلم
إذا بالغ في ترجمتي السفر
من أنت..؟
تجيئين إلي عروس خائفة الخطى
وتحجبك الكلمات
فلماذا تنتظرين؟
أنا حجر قذف البركان به الغيب فأفلت ملتهبا
تتباعد عنه الأفلاك
فبالغ في البعد وبالغ في القرب
وبالغ ما بين القرب وبين البعد
رأى ما ليس يرى
وأنطفأة الآن فماذا تنتظرين
سيحزنك اليوم لدي
ويحزنك الليل لدي
فأحب الأحباب لهذا الحجر المطفأ قد قبروا
لا شيء يعيد الرونق بعد الآن إليه
سوى الرعد البشري يدوي في الكون
ووقفة قامات الفقراء على آخرها
ونهاية عقد الغيلان على الأرض ويبتدئ البشر
متى يبتدئ البشر؟
شوهني الجزر وإن كنت أقاوم
شوهني الجزر متى يبتدئ البشر
لا شيء هناك في أفق العالم و أسفاه
سوى بعض بصيص
تخلقه الظلمات
مخافة أن تندلع النار
وتحتدم النذر
ومن الغيب هديلا تأتي الأحزان
كخفافيش وخشخشة مبهمة تعلق في القلب
طلاسم سوداء وتندفع الأحلام مراجل للزفت
فراس أصفر صحبها في طرق الليل
وثم غراب كف عن النحب
وتصبح كفاي العاشقتان عناكب
تصطاد ذبابا وغبار الطرق اللا مرئية فوق حذائي
جربت ثمار اللذة حتى امتلأت برماد أذناي
وأعقاب سجائر التبغ
وقبلك أطفأت على الدكة أخطائي
وأسلمت مآزري الذهبية للريح
وجئت قراحا
فخذي امتلأ فواقي تفاح وحشي
لونه النوء
وأحمل بين يدي قلائد من ذهب الحكمة والشمس
أبلغ رؤاي وقد شحبت حانات العمر ورائي
لقد بلغ هذا العالم في إيذائي
ألهمني لغة الأجساد صغيرا فقرأت وراء الحرف
وما في النقطة من كتم ونما جسدي الفاضح
وازداد العالم تنقيطا
فأخذت أفض النقطة بعد النقطة
كالأيل في الغابة يقضم زهرا
وإذا ميسم زنبقة للتو يمج نقاطا من العسل
رغم لهاث الخنجر
لا تخضع للجسد المسعور ولا تقتض
أحسست عيوني تدحرجتا
من كل جهات كنت أرى
أتعثر من كل جهات
فالخالق في الغمز هنا
مقتصدا ما يقدر بالذبح نجد ما نجد فالجسد الباذخ أعراس
سأعض الغمازة أن سمح الجسد المزموم
واترك من لذة أسناني خندق سم لحراستها
وأعود ويعرفني الحراس
آناء الصبح الكوز إلى دجلة فرعاء
وشعرك محلول للساق
وزندك مكشوف بالعضة للناس
ما ينمي اللذة أن يتقول فينا الناس
سيعيرك الناس بأن فقيرا مثلي راود زنديك
دعي العضة إذ ذاك تكلمهم
فالعضة مثل نبي يتكلم في المهد
ومن كان يتعذر فيه المقياس
لا أملك غير مسدسي من زمن الترك
نقشت عليه تواريخ الجوع
تواريخ الهجرة في طرقات الشام
أسماء حبيباتي في الكرخ
وأصوات الرجال كانوا الأصدق في كل العمر
تحكم فيه نسناس
يا وطني يتحكم فيه النسناس
يا وطني الأراضي جرعت الغربة حتى الفقر
فالتفت علي من الدهشة والألم الكأس
من كان نبيا يتعذر فيه المقياس
لقفلت الأبواب وصلى الناس صلاة العهر الحجاج
فكبر للعهر الناس
حرف في قلب المسجد قرآن الفقراء
وخص الأقرب فالأقرب بالخمس
كذلك الدنيا أخماس
وقفوا بين يدي الحجاج
فصحت على اشرف من فيهم
واللّه كان خصيا يحمل سيفا فاربد
قد يخصى القلب من الخوف وتكثر فيه الأرجاس
يا أهل الكوفة
لو سيف واحد بالحق يسل
سيقصى الحجاج
ويعتق هذا التاريخ العربي من الذل
فماج المسجد... صاحوا
يكفر الحجاج
فكيف لماذا ... لا يلقي القبض عليه الحراس
صرخت بهم
لا يلتبس الأمر عليكم
هذي إحدى طرق الحجاج
فما بال الكوفة تنسى
سكتوا واطل علي من الأعين شرك إفلاس
كان الحجاج يطل على المسجد من فوق المنبر
يقلب أرواح الناس بكفيه
مكتنز الجفنين من الخبث
يسرح لحيته وجيء بصحن عبري
صف عليه رؤوس الشهداء
وعب المسجد وخضلت بدم الشهداء
لحي تهتز ببسملة اللّه
وجيء برأس فلسطين وزنديها
فألتم عليها ذوو النهي
يكشف كل عن عورته
وكنت أميز بين النهمين
بنانه كافور و أبرهة الحبشي وعمرو بن العاص
وأجداث مسيلمة الكذاب
وحاكم مكة والقانون الجائر في البحرين
وقابوس
وكل المأمورين بأمريكا
فتعوذت.... وصحت
ستؤكل والله فلسطينكمو
ونستجدي في الطرقات
وقمت ..توضأت .. وفوضت بأمري للسيف
وأنا في النوافذ اتبع طير الصدى
ثم تخفي الطريق القديم دموعي
وتمطر ..تمطر ..تمطر.. تمطر
في الحدس تكتظ جمجمتي بالشقائق
والحدس والفكر والليل
ويعشوشب المفرق الأنثوي الرفيع المميز
لامرأتي بين كل النساء
وتذهب كل الخفايا الخجولة في مرقد الليل
حيث الخلفاء الوثير إلى سلم لؤلئي
يؤدي إلى حلم
حلم يستفيق على بركتين
وفي البركتين هلام يشف على وحشة وافتراس
هنا يتكون والانتفاض اللذيذ يصير جنينا
وتمطر ..تمطر ..تمطر.. تمطر
والشبابيك ليست هنا
والندى الفستقي يمسح وجه ضياع الجنوب
ويتوجها الكرم والتين والحب والذكريات
على باب هذا الجنوب لدى كل حلم يبيت
وكل نجوم السماء بنات
ويستل جرح الفراشات والنوم في برك لا نهائية
يحبس الحسن أنفاسه إذ يخوض بها
والقرى خلفها مطر
وأنا في النوافذ اتبع طير الصرى
ثم تخفي الطريق دموعي
وتمطر ..تمطر ..تمطر.. تمطر
تبدو كتابات روحي ثانية من وراء غبار الخريف
وتورق لاماتها
تورق النون .. والواو ..والراء...والسن
تورق لاماتها
لم تزل هذه الروح كوفية الخط
غرمه بانتهاك قراصنة الليل
بين اصطفاف البنفسج والفخذين
وركب الخيول المنحاة صوب بخارى
وفي الليل يجتمع الحلم فيه
ويترك قراءات نوم العصافير
إن العصافير في كرمة في الجنوب سكارى
أحب الجنوب لشيئين فيما يبوحان كتمهما
قد بذلت القصار
واطل من البوح كتم يشير إليك بإصبعه
ويدل وأنت وغيرك فيما يبوح حيارى
وحين تنامين يلوي النشوء بأعناقه
وتشف على بعضها الغفوات
وفي أولاة المواسم يبتدئ العشق بين النعاج
ويعشق من يفسدون النعاج الرعاة
وحين يروحون في الشرق أبقى وحيدا
وتنتشر الخلوات
واحلم أني على صهوة المهر
اقطف تفاحة أخبئها
بين نهديك خضراء
تنضجها الشهوات
وبين الخلائق من يخلقون النواة
وأما الكثير خلقته النواة
وتلك معادلة صعبة
واشد الصعوبات فيها الثقات
أني على مطلق الأمر اعرف كل نواة بتاريخها
واعرف كيف تمد إليها اليدين الحياة
وكنت مع الحلم احلم احمل فانوس كل نهار يجيء
أواصل سكري بالكون من دون مزج
ويربكني أن أقوى الخمور الرديء
واغسل حنجرتي بالنبيذ
ففي القلب حزن جبان
وحزن جريء
لكم عذبتني الرياح تغير وجهتي دون سابقة
والفراق دنيء
وكم أنت رغم الوضوح خبئ
وكم أنت مثل جناح الفراشة في الحلم زاه بطيء
وكم أنت تعشق رأس الحسين
الذي فوق رمح ولا يستريح
تأبى الذوائب مذ ثبتتها الدماء على غرة أن تزيح
ومن ثبته الدماء محال يزيح
دعوتك أنت المعلم إن كان علم
فتلك الجروح
ألوف.
ألوف وراءك في الدرب سارت
لينهض شيء صحيح فما نام إلا الصحيح
يباهي اليسار الصحيح
بأنك في قمة قد حملت السلاح
وغاليت في مبدأ اسمه سلطة الفقراء
وهذا غلو صحيح
يلومون أني أنفخ نار التراث
أنا ارفض الخردوات من الفقهاء
فثم تراث وثم فحيح
لقد ظل قلبي أمينا لمعدنه معدن الفقراء
ولي أمة طالما كل الناس لها مدية
لغة. طالما لغتي تشعل الأبجديات عشقا
وصريح
أحب زوايا عيون النساء صريح
وامقت من يشهرون النصوص سيوفا
ومن يكسرون النصوص
كل الانحراف ريح
وامقت .. امقت .. امقت كن يشهرون الحسين
لغير الوصول إلى ثورة
مثلما جوهر الأمر فيه وإلا جنوح
لعل الحسين إذا ما رأى طفلة في شوارع بيروت
تنهش من لحمها الشهوات
وثم شظايا من القصف فيها سينكر مأساته
والجروح على رئتيها تقيح
يقولون من أمها وأبوها
فقات الجنوب وتاريخه والبيوت الصفيح
وعدت واعترضت
هو الجوع اكبر أبائنا الثائرين
ومن كان هذا أباه تغلب فيه الجموح
متى ما يوزع هذه العمارات للفقراء
وتجزر ألف انتهازية
والسلاح يقوم أداء لمهمته سيقوم المسيح
ولست ابشر بالحب إلا عنيفا
وان أستريح على ذلة وأريح
كفاكم نزوحا وإلا فما تنتهي
ويسد الطريق على المدعين النزوح
هنالك فداء بغير سلاح
وكل التخريج في غير هذا التفاف صريح
ومن أخطئوا ليس عيبا
بل العيب ان تبتنى فوق ذاك الصروح
ولست أخاف العواقب فيما أقول
فان الشهادة من أجل قول جريء ومعتقد
قبة وضريح
إذا كان بعض يفكر في النيل مني
فهذا أنا
لست املك إلا القميص الذي فوق جلدي
وقلبي وراء القنص يلوح
خبرت الخليفة سطحا وعمقا وطولا وعرضا
فكان اكبر درس تلقيته
ان أكون فصيح المحبة والحقد
فالعصر جيف صريح
متى تنهضون ؟
لعنتم على الركض خلف كروش الزعامات
فيما الزعامات باعت ذبيحا وحيا
وثم هنالك صفقة ارض
فكونوا على حذر البندقية
فالديك سوف يصيح
بحق السموات حتى إذا الديك صاح على خطأ
فهنالك نار
وحين تكون الشرارة حقا وليس كلاما
فان الهيثم العظيم يثار
إذا كان البعض يدين سماعي الغيوب
سمعت انفجارا سيأتي
ويتبعه في الهدوء انفجار
رثيت الذين تتاح لهم الفرصة ان يكونوا من الثائرين
ويدفنهم في الجحور الغبار
لقد سافر الحلم قاطرة والشبابيك لا تنتهي
والوداع استمر تخالطني نكهة المشمش المتأخر
ثم لمحتك في آخر العربات ولم ينتظرني القطار
لقد بالغ الانتظار
ثوى في السقوف الحمام
وما زلت في سكة الحلم أحلم
احمل فانوس كل القطارات
حتى اطل النهار
وفي أولاة المواسم تصبح روحي بدون سياج
ومفتوحة لبهاء الشتاء
ونوح السواقي ورجع الحمام
وينزلق الدمع تلقاه من وداعين
ثم الى غير ذي رجعة في الظلام
وقد نلتقي
إنما القلب ودع شيئا كثيرا
وودع أكثر لما رمته المرامي
لي اللّه في غربة
ما خفضت الجناح لغير الأحبة فيها
وفي يقظتي والمنام
يفتشني الحزن في كل ليل
علام يفتش هذا الغراب الغبي بهذا الحطام
وقيل أذل من الجوع
قلت أجوع يا سافلين
وازرع في الشام طيب انتسابي
لقد سافر الحلم قاطرة كلهم ما ودعوني
كأني مررت بألف حطام
على فجأة كانت الريح مجهولة
قطع اللحم كانت مزابل رسمية تقرع الزفت
وضعوا قيدهم في يدي
ذبحوا هودجا من قطا
علموا فوق قلبي بأختام خيل
وكل الحدود التي رأتني
اشترت علكة
وتباهت بخصيتها ساعتين أمامي
لكان القيامة أهون من مركز في الحدود
وشبر من الأرض مصطنع بين هذي البلاد
وبين الشام
وفي أول الأمر علمني الحزن كيف أحدق فيهم
وازوي فمي ألشبقي كما سمك الليل
لا شي يجدي
لقد صار كل صليبي
ولا شيء يرجى علمني الحزن كيف أوضب في التافهين
علمني الحزن كيف أبول على الشرطة الحاكمين
فان غضبوا
لات ثانية عليهم
هذا زمان البول فوق المناضد والبرلمانات والوزراء
أبول عليهم بدون حياء
فقد حاربونا بدون حياء
كأن مؤخرة لمريض يوسخ من تحته
عالم أي عالم ومرضى...ولكنهم أي مرضى
تصافح لؤما ذنباي عقارب والسم يغلي
وكيف تحب العقارب ليلا
وسم العقارب في الليل أمضى
وكيف المساواة بين الحفاة وبين العقارب
لا افهم العهر يرضى
يقولون تسكر قلت بخمري
رغم اعتراض المواخير طولا وعرضا
عجيب حجار المراحيض يظهر طهرا
ويزوي على بعضه والهزائم تفرض فرضا
أأمشي على راحتي لأقنع ان هزائمكم تلك نصر ؟
واخلط بين المياه وبين السراب
وفي أولاة المواسم يحتد القلب من زهرتين
تمسان بعضها بارتعاش
وأصبح سلكا بلا عازل في الظلام
وانتظر الزائر الأرجواني يغمسني كالطباشير
في حبره الأنثوي
ويكتبني نورسا لا بلاد له
عير دهشة بالطقوس وما أهملت من دموعي
وعشاقي في دفتري وثيابي
لقد طرز تني البروق من الأمس هجرتها
ثم لج على طلعتي في الربيع الظلام
وكل العصافير قد مارست عشقها في رفوفي
فبعض الرفوف تثير الغرائز دافئة في حنان
وبعض الرفوف تنام
ثلاثون ما نام رف بقلبي
ولا عدت أعرف ماذا يفيق وماذا ينام
وما قلبي ينام
وشيئا فشيئا خبا الرقص في قاعتي والمرايا
وخف الزحام
وغادر آخر من اصطفيه
وفارقته فوق جرحي ابتسام
وسافر صحبي على ناقة اللّه ما ودعوني
أبهذا الغبار الذي خلفوه سلاما
مساء الغد ينفض النخل أزهاره
وفي سواقي السعال على رئتي
ويرشرش حزن قديم تراب المقابر قدام بابي
فقدت الكثيرين ممن أحب
فصرت أمت كثيرا لهذا التراب
وها أنا اقفل في آخر الليل
والمدمنون يقولون كانت هنا حانة
يسكر العشق فيها
وغادرها مثقلا في الضباب
لكم مدمن أيها العشق على حالتي
وتحب عتيق الشراب
ولست أرى الآن صفصافة
لم تكن في الطفولة بيتا لروحي
وعشقا اللاصق أوراقها كالجنين
وكل الدروب المنحاة بين البساتين تصغي إلي
وفي آخر الحلم أملأ عبي بصوت الشحارير
كنت شقيا تفجر روحي الدروس
ولكنني الآن بين دروس السفالات أشقى
أقاوم حرب المواخير
في غابة من خيال الحشيشة والجعجعة
وتقرع فيها الطبول
فان رحب البحر بالحرب أنزلت الأشرعة
قضم الرهان على خاتم الأشعري
وفيم الذهاب لجلب الضحية للمسلخ الدولي
ولف العمامة زيفا على القبعة
متى كان في لحية النفط أو في الزبيبة من شرف
أيها الراقصون لهم كالقرود كفاكم ضعة
فما ترجعون بغير السلاح وكشف الوجوه بلا أقنعة
حزين . أحاول ان اعبر الآن كل ضجيج الشوارع
مرتبكا من مجال السياسة والجاز
تدفعني كتل لا وجوه لها
والمظلات ذات الأذى النرجسي
تحوم على الليل حلم
أتغلف وجها من الأزرق الناعم المستفيق
وكأرنبة ولدت توها في نهار صبوح
بكل أناقة أرى وجهي وغربتي وقروحي
وتصعد بين المظلات صوب الوجوه الحزينة روحي
واعرف وجها يفرح قلبي به
واكشف بين يديه التي تعرف اللطف كل جروحي
أريه باني رأيت الذباب يفقس
في قلب من يعرفون هواي
تركت طموحي
وأرسيت بين القوارب قارب حزني
ما عاد لي أنيس سوى دفتري
والذي يعرف الحزن يعرف كيف تعذر وزني
حزين أحاول ان اسأل الحزن ماذا يسبب حزني
أرى صراعا وحماسا جبانا وحشدا بلا أي أذن
وحشدا بلا أي عين
تعج شوارع هذه البلاد بحرب البسوس
وليس يوزر إلا المحاسب فيها
فيأتي الخليط بلون ويصعب تحديد أي لون
ويفتح فيها الرصاص منابره أل فلان وال فلين
ويسند هذا بقصف العدو
ويسند هذا بقصف الحكومة
والحكم للاحتكار المنسق ما بين وبين
فهم مستلزمين ومستخنثون وبعض توزع في الجانبي
وتفتك فيه المصارف خشية دين قديم على الأغنياء
ودين الفقير على آكلي لحمه كأن الصياد فه اتفقوا على ان
يدك الجنوب على أهله
ويقدم من لحمه طبق اليوم
بين الطناجر والخمر والمتخمين
وقدم لقد افرغ الأمويون خمارتهم فوق رأس الحسين
وأشياء .. وأشياء تجمع بين الجنوب ورأس الحسين
وبيني
وأشياء وأشياء تجمع بين الخيام
وبين الفدائي وبين الجنوب رأس الحسين وبيني
إلا ألا تخافوا فما قلة نحن
كل انفجار يضاعفنا
ولذلك يقوم الرهان الكبير على بغلة الدولتين
ستدمغ جنبا الى جنب
حوافز كل التيوس على صفقة إلا هذي
ولرب دعي شيوعية سيصلي وراء اليماني في الحرمين
وليس كثيرا على سمة العصر
في ان تقوم التراويح بعد صلاة العشاء
تبرأت من هذا العجيب
وهذا لمن يدرك الباطنية في العشق بعض انتمائي
أنا انتمي للجموع التي رفعت قهرها هرما
وأقامت ملاعب صور وبصري
وأضاءت بروج السماء بأبراج بابل
أنا انتمي للجياع ومن سيقاتل
أنا انتمي للمسيح الجذ فوق الصليب
وقد جرح الخل خد الإله على رئتيه
وظل به أمل ويقاتل
لمحمد شرط الدخول إلى مكة بالسلاح
لعلي بغير شروط
وللرذي يدق على قحف كل غني
فما زال منهم كثيرون حول معاوية يضربون الصنوج
ويرعون شأن الحروب
أنا انتمي للفدائي .. ولأس الحسين
وللقرمطية كل انتمائي
وللماركسيين شرط القبات مع الفقراء
وشوط القيام بها بالسلاح كما هي أصلا
بدون التفاف ودون رياء
وشرط يقال على خفية للجماهير صاحبة الأمر
لا ينهض الأمر إلا بحد السلاح وحد الخفاء
ولست في خلع في شدة صاحبي وأعود إليه بخفي حنين
كما الأشعري فاني مقيم
وتبا لمن كل يوم يبذل من نفسه مرتين
واني المح لا تسألوني
فخط التراجع نحو السلاح عريض
فيا أخوة في السلاح خذوا حذركم
فوراء الحياطين ثم حوار بغيض
تحيد فيه الفقر تمام الحياد
هو العالم من فئتين
هنا الفقراء على جوعهم واقفين
وخلف قلاع الخزائن يجتمع الاحتكار وأزلامه
ويمارس بعض الزنا بالسلاح
فمال بفن وعهر بفن
وليس خلاص بغير الرصاص الذي علمته التجارب
لا بالرصاص الغبي
فثم رصاص وثم رصاص تجني
أأجمل من نخلة حملت فتسند عذق على سعفها
ويمامة ظهر تدغدغ منقارها تحت جنح حمام رحيم يغني
وانهار في خاطري وبيوت قديمة
ظلت تضيء على بعدها
والزقاق يلف بقلبي
والشبابيك ممسوحة بدموعي ودالية
إلى بيت عشق قديم
ومسحة حزن بلادي العظيمة
بالرغم مما تجنت ومما شردتني
كأنك أنت هنا ما تغير شيء
فنفس الجياع ونفس الفئات التي طاردتني
ونفس الدموع ونفس النساء ونفس الغلابة
وفي أولاة الموسم كنت أعيش على الحبر والطل
والانفساخ السماوي
والبقر البرتقالي يحرث في الصمت ارض الآبه
وأمي تعلم أطفالها مثلما علمتني
بان الحروف البسيطة شيئا فشيئا تصبح كتابة
ثلاثون عاما كتبت على مل شيء
فيا من يعلمني كيف انس الكتابة
وارجع صرخة روح بدائية لم تلوث بأمراض جدرانكم
تحدق في مل يوم في نفس الرتابة
سأرفض لكنما الرفض وعي وتعبئة وسلاح
وليس التردد بين الخلافة والقرمطية
أو بالترجرج بين الصحابة
وارفض لكنما لست بطرس قبل صياح الديوك
يسب المسيح
وبعد ارتفاع الصليب تكون الجموع احتسابه
سنرفض عن ثقة
بان هذي الجموع تميز بين الهزيل وبين الرهيق
وتكره من يرفضون على ظهرها بالكتابة
لا شيء غير الكتابة
يقولون شورى أيا شوهه بوهة أي شورى
قد قسّم الأمر بين أقارب عثمان ليلا
ولم يتركوا للجياع ذبابة
وكيف تقام على كل ذاك فلسطينكم
بل أقل كثيرا
أنا ثكلتني التواكل ان كنت افهم هذا
وانحاز يوما لغير الجماهير
ليست الطريق طويلة وان هلكوا
ولا بد يوما كل يقدم حسابه
نورس فضية في ضباب الصباح
على ساحة البرج والروح محبوسة
بين ليدي الصيارفة الميتين
وبؤس المقاهي
وهمّ خفيف يحرك حزنا الستائر في عرس قلبي
وإحدى البغايا تصلح ما خرب الليل من وجهها ويثير النسيم
الخريفي شيئا من الروح ما زال فيها
فثمة من اللّه شيء بكل النفوس يثير انتباهي
تحاول ان تستفيق الأنوثة فيها ويحبطها عابر محبط
كل ما فيها من رجل عورة كالحكومة
ان الحكومات في الشرق تكملة للملاهي
وجدت بغاء الأزقة في البرج جوعا
وحرت بمن يقفون صفوفا على الجوع
جوع سيئ كل جوعا
وما زال بعض النورس يجتاز نخل العراق
المثبت في ساحة البرج في نشوة
والقوافل تمشي حزينة وبعض المدائن
تغرق من أحزانها إيه بيروت
أنت اشد من الحزن في هذه الساعة الأبدية
اعتبر يني عشيقا لما تكتمين وقولي لي لماذا أنت حزينة
وتفرغ فيك البواخر أحزان كل المواني
أم انه البحر والرمح والضجر المستمر
وتأوي طيور اللغات مزقزقة لشواطئك
ثم تحب .. وتنسى تواصل هجرتها
وتضج الفنادق والعربات وكل سقوف المقاهي
وفي كل بيت بكل اللغات لهن مقر
ولكن لنا لغة إيه بيروت ... أم
ولا تملك الأخريات حنان المنازل فيها
فما المرضعات كما الأمهات
وأحلى اللغات الإبر
حليب الرضاع يفي
وحدوا القوافل والخلجات الخفية في الروح
والأهل ... شام ... عراق ... حجاز ومصر
وكل الكواكب في العالم العربي
الذي في خضم الحروب في الطبقات سيرفع قسرا
فلا بد في لغة الطبقات الفقيرة قسر
حلمت بأن الجموع سترفع بيرقها العربي
على ذمم الكادحين
وليس ببيرقها العربي
على خوذة العسكرية والأغنياء
وشعر لعمرك تلك المسيرة شعر
وما يتحرى الضمائر كمفترق يتربع من يتربع فيه
يتقاعد من يتقاعد فيه
وتبقى المسيرة هادرة في هضم المعارك
طالت أظافرها وخناجرها ولحاها
ليافا التي اغتصبت
اسمعوا صوت يافا تزغرد
رافعة دمها بيرقا بانتظار المسيرة
واستبقوا صوب حيفا قبيل العشي
ولا تنصتوا للذين ارتشوا
قد عرفنا الطريق وان الكرامة جسر
الهي .. الهي .. الهي وويل لمن يتأخر
فان النداء لأوضح من مشرق الشمس
قد أخبرتني سنونوة ان نجمة داود قد افلت
وهو يحتضر الآن فوق عصاه
وتنعشه مواكب الوسيطات والانتظار
وان الواسطة في آخر الأمر عهر
تقاعد بعض على نصف ثورية
ونظّر التقاعد مرحلة قلت كفر
لماذا المزاد الطويل العريض لماذا ؟
إذا كان يلتمس العذر بعض فنقص الكرامة عذر
وفي أولاة المواسم يزهو في القدس صوت الحمام
وتذهب بيارة البرتقال الى البئر تغسل أقدامها
فالقادمون أحبتها
وهي قد كتمت دمعها ريثما يرجعون
ويبدأ فصل المطر
وتصعد في الجو رائحة الكستناء الجديد
وست البنات التي ضاجعتها الخيول
وفاض البنفسج فوق السطوح
وشيئا فشيئا.. فشيئا
تدب الطراوة في الجفن .. يعرق ثانية
كالمراهق حين يعالج أول مني
وعبق فيه اللزوجة والزهرات العراقية الأصل
وتمطر ... تمطر ... تمطر ... تمطر ...
في الحدس تمطر ... تمطر ... تمطر ... تمطر ... تمطر
بعد رحيل العدو يكون المطر


موت العصافير
على دكة مولاي أبي الليل
يا مسيل الفرس الزرقاء الغسق
وعلى سرجك ينثال رماد الليل والغمد
موشى بعراكات العصافير
وفجر المشمش الأزرق
مسترخ على راحة أقدامك
ووراء القمر الفج
أوت كل العصافير إلى جمجمة الحجاج
لن تعثر على جذوة تهديد
وأعينها تاهتز صغيرات بأقصى محجريه الثقافيين
غدا كل العصافير تموت
وأنا من سيفك إني أفق نخل بارد
هذا الصبا
أين البيوت ؟
وأنا اصرخ في وادي الباطير وقاعات المماليك
بان الشمس زرقاء على مئذنة العمر تموت
والعصافير على دكه مولاي تموت
أنت في بستان أحلامك بين الخمر والريحان
والعمر قد فارق على ناقة حزن للرحيل
ما ترى أنا رحلنا بعد يافا
نحمل الخيمة في ليل الجليل
وغدا أي الحكومات ترى تذبحنا
عذرا لمولاها الذي خلف الجبل
يا أبا الليل أفق
فالطل غطى حاجبيك النبويين
وقد مات من الجوع الجمل
أين نيسان تغطيك من الحمى وتسقيك الزهور
فبيسان وان قد سرقوا منها قفير النحل
ما زالت تبيع البرتقالات العتيقة
تحمل السلة ملآ بالزرازير
التي قد وخست مئذنة اللّه العتيقة
والبوار يد التي صارت من الصمت
أنابيب لتصرف الوساخات عتيقة
والزعامات العتيقة
وارى ذيبا
أرى الشام غزالا راكضا في المسك
لا يحلم إلا ان كعبا سيعيدون الجبل
فرسي وراء الجبل
زوجتي وراء الجبل
كلنا نحك من خلف الجبل
وارى حسان ما زال على شاربه المسكي
من خمر الشمال
أيها القاطع إغفاء الزرازير
ونوم البلبل النخلي في الفجر
وغفوة البرتقال
ها تثاءبت وقد هومك الوجد إلى اهلك
والنوم بعينيك زوايا
خذ لبيسان حكايا البشوات المستجدين
لكي تصنع للسواح لعبات جريح عربي وهدايا
قل لها كل الحكايا
فإذا ما حزنت عند وجاق النار
فارو من نكات الشعب في مصر
وخبرها بان النكت الآن مرايا


ندامى
اسقنيها لأوه أجمل عاما
بلغت نشوتها الخمرة في خديك
نثر الورى في كأس الندامى
فبسط الراح كي آخذ حظي
وبعيني من السكر انكسارات الخزامى
فلربي تاه وأطبقت له جفني
ابتعد جيدا
ما عاشق من لم يته فيها وهاما
كل بحار عتيق يشرك الدفة بالسكر
ويرخي جفنه لليل
نم يا ليل أنا لم نناما
ته ..
ته وهذي رشفة علمني البحارة العشاق
ميناء الليالي
ها أنا امضي ولا اسمع من سافر في ساقيه
يشكو من البحر الغراما
دفعوا في دهرهم أحزانهم
وأنا آخذ أحزاني
ولما قارنوا أغمضت جفني على البحر
وسلمت على الطحلب والصمت احتراما
أنت والصحب السكارى عطر ردني
سقط الزر عليهم قمرا
وتدلى سلما خيط حرير
مس من طاولة الخمرة أعصابا
سكارى نحن واللوحة هذه
والكراسي والقناني
ليس صاحب بيننا إلا أخ السكر الكلام
ان تمادت راحتي في عزفها الأسود
في شعرك يا سيدتي
أقدامي لم يعجبها هذا اللحن
والأنغام لم تأت كما الآن انسجاما
أيها الصحب مفاتيحي على آخرها
اسكتوا أوتاركم
اعزف وحدي
أو تكونوا وتراتكم في حالتي
يترك العود رمادا وضراما
كم مغن تاه في الخمر
أنا الخمر أعطتني اهتماما
آه من رخص المغنين
احترم صمتي
لم اعد اغني غير في أقذر حانات الأسى
هيا بكأس يا رفاق الحانة الأولى
خذوا قلبي
اعزفوا لحنا على خاطركم
والذي اقرب للباب
يسلم لي على الصحو سلاما
لم اعد أمزج خمري غير بالخمر
فمن دجلة أولا
لم أجد ماء وسكرا مثلهما في الذمام
® شبكة السراب الثقافية
WWW.ALSARAB.TK


نهنهي الليل
نهنهي الليل
على كتفي بستان اللوز
وكان الصمت نبي
خافتة من زمني الطفلي على البعد بكت
وتغمدني برحيم الريحان أبي
ولقد يسكنني الطل فأسكن
أو يتحرك بالرفع قميصي
أو أكسر بعض العشب
وجماري يترك في الليل مجرة حزن بيضاء
يخوض في العشق يشاركني طربي
طرب بالكون ومن لا يطرب بالكون غبي
من ظن يبدل نعلا منه يكنز
يخطيء في التعب
قرفصت لأغسل بعض الصبر على النهر
ففاضت لغة بمزامير القصب
أنا من أختم سبحان اللّه كتاب العشق
أيختم بالصمت على قربي
أيتها اللغة الضع بين كرام النخل
مذ الشمس فتاة
والبدر صبي عربي يلعب بالشهب
أن كان نفاني من يتجر بالعبث العربي عما
فأيائل مكة في نسبي
أول ما يتلى في العشق وبعدي
يتلوا العشاق ومن لهبي
لي في الكون حبيب
يفتح أزهار المشمش في الليل
يغازلها أو يمطر
أو يصعد في الحبب
وضعتني أمي في البستان لديه
يهجئني الورد وقالت لأبي
سأكون النذر فلم يجب
ووفى النذر
فإن مأذن شعري تتكبر أن تتزين بالذهب
تذهب في الصحو
ويعتذر الصحو إليها هو يأتي
فالصحو يحب بلاد العرب
عرب رضعوا العزة
شم ..أنف..
لا عرب حلبوا الخنزير
فبال من الحلب
استعري يا نار
استعري يا نار استعري وهبي
أو فاستعري لجرد أن تستعري
فأنا العاشق
لا أركض بين العلة والسبب أشرفت
على الزجل الباكر للنهر
ورحل حماري مملوء بنجوم الليل
وفجر يهتز بأول ما يهتز من الزغب
قلبي مبثوث بين عصافير النهر
وألتف من الشوق كما يلتف خطيء السحب
فعلى محض ذراعين من المسك
منازل أهلي
وأبعداه ذراعان
هما أخطاء الكون من الخبب
كيف عبرت ولم ..؟
فأنا في الطرفين من النهر
كأن الكوفة في حلب
وطني أنى ينطق بالعربية صافية
من دون القطرية والكذب
وبعمق التاريخ ورفعة عين الصقر
أحن إلى الوحدة
أمد يدا في خاتمها دمعة شوق للوحدة
من جفن المتنبي جف الأمراء وما جفت ويجفون
وتبقى الوحدة والشعب
وكأس المتنبي والعنب
صمم في أذني لكثرة ما سنيت غريبا
وتداولني البين على الغرب
وصداحي يجتذب الخطر الصرف
فما أمزج بالماء العذب
أعرف أن القاتل خلف حذائي
في الشارع في السلم في الغرفة
في المسموح من الكتب
رحب وطني بالطير وبالبسطاء وبالعشق وباليلب
الفطرة ليس لها من سبب
مهما اكتحل الثعلب ليس ظبي
ومن العيب تحط القومية فوق المشجب
في حفلات العرس
ونلبس في طنب
طنب عرب ليس جدالا في ذلك
والنبطية تلك اليس من العرب
أهنا في العرب النجب وهنا في العرب الجنب
قبلت عيون قوافل تخرج للشام بمحض الشوق
فما زلت أعشق حتى يكتمل العقد
بحانتها عتبي
في أكثر من سجن لي أحباب
دخلوا عن سبب أكثر من سبب
اطلب أن يطلق أحبابي
إن ليس مشاركة في الحرب
مشاركة في السد من النوب
أول حتى للوحدة هذا
وأنا مثل الوحدة لا أتراجع عن طلبي
إن ركب الجو النسر سينقض شهابا
أو سجن النسر يمد الرأس من القضبان
يحدق في الشهب
وأجيء إلى صدرك يا شام
تداوين جروحي منك
وحد لساني عهدك بي
أو ليس من التعبئة العربية
إلا يترك في السجن فتى عربي
ولكي لا يالتبس المسك
فأحبابي يرفع كل زنزانته من داخلها
وينقض بملحمة الطرب


وأنت المحال
لم تكن
تتقي
وابل المجرمين
بظهر أبيك
ولكن ترص عزيمته
لاختراق الرصاص
ورغم صراخك
كم كان صوتك عذبا
كأن جميع الطيور قد ذبحت
وهي تشدو
وبين الرصاص
لمحت حذاءك
كان صغيرا...
قدر لا مناص
وغطى دم الوطن العربي قميصك
كل الرصاص يوجه للوطن العربي !
وما زال لم يفهم الأغبياء
بأن الرصاص طريق الخلاص !!!
محمد !
قد كشفت قمة العهر
عن كل عوراتنا
خطب الذل باعت دماءك !
كلا ...
فأنت المحال الذي لا يباع
وأنت التراب الذي لا يباع
وأنت السماء
وأنت القصاص


وتريات ليلية
في تلك الساعة من شهوات الليل
وعصافير الشوك الذهبية
تستجلي أمجاد ملوك العرب القدماء
وشجيرات البر تفيح بدفء مراهقة بدوية
يكتظ حليب اللوز
ويقطر من تهديها في الليل
وأنا تحت النهدين
إناء
****
في تلك الساعة حيث تكون الأشياء
بكاءا مطلق
كنت على الناقة مغمورا بنجوم الليل الأبدية
أستقبل روح الصحراء
يا هذا البدوي الضالع بالهجرات
تزود قبل الربع الخالي
بقطرة ماء
****
كيف اندس بهذا القفص القفل في رائحة الليل؟
كيف اندس كزهرة لوز
بكتاب أغان صوفية؟
كيف اندس هناك,
على الغفلة مني
هذا العذب الوحشي الملتهب
اللفتات
هروبا ومخاوف؟
يكتب في
يمسح عينيه بقلبي,
في غفلة وجد ليلية.
يا حامل مشكاة الغيب بظلمة عينيك!
ترنم من لغة الأحزان
فروحي عربية.
****
يا طير البرق
أخذت حمائم روحي في الليل,
الى منبع هذا الكون,
وكان الخوف يفيض,
وكنت علي حزين.
وغسلت فضاءك في روح أتعبها الطين
تعب الطين
سيرحل هذا الطين قريبا,
تعب الطين
عاشر أصناف الشارع في الليل
فهم في الليل سلاطين
نام بكل امرأة
خبأ فيها من حر النخل بساتين
يا طير البرق! أريد امرأة دفء
فأنا دفء
جسدا دفئا, فأنا دفء
تعرق مثل مفاتيح الجنة بين يدي و آثامي
وأرى فيك بقايا العمر و أوهامي
يا طير البرق القادم من جنات النخل بأحلامي!
يا حامل وحي الغسق الغامض في الشرق
على ظلمة أيامي
احمل لبلادي
حين ينام الناس سلامي
****
للخط الكوفي يتم صلاة الصبح
بافريز جوامعها
لشوارعها
للصبر
لعلي يتوضأ بالسيف قبيل الفجر
أنبيك عليا!
ما زلنا نتوضأ بالذل ونمسح بالخرقة حد السيف
ما زلنا نتحجج بالبرد وحر الصيف
ما زالت عورة بن العاص معاصرة
وتقبح وجه التاريخ
ما زال كتاب الله يعلق بالرمح العربية!
ما زال أبو سفيان بلحيته الصفراء,
يؤلب باسم اللات
العصبيات القبلية
ما زالت شورى التجار ترى عثمان خليفتها
وتراك زعيم السوقية!
لو جئت اليوم
لحاربك الداعون إليك
وسموك شيوعية
يقولون شورى
ألا سوءة
أي شورى وقد قسم الأمر بين أقارب عثمان في ليلة
ولم يتركوا للجياع ذبابة
****
في ساحة البرج
إحدى البغايا تصلح ما خرب الليل من وجهها
تحاول أن تستغيث الأنوثة فيها
ويحبط عابر محبط
كل ما فيه من رجل عورة كالحكومة
إن الحكومات في الشرق تسمية للملاهي
أنا انتمي للفداء
لرأس الحسين
وللقرمطية كل انتمائي
****
أبول على الشرطة الحاكمين
انه زمن البول فوق المناضد والبرلمانات والوزراء
أبول عليهم بدون حياء
فقد حاربونا بدون حياء
****
متى تنتهي كل هذي الفوازير
والنشرات الرخيصة
والمخبرين الغلاظ الوجوه
كأنهم مؤخرة لمريض يوسخ من تحته
يقولون تسكر قلت بخمري
ورغم اعتراض المواخير طولا وعرضا
عجيب حجار المراحيض يظهر طهرا
ويجرؤ على بعضه
والهزائم تفرض فرضا
سأمشي على راحتي لاقنع أن هزائمكم تلك نصر
وأخلط ما بين المياه وبين السراب
وفي أولات المواسم
يحتلم القلب من زهرتين تمسان بعضهما
بارتعاش واصبح سلكا بلا عازل في الضباب
وانتظر الزائر الأرجواني
اقاوم حرب المواخير في غابة من خيال الحشيشة
والجعجعة
فان رحب البحر بالحرب
أنزلت الأشرعة
وتقرع فيها الطبول
ففيم الرهان على خاتم الاشعري
وفيم الذهاب بجلد الضحية للمسلخ الدولي
ولف العمامة زيفا على القبعة
متى كان في لحية النفط
أو في الزبيبة من شرف
أيها الراقصون لهم كالقرود
كفاكم ضعة
فما ترجعون بغير سلاح
وكشف الوجوه بلا أقنعة
أرى صرعا وحماسا جبانا
وحشدا بلا أي عين وحشدا بلا أي إذن
تعج شوارع هذي البلاد بحرب البسوس
وليس يوزر إلا المحاسيب فيها
فيأتي الخليط بلون
ويصعب تحديده أي لون
ويفتح فيها الرصاص منابزة بين آل فلان وال فلان
وسند هذا بقصف العدو
ويسند هذا بقصف الحكومة
والحكم للاحتكار المنسق
ما بين ... بين وبين
ومستزلمون ومستخنثون
وبعض توزع في الجانبين
وتفتك فينا المصارف
خشية دين قديم على الأغنياء
ودين الفقير على اكلي لحمه
ثورة تعتلي كل دين
كأن الصيارفة اتفقوا ان يدك
الجنوب على أهله
ويقدم من لحمه طبق اليوم
بين الطنابير والخمر والمتخمين
وقدما لقد افرغ الأميون خمرهم
فوق راس الحسين
ألا لا تخافوا
فما قلة نحن
كل انتحار يضاعفنا
ولذاك يقوم الرهان البغي
على بغلة الدولتين
****
ماذا يقدح الغيب الأزلي ؟؟؟
أطلوا
ماذا يقدح في الغيب؟
أسيف علي؟؟
قتلتنا الردة يا مولاي كما قتلتك بجرح في الغرة
هذا رأس الثورة
يحمل في طبق "يزيد"
وهذي "البقعة" اكثر من يوم سباياك
فيا لله وللحكام و رأس الثورة
هل عرب انتم!!!
"و يزيد" على الشرفة يستعرض اعراض عراياكم
ويوزعهن كلحم الضأن,
لجيش الردة!!!
هل عرب انتم !!!!
والله انا في شك من بغداد الى جدة
هل عرب انتم
وأراكم تمتهنون الليل
على أرصفة الطرقات الموبوءة
أيام الشدة؟؟
قتلتنا الردة ...قتلتنا الردة
ان الواحد منا يحمل في الداخل ضده
****
يا ملك البرق الطائر في أحزان الروح الأبدية
كيف اندس كزهرة رؤيا,
في شطحة وجد صوفية !
يمسح عينيه بقلبي
في غفلة وجد ليلية
يكتب في
يوقظ في
ماذا يكتب في ؟
ماذا يوقظ في
يا مشمش ايام الله بضحكة عينيك
ترنم للغة القرآن
فروحي عربية
****
هل تصل اللب
هناك النار طري
ويزيدك عمق الكشف غموضا
فالكشف طريق عدمي
وتشف بوحيك ساعات الليل الشتوي غموضا
هناك تلاقى النيران وتغتصب الكلمات
وتصبح روحي قبل العشق بثانية فوضى
وأوسد فخذ امرأة عارية
بئران من الشبق الأسود
والسكر بعينيها الفاترتين
وجمرة ريا
تقطر نوما ورديا
تتهرب كالعطر وامسكها فتذوب بكفيا
وأدس بانفي المتحفز بين النهدين يضحكان عليا
يا طير ... أحب وأجهل
كيف ... لماذا ... من هي ... لا أعرف شيا
الحب بأن لا تعرف شيا
هل تعرف كيف يكون الشاعر بالحب
لقاء جميع الأنهار ومجنونا وخرافيا
ويهاجر في غابة ضؤ من دمعته
ويموت لقاء أبديا
يشتعل الجسد الشمعي سنيا
وأرى تاريخ الشام مليا
وأكاد اقلب أوراق الكرسي الأموي
وتخنقني ريح مرة
تنفرط الكلمات وأشعر بالخوف وبالحسرة
تختلط الريح بصوت صحابي
يقرع باب معاوية ويبشر بالثورة
ويضيء الليل بسيف يوقد في المهجة جمرة
ماذا يقدح في الغيب الأزلي أطلوا
ماذا يقدح في الغيب
أسيف علي !!
قتلتنا الردة يا مولاي
كما قتلتك بجرح في الغرة
هذا رأس الثورة يحمل في طبق في قصر يزيد
وهذي البقعة أكثر من يوم سباياك
فيا لله وللحكام ورأس الثورة
هل عرب أنتم
ويزيد عمان على الشرفة
يستعرض أعراض عراياكم
ويوزعهن كلحم الضأن لجيش الردة
هل عرب أنتم
والله أنا في شك من بغداد إلى جدة
هل عرب أنتم
وأراكم تمتهنون الليل
على أرصفة الطرقات الموبؤة أيام الشدة
قتلتنا الردة
قتلتنا الردة
قتلتنا الردة
قتلتنا إن الواحد منا يحمل في الداخل, ضده!!
****
من أين سندري أن صحابيا
سيقود الفتنة في الليل بإحدى زوجات محمد
من أين سندري أن الردة تخلع ثوب الأفعى
صيفا وشتاء تتجدد
أنبيك تلوث وجه العنف
وضج التاريخ دعاوى فارغة
وتجذمن لياليه
يا ملك الثوار
أنا ابكي بالقلب لأن الثورة يزنى فيها
والقلب تموت أمانيه
يا ملك الثوار أنا في حل
فالبرق تشعب في رئتي
وادمنت النفرة
والقلب تعذر من فرط مراميه
والقلب حمامة بر لألأها الطل
تشدو,
والشدو له ظل
والظل يمد المنقار لشمس الصحراء
لغة ليس يحل طلاسمها غير الضالع بالأضواء
والظل لغات خرساء
وأنا في هذي الساعة بوح اخرس
فوق مساحات خرساء
أتمنى عشقا خالص لله
وطيب فم خالص للتقبيل
وسيفا خالص للثورة
****
ستجمع جنبا لجنب حوافر كل التيوس
على صفقة الأرض هذي
ورب دعي شيوعية سيصلي وراء اليماني في الحرمين
وليس كثير على سمة العصر
في أن تقول التراويح بعد العشاء
تبرأت من كل هذا العجين
وهذا لمن يدرك الباطنية
في العشق بعض انتمائي
أنا انتمي للجموع التي رفعت
قهرها هرما
وأقامت ملاعب صور وبصرى
وأضاءت بروج السماء بأبراج بابل
أنا انتمي للجياع ومن سيقاتل
أنا انتمي للمسيح المجدف فوق الصليب
وقد جرح الخل وجه الإله على رئتيه
وظل به أمل ويقاتل
لمحمد شرط الدخول إلى مكة بالسلاح
لعلي بغير شروط
أنا انتمي للفداء
لرأس الحسين
****
في تلك الساعة من شهوات الليل
وعصافير الشوك تفلى الأنثى بحنين
صنعتني أمي من عسل الليل بأزهار التين
تركتني فوق تراب البستان الدافئ
يحرسني حجر أخضر
وحلمت هناك بسكين
وتحرك في شفتي سحاق السكر
أين تركت نداماك حبيبي
عبروا جسر السكر وماتوا الواحد بعد الآخر
وبقيت أحدق في الخمرة وحدي
وغمست يدي وبصمت على القلب سأسكر
أسكر ...
أسكر ... أسكر ... أسكر ...
فالعالم مملؤ بالليل
فكيف تعاتبني فأتوب
هل تاب النورس من ثقل جناحيه المكسورين
وهل تاب الطيب الفاغم في رفع امرأة خاطئة فأتوب
هل تاب الخالق من خمر الخلق
ومسح كفيه الخالقتين لكل الأوزار الحلوة في الأرض
فتلك ذنوب
تعال لبستان السر أريك الرب على أصغر برعم ورد
يتضوع من قدميه الطيب
قدماه ملوثتان بشوق ركوب الخيل
وتاء التأنيث على خفيه تذوب
ما دام هنالك ليل ذئب
فالخمرة مأواي
وهذا الجسد الشبقي غريب
صنعتني ليلة حب أمي
أقطر في الليل
وأسأل ثلج الإنسان متى سيذوب
تركتني فوق تراب البستان الدافيء
يجمعني الفقراء
ذلك مكتوب
فبكيت ... وجف الدمع زبيبا
يا طير البرق لقد أوشك ماء العمر يجف قريبا
وفتحت معابد روحي المهجورة
إذ كنت سمعتك تخفق في الليل غريبا
أيقظت الأقواس وكل حروف الزهد تناديك حبيبا
ووضعت أمام سني عينيك توسل كفي
وما أبقته الأيام لدي
وانت بافاق الروح شروقا ومغيبا
واخذتك للخلوة ناديتك :
يا ثقتي أسرفت عليهم بالخمر
وأغفيت وخمري تتدفق بين أصابعهم
فلماذا ثقبوا باطنتي ؟
كان الكون معافى
فلماذا انزل نعش الحزن ليدفن في عافيتي
يا طير البرق
رأيتك وهما في أفق الماضي رافق قافلتي
وتساقط في العتم الكلي سني حرفيك على رئتي
ورأيتك صحوا يتذرذر من نهدين صبيين
كان الشبق للناري يعذبني
مذ كنت حليبا دافيء في النهدين
وكانت تبكي من لذتها شفتي
يا للوحشة انصت فستبكي لغتي
ما كدت رأيتك لا تكتب في الليل
هروبك من نافذتي
لا تكتب لغة العالم في
نغرق باللغة الضائعة اليومية
كل فوانيس الله مبللة
ونجومك تلثغ بالنوم على أبواب الأبدية
وأنا ارقب إن تأتي
في غسق جن من الفيروز بزهرة دفلى
من وطني كسلام الناس رمادية
ارقب أن تنقر فوق الباب المهمل مرتبك النظرات
وتوقظ بادية العشق الزاهد في عيني
يا طير هنالك في أقصى قلبي
دفنوا رابعة العدوية
وبكيت وشب الدمع لهيبا
وكشفت مقابر عمري في غسق
لتراني شوكي الشفتين غريبا
لهبي العينين كأن سماء الله تعج ذنوبا
ما كنت انام بغير دمي عارية
في المهد الاعبهن طروبا
كم كان اله الشهوات يقبل جسر سريري
ومددت يدي تمسك ضحكته
ما وصلت كفاي إليه وفر لعوبا
وامتلأ العمر الفارغ أحلاما برؤاك
وأمس أتيت تأخرت
فواأسفاه تأخرت
وصار رحيل القرصان
إلى بحر الظلمات قريبا
يا طير البرق تأخرت
فاني أوشك ان اغلق باب العمر ورائي
اوشك ان اخلع من وسخ الأيام حذائي
يا للوحشة!!
اسمع:
فوراء محيطات الرعب المسكونة بالغليان
هنالك قلعة صمت
في القلعة بئر موحشة كقبور ركبن على بعض
آخر قبر يفضي بالسر إلى سجن
السجن به قفص تلتف عليه اغاريد ميتة
ويضم بقية عصفور مات قبيل ثلاثة قرون
نلكم روحي
منذ قرون دفنت روحي
منذ قرون وئدت روحي
منذ قرون كان بكائي
ابحث عن ثدي يرضعني
فأنا خاو
واريد حليب امرأة بانائي
****
في تلك الساعة من ساعات الليل يجوع انائي
والكلمات يصلن لحد الإفراز
في العاشر من نيسان بكيت على ابواب "الاهواز"
فخذاي تشقق لحمهما من امواس مياه الليل
اخذت حشائش برية
تكتظ برائحة الشهوة
أغلقت بهن جروحي
لكن الناموس تجمع في خيط الفردوس المشدود كنذر في
رجلي
ناديت:
اله البر سيكتشفوني
وسأقتل في البر الواسع
والريح على افق البصرة تذروني
ويد الطين ستمسح عن جبهتي المشتاقة
نيران جنوني
****
في العاشر من نيسان
نسيت على أبواب الاهواز عيوني
وتجمع كل ذباب الطرقات على فمي الطفل
و رأيت صبايا فارس يغسلن النهد بماء الصبح
وينتفض النهد كرأس القط من الغسل
أموت بنهد, يحكم اكثر من كسرى في الليل
أموت بهن
تطلعن بخوف الطير الامن في الماء
الى قسوة ظلي
من هذا المستربل في الليل بكل زهور النخل؟؟
تتأجج فيه الشهوة من رؤيا النخل الحامل في الليل
شبقا في لحم المرأة
كالسيف العذب الفحل؟؟
من هذا الماسك كل زمام الأنهار
يسيل على الغربان كعري الصبح
يراوغ كل الطرقات المألوفة في جنات الملح
يواجه ذئبية هذا العالم
لا يحمل سكينا؟؟
****
يا أبواب بساتين الاهواز
اموت حنينا
يا أبواب الاهواز .. أموت حنينا
غادرت الفردوس المحتل
كنهر يهرب من وسخ البالوعات حزينا
احمل من وسخ الدنيا
ان النهر يظل لمجراه امينا
ان النهر يظل ..يظل..يظل امينا
ان النهر يظل
فأين امرأة توقد كل قناديلي؟؟
فالليلة تغتصب الروح حزينا
هذا طينك يا الله يموت بي العمر
ويشتعل الكبريت
جنونا
هذا طينك قد كثرت فيه البصمات
وافسق فيه الوعي سنينا
هذا طينك .زطينك..طينك.. تتقاذفه الطرقات
بليل المنفى والامطار
دلتني الاشعار عليك
فكيف ادل عليك بجمرة اشعاري
جعلتني الدمعات كمنديل العرس طريا
لا اجرح حدا
خذني و امسح فانوسك في الليل
نشع بكل الاسرار
لا تلم الكافر في هذا الزمن الكافر
فالجوع ابو الكفار
مولاي!!
انا في صف الجوع الكافر
ما دام الصف الاخر يسجد من ثقل الاوزار
و اعيذك ان تغضب مني
انت المطوي عليك جناحي في الاسحار
اله نجوم البحر
لقد ابحرت اليك
كاخر طير في البر
وكادوا يقتنصوني
اله البحر ! سيكتشفوني
اله البحر! الست تشم مساحات سكاكين الدم,
سيكتشفوني
سبلخك يا رب الليل
يشد علي قدمي المتورمتين
واقدامي تهرب في قلب عدوي
صارخة
وسيكتشفوني
انقذ مطلقك الكامن في الانسان
فان مدى المتبقين من العصر الحجري
تطاردني
أنقذني من وطني
اذ ذاك التف على جسدي الواهن روح المطلق
متشحا بالقسوة والنرجس والزمن
حملتني ريح الغيب الى درب
تترقرق فيه بواكير الصبح
واول عصفور زقزق في الأفق الأزرق ملتهبا
أمن
أمن..أمن
ايقظ خبزي
ايقظ في القرية رائحة الخبز
فغافلني تعبي والشبق المتأصل في وجوعي للانسان
فدقوا بابا موصدا
ناداني صوت ما زال كخيمة عرس عربي,
والصوت كذلك انثى
والغربة حين احتضنتني أنثى
والدكة انثى
- من ذاك؟؟
اجبت كنار مطفأة في السهل
- انا يا وطني!
من هرب هذي القرية من وطني!!
من ركب اقنعة لوجوه الناس
والسنة ايرانية!!!
من هرب ذاك النهر المتجوسق بالنخل على الاهواز
اجيبوا
فالنخلة ارض عربية
حمدانيون! بويهيون! سلاجقة! ومماليك
اجيبوا فالنخلة ارض عربية
****
اتيت الشام احمل قرص بغداد الكبيرة
بين ايدي الفرس والغلمان مجروحا
على فرس من النسب
قصدت المسجد الاموي
لم اعثر على احد من العرب
فقلت ارى يزيد لعله
ندم على قتل الحسين
وجدته ثملا
وجيش الروم في حلب
****
فرشت كرامتي البيضاء
في خمارة لليل
صليت الشجى
وقرأت فاتحة على الشهداء
بالعبرية الفصحى
فضج الحال بالافخاذ والطرب
خرجت الى الضحى متلفتا حذرا
فألفيت العمائم
اية الكرسي تعلوها بتنقيط من الذهب
حملوا الميناء وبيت المال
ورايتك الحمراء وبست الباذنجان
فكيف جميعا
قال الادرج بالشيب المصبوغ
لاخفاء الصفقة
اقبل قبل فوات الفرصة صفقتنا
سارع بالحل السلمي قليلا
اولاد القحبة
كيف قليلا؟
نصف لواط يعني
سقطت عاصمة الفقراء
صنوج العنة قد ضربت حتى البيت الابيض
خصيان العرب الحكام ارتجفت شرفا
صرح نفط ابن الكعبة
ان يعقد مؤتمرا
والجوكر في اللعبة اضحى معروفا
أسمعتم عرب الصمت
أسمعتم عرب اللعنة
لقد وصل الحقد الى الارحام
ان فلسطين تزال من الرحم
دعاة الدين الامريكي بمكة
عشرون على لحية قابوس
مزاد علني
سبعون على أسد العلم الايراني
مزاد علني يا سادة
هيا
تسعون على مؤتمر القمة
اوراق التوت لقد سقطت
نزل الاشراف من القمة
بالعورات علانية
بينهم الصامت بالله يغطي عورته
اكثرهم خجلا كان المأموس
جماهير الصمت تغض الابصار
هذا خجل
لن ابكي اطلاقا
ابكي من يبحث في القمة عن دولته
نزل الشرفاء من القمة
اثار سحاق في جبهتهم
اكثرهم خجلا كان الماموس
أرأيتم احدا يحمل قرنا منقرضا
القوا القبض عليه
فذاك ملك القوادين جميعا
غاص بوحل الردة
الا رأس القرن فظلت بارزة
هذا ليل عربي
والمذبحة انطفئت توقيتا قبل القمة
اتهم الماموس النجدي وتابعه
ديوس الشام وهدهده
قاضي بغداد بخصيته
ملك السفلس
حسون الثاني جرذ الاوساخ المتضخم في السودان
والقاعد تحت الجذر التكعيبي على رمل دبي
مشتملا بعباءته
وكذاك المعوج بتونس من ساقيه الى الرقبة
استثني المسكين برأس الخيمة
كان خلال الازمة يحلم
والشفة السفلى هابطة كبعير
والانف كما الهودج فوق الهضبة
لا تقتربوا
كونوا ليلا
كونوا قدرا
وجوعا داكنة غامضة الحجم
بدون قناديل
يا رب كفى خجلا
يا رب كفى ثيرانا
يا رب كفى ... هاهو قد نودي بالحقد اجمله
هانحن نمد سراطك بين ضحايا تل الزعتر والدامور
ونحضر كل القردة
قردة
اتحدى ان يرفع منكم احد عينيه
امام حذاء فدائي يا قردة
النار هنا لا تمزح يا قردة
يا رب كفى خجلا
كفى حكاما مثقوبين
وهذي ساعة نار
القوا اول اقزام الردة في النار
وهاتوا الاخر
من انت ؟
انا : يصرخ يا ابن ........
القواه كذلك
هاتوا المتكرش
خلوا جمهور البحرين هنا يحضره
والله انا الشيخ ابن الشيخ حفيد الشيخ
كفى يا ابن الوسخة
لن نرحم منهم احدا
دلوهم في النار ببطء
منذ قرون يلتزون بنا
منذ قرون يشوون الشعب على نيران مناقلهم
قردة
سلطات القردة
احزاب القردة
اجهزة القردة
كلا ... اشرف منكم فضلات القردة
اقتتلوا بسيوف السنة والشيعة والعلويين
وحتى المنقرضين
نطاح كباش
ثيرانا تركب بعضا
ثم اجتمعوا تحت عباءته
واتموا الصفقة والبوسة
وصرح نفط ابن الكعبة
ماذا صرح نفط ابن الكعبة
نفط ابن الكعبة مجتمع ... ترتفع الاسعار
نفط ابن الكعبة يقضي حاجته ... تنتظم الاسعار
فما اعجب مجتمع القردة
والعظمة يا نفط بن الكعبة
انت تغص بعظمة فاطمة بنت فلان
وفلان مات على جسر العودة
ما كان لنا زمن ندفنه
هذي السفارات المحبوكة
تصلح مسبحة لرجال الكهنوت
هذا تصريح جيوش الردة
تل الزعتر والدامور وسيناء
انطاكية وطمب الصغرى وطمب الكبرى وابو موسى
لكن يا سادة
لن يتعشى احد بالشرق العربي
على طبق من ذهب
صرح نفط ابن الكعبة
ان يعقد مؤتمرا
بالصدفة والله بمحض الصدفة
كان سداسيا
اركان النجمة صفوا بالكامل
يا نجمة داوود ابتهجي
يا محفل ماسون ترنح طربا
يا اصبع في خنجر
ان الاست الملكي ثلاثي
ما ان صرح الوزراء الفاريون
يدوس على ذيل وزير النفط
يقال وزير النفط له ذيل
يخفيه بكيس امريكي
ويصوت ضد الارهاب به
مولانا....
يزعم ان شيوخ ابي ظبي والبحرين ورأس الخيمة
يخفون ذيولا ارفع من ذيل الفأر
وحين يخرون سجودا للشاه
تبين قليلا من تحت عباءتهم
ويبشرنا بالخازوق
خوزق خوزق
وقا الخازوق الباسل
خوزق خوزق
هاتوا ملك السفلس
هذا ملك يستأنس بالخازوق
ولا يشرب الا بجماجم اطفال البقعة
****
يا غرباء الناس
بلادي كصناديق الشاي مهربة
ابكيك بلادي
ابكيك بحجر الغرباء
وكل الحزن لدى الغرباء, مذلة
الام ستبقى يا وطني ! ناقلة للنفط
مدهنة بسخام الاحزان
واعلام الدول الكبرى
ونموت مذلة؟؟!!
****
الام انا وطن في العزلة؟
يا غرباء الناس اغص لان الدمع يجرح اجفاني
في الحلم يطينني الدمع
وتأتي الافراح كسلسلة من ذهب كنزك
يا ملك الانهار بقلب بلادي
ابكيك بلاد الذبح
كحانوت تعرض فيه ثياب الموتى
****
امتد اليك كجسرمن خشب الليل
وسيعبر تاريخ الغربة
كل جسور الليل تسوسن سوى جسري
احتك بكل الجدران
:ان الغربة يا قاتلتي!
****
جرب في جلدي
اتشهى القطط الوسخة في الغربة
لكن نساء الغربة اسماك
تحمل رائحة الثلج
واتعبني جسدي
يا اي امرأة في الليل!
تداس كسلة تمر بالاقدام
تعالي
فلكل امرأة جسدي
****
وتد عربي للثورة يا انثى! جسدي
كل الصديقين وكل زناة التاريخ العربي هنا أرث في
جسدي
اضحك ممن يغريني بالسرج
وهل يسرج في الصبح حصان وحشي
ورث الجبهة من معركة "اليرموك"
وعيناه "الحيرة"
والانهار تحارب في جسدي!!
****
قد اعشق الف امرأة ذات اللحظة
لكني اعشق وجه امرأة واحدة
في تلك اللحظة
امرأة تحمل خبزا ودموعا من بلدي
اعبر اسواق اللحم فأبكي
يا بلدي يا سوق اللحم
لكل الدول الكبرى بلدي
يا بلدا يتناهشها الفرس, ويجلس فوق تنفسها الوالي العثماني
وغلمان الروم
وتحتلم "الجيتات" الصهيونية بالعقد التوراتية فيها
بل يخرج حتى ملك الاحباش الجائف عورته
في وجهك
يا بلدي ..يا بلدي.. ورماح بني مازن قادرة ان تفتك فينا
والكل اذا ركب الكرسي
يكشر في الناس كعنزة
فتعالي
تعالي نبكي الاموات ونبكي الاحياء
فأنت حزينة
والحزن ثقيل في الليل
****
في تلك الساعة من شهوات الليل
وقرى الاهواز المسروقة من وطني
يتسلل نحو مخادعها
ملك الريح باقصى الصحراء
والزغب النسوي هناك
يتيه كرأس الهدهد في البرية
يكتظ عليه الدفء كجمرة ليل
وانا فوق الجمرة مقلوب كأناء
****
في تلك الساعة حيث بكون الاشياء هي الشبق المطلق
كنت على الناقة
مذهولا بنجوم الليل الأبدية
واستقبل روح الصحراء
****
يا هذا البدوي الممعن بالهجرات
تزود للقاء الربع الخالي بقطرة ماء
****
يا قاتلتي بكرامة خنجرك العربي
اهاجر في القفر
وخنجرك الفضي بقلبي
****
وأنادي:
عشقتني بالخنجر والهجر بلادي
القيت مفاتيحي في دجلة ايام الوجد
وما عاد هنالك في الغربة
مفتاح يفتحني
ها أنذا اتكلم من قفلي
من اقفل بالوجد
وضاع على ارصفة الشام سيفهمني
من كان مخيم يقرأ فيه القرآن
بهذا المبغى العربي
سيفهمني
من لم يتزورحتى الان
وليس يزاود في كل مقاهي الثوريين
سيفهمني
من لم يتقاعد
كي يتفرغ للغو
سيفهم اي طقوس للسرية في لغتي
وسيعرف كل الارقام وكل الشهداء وكل الاسماء
وطني علمني ان اقرأ كل الاشياء
****
وطني علمني, علمني
ان حروف التاريخ مزورة
حين تكون بدون ماء
****
وطني علمني ان التاريخ البشري
بدون الحب
عويلا ونكاحا في الصحراء
وطني هل انت بلاد الاعداء؟
وطني هل انت بقية "داحس والغبراء" ؟
****
وطني انقذني
رائحة الجوع البشري مخيفة
وطني انقذني
من مدن سرقت فرحي
انقذني من مدن يصبح فيها الناس
مداخن للخوف وللزبل
مخيفة
من مدن ترقد في الماء الأسن
كالجاموس الوطني
وتجتر الجيفة
انقذني كضريح نبي مسروق
في هذي الساعة في وطني
تجتمع الاشعار كعشب النهر
وترضع في غفوات البر
صغار النوق
يا وطني المعروض كنجمة صبح في السوق
****
في العلب الليلية يبكون عليك
ويستكمل بعض الثوار رجولتهم
ويهزون على الطبلة والبوق
****
اولئك اعداؤك يا وطني!
من باع فلسطين سوى اعدائك اولئك يا وطني؟
من باع فلسطين وأثرى, بالله
سوى قائمة الشحاذين على عتبات الحكام
ومائدة الدول الكبرى؟
****
فاذا أجن الليل
تدق الاكواب, بأن القدس عروس عروبتنا
اهلا اهلا
من باع فلسطين سوى ثوار الكتبه
اقسمت بأعناق اباريق الخمر
وما في الكاس من سم
وهذا الثوري المتخم بالصدف البحري
ببيروت
تكرش حتى عاد بلا رقبة
****
اقسمت بتاريخ الجوع
ويوم السغبة
لن يبقى عربي واحد
ان بقيت حالتنا هذي الحالة
بين حكومات الحسبة
****
القدس عروس عروبتكم؟؟
فلماذا ادخلتم كل زناة الليل حجرتها
ووقفتم تسترقون السمع وراء الابواب لصرخات بكارتها
وسحبتم كل خناجركم, وتنافختم شرفا
وصرختم فيها ان تسكت صونا للعرض؟؟؟
فما اشرفكم!
اولاد القحبة هل تسكت مغتصبة؟؟؟
****
اولاد القحبة
لست خجولا حين اصارحكم بحقيقتكم
ان حظيرة خنزير اطهر من اطهركم
تتحرك دكة غسل الموتى
اما انتم
لا تهتز لكم قصبه!
****
الان اعريكم
في كل عواصم هذا الوطن العربي
قتلتم فرحي
في كل زقاق اجد الازلام امامي
اصبحت احاذر حتى الهاتف
حتى الحيطان وحتى الاطفال
أقيء لهذا الاسلوب الفج
وفي بلد عربي كان مجرد مكتوب من أمي
يتأخر في أروقة الدولة شهرين قمريين
تعالوا نتحاكم قدام الصحراء العربية كي تحكم فينا
اعترف الان امام الصحراء
بأني مبتذل وبذيء وحزين
كهزيمتكم يا شرفاء مهزومين
ويا حكاما مهزومين
ويا جمهورا مهزوما
ما اوسخنا ...ما أوسخنا ...ما أوسخنا
ونكابر
ما أوسخنا
لا استثني احدا
****
هل تعترفون
انا قلت بذيء
رغم بنفسجة الحزن
وايماض صلاة الماء على سكري
وجنوني للضحك بأخلاق الشارع والثكنات
ولحس الفخذ الملصق في باب الملهى
يا جمهورا في الليل
يداوم في قبو مؤسسة الحزن
سنصبح نحن يهود التاريخ
ونعوي في الصحراء بلا مأوى
هل وطن تحكمه الافخاذ الملكية
هذا وطن أم مبغى
هل ارض هذي الكرة الارضية أم وكر ذئاب
ماذا يدعى القصف الاممي على هانوي
ماذا يدعي سمة العصر وتعريص الطرق السلمية
ماذا يدعى استمناء الوضع العربي
امام مشاريع السلم
وشرب الانخاب مع السافل روجرز
ماذا يدعى ان تتقنع بالدين
وجوه التجار الامويين
ماذا يدعى الدولاب الدموي ببغداد
ماذا تدعى الجلسات الصوفية في الامم المتحدة
ماذا يدعى ارسال الجيش الايراني الى قابوس
وقابوس هذا سلطان وطتي جدا
لا تربطه رابطة ببريطانيا العظمى
وخلافا لابيه ولد المذكور من المهد ديكقراطيا
ولذاك تسامح في لبس النعل ووضع النظارات
فكان ان اعترفت بماثره الجامعة العربية يحفظها الله
واحدى صحف الامبريالية
قد نشرت عرض سفير عربي
يتصرف كالموموس في احضان الجنرالات
وقدام حفاة " صلالة"
ولمن لا يعرف ان الشركات النفطية
في الثكنات هناك يراجع قدرته العقلية
ماذا يدعى هذا
ماذا يدعى اخذ الجزية في القرن العشرين
ماذا تدعى تبرئة الملك المرتكب السفلس
في التاريخ العربي
ولا يشرب الا بجماجم اطفال البقعة
****
اصرخ فيكم
اصرخ اين شهامتكم
ان كنتم عربا ... بشرا ... حيوانات
فالذئبة ...حتى الذئبة
تحرس نطفتها
والكلبة تحرس نطفتها
والنملة تعتز بثقب الارض
واما انتم
فالقدس عروس عروبتكم
اهلا
القدس عروس عروبتكم
فلماذا ادخلتم كل السيلانات الى حجرتها
ووقفتم تسترقون السمع وراء الابواب
لصراخ بكارتها
وسحبتم كل خناجركم
وتنفافختم شرفا
وصرختم فيها ان تسكت صونا للعرض
فأي قرود انتم
أولاد قراد الخيل كفاكم صخبا
خلوها دامية في الشمس بلا قابلة
ستشد ضفائرها وتقيء الحمل عليكم
ستقيء الحمل عليكم
ستقيء الحمل على عزتكم
ستقيء الحمل على اصوات اذاعاتكم
ستقيء الحمل عليكم فردا فرد
وستغرز إصبعها في أعينكم
انتم مغتصبي
حملتم أسلحة تطلق للخلف
وثرثرتم ورقصتم كالدببة
كوني عاقر يا ارض فلسطين
فهذا الحمل مخيف
كوني عاقر يا ام الشهداء من الآن
فهذا الحمل من الأعداء
دميم ومخيف
لن تتلقح تلك الارض بغير اللغة العربية
يا امراء الغزو فموتوا
سيكون خرابا .... سيكون خرابا
سيكون خرابا
هذي الأمة
هذي الأمة لا بد لها أن تأخذ درسا في التخريب
****
في تلك الساعة حيث تكون الرغبة
فحل حمام
في جبل مهجور
واضم جناحي الناريين على تلك الأحجية السرية
واريج التفاح الوحشي
يعض كذئب ممتلئ باللذة
كنت اجوب الحزن البشري الأعمى
كالسرطان البحري
كأني في وجدي الأزلي
محيط يحلم آلاف الأعوام
ويرمي الأصداف على الساحل
كم أخجلني من نفسي
هذا الهذيان المسرف
بالوجع الأمي
فأني أتتنبأ
أن بذور اللذة مدت السنة خضراء وشفرات
في رحم الكون
واعطت جملا أبدية
مولاي!
لقد عاد حمام الجبل المهجور
يمارس عادته النهرية
هل تعرف عادته النهرية؟؟
****
أما أنت, وأما أنت ... وأما أنت
فاصحرت
واصحرتت بلا أي صوى
وعرفتك لا تنوي الرجعية
****
فالقلب تعلم غربته
وتعلم بالبرق
تعلم ينضج كل النضج
فيسقط بالطعم الحلو
ويسقط فيه الطعم الحلو
وارهف.., وامتنع النوم عليه
لأبواق الأزلية
عرف المفتاح الكامن في القفل
وما يربطه بالقفل الكامن في المفتاح
فباحت كل الأشياء
يا هذا البدوي المسرف بالهجرات! لقد ثقل الداء
قتر ريقك لليل
فلا بد لهذا الليل دليل
يعرف درب الآبار
ويقنع بالحدو الناقة, بالصحراء
يا هذا البدوي! تزود..
واشرب ما شئت
فهذا آخر عهدك بالماء
****
من يخبر روحي
ان تطفئ فانوس العشق
وتغلق هذا الشباك
فان غبار الليل تعرى كالطفل
وان مسافات خضراء احترقت في الوعي
فأوقدت ثقابا ازرق
في تلك النيران الخضراء
لعلي في النار
أرى..
ولعل اللحظة تعرفني
من ذلك يأتي بين النث وبين عواء الذئب
وبين هروبي في النخل
يرافقني نصف الدرب
وبعد النصف... يقول
يرافقني!!
****
ناديت بكلتا أذني
فأوقظت مجاهيل الصحراء
رأتني في الطين
اعدل من قدمي الملوية
والغيلان الإيرانية تقترب الآن من القدم الملوية
والأضواء افترستني
أمسكت على الطين, لا اعرف أين أنا في آخر
ساعات العمر
رفعت الطين إلى الرب
بهذا الطين تقربت إليه...
****
فأفرد عاصفتيه, وكانت قبضته تشتعل الآن بنيران
سوداء, وكان المطر الآن صياحا, وانطبقت كل الأبعاد,
وصرت كأني صفر في الريح
وصلت إلى باب النخل...
دخلت على النخل...
فأعطتني إحدى النخلات نشيجا عربيا
وعرفت بأن النخلة تعرفني
****
وعرفت بأن النخلة في "عربستان" انتظرتني قبل الله
لتسأل:
ان كان الزمن المغبر
غيرها
قلت: حزنت
فأطبق صمت. وبكى النخل. وكانت سفن في
آخر شط العرب احتفلت بوصولي, ودعني
النوتي وكان تنوخيا تتوجع فيه اللكنة
قال إلى أين الهجرة؟
فارتبك الخزرج والأوس بقلبي
ومسحت التنقيط من الحدس
لئلا يقرأني الدرب
وسيطر سلطان نعاس الصبح
****
فجاء الله إلى الحلم..
وجاء حسين الاهوازي يفتش عن دعوته
جاء النخل
وجاء التعذيب
وجاءت قدمي الملوية جف الطين عليها في البرد
وزاغ الجرح
وطارت في عتمات القلب فراشات حمراء
واشجان حزبية قد شحنت بالحزن وبالنار,
نزلت الى ذاتي في بطئ
آلمني الجرح
مددت بساقي
خرجت قدمي كالرعب من الحلم
وكان لابهامي عين عمياء تحس برودة ماء
"الكارون"
وهذا أول نهر عربي في قائمة المصروفات
وشم الذئب الشاهنشاهي دمي
شم الذئب دمي
شم دمي
سال لعاب الذئب على قدمي
ركضت قدمي
ركض البستان, وكان الرب على اصغر برعم ورد
ناديت عليه ستقتل
فاركض..
ركض الرب..
الدرب .. النخل.. الطين
وابواب صفيح تشبه حلم فقير فتحت..ووجدت
فوانيس الفلاحين تعين على الموت حصانا يحتضر,
عيناه تضيئان بضوء خافت فوق أنوف الفلاحين
وتنطفئان..وينشج.. لو مات على الريح,
وبين نثيث الضوء البري, لكان الموت سيحتضر
غطى شعب الفلاحين فوانيس الليل برايات تعبق
بالثورات المنسية
فاستيقظت الخيل .. وروحي كالدرع ائتقلت
وعلى جسر البرق المهجور .. انتظروا
صرخت: الهي هؤلاء الفلاحون كم انتظروا؟؟
علمهم ذاك "حسين الاهوازي" من القرن الرابع للهجرة
علمهم علم الشعب على ضوء الفانوس .. ولا والله
على ضوء الظلمة.. وكان "حسين الاهوازي"
بوجه لا يتقن الا الجرأة والنشوة بالأرض
وقال انتشروا .. فانتشروا
كسروا ساقتين
أشاعوا الظلمة والاوحال وراء النخلة .. وانتشروا..
لفوا جسدي بدثار زركش بالطير, وأورثهم إياه حفاة
"الزنج"
فقلت
لقد علمهم ذاك حسين الاهوازي عشية يوم في
القرن الرابع للهجرة
كيف نسينا القرن الرابع للهجرة؟ كيف نسينا التاريخ؟
كان القرن الرابع للهجرة فلاحا يطلق في أقصى الحنطة نارا,
تلك شيوعية هذه الأرض وكان الله معي
يمسح عن قدميه الطين
فقلت أن اشهد أنى من بعض شيوعية هذه الأرض
ودب بجفني الخدر..
وغفوت وكان الفلاحون يردون غطائي فةقي,
في العاشر من نيسان تفرد عشقي
اتقنت تعاليم الاهوازي, ووحدت النخلة والله وفلاحا
يفتح نار الثورة في حقل الفجر
تكامل عشقي
ما عدت اطيق سماع تعاليم المخصيين
تفردت
نشرت جناحي في فجر حدوس
ووقفت أمام القرن الرابع للهجرة تلميذا في الصف الأول
يحمل دفتره.. يفترش الأرض.. يعرف كيف
تكلم عيسى في المهد
ويسمع صوت السدم النارية تبدأ بالخلق
اللهم ابتدئ التخريب الآن
فان خرابا بالحق
بناء بالحق
وهذا زمن لا يشبه إلا القرن الرابع, أو ما سمي كفرا
زندقة..
أو ادرج في الفتن
****
دخان عملوا
أطلق فلاح في أقصى الحنطة نارا..
فانقضت كل وطاويط الشاه, هناك
في طهران وقفت أمام الغول, تناوبني بالسوط وبالأحذية
الضخمة عشرة جلادين
وكان كبير الجلادين له عينان, كبيتي نمل ابيض, مطفأتين
وشعر خنازير ينبت من منخاريه
وفي شفتيه مخاط من كلمات كان يقطرها
في اذني
ويسألني: من أنت؟
خجلت اقول له, قاومت الاستعمار فشردني وطني
غامت عيناي من التعذيب
رأيت النخلة.. ذات النخلة.. والنهر المتجوسق بالله على
الاهواز
واصبح شط العرب الآن قريبا مني
والله كذلك كان هنا ..
واحتشد الفلاحون, علي وبينهم كان علي وابو ذر
والاهوازي ولوممبا او جيفارا او ماركس او ماو
لا اتذكر, فالثوار لهم وجه واحد في روحي
غامت عيناي من التعذيب, تشقق لحمي تحت السوط
فحط علي رأسي في حجريه
وقال: تحمل ..
وجاء الحزب, وقال تحمل, فتحملت
والنخلة قالت والأنهر قالت, فبحملت .. تحملت
وشق الجمع
وهبت نسمات أعرف كيف افيق عليها
بين الغيبوبة والصحو تماوج وجه فلسطين
فهذي المتكبرة الثاكل
تحضر حين يعذب أي غريب
اسندني الصبر المعجز في عينيها
فنهضت:
وقفت أمام الجلاد
بصقت عليه من الأنف إلى القدمين
فدقت رأسي ثانية بالأرض
وجيئ بكرسي.. حفرت هوة رعب فيه
****
ومزقت الأثواب علي
ابتسم الجلاد كأن عناكب قد هربت
امسكني من كتفي وقال
على هذا الكرسي خصينا بعض رفاق
فاعترف الآن
على هذا الكرسي.. اعترف الآن..
اعترف الآن..
اعترف..اعترف..اعترف الان..
عرقت .. واحسست بأوجاع في كل مكان من جسدي
****
- اعترف الآن..
واحسست بأوجاع في الحائط
أوجاع في الغابات وفي الأنهار وفي الإنسان الأول
****
- أنقذ مطلقك الكامن في الإنسان!
توجهت الى المطلق في ثقة. كان ابو ذر خلف زجاج الشباك
المقبل
يزرع في شجاعته فرفضت
رفضت
وكانت أمي واقفة قدام الشعب بصمت.. فرفضت
****
- اعترف الآن .. اعترف الآن
رفضت
واطبقت فمي , فالشعب أمانة في عنق الثوري
رفضت
****
تقلص وجه الجلادين
وقالوا في صوت أجوف:
نتركك الليلة
راجع نفسك
****
أدركت اللعبة
في اليوم التاسع كفوا عن تعذيبي
نزعوا القيد فجاء اللحم مع القيد
أرادوا أن أتعهد
أن لا أتسلل ثانية للأهواز
صعد النخل بقلبي
صعدت إحدى النخلات بعيدا أعلى من كل النخلات
تسند قلبي فوق السعف كعذق
من يصل القلب الآن..؟؟
****
قدمي في السجن, وقلبي بين عذوق النخل
وقلت بقلبي: إياك
فللشاعر ألف جواز في الشعر
والف جواز أن يتسلل للأهواز
يا قلبي! عشق الارض جواز
وابو ذر وحسين الأهوازي وامي والشيب من الدوران ورائي
من سجن الشاه إلى سجن الصحراء
إلى المنفى الربذي, جوازي
****
وهناك مسافة وعي, بين دخول الطبل على العمق
السمفوني
وبين خروج الطبل الساذج في الجاز
ووقفت وكنت من الله قريبا.
****
موت علمني الدنيا
ونبي علمني اقتحم اللج واحمل في الماء قناديل
الرؤيا
الهمني الدرب السري
فلما حدقت .. اضأت
رأيت وجوها في بئر النور
كأني اعرفها اكثر مما اعرف ذاتي
ومددت يدي
فاختلج البئر و غابوا


يا قاتلتي
يا قاتلتي بكرامة خنجرك العربي
أهاجر في الفقر
وخنجرك الفضي بقلبي.. وأولادي
عشقتني بالخنجر.. والأجر بلادي
ألقيت مفاتيحي في دجلة
أيام الوجد وما عاد هنالك
في الغربة مفتاح يفتحني
ها أنذا أتكلم من قفلي
من أقفل بالوجد وضاع على أرصفة الشارع سيفهمني
من كان مخيم يقرأ فيه القرآن
بهذا المبغى العربي سيفهمني
من لم يتزوّد حتى الآن.. وليس يزاود في كل مقاهي الثوريين
سيفهمني
من لم يتقاعد كي يتفرغ للهو
سيفهم أي طقوس للسرية في لغتي
وسيعرف كل الأرقام.. وكل الشهداء.. وكل الأسماء
وطني علمني ان أقرأ كل الأشياء
وطني علمني أن حروف التاريخ مزورة
حين تكون بدون دماء
وطني علمني ان التاريخ البشري
بدون الحب
عويلاً ونكاحاً في الصحراء
يا وطني هل أنت بلاد الأعداء؟
هل أنت بقية داحس والغبراء؟
وطني أنقذني من رائحة الجوع البشري
مخيف
أنقذني من مدن يصبح فيها الناس
مداخن للخوف وللزبل
مخيس
من مدن ترقد في الماء الآسن
كالجاموس الوطني
وتجتر الجيف
أنقذني كضريح نبي مسروق
في هذي الساعة في وطني تجتمع الأشعار
كشعب النار
وترضع في غفوات البر صغار النوق
يا وطني المعروض كنجمة صبح في السوق
في العلب الليلية يبكون عليك
ويستكمل بعض الثوار رجولتهم
ويهزون على الطبلة والبوق
أولئك أعداؤك يا وطني
من باع فلسطين سوى أعداؤك أولئك يا وطني
من باع فلسطين وأثرى بالله
سوى قائمة الشحاذين على عتبات الحكام
ومائدة الدول الكبرى
فإذا أجن الليل تطق الأكواب بأن القدس عروس عروبتنا
من باع فلسطين سوى الثوار الكتبة
أقسمت بأعناق أباريق الخمر
وما في الكأس من السم
وهذا الثوري المتخم بالصدف البحري ببيروت
تكرش حتى عاد بلا رقبة
أقسمت بتاريخ الجوع.. ويوم السغبة
لن يبقى عربي واحد
ما دامت حالتنا هذي الحالة
بين حكومات الكتبة
القدس عروس عروبتكم
فلماذا أدخلتم كل زنات الليل الى حجرتها
وسحبتم كل خناجركم
وتنافختم شرفاً
وصرختم فيها ان تسكت صوناً للعرض
فما أشرفكم أولاد القحبة
هل تسكت مغتصبة
أولاد الفعلة لست خجولاً
حين أصارحكم بحقيقتكم
ان حظيرة خنزير أطهر من أطهركم
تتحرك دكة غسل الموتى
اما انتم لا تهتز لكم قصبة
الآن أعريكم
في كل عواصم هذا الوطن العربي قتلتم فرحي
في كل زقاق أجد الأزلام امامي
أصبحت أحاذر حتى الهاتف.. حتى الحيطان.. وحتى الأطفال
أقيء لهذا الأسلوب الفج
وفي بلد عربي كان مجرد مكتوب من أمي
يتأخر في أروقة الدولة شهرين قمريين
تعالوا نتحاكم أمام الصحراء العربية
كي تحكم فينا
أعترف الآن أمام الصحراء بأني مبتذل وبذيء
كهزيمتكم
يا شرفاء مهزومين
ويا حكاماً مهزومين
ويا جمهوراً مهزوماً
ما أوسخنا.. ما أوسخنا.. ما أوسخنا..
ونكابر ما أوسخنا
لا أستثني أحداً
هل تعترفون آنا قلت بذيء
رغم بنفسجة الحزن.. وايماض صلاه الماء على سكري
وجنوني للضحك بأخلاق الشارع والسكنات
ولحس الفخذ الملصق في باب الملهى
يا جمهوراً في الليل يداوم في قبر مؤسسة الحزن
سنصبح نحن يهود التاريخ
ونأوي في الصحراء بلا مأوى
هل وطن تحكمه الأفخاذ الملكية
هذا وطن أم مبغى؟
هل أرض هذي الكرة الأرضية.. أم وجر ذئاب؟
ماذا يدعى القصف الأممي على هانوي؟
ماذا تدعى سمة العصر وتعريص الطرق السلمية؟
ماذا يدعى استمناء الوضع العربي أمام مشاريع السلم
وشرب الأنخاب مع السافل فورد؟
ماذا يدعى ان تتقنع بالدين وجوه التجار الأمويين؟
ماذا يدعى الدولاب الدموي ببغداد؟
ماذا تدعى الجلسات الصوفية في الأمم المتحدة؟
ماذا يدعى إرسال الجيش الإيراني الى قابوس؟
- وقابوس هذا سلطان وطني جداً
لا تربطه رابطة ببريطانيا العظمى
وخلافاً لأبيه ولد المذكور من المهد ديمقراطياً
ولذلك تسامح في لبس النعل.. ووضع النظارات
فكان ان اعترفت بمآثره الجامعة العربية يحفظها الله
وإحدى صحف الإمبريالية قد نشرت عرض سفير عربي
يتصرف كالمومس في أحضان الجنرالات وقدام حفاة (صلاله)
ومن لا يعرف ان الشركات النفطية في الثكنات
هناك يراجع قدرته العقلية..
ماذا يدعى هذا؟
ماذا يدعى تبرأة الملك السفلس في التاريخ العربي
ولا يشرب إلا بجماجم أطفال (البقعة)
أصرخ فيكم
أصرخ أين شهامتكم ان كنتم عرباً.. بشراً.. حيوانات
فالذئبة حتى الذئبة تحرس نطفتها
والكلبة تحرس نطفتها والنملة تعتز بثقب الأرض
أما انتم فالقدس عروس عروبتكم
فلماذا أدخلتم كل السيلانات الى حجرتها
ووقفتم فيها ان تسكت صوناً للعرض
فأي قرون أنتم
أولاد قراد الخيل كفاكم صخباً
خلوها دامية في الشمس بلا قابلة
ستشد ظفائرها.. وتقيء الحمل عليكم
ستقيء الحمل على عزتكم
ستقيء الحمل على أصوات إذاعتكم
ستقيء الحمل عليكم بيتاً.. بيتاً
وستغرز أصبعها في أعينكم
أنتم مغتصبي..
حملتم أسلحة تطلق للخلف
وثرثرتم.. ورقصتم كالدببة
كوني عاقرا أي أرض فلسطين
كوني عاقرا أي أم الشهداء
من الآن فهذا الحمل من الأعداء
ذميم.. ومخيف
لن تتلقح تلك الأرض بغير اللغة العربية
يا أمراء الغزو فموتوا..
سيكون خراباً.. سيكون خراباً.. سيكون خراباً
هذي الأمة لابد لها ان تأخذ درساً في التخريب.....

® شبكة السراب الثقافية
WWW.ALSARAB.TK


يوميات عروس الإنتفاضة

بدأ الصمت
والطرقات الصغيرة
حطت على كتفها صبرها
والدموع المباركة الرزق
كانت تضيء البيوت
أمام الغروب العظيم
ورياح السموات
تمسح رفتها بالغسل
فما زال من بقع الدم
نجمات عشق تضيء وتخبو
كأن يبرق الدم شفرته عبر كل الزمان
كأن الجريمة تمت بمدخل نابلس
كانت جموع الأفاعي الدميمة
تسحبهم في الظلام العظيم
الجريمة تمت بمدخل نابلس
تلك الجريمة تمت بمدخل نابلس
نابلس...نابلس
تلك الجريمة تمت بمدخل نابلس
كانت حقول من اللوز
تغرق في الصمغ
لشتات .... هنا دفنوهم
لقد بقي الطين ينبض حتى الصباح
ولم يملأ أعينهم
أصبح الطين ينظر من أعينهم
وابتدأت كل عين كحبة زيتون
تدفع الأرض
طين رحيم كرب رحيم
ليلتفت ولد الأفاعي
فكل فتى في المخيم
يعرف كيف يدوس رؤوس الأفاعي
لكل حجارته
فتية الوطن العربي
حجار كثير يا وطننا
فانهضوا للأفاعي
بأشياء الركب قاطبة
حجر فوق أفعى هناك
أرادوا جحيما بمقدار ما نشتهيهم
نعم .. وليعم الجحيم
ارم رب الحجر
ارم .. شلت مدرعة تحت طليات عينيك
تلتف نابض نار رشيقا
فما حجر طاش
من أين هذي الرشاقة للقدر الضخم
أم أنت مما صبرت نحت القدر وقف....
كأنك تزلزل ظهر الزمان
بمقلاعك الأرض ثقلا
ووجهك بين دخان الدوالي
اسطع من شمس تموز
تقحم أو تتراجع مثل تخفي القمر
لا تحدق بكل مرارة روحك
غربا وشرقا
فان الهزيمة ترفع أوقاتها
نحن شعبك أنت ولسنا شعوبا لهم
شعبك أنت بكل جمالك
وجّه ... ولا تتوجه
بزيف نصائحهم
عجزوا إذا قدرت
أزحهم وأيقظ حجار الجحيم
فان تآمرهم ضد وعي الحجارة
لا يغتفر

® شبكة السراب الثقافية
WWW.ALSARAB.TK