إعفاء مكلفي ضريبة دخل الأرباح ال

شبكة السراب الثقافية

إعفاء مكلفي ضريبة دخل الأرباح الحقيقية من الفوائد والغرامات - المرسوم التشريعي 45 لعام 2005
إعفاء مكلفي ضريبة دخل الأرباح الحقيقية من الفوائد والغرامات
المرسوم التشريعي 45 لعام 2005
المادة 1

?أ- يعفى مكلفو ضريبة دخل الأرباح الحقيقية وإضافاتها العائدة لأعوام 2003 وما قبل وكذلك مكلفو الضرائب والرسوم المالية المباشرة الأخرى وإضافاتها العائدة لأي من سنوات 2005 وما قبل من جميع الفوائد والجزاءات والغرامات على اختلاف أنواعها إذا سددوا الضريبة أو الرسم العائد لأي من السنوات المذكورة حتى غاية 31/10/2005 مع الاحتفاظ بأحكام المادة الخامسة من المرسوم التشريعي رقم 56 تاريخ 6/9/2004 المتعلقة بالإعفاء من الغرامات على رسوم الانتقال على التركات وأحكام المادة الثالثة من المرسوم التشريعي رقم 60 تاريخ 9/9/2004 المتعلقة بإعفاء رسوم الاغتراب من غرامات تأخير الدفع.
?ب- يعفى المكلفون الذين سددوا أياً من الضرائب والرسوم المشار إليها في الفقرة (أ) السابقة قبل نفاذ هذا المرسوم التشريعي من الفوائد والجزاءات والغرامات غير المسددة ولا ترد الفوائد أو الجزاءات أو الغرامات المدفوعة قبل نفاذه.

المادة 2

تطبق أحكام المادة الأولى من هذا المرسوم التشريعي على:
?أ- الذمم الشخصية التي تحصلها الدوائر المالية.
?ب- تكاليف الأرباح الحقيقية العائدة لعام 2003 وما قبل التي توضع موضع التحصيل بعد نفاذ أحكام هذا المرسوم التشريعي وعلى تكاليف أعوام 2005 وما قبل بالنسبة لبقية الضرائب والرسوم المشمولة بأحكام هذا المرسوم التشريعي إذا تم تسديد أي منها قبل انقضاء السنة التي تستحق فيها الضريبة أو الرسم وتوضع موضع التحصيل وفقا للنصوص الخاصة النافذة.

المادة 3

لا يستفيد من أحكام هذا المرسوم التشريعي المكلفون الذين طبقت بحقهم أحكام المادة 13 من القانون رقم 21 تاريخ 1/7/1981.

المادة 4

لا تطبق أحكام هذا المرسوم التشريعي على تكاليف السيارات من الفئة العامة المكلفة بضريبة الدخل المقطوع.

المادة 5

يصدر وزير المالية التعليمات اللازمة لتنفيذ أحكام هذا المرسوم التشريعي.

المادة 6

ينشر هذا المرسوم التشريعي في الجريدة الرسمية ويعتبر نافذا من تاريخ صدوره.
دمشق في 28/3/1426 هجري الموافق 6/5/2005 ميلادي

رئيس الجمهورية

بشار الأسد


الترخيص بإحداث مؤسسات مصرفية الم

الترخيص بإحداث مؤسسات مصرفية
المرسوم التشريعي رقم 15 لعام 2007
المادة / 1/

أ / يسمح لمجلس النقد والتسليف بالترخيص باحداث مؤسسات مالية مصرفية اجتماعية تهدف الى تقديم التمويل الصغير والمتناهى الصغر بالاضافة الى خدمات مالية ومصرفية اخرى لشرائح معينة من السكان وتسمى هذه المؤسسات فيما بعد المؤسسات.
ب/ يمكن ان تحدث هذه المؤسسات من قبل مؤسسات او هيئات سورية او عربية او اجنبية مشهود لها بالخبرة والمعرفة بهذا النوع من النشاط كما يشترط فى الجهة الخارجية طالبة الترخيص ان تحظى بموافقة مسبقة من مجلس الوزراء على العمل فى سورية .
ج/ بجوز لهذه المؤسسات بعد التأسيس ادخال شركاء اخرين معها فى توسيع نطاق عملها ويشترط الحصول على اذن مسبق من مجلس الوزراء لمشاركة جهات خارجية وذلك بناء على توصية من مجلس النقد والتسليف .
د/ يجوز للمصارف العامة المساهمة فى احداث مثل هذه المؤسسات وذلك بموافقة مسبقة من مجلس الوزراء بناء على اقتراح وزير المالية وتوصية مجلس النقد والتسليف تحدد فيها نسبة مساهمتها فى راس المال .

المادة / 2/

تشتمل النشاطات المسموح بها لهذه المؤسسات على قبول الودائع وتقديم القروض الصغيرة وخدمات التأمين الصغيرة المرتبطة بقروضها المقدمة للشرائح السكانية المستهدفة ولها القيام باعادة التأمين على القروض الصغيرة المقدمة من قبلها لدى احدى شركات التأمين المرخصة .

المادة / 3/

يحدد الحد الادنى لراسمال اى من هذه المؤسسات بمبلغ قدره /250/ مليون ليرة سورية يودع نقدا فى صندوق مصرف سورية المركزى كما يسمح للمؤسسات القائمة اعتبار جزء من حافظة قروضها القائمة فى سورية جزءا من راس المال حسبما يقرره مجلس النقد والتسليف بعد القيام بتقييم لهذه الموجودات من قبل مدقق حسابات قانونى معتمد من قبله .

المادة / 4/

يجوز لمجلس النقد والتسليف تكليف المؤسسات العاملة فى هذا المجال او اى منها بزيادة راسمالها تبعا لدرجة نمو نشاطاتها وفعالياتها وتحقيقا للمعايير الدولية المعتمدة لكفاية راس المال .

المادة / 5/

يمكن للمساهمين غير السوريين فى هذه المؤسسات ان يسددوا قيمة حصصهم براس المال بالقطع الاجنبى بسعر الصرف الحر السائد يوم التسديد

المادة / 6/

يمكن لكل من هذه المؤسسات بموافقة مسبقة من مجلس النقد والتسليف انشاء شبكة من الفروع والمكاتب واحداث وحدات خدمات مصرفية متنقلة فى المناطق التى يرى فيها حاجة لهذه الخدمات .

المادة / 7/

تلتزم المؤسسات المرخصة وفقا لاحكام هذا المرسوم التشريعى بما يلى ..
أ / ان تودع فى حساب مجمد دون فائدة لدى مصرف سورية المركزى مبلغا يعادل خمسة بالمئة من راسمالها المدفوع ويعتبر المبلغ عنصرا من عناصر موجوداتها الثابتة يعاد اليها عند تصفية اعمالها .
ب/ ان تعين عند مباشرة العمل مفوضا خارجيا او اكثر للمراقبة تتم تسميته من قبل المؤسسة .
ج/ ان تتقيد بالمعايير المحاسبية الدولية .
د/ ان تستخدم التقنيات الحديثة فى عملياتها .

المادة /8/

يتضمن النظام الاساسى للمؤسسة جميع الاحكام الناظمة لعملها واداراتها ويخضع للمصادقة عليه من قبل مجلس النقد والتسليف .

المادة /9/

يضع مجلس النقد والتسليف القواعد والضوابط الاحترازية اللازمة لاستمرار وسلامة عمل المؤسسة ويوافق على معدلات الفائدة المقترحة اخذا فى الاعتبار الطبيعة الخاصة لغاياتها وفعالياتها .

المادة / 10/

تخضع المؤسسات المحدثة وفق احكام هذا المرسوم التشريعى للمراقبة والاشراف ومتابعة الاداء من قبل مجلس النقد والتسليف من خلال اجهزة مصرف سورية المركزى ذات العلاقة كما تخضع لاشراف هيئة الاشراف على التأمين فيما يتعلق بانشطتها فى مجال التأمين الصغير وتلتزم المؤسسات بتقديم البيانات الدورية التى يطلبها المصرف المركزى كما تلتزم بالسماح لمراقبى المصرف باجراء الزيارات الميدانية التى تتطلبها رقابته كذلك يجب عليها تعيين مراقبين مصرفيين داخليين وفقا لتعليمات مجلس النقد والتسليف بهذا الشان .

المادة /11/

أ .. يتم تعامل المؤسسات المحدثة وفق احكام هذا المرسوم التشريعى بالعملات الاجنبية عند الضرورة من خلال المصارف التجارية المرخصة للتعامل بالعملات الاجنبية.
ب.. يسمح للمؤسسات المنشأة وفق احكام هذا المرسوم التشريعى بتحويل الاستحقاقات التالية الى الخارج وذلك بالاستناد الى ميزانياتها وحساباتها السنوية المصدقة اصولا..
/1/ الفوائد والعوائد والتكاليف الاخرى المترتبة على رأس مال المؤسسة المدفوع من قبل المساهمين غير السوريين .
/2/ تعويضات ونفقات سفر الاعضاء فى مجالس ادارة المؤسسات ومديريها العامين من غير السوريين .
/3/ /50/ بالمئة من صافى الاجور والمرتبات والمكافات و/100/ بالمئة من تعويضات نهاية الخدمة المستحقة للخبراء والفنيين العاملين فى المؤسسة من غير السوريين .
/4/ قيمة حصص رأس المال المباعة او المستردة من قبل المساهمين غير السوريين وحصيلة تصفية رأسمال المؤسسة العائد للمساهمين غير السوريين.

المادة /12/

يحظر على المؤسسات المحدثة بموجب احكام هذا المرسوم التشريعى تعاطى الاعمال المبينة فيما يلى سواء كان ذلك بصورة مباشرة او غير مباشرة..
أ.. مزاولة الاعمال والنشاطات التجارية والصناعية والزراعية أو أى نشاط اخر ليس له علاقة بالاعمال والخدمات المالية والمصرفية المسموح بها فى هذا المرسوم التشريعى او فى النظام الاساسى للمؤسسة بما يتفق واحكام هذا المرسوم التشريعى .
ب .. المساهمة او المشاركة فى مؤسسات صناعية او تجارية او زراعية او خدمية أو سياحية .
ج.. تملك العقارات الا لاحتياجات مكاتب المؤسسة ومزاولة اعمالها .

المادة /13/

تخضع المؤسسات المالية والمصرفية المرخصة وفق احكام هذا المرسوم التشريعى الى احكام القوانين والانظمة النافذة وعلى الاخص القانون /149/ لعام /1949/ وتعديلاته والقانون /28/ لعام /2001/ والقانون /23/ لعام /2002/ والمراسيم التشريعية ذوات الارقام /33/34/43/ لعام /2005/ وذلك فى كل ما لايتعارض مع احكام هذا المرسوم التشريعى .

المادة /14/

يجرى الترخيص للمؤسسات المراد احداثها بموجب هذا المرسوم التشريعى وفق اجراءات يضعها مجلس النقد والتسليف ويصادق عليها رئيس مجلس الوزراء .

المادة /15/

ينشر هذا المرسوم التشريعي في الجريدة الرسمية.
الاثنين, 19 شباط , 2007


التوقيع الالكتروني الأسد يصدر قا

التوقيع الالكتروني
الأسد يصدر قانون رقم / 4 / الخاص بالتوقيع الالكتروني
القانون رقم /4/
رئيس الجمهورية ‏

بناءً على أحكام الدستور: ‏

وعلى ما أقره مجلس الشعب في جلسته المنعقدة بتاريخ 24/2/1430هـ، الموافق في 19/2/2009م ‏

يصدر ما يلي: ‏

مادة 1: تطبق أحكام «قانون التوقيع الالكتروني وخدمات الشبكة» المرفق. ‏

مادة 2: ينشر هذا القانون في الجريدة الرسمية، ويعد نافذاً بعد ستة أشهر من تاريخ نشره. ‏

دمشق في 29/2/1430هـ الموافق لـ25/2/2009م ‏

‏

قانون التوقيع الالكتروني وخدمات الشبكة ‏

الفصل الأول ‏

تعاريف ‏

مادة 1 ـ يُقصد بالتعابير التالية، في معرض تطبيق أحكام هذا القانون، المعنى المبين إلى جانب كل منها، ما لم يقتضِ سياق النص خلاف ذلك: ‏

الوزير: وزير الاتصالات والتقانة. ‏

الوزارة: وزارة الاتصالات والتقانة. ‏

الهيئة: الهيئة الوطنية لخدمات الشبكة. ‏

الوسائل الالكترونية Electronic means: وسائل الكترونية أو كهربائية أو مغنطيسية أو كهرطيسية أو ضوئية أو رقمية أو أي وسائل مشابهة تستخدم في تبادل البيانات أو المعلومات أو معالجتها أو حفظها أو تخزينها. ‏

المعاملات Transactions: إجراء أو جملة من الإجراءات تجري بين طرفين أو أكثر، بقصد إنشاء التزامات على طرف واحد، أو التزامات متبادلة بين أكثر من طرف، ذات طابع مدني أو تجاري أو إداري. ‏

المعاملات الالكترونية Elctronic transactions: معاملات تنفّذ بوسائل الكترونية. ‏

الحامل الالكتروني Elelctronic medium: وسيط مادي يستخدم الوسائل الالكترونية لتبادل أو حفظ أو تخزين البيانات أو المعلومات، مثل الأقراص المدمجة أو الأقراص الضوئية أو الأقراص الممغنطة أو الذاكرات الالكترونية أو أي وسيط آخر مشابه. ‏

الكتابة الالكترونية: حروف أو أرقام أو رموز أو أي علامات أخرى تثبت على حامل الكتروني، وتعطى دلالة قابلة للإدراك. ‏

الوثيقة الالكترونية Electronic document: وثيقة تتضمن معلومات تنشأ أو تدمج أو تُخزن أو تُرسل أو تُستقبل، كلياً أو جزئياً، بوسيلة الكترونية، وتكون قابلة للاسترجاع بصورة يمكن إدراكها. ‏

التوقيع الالكتروني Electronic signature: جملة بيانات تُدرج بوسيلة إلكترونية على وثيقة الكترونية وترتبط بها، وتتخذ شكل حروف أو أرقام أو رموز أو إشارات أو أي شكل آخر مشابه، ويكون لها طابع متفرد يسمح بتحديد شخص الموقّع ويميزه عن غيره وينسب إليه وثيقة الكترونية بعينها. ‏

بيانات إنشاء التوقيع الالكتروني Electronic signature-creation data: عناصر متفردة خاصة بالموقع وتميزه عن غيره، وتُستخدم في إنشاء التوقيع الالكتروني. ‏

منظومة إنشاء التوقيع الإلكتروني Electronic signature-creation device: وسيلة أو نظام الكتروني أو برمجيات تستخدم لإنشاء التوقيع الالكتروني. ‏

الموقّع: شخص طبيعي أو اعتباري حائز بيانات إنشاء التوقيع الالكتروني، ويوقع أصالة عن نفسه أو نيابة عن غيره. ‏

المرسل: شخص طبيعي أو اعتباري يقوم بنفسه أو بوساطة من ينيبه قانوناً باستخدام وسيلة الكترونية لإرسال وثيقة الكترونية. ‏

المرسل إليه: شخص طبيعي أو اعتباري قصد المرسل أن يسلمه أو يوصل إليه وثيقة الكترونية باستخدام وسيلة الكترونية. ‏

شهادة التصديق الالكتروني Electronic certificate: شهادة اعتماد تصدر عن جهة مختصة مرخص لها، الهدف منها إثبات عائدية توقيع الكتروني إلى شخص طبيعي أو اعتباري معين، سنداً للارتباط بين الموقع وبيانات إنشاء التوقيع الالكتروني المعتمدة الخاصة به. ‏

التوقيع الالكتروني المصدّق Certified electronic signature: توقيع الكتروني مصدق بشهادة تصديق الكتروني. ‏

مُزود خدمات التصديق الالكتروني Electronic certification service provider: جهة مختصة مرخص لها بإصدار شهادات التصديق الالكتروني، وتقديم أي خدمات أخرى تتعلق بذلك. ‏

موقع على الانترنت Internet website: منظومة حاسوبية تتضمن بيانات ومعلومات وخدمات يمكن الوصول إليها عن طريق الانترنت. ‏

استضافة موقع على الانترنت Website hosting: تقديم البيئة والموارد المعلوماتية اللازمة لوضع موقع على الانترنت، وتقدّم هذه الخدمات جهة مختصة تسمى المضيف. ‏

عنوان موقع على الانترنت Website IP address: سلسلة أرقام، عادة ما تكون مخصصة ومسجّلة وفق قواعد محددة، تدل على موقع على الانترنت وتسمح بالوصول إليه. ‏

اسم موقع على الانترنت Website name: مجموعة من الرموز الأبجدية والرقمية ذات دلالة قابلة للتذكّر، وتقابل عنوان موقع على الانترنت، ويتألف هذا الاسم من مجموعة من الحقول التراتبية التي يفصل بين كل اثنين متتالين منها رمز خاص هو النقطة. ‏

نطاق على الانترنت Internet domain: زمرة من عناوين الانترنت تقابل عدداً من المواقع أو الموارد الأخرى على الانترنت، وتندرج تحت اسم واحد هو اسم النطاق. ‏

اسم النطاق العُلوي Top-level domain: أوسع نطاق ينتمي إليه موقع ما على الانترنت، ويكون الحقل الأخير من اسم الموقع. ‏

اسم النطاق العُلوي الوطني National top-level domain: اسم نطاق عُلوي قياسي تندرج تحته جميع مواقع أو موارد الانترنت التي تديرها سلطة واحدة ذات صبغة وطنية. ‏

اسم النطاق العُلوي السوري Syrian top-level domain: اسم النطاق العُلوي الوطني للجمهورية العربية السورية، وهو .sy ‏

تخصيص عناوين الانترنت IP address allocation: إعطاء حق استخدام مجموعة عناوين الانترنت إلى جهة ما. ‏

سجل النطاقات Internet domain name registry: قاعدة بيانات تتضمن الصلة بين أسماء النطاقات التي تندرج تحت نطاق عُلوي ما، وعناوينها، وتديرها جهة مختصة تضع السياسات الخاصة بإدارة النطاق العُلوي. ‏

تسجيل أسماء النطاقات Internet domain name registration: إدراج بيانات خاصة بالنطاقات تتضمن على الأقل اسم النطاق، والعنوان المقابل له، والجهة صاحبة الحق في استخدام النطاق، في قاعدة بيانات مخصصة لهذا الغرض. ‏

مسجّل أسماء النطاقات Internet domain name registrar: جهة مرخص لها بالقيام بأعمال تسجيل أسماء النطاقات، وتدير قاعدة البيانات الخاصة بذلك. ‏

خدمات الشبكة network services: خدمات تقدمها جهة أو جهات مختصة لتنظيم وتنسيق وتسهيل العمل على شبكة معلوماتية، وخاصة الانترنت أو الشبكات الداخلية في المؤسسات، وتوفر عادة بيئة تمكينية لتقديم الخدمات الالكترونية للمستفيدين. ‏

‏

الفصل الثاني ‏

التوقيع الالكتروني ‏

مادة 2 ـ ‏

أ ـ للتوقيع الالكتروني المصدّق، المدرج على وثيقة الكترونية، في نطاق المعاملات المدنية والتجارية والإدارية، ذات الحجية المقرّرة للأدلة الكتابية في أحكام قانون البينات، إذا روعي في إنشائه وإتمامه الأحكام المنصوص عليها في هذا القانون، والنواظم والضوابط التي يصدرها الوزير، بناء على قرار من مجلس إدارة الهيئة، المنصوص على إحداثها في الفصل الثالث من هذا القانون. ‏

ب ـ للصورة المنسوخة على الورق من الوثيقة الالكترونية ذات الحجيّة في الإثبات المقرّرة لهذه الوثيقة، بالقدر الذي تكون فيها مطابقة للأصل، ما دامت الوثيقة الالكترونية والتوقيع الالكتروني المصدق المدرج عليها موجودة على الحامل الالكتروني الذي أُخذت عنه الصورة المنسوخة. ‏

ج ـ تطبق في شأن إثبات صحة الوثائق الالكترونية الرسمية والعادية والتواقيع الالكترونية، فيما لم يرد بشأنه نص في هذا القانون، وفي النواظم والضوابط التي يصدرها الوزير، بناء على قرار من مجلس إدارة الهيئة، الأحكام المنصوص عليها في قانون البيّنات. ‏

مادة 3 ـ ‏

يعدّ التوقيع الالكتروني المصدق، المدرج على وثيقة الكترونية، مستجمعاً للشروط المطلوبة للحجيّة في الإثبات، وهي: ‏

1 ـ ارتباط التوقيع بالموقّع وحده دون غيره، وكفايته للتعريف بشخص الموقّع. ‏

2 ـ سيطرة الموقّع وحده دون غيره على منظومة إنشاء التوقيع الالكتروني المستخدمة. ‏

3 ـ ارتباط التوقيع الالكتروني بالوثيقة الالكترونية ارتباطاً لا يمكن بعده إحداث أي تعديل أو تبديل على الوثيقة دون ظهور أثر قابل للتدقيق والكشف. ‏

مادة 4 ـ ‏

أ ـ على من يرغب في توقيع وثيقة الكترونية القيام بذلك بواسطة منظومة إنشاء توقيع الكتروني موثوقة، تستخدم بيانات إنشاء التوقيع الالكتروني، ويجري ضبط مواصفاتها التقنية بقرار من مجلس إدارة الهيئة. ‏

ب ـ تعدّ بيانات إنشاء التوقيع الالكتروني والمعلومات التي تُقدم إلى مزود خدمات التصديق الالكتروني المرخّص له بإصدار شهادات التصديق الالكتروني سرية، ولا يجوز لمن قُدّمت إليه أو اتصل بها بحكم عمله إفشاؤها للغير أو استخدامها في غير الغرض الذي قُدّمت من أجله. ‏

مادة 5 ـ ‏

أ ـ يتولى مزوّد خدمات التصديق الالكتروني إصدار وتسليم وحفظ شهادات التصديق الالكتروني واتخاذ التدابير اللازمة لتوفير الحماية لها وفقاً لأحكام هذا القانون، وللشروط والنواظم والضوابط التي يصدرها الوزير، بناء على قرار من مجلس إدارة الهيئة. ‏

ب ـ يحدّد مجلس إدارة الهيئة المعلومات التي يجب أن تشتمل عليها شهادات التصديق الالكتروني. ‏

مادة 6 ـ يضمن مزوّد خدمات التصديق الالكتروني: ‏

1 ـ صحة المعلومات التي تضمّنتها شهادة التصديق الالكتروني في تاريخ تسليمها. ‏

2 ـ التحقق بموجب شهادة التصديق الالكتروني من عائدية التوقيع الالكتروني إلى الموقّع، سنداً للارتباط بين الموقّع وبيانات إنشاء التوقيع الالكتروني المعتمدة الخاصة به. ‏

مادة 7 ـ ‏

أ ـ يكون الموقّع مسؤولاً عن استعمال منظومة إنشاء التوقيع الالكتروني الخاصة به، وكل استعمال لهذه المنظومة يعدّ صادراً عنه ما لم يثبت العكس، ويتعيّن عليه اتخاذ جميع التدابير الكفيلة بتفادي أي استعمال غير مشروع لبيانات إنشاء التوقيع الالكتروني الخاصة به. ‏

ب ـ يجب على الموقّع إعلام مزود خدمات التصديق الالكتروني بكل تغيير في المعلومات المتضمَّنة في شهادة التصديق الالكتروني الحاصل عليها. ‏

ج ـ لا يتحمّل مزود خدمات التصديق الالكتروني، في حال إخلال الموقّع بالالتزامات المنصوص عليها في هذا القانون، مسؤولية أية أضرار تلحق بالغير من جراء ذلك، إذا كان إخلال الموقّع قد حصل لأسباب خارجة عن سيطرة المزوّد. ‏

د ـ لا تتحمل الهيئة، في حال إخلال الموقّع أو مزوّد خدمات التصديق الالكتروني بالالتزامات المنصوص عليها في هذا القانون، مسؤولية أية أضرار تلحق بالغير من جراء ذلك. ‏

مادة 8 ـ يجب على مزوّد خدمات التصديق الالكتروني تعليق العمل بشهادة التصديق الالكتروني في الحالات التالية: ‏

1 ـ بطلب من صاحب الشهادة. ‏

2 ـ إذا قامت قرائن، بناء على معطيات موثّقة يمكن التحقق منها، تدل على إحدى الحالات التالية: ‏

ـ استعمال الشهادة بغرض التدليس أو الغش. ‏

ـ انتهاك منظومة إنشاء التوقيع الالكتروني. ‏

مادة 9 ـ يجب على مزوّد خدمات التصديق الالكتروني إلغاء شهادة التصديق الالكتروني في الحالات التالية: ‏

1 ـ بطلب من صاحب الشهادة. ‏

2 ـ عند إعلام مزوّد خدمات التصديق الالكتروني بوفاة الشخص الطبيعي أو حل الشخص الاعتباري صاحب الشهادة. ‏

3 ـ عند ثبوت إحدى الحالات التالية: ‏

ـ عدم صحة المعلومات المتضمنّة في الشهادة المعلّقة. ‏

ـ تغير المعلومات المتضمَّنة في الشهادة. ‏

ـ استعمال الشهادة بغرض التدليس أو الغش. ‏

ـ انتهاك منظومة إنشاء التوقيع الالكتروني. ‏

مادة 10 ـ ‏

أ ـ يقوم مزوّد خدمات التصديق الالكتروني بإعلام صاحب الشهادة وبإعلام الهيئة في حال تعليق العمل بشهادة التصديق الالكتروني أو إلغائها، وأسباب ذلك. ويجري رفع التعليق فوراً عند زوال الأسباب التي أدّت إليه. ‏

ب ـ يحق لصاحب الشهادة أو للغير التظلّم أمام الهيئة على قرار مزوّد خدمات التصديق الالكتروني بتعليق الشهادة أو إلغائها، وذلك خلال مدة أقصاها خمسة عشر يوماً من تاريخ إعلامه به، وتقوم الهيئة بالفصل في التظلّم خلال مدة أقصاها ثلاثون يوماً من تاريخ تقديمه. ‏

ج ـ يقوم مزوّد خدمات التصديق الالكتروني بمسك سجل الكتروني لشهادات التوقيع الالكتروني الصادرة عنه، ويكون هذا السجل متاحاً باستمرار لاطّلاع المتعاملين على المعلومات التي تتعلق بمعاملاتهم فيه، ويتضمّن هذا السجل عند الاقتضاء تواريخ تعليق الشهادات أو إلغائها. ‏

مادة 11 ـ يُعتمد حفظ الوثائق الالكترونية مثلما يعتمد حفظ الوثائق المكتوبة في الحالات التي يوجبها القانون، ويلتزم المرسل بحفظ الوثيقة الالكترونية في الشكل المرسلة به، ويلتزم المرسَل إليه بحفظ هذه الوثيقة في الشكل الذي تسلمها به، ويجري حفظ الوثيقة على حامل الكتروني يمكّن من: ‏

1 ـ الاطلاع على محتواها طوال مدة صلاحيتها. ‏

2 ـ حفظها في شكلها النهائي بصورة تضمن سلامة محتواها. ‏

3 ـ حفظ المعلومات الخاصة بمصدرها ووجهتها، وكذلك تاريخ ومكان إرسالها أو تسلّمها. ‏

مادة 12 ـ تسري أحكام هذا القانون على: ‏

1 ـ المعاملات المدنية والتجارية المحرّرة والموقّعة الكترونياً وفق الشروط الواردة في هذا القانون. ‏

2 ـ المعاملات المحرّرة والموقّعة الكترونياً التي تعتمدها الجهات العامة. ‏

مادة 13 ـ باستثناء ما يُنصّ عليه بتعليمات خاصة تصدر عن مجلس الوزراء، لا تسري أحكام هذا القانون على: ‏

1 ـ الأوراق المالية. ‏

2 ـ المعاملات والعقود والمستندات والوثائق التي تنظّم بصورة معيّنة وفقاً لتشريعات خاصة، أو تُجرى بإجراءات محدّدة ومنها: ‏

ـ المعاملات المتعلقة بالأحوال الشخصية. ‏

ـ معاملات التصرف بالأموال غير المنقولة، ومن ذلك الوكالات المتعلقة بها وسندات ملكيتها وإنشاء الحقوق العينية عليها، باستثناء عقود الإيجار الخاصة بهذه الأموال. ‏

ـ لوائح الدعاوى والمرافعات وإشعارات التبليغ القضائية وقرارات المحاكم. ‏

‏

الفصل الثالث ‏

الهيئة الوطنية لخدمات الشبكة ‏

مادة 14 ـ ‏

أ ـ تحدث في الجمهورية العربية السورية هيئة عامة ناظمة ذات طبيعة خاصة تسمى «الهيئة الوطنية لخدمات الشبكة»، تتمتع بالشخصية الاعتبارية والاستقلال المالي والإداري، مقرها دمشق، وترتبط بالوزير. ‏

ب ـ يجوز للهيئة، بقرار من الوزير، إقامة مراكز تخصصية يسند إليها بعض من المهام التي تقوم بها الهيئة. ‏

مادة 15 ـ تتولى الهيئة القيام بالمهام التالية: ‏

1 ـ تنظيم نشاطات تقديم خدمات التوقيع الالكتروني، وغيرها من النشاطات في مجال المعاملات الالكترونية. ‏

2 ـ تحديد وضبط مواصفات المنظومات الخاصة بالتوقيع الالكتروني، واعتماد تلك المنظومات. ‏

3 ـ تحديد نواظم وضوابط إصدار شهادات التصديق الالكتروني. ‏

4 ـ منح وتجديد وتعليق وإلغاء التراخيص اللازمة لمزاولة أعمال خدمات التوقيع الالكتروني، وفقاً لأحكام هذا القانون وسائر القوانين والأنظمة النافذة، ومراقبة الالتزام بشروط تلك التراخيص. ‏

5 ـ إدارة النطاق العلوي السوري على شبكة الانترنت والسجل الخاص به، وتحديد السياسات والقواعد الناظمة لتسجيل الأسماء تحت هذا النطاق. ‏

6 ـ منح وتجديد وتعليق وإلغاء التراخيص للمسجلين المخوّلين بتسجيل الأسماء تحت النطاق العلوي السوري، والتحقق من التزامهم بالقواعد الناظمة لذلك، وفقاً لأحكام هذا القانون وسائر القوانين والأنظمة النافذة. ‏

7 ـ إدارة عمليات تخصيص عناوين الانترنت في الجمهورية العربية السورية، والتنسيق مع السلطات الإقليمية والعالمية المختصة لأجل ذلك. ‏

8 ـ وضع المواصفات والمعايير الخاصة بأمن وحماية الشبكات ومواقع الانترنت، والإشراف على حسن الالتزام بها. ‏

9 ـ وضع المعايير الخاصة بمواجهة حالات الطوارئ على الانترنت أو غيرها من الشبكات المعلوماتية والحاسوبية، والإشراف على حسن الالتزام بها، وتأليف فرق عمل للتصدي لهذه الحالات. ‏

10 ـ وضع النواظم والضوابط والمعايير الخاصة بعمل المواقع على الانترنت أو غيرها من الشبكات المعلوماتية ولاستضافة المواقع والتطبيقات والبيانات على الانترنت في الجمهورية العربية السورية، والإشراف على حسن تطبيق تلك النواظم والضوابط لدى أصحاب المواقع والجهات المستضيفة لها. ‏

11 ـ استضافة المواقع على الانترنت أو الشبكات الداخلية في المؤسسات واستضافة التطبيقات والبيانات، وذلك لمن يرغب من الجهات العامة، وتقديم المشورة والدعم التقني اللازم لها. ‏

12 ـ فض النزاعات بين المرخَّص لهم في مجالات عمل الهيئة عن طريق التحكيم، وفق القوانين والأنظمة النافذة. ‏

13 ـ تلقي الشكاوى من المستخدمين النهائيين في مجالات عمل الهيئة، واتخاذ ما يلزم بشأنها. ‏

14 ـ التنسيق مع المنظمات الدولية المعنية بنشاطات الهيئة. ‏

15 ـ اقتراح الخبراء التقنيين في مجال التوقيع الالكتروني إلى الجهات القضائية. ‏

16 ـ توفير التدريب والمشورة التقنية للأشخاص والجهات المعنيّة بنشاطات الهيئة. ‏

17 ـ إصدار تقارير دورية وتقديم إحصاءات ومؤشرات وبناء قواعد بيانات حول خدمات الشبكة والخدمات الالكترونية، وحول مواقع الانترنت تحت النطاق العُلوي السوري، وأية مواضيع أخرى تقع في مجال عمل الهيئة. ‏

18 ـ تشجيع ودعم المشاريع في مجال عمل الهيئة. ‏

19 ـ إقامة المعارض والمؤتمرات والندوات المتخصصة في مجال عمل الهيئة. ‏

20 ـ إبداء الرأي في أية مواضيع يعرضها الوزير في مجال عمل الهيئة. ‏

مادة 16 ـ ‏

أ ـ تعدّ الهيئة وحدة حسابية مستقلة، ولها موازنة خاصة بها يراعى فيها تحقيق التوازن بين الإيرادات والنفقات السنوية، وتصدر بقرار من الوزير بناء على اقتراح مجلس إدارة الهيئة وموافقة وزارة المالية، وترتبط بالموازنة العامة للدولة وفق مبدأ الصوافي. ‏

ب ـ تتكون إيرادات الهيئة من المصادر التالية: ‏

1 ـ الإعانة المخصصة لها في الموازنة العامة للدولة. ‏

2 ـ الإيرادات التي تتحقق من نشاطاتها والأجور والبدلات التي تتقاضاها. ‏

3 ـ الوفر المدوّر من موازنة السنة السابقة. ‏

4 ـ عائدات استثمار أموالها. ‏

5 ـ الإعانات والهبات والوصايا والتبرعات التي يوافق على قبولها مجلس إدارة الهيئة، وفق القوانين والأنظمة النافذة. ‏

6 ـ أية إيرادات أخرى تسمح بها القوانين والأنظمة النافذة. ‏

مادة 17 ـ يتولى إدارة الهيئة: ‏

1 ـ مجلس الإدارة. ‏

2 ـ المدير العام. ‏

مادة 18 ـ ‏

أـ يسمى أعضاء مجلس إدارة الهيئة بقرار من رئيس مجلس الوزراء بناء على اقتراح الوزير المختص، ويتألف من: ‏

الوزير رئيساً ‏

المدير العام للهيئة نائباً للرئيس ‏

اثنين من المديرين في الهيئة، يرشحهما الوزير عضوين ‏

ممثل عن وزارة الاقتصاد والتجارة، يرشحه وزير الاقتصاد والتجارة عضواً ‏

ممثل عن وزارة العدل بمرتبة قاض، يرشحه وزير العدل عضواً ‏

ثلاث شخصيات من ذوي الخبرة، يرشحهم الوزير أعضاء ‏

ب ـ تكون مدة عضوية الأعضاء في مجلس إدارة الهيئة ثلاث سنوات قابلة للتجديد. ‏

ج ـ يسمي المدير العام أحد العاملين في الهيئة، من حملة الشهادة الجامعية، أميناً للسر في مجلس إدارة الهيئة. ‏

د ـ يجتمع مجلس إدارة الهيئة بدعوة من رئيس المجلس أو نائبه مرة كل شهرين على الأقل، وكلما دعت الحاجة الى ذلك، ويكون اجتماعه قانونياً بحضور أغلبية أعضائه. ‏

هـ تتخذ قرارات مجلس إدارة الهيئة بالأكثرية المطلقة، وعند التساوي يرجح الجانب الذي فيه رئيس الجلسة. ‏

و ـ يحق لمجلس إدارة الهيئة دعوة من يراه مناسباً لحضور اجتماعاته، دون أن يكون له حق التصويت. ‏

مادة 19 ـ ‏

مجلس إدارة الهيئة هو السلطة العليا المسؤولة عن شؤونها وتسيير أمورها، ويباشر اختصاصاته على الوجه المبين في هذا القانون، وله أن يتخذ مايراه ضرورياً من قرارات لتنفيذ المهام المنوطة بالهيئة، وعلى الأخص ما يلي: ‏

1 ـ وضع السياسات العامة وإقرار الخطط والبرامج اللازمة لأعمال التوقيع الإلكتروني وخدمات الشبكة، والتنسيق مع كافة الجهات المعنية من أجل ذلك. ‏

2 ـ وضع النواظم والضوابط الخاصة بإنشاء واستخدام التوقيعات الإلكترونية، والوثائق الإلكترونية والمعاملات الإلكترونية طبقاً لأحكام هذا القانون. ‏

3 ـ وضع النواظم والضوابط الخاصة بإصدار وتسليم وحفظ وإلغاء وتحديد محتويات شهادات التصديق الإلكتروني. ‏

4 ـ وضع النواظم والضوابط التقنية والإدارية والمالية الخاصة بمنح وتعليق وإلغاء التراخيص اللازمة لتقديم خدمات التوقيع الإلكتروني، وغيرها من النشاطات ذات الصلة في مجال المعاملات الإلكترونية وتقانات المعلومات. ‏

5 ـ عقد اتفاقات الاعتراف المتبادل الخاصة بالتوقيع الإلكتروني مع الجهات الخارجية. ويجري تصديق هذه الاتفاقات من مجلس الوزراء في حال تضمنها أية التزامات مالية. ‏

6 ـ وضع النواظم والضوابط التقنية والإدارية والمالية الكفيلة بمنح وتعليق والغاء التراخيص اللازمة لتسجيل أسماء النطاقات ضمن النطاق العلوي السوري. ‏

7 ـ اقتراح الأجور والبدلات التي تتقاضاها الهيئة لقاء مزاولة المهام المنوطة بها. ‏

8 ـ قبول المنح والتبرعات النقدية والعينية وفق القوانين والأنظمة النافذة. ‏

9 ـ إقرار خطط وبرامج التدريب والتأهيل في مجال التوقيع الإلكتروني وخدمات الشبكة. ‏

10 ـ اعتماد مشروع الموازنة السنوية للهيئة، تمهيداً لإصداره. ‏

11 ـ مناقشة التقرير السنوي والتقارير التقنية والمالية والحسابات الختامية والميزانية للهيئة واعتمادها. ‏

12 ـ التعاقد مع الخبراء المحليين والأجانب في مجال تقانات المعلومات وفق أنظمة الهيئة، ودون التقيد بالأحكام الواردة في القانون الأساسي للعاملين في الدولة، على نحو يضمن جذب أفضل الكفاءات البشرية المتخصصة في مجال نشاطات الهيئة وتطويرها. ويصدر الوزير صكوك التعاقد مع هؤلاء الخبراء بعد موافقة رئيس مجلس الوزراء. ‏

13 ـ اقتراح إقامة مراكز تخصصية تسند إليها بعض من المهام التي تقوم بها الهيئة. ‏

مادة 20 ـ ‏

يعين المدير العام للهيئة بمرسوم، بناء على اقتراح الوزير، يحدد فيه أجره وتعويضاته. ‏

مادة 21 ـ يشرف المدير العام للهيئة على سير العمل فيها، ويمارس الصلاحيات المحددة للمدير العام في القوانين والأنظمة النافذة، ويصدر التعليمات والأوامر الإدارية اللازمة لذلك، ويعد مسؤولاً عن شؤون الهيئة أمام مجلس إدارتها وأمام الوزير، ويتولى على الأخص المهام التالية: ‏

1 ـ عقد النفقات والأمر بصرفها وتصفيتها وفق القوانين والأنظمة النافذة. ‏

2 ـ متابعة تنفيذ قرارات مجلس إدارة الهيئة. ‏

3 ـ التوقيع على التراخيص والوثائق الرسمية التي تصدرها الهيئة. ‏

4 ـ تمثيل الهيئة أمام القضاء والغير. ‏

5 ـ إعداد مشروع موازنة الهيئة السنوية وعرضه على مجلس إدارة الهيئة. ‏

6 ـ إعداد التقارير التي تتضمن خطط الهيئة ومشاريعها وعرضها على مجلس إدارة الهيئة. ‏

7 ـ الإشراف على إعداد جدول أعمال مجلس إدارة الهيئة. ‏

مادة 22 ـ ‏

يصدر الوزير قراراً بتسمية العاملين في الهيئة الذين يكون لهم صفة الضابطة العدلية في تنفيذ أحكام هذا القانون، وذلك بعد أدائهم اليمين القانونية أمام محكمة البداية المدنية، ويكون لهؤلاء العاملين الحق في دخول المحال المرخص لها بممارسة نشاطات التوقيع الإلكتروني، كما يكون لهم الحق في ضبط ما يقع من مخالفات لأحكام هذا القانون، ولهم في سبيل ذلك ضبط المواد والنسخ والوسائل التي استعملت في ارتكاب أي مخالفة لأحكام هذا القانون. ‏

‏

الفصل الرابع ‏

منح التراخيص ‏

‏

مادة 23 ـ ‏

أ ـ الهيئة هي الجهة المخولة حصراً بمنح التراخيص للجهات التي ترغب في مزاولة أعمال إصدار شهادات التصديق الإلكتروني أو أعمال تسجيل أسماء النطاقات تحت النطاق العلوي السوري. ‏

ب ـ الهيئة هي الجهة المخولة بإصدار شهادات التصديق الإلكتروني للعاملين في الجهات العامة بصفاتهم الوظيفية، ويحق لها العهدة بذلك لجهات أخرى مرخص لها وفق النواظم والضوابط التي يصدرها الوزير، بناء على قرار من مجلس إدارة الهيئة. ‏

ج ـ يحق للهيئة ان تباشر بنفسها أعمال تسجيل أسماء النطاقات تحت النطاق العلوي السوري. ‏

مادة 24 ـ ‏

لا يجوز مزاولة أي عمل في مجال إصدار شهادات التصديق الالكتروني في الجمهورية العربية السورية أو في مجال تسجيل أسماء النطاقات تحت النطاق العلوي السوري إلا بترخيص من الهيئة، وذلك لقاء بدل دوري يحدده مجلس إدارتها، ووفقاً لأحكام هذا القانون، وللإجراءات والنواظم والضوابط والضمانات التي يصدرها الوزير، بناء على قرار من مجلس إدارة الهيئة، وذلك مع مراعاة ما يلي: ‏

1 ـ أن يجري اختيار المرخص له في إطار من العلانية وتكافؤ الفرص. ‏

2 ـ أن يحدد مجلس إدارة الهيئة مدة الترخيص. ‏

3 ـ أن تحدد وسائل الإشراف والمتابعة التقنية. ‏

مادة 25ـ ‏

يمكن لمزود خدمات التصديق الإلكتروني تحويل نشاطه كلياً أو جزئياً الى مزود خدمات آخر مرخص له، شريطة الحصول على موافقة الهيئة، ويجري هذا التحويل وفق الشروط التالية: ‏

1 ـ إعلام أصحاب الشهادات الجاري العمل بها برغبته في تحويل الشهادات الى مزود خدمات آخر، وذلك قبل ثلاثين يوماً من التحويل. ‏

2 ـ تحديد هوية مزود خدمات التصديق الإلكتروني الذي ستحول اليه الشهادات. ‏

مادة 26 ـ ‏

يشترط في من يرغب في الحصول على ترخيص مزاولة الأعمال المنصوص عليها في المادة /24/ من هذا القانون أن تتوافر فيه الشروط التالية: ‏

1 ـ أن يكون شخصاً اعتبارياً حاصلاً على سجل عقاري. ‏

2 ـ أن يكون مقيماً في الجمهورية العربية السورية. ‏

ولمجلس إدارة الهيئة أن يضيف إلى ذلك شروطاً إضافية تتعلق بسمعة طالب الترخيص أو بملاءته أو بضمان تقديم الخدمات بالمستوى المطلوب. ‏

مادة 27 ـ ‏

تلغي الهيئة الترخيص إذا خالف المرخص له الأحكام الواردة في الفقرة /ب/ من المادة /4/ أو المادة /24/ من هذا القانون، ولها أن تعلّق سريان الترخيص حتى إزالة أسباب المخالفة وفقاً للضوابط التي يضعها مجلس إدارة الهيئة. ‏

مادة 28 ـ ‏

أ ـ تلتزم الجهات العاملة في مجال المعاملات الإلكترونية وتقانات المعلومات بموافاة الهيئة بما تطلبه من تقارير أو احصاءات أو معلومات تتصل بنشاط الهيئة. ‏

ب ـ لا تسري أحكام هذه المادة على أجهزة رئاسة الجمهورية ووزارة الدفاع وقوى الأمن الداخلي في وزارة الداخلية. ‏

مادة 29 ـ ‏

تختص الهيئة باعتماد الجهات الخارجية المعنية بإصدار شهادات التصديق الإلكتروني، وذلك لقاء بدل دوري يحدده مجلس إدارتها. وفي هذه الحالة، تكون للشهادات التي تصدرها تلك الجهات ذات الحجية في الإثبات المقررة لما تصدره نظيراتها العاملة داخل الجمهورية العربية السورية من شهادات، وذلك كله وفقاً للقواعد والإجراءات والضمانات التي يصدرها الوزير، بناء على قرار من مجلس إدارة الهيئة، ودون الإخلال بالاتفاقات الدولية التي تبرمها الهيئة في هذا الشأن. ‏

مادة 30 ـ ‏

تمنح الهيئة، بناء على طلب يتقدم به صاحب العلاقة، شهادة اعتمادية بمطابقة المواصفات والمعايير المذكورة في الفقرات 8 الى 10 من المادة /15/، وفي حال اكتشاف أي خلل لاحق في الالتزام بهذه المواصفات والمعايير، تقوم الهيئة بإلغاء شهادة الاعتمادية، بعد إعطاء صاحب العلاقة مهلة مناسبة لإصلاح الخلل. ‏

‏

الفصل الخامس ‏

العقوبات ‏

مادة 31 ـ ‏

مع عدم الإخلال بأي عقوبة أشد منصوص عليها في أي قانون آخر نافذ: ‏

أ ـ يعاقب بالحبس من سنة إلى ثلاث سنوات وبالغرامة من خمسمئة ألف ليرة سورية إلى مليوني ليرة سورية، كل من قام قصداً بارتكاب أحد الأفعال التالية: ‏

1 ـ إصدار شهادات تصديق الكتروني أو تقديم أي خدمات تتعلق بالتوقيع الإلكتروني للعموم دون الحصول على الترخيص اللازم لذلك من الهيئة. ‏

2 ـ تزوير أو تحريف توقيع إلكتروني أو بيانات أو منظومة إنشاء توقيع إلكتروني بأي طريق كان. ‏

3 ـ استعمال توقيع إلكتروني مزور أو منظومة إنشاء توقيع الكتروني محرفة أو شهادة تصديق الكتروني مزورة، مع علمه بذلك. ‏

4 ـ التوصل بأية وسيلة كانت الى الحصول بغير حق على بيانات إنشاء توقيع إلكتروني أو منظومة إنشاء توقيع الكتروني أو وثيقة إلكترونية، أو اختراق أي منها أو اعتراضها أو تعطيلها عن أداء وظيفتها. ‏

5 ـ تقديم أوراق أو معلومات مزورة أو غير صحيحة بقصد الحصول على شهادة تصديق إلكتروني أو تعليق العمل فيها أو إلغائها. ‏

6 ـ إفشاء أية بيانات تتعلّق باستخدام التوقيع الإلكتروني أو التحقق من عائديته، أو استخدامها في غير الغرض الذي قدمت من أجله من قبل أحد العاملين لدى مزوّد خدمات التصديق الإلكتروني، ويكون المزود في هذه الحالة مسؤولاً بالتضامن عن الوفاء بما يحكم به العامل من غرامات إذا ثبت أن إخلال المسؤول عن الإدارة الفعلية للمزود بواجباته قد أسهم في وقوع هذه الجريمة. ‏

ب ـ تكون العقوبة الأشغال الشاقة المؤقتة إضافة إلى الغرامة المذكورة في الفقرة السابقة إذا ارتكب تزوير التوقيع الالكتروني أو استعمل التوقيع المزور على وثيقة رسمية. ‏

ج ـ وفي جميع الأحوال، يحكم بنشر حكم الإدانة في جريدتين يوميتين واسعتي الانتشار على الأقل، وعلى شبكات المعلومات الإلكترونية المفتوحة، وذلك على نفقة المحكوم عليه. ‏

‏

الفصل السادس ‏

أحكام عامة ‏

مادة 32 ـ ‏

أ ـ يصدر بقرار من مجلس الوزراء بناء على اقتراح الوزير وبعد التنسيق مع وزارة المالية النظام المالي للهيئة متضمناً نواظم منح الحوافز والمنح والتعويضات والمكافآت للعاملين في الهيئة ولأعضاء مجلس إدارتها، وتستثنى هذه الحوافز والمنح والمكافآت والتعويضات من أحكام القانون الأساسي للعاملين في الدولة. ‏

ب ـ يصدر بقرار من الوزير، بناء على اقتراح مجلس إدارة الهيئة، وبعد التنسيق مع وزارة المالية، نظام الخدمات الخاص بالهيئة، متضمناً تحديد الأجور والبدلات التي تتقاضاها الهيئة لقاء الخدمات التي تقدمها. ‏

ج ـ تصدر بقرار من الوزير، بناء على اقتراح مجلس إدارة الهيئة، باقي الأنظمة الخاصة بالهيئة. ‏

مادة 33 ـ ‏

يصدر الملاك العددي للهيئة بمرسوم. ‏

مادة 34 ـ ‏

في كل ما لم يرد عليه نص في هذا القانون، تُطبق على الهيئة القوانين والأنظمة النافذة المعمول بها في الهيئات العامة ذات الطابع الإداري، ويخضع العاملون فيها لأحكام القانون الأساسي للعاملين في الدولة. ‏

‏


السماح بإحداث مؤسسات تقوم بممارس

السماح بإحداث مؤسسات تقوم بممارسة أعمال الصرافة
القانون 24 لعام 2006
المادة 1

يقصد بالكلمات والتعابير الآتية في معرض تطبيق هذا القانون المعاني المبينة إزاء كل منها:
• أعمال الصرافة: شراء وبيع الأوراق النقدية الأجنبية (البنكنوت) وجميع وسائل الدفع المحررة بالعملات الأجنبية وتحويلها وفقاً لأحكام هذا القانون وأنظمة القطع النافذة.
• مؤسسات الصرافة: شركة الصرافة أو مكتب الصرافة المرخص له بقرار من مجلس النقد والتسليف لممارسة أعمال الصرافة وفق أحكام هذا القانون.
• العملة القابلة للتحويل: أية عملة يمكن التعامل بها وتحويلها إلى عملات أخرى بحرية في الأسواق المالية العالمية.
• قانون مصرف سورية المركزي: قانون مصرف سورية المركزي ونظام النقد الأساسي رقم 23 لعام 2002.

المادة 2

?أ- يحق لمجلس النقد والتسليف أن يرخص لإحداث مؤسسات تقوم بمزاولة أعمال الصرافة وفقا لأحكام هذا القانون والقانون رقم 23 لعام 2002 على أن يكون نشاطها محصورا بأعمال الصرافة.
?ب- تقسم مؤسسات الصرافة إلى نوعين:
1- شركات الصرافة التي يتم الترخيص لها على شكل شركات مساهمة مغفلة سورية.
2- مكاتب الصرافة التي يتم الترخيص لها على شكل شركات تضامنية بين أشخاص طبيعيين من الجنسية السورية ومن في حكمهم.
?ج- يجوز للمواطنين السوريين وللمصارف العامة والخاصة المساهمة في تأسيس شركات صرافة مساهمة مغفلة سورية. كما يجوز لشركات الصرافة العربية والعالمية ذات الخبرة المميزة المساهمة في تأسيس هذه الشركات.
?د- يشترط عند مساهمة احد المصارف العامة في تأسيس شركة صرافة الحصول على موافقة مسبقة من مجلس الوزراء. وفي هذه الحالة ينبغي ألا تتجاوز مساهمة القطاع العام المصرفي 25 بالمائة من رأس مال الشركة.
?هـ- يشترط عند مساهمة شركات الصرافة العربية والعالمية في تأسيس شركات صرافة مساهمة مغفلة الحصول على موافقة مسبقة من مجلس الوزراء. كما يشترط ألا يتجاوز مجموع مساهمة هذه الشركات في أي من شركات الصرافة المرخصة 25 بالمائة من رأس مالها.
?و- يحظر على غير مؤسسات الصرافة المرخصة أن تستعمل تعبير صراف أو عميل صرافة أو صيرفي أو أي تعبير مشابه في أي لغة سواء في تسميتها الخاصة أو في اسمها أو في عنوانها التجاري أو في تعيين نوع عملها التجاري أو في دعايتها.

المادة 3

يتم تأسيس مؤسسات الصرافة المنصوص عليها في المادة الثانية من هذا القانون وفق الشروط التالية:
?أ- يجب أن تكون جميع أسهم شركات الصرافة المؤسسة على شكل شركات مساهمة مغفلة أسهما اسمية.
?ب- يشترط في مؤسسي مؤسسات الصرافة أن يكونوا من ذوى السمعة الحسنة وألا يكون احدهم محكوما بأي جريمة تمس الشرف أو النزاهة المعددة في المادة 102 من القانون رقم 23 لعام 2002.
?ج- يخضع للموافقة المسبقة من مصرف سورية المركزي كل تنازل عن أسهم أو حصص في أي شركة أو مكتب صرافة.
?د- لا يجوز لأي شريك متضامن منسحب من احد مكاتب الصرافة أن يتقدم بطلب ترخيص بالاشتراك مع آخرين إلا بعد تقديم ما يثبت انسحابه كليا من الشركة التضامنية الأولى. كما لا يجوز لأي من المساهمين الرئيسيين في الشركات المساهمة أن يشترك في تأسيس شركة أخرى لمزاولة أعمال الصرافة.
?هـ- يعتبر التنازل عن رخصة شركة مؤسسة الصرافة إلى الغير باطلا إلا إذا أقره مجلس النقد والتسليف مسبقاً. وفي هذه الحالة يعتبر ترخيصاً جديداً ويخضع لجميع إجراءات الترخيص وشروطه المبينة في هذا القانون.

المادة 4

?أ- يحدد في صك تأسيس شركة أو مكتب الصرافة رأس المال النقدي والذي يجب ألا يقل عن 250 مائتين وخمسين مليون ليرة سورية لشركات الصرافة وعن 50 خمسين مليون ليرة سورية لمكاتب الصرافة. ويمكن لمصرف سورية المركزي تعديل رأس المال الأدنى هذا في أي وقت بمرسوم بناء على اقتراح من مجلس النقد والتسليف. وتعطى مؤسسات الصرافة مهلة سنة لتسوية أوضاعها.
?ب- يحق لشركة الصرافة المساهمة أن يكون لها ثلاثة فروع إضافة إلى مقرها الرئيسي دون زيادة في رأسمالها. ولها أن تفتح فروعا أخرى بموافقة مسبقة من مصرف سورية المركزي. وفي هذه الحالة عليها زيادة رأس مالها بمبلغ 50 خمسين مليون ليرة سورية إلى رأس المال عن كل فرع إضافي. أما في المناطق النائية التي يحددها مجلس النقد والتسليف فيحدد الحد الأدنى للزيادة في رأسمال الشركة عن الفرع. وكذلك رأس مال مكتب الصرافة في تلك المناطق بمبلغ 25 مليون ليرة سورية كما يحدد مجلس النقد والتسليف كيفية معاملة آلات الصرافة العائدة لهذه الشركات.
?ج- يسدد كامل رأس المال وأية زيادة لاحقة عليه نقداً ودفعة واحدة لدى مصرف سورية المركزي. كما يجب على مؤسسات الصرافة التي تكون قد أصيبت بخسائر أن تعمد خلال مهلة حدها الأقصى ستة أشهر، إما إلى إعادة تكوين رأسمالها، أو لتخفيضه بشرط أن لا يقل عن الحد الأدنى المقرر بموجب أحكام هذا القانون.
?د- على مؤسسات الصرافة أن تحتفظ بصفة دائمة باحتياطي نقدي يعادل 25 بالمائة من رأسمالها واحتياطياتها وأن يودع هذا الاحتياطي في مصرف مقبول من قبل مصرف سورية المركزي وباسمها. ويخضع استخدام هذا الاحتياطي للضوابط والتعليمات التي يصدرها مصرف سورية المركزي. وتعود عائدات هذا الاحتياطي لمؤسسة الصرافة المودعة.
?هـ- يحق لمجلس النقد والتسليف أن يعدل نسبة الاحتياطي النقدي المشار إليه. كما يجوز له أن يقرر إمكان استبدال الاحتياطي النقدي جزئياً أو كلياً بكفالة مصرفية لأي من نوعى مؤسسات الصرافة أو كليهما. ويحدد المجلس مبلغ الكفالة وشروطها.
?و- لا يجوز للشركاء الاستدانة من رأسمال الشركة أو أن تتجاوز سحوباتهم السنوية الأرباح السنوية الصافية بعد تسديد الالتزامات الضريبية واقتطاع الاحتياطي الإجباري.
?ز- ينبغي أن تتمتع إدارات مؤسسات الصرافة بالخبرة والمعرفة العملية بأعمال الصرافة ومخاطرها ويعود تقدير كفاية هذه الخبرة لمصرف سورية المركزي.

المادة 5

?أ- يصدر مجلس النقد والتسليف قرارا يحدد فيه الأسس والإجراءات التي ينبغي مراعاتها، والمستندات الواجب تقديمها عند تقديم طلبات الترخيص والتسجيل لمؤسسات الصرافة بنوعيها، ولفروعها.
?ب- تتقدم الجهة طالبة الترخيص بطلبها إلى مصرف سورية المركزي مرفقاً به عقد التأسيس في حالة الشركات التضامنية، ونظام الشركة الأساسي في حال كون الشركة شركة مساهمة. حيث يقوم بدراسته في ضوء أحكام هذا القانون والقوانين والأنظمة النافذة ومدى حاجات الاقتصاد الوطني وكفاءة المؤسسين والقائمين على إدارة الجهة طالبة الترخيص ويحيل المصرف المركزي عقد التأسيس والنظام الأساسي إلى وزارة الاقتصاد والتجارة للمصادقة عليهما.
?ج- في حال الموافقة على طلب الترخيص ومصادقة وزارة الاقتصاد والتجارة على عقد التأسيس والنظام الأساسي، يصدر مجلس النقد والتسليف قرار الترخيص وذلك خلال ثلاثة أشهر من تاريخ تسجيل الطلب لدى مصرف سورية المركزي.
?د- يقوم المؤسسون بعد صدور قرار الترخيص باستكمال إجراءات شهر مؤسسة الصرافة لدى أمانة السجل التجاري في وزارة الاقتصاد والتجارة.
?هـ- يقوم مصرف سورية المركزي بعد ذلك بنشر قرار الترخيص في الجريدة الرسمية وبناء على طلب الجهة المرخصة بتسجيل الشركة أو المكتب في سجل شركات ومكاتب الصرافة لدى مفوضية الحكومة لدى المصارف ولا يحق للشركة أو للمكتب مباشرة العمل قبل هذا التسجيل.
?و- يحق لمصرف سورية المركزي الاستعانة بجهات استشارية لدراسة طلبات الترخيص. وتتحمل الجهة طالبة الترخيص تكاليف هذه الدراسة.
?ز- يلغى الترخيص للشركة المرخصة أو للمكتب المرخص إذا لم تباشر عملها/ عمله خلال ستة أشهر من تاريخ الحصول على الترخيص.
?ح- لا يجوز تسجيل أية شركة لممارسة أعمال الصرافة بما فيها عمليات تحويل أو نقل الأموال لدى أي جهة رسمية مختصة إلا بعد الحصول على موافقة مصرف سورية المركزي.
?ط- على جميع مؤسسات الصرافة أن تتقدم إلى مصرف سورية المركزي خلال شهر كانون الثاني من كل عام بطلب تجديد التسجيل ودفع نفقات التسجيل السنوية المقررة من قبل مجلس النقد والتسليف.

المادة 6

?أ- يكون المركز الرئيسي لشركات الصرافة في احد مراكز المحافظات التي تختارها الجهة طالبة الترخيص ويجوز بناء على طلب من مجلس إدارة الشركة أو المؤسسين وموافقة مصرف سورية المركزي إحداث فروع لها داخل محافظات ومدن الجمهورية العربية السورية.
?ب- يتم الترخيص لإحداث مكاتب الصرافة في مراكز المحافظات أو المدن السورية التي تختارها الجهة طالبة الترخيص ولا يحق لها فتح فروع.
?ج- يشترط للحصول على الترخيص لأي شركة أو مكتب صرافة توفير محل مناسب لممارسة الأعمال يوافق عليه مصرف سورية المركزي. وتراعى اعتبارات حاجة النشاط الاقتصادي والسياحي وكذلك اعتبارات الأمان والراحة للعاملين في اختيار المكان المناسب. ولا يجوز نقل المقر أو الفرع إلا بعد موافقة مسبقة من مصرف سورية المركزي.

المادة 7

?أ- يحظر على أي جهة كانت مزاولة أو امتهان أعمال الصرافة إلا بعد الحصول على ترخيص مسبق يصدره مجلس النقد والتسليف وفقا لأحكام هذا القانون.
?ب- يحظر على مؤسسات الصرافة ممارسة أي عمل آخر عدا أعمال الصرافة المرخص لها بممارستها.
?ج- تعتبر المصارف وشركات الصرافة المساهمة المرخصة وفقا لأحكام هذا القانون الوسطاء الحصريين في كل ما يتعلق بنقل وتحويل الأموال بين الجمهورية العربية السورية والخارج.
?د- تلتزم شركات الصرافة والمصارف بالتقيد بأحكام التعليمات التي يصدرها مصرف سورية المركزي فيما يتعلق بتنظيم عمليات نقل الأموال بين الجمهورية العربية السورية والخارج.

المادة 8

تمارس مؤسسات الصرافة المرخص لها بمزاولة أعمال الصرافة في الجمهورية العربية السورية العمليات التالية وفق أسعار الصرف الآنية وأنظمة القطع النافذة:
?أ- شراء أوراق النقد الأجنبي (البنكنوت) وجميع وسائل الدفع المحررة بالعملات الأجنبية القابلة للتحويل والشيكات المصرفية والشيكات السياحية ودفع قيمتها بالليرة السورية أو بأوراق النقد الأجنبي (البنكنوت).
?ب- بيع أوراق النقد الأجنبي (البنكنوت) والشيكات وذلك وفقاً لأنظمة القطع.
?ج- إيداع حصيلة الشيكات المصرفية والشيكات السياحية وأية وسائل دفع محررة بالعملة الأجنبية القابلة للتحويل في حساباتها المفتوحة لدى المصارف المرخصة المحلية المسموح لها بالتعامل بالقطع الأجنبي.

المادة 9

1- يحق لشركات الصرافة المساهمة المغفلة، وليس للمكاتب، بالإضافة لما ذكر في المادة 8 ممارسة الأعمال الآتية:
?أ- بيع العملات الأجنبية المودعة في حساباتها المفتوحة لدى المصارف المرخصة وفق أنظمة القطع النافذة. كما يجوز لها استعمال حساباتها تلك لتغطية قيم مستورداتها من أوراق النقد الأجنبي.
?ب- تلقي وتنفيذ حوالات واردة من الخارج سواء بالعملات الأجنبية أو بالليرات السورية.
?ج- القيام بمساعدة الجهاز المصرفي في تحويل الأموال بناء على طلب الأفراد داخل أراضي الجمهورية العربية السورية. وخاصة إلى المناطق التي لا تتوفر فيها فروع مصرفية.
?د- تصدير الفائض لديها من أوراق النقد (البنكنوت) إلى الخارج بعد تنظيم تعهد لدى مصرف سورية المركزي بإعادة قيمتها بموجب حوالات أو شيكات واردة من الخارج بالعملات الأجنبية وإيداعها في حساباتها لدى المصارف المرخصة المحلية المسموح لها بالتعامل بالقطع الأجنبي وذلك خلال فترة من تاريخ التصدير يحددها مجلس النقد والتسليف.
?ه- تحويل مبالغ بالقطع الأجنبي إلى الخارج للغايات التي تسمح بها أنظمة القطع النافذة.
2- لا يجوز لمكاتب الصرافة ممارسة أي من الأعمال المبينة في هذه المادة.

المادة 10

يجوز لشركات الصرافة، وليس للمكاتب، وبموافقة مسبقة من مصرف سورية المركزي، فتح حسابات جارية لدى المصارف خارج الجمهورية العربية السورية. ويجب ألا يزيد مجموع أرصدة حسابات أي من شركات الصرافة في أي وقت على ثلاثين بالمائة من رأسمالها.

المادة 11

تجرى تعاملات مؤسسات الصرافة في جميع عمليات بيع وشراء وتبديل العملات الأجنبية بسعر صرف تحدده المؤسسة ضمن الحدود التي يضعها مجلس النقد والتسليف.

المادة 12

?أ- يحظر على مؤسسات الصرافة تحت طائلة إلغاء الترخيص أن تجري أياً من العمليات المصرفية غير المنصوص عليها في هذا القانون وبخاصة العمليات التالية:
1- فتح أو مسك حسابات جارية أو ودائع للمتعاملين بالليرة السورية أو العملات الأجنبية.
2- قبول الودائع أو الأمانات أو منح القروض والسلف أو خصم الأوراق التجارية بالليرة السورية أو بالعملة الأجنبية.
3- التعامل بأسواق الصرف الآجلة.
4- فتح الاعتمادات المستندية أو تبليغها.
5- إصدار الكفالات أو التعهدات بالليرة السورية أو بالعملات الأجنبية.
6- الاحتفاظ بأية حسابات أو أرصدة بالعملة الأجنبية أو بالليرة السورية في خارج الجمهورية العربية السورية دون الموافقة المسبقة من قبل مصرف سورية المركزي وضمن الحدود المسموح بها.
7- التعامل في أسواق السلع العالمية والمعادن الثمينة والأوراق المالية الأجنبية. أو استثمار أية مبالغ بالعملات الأجنبية أو بالليرة السورية خارج الجمهورية العربية السورية، بصورة مباشرة أو غير مباشرة، وسواء لحسابها أو لحساب الغير.
8- الحصول على أية تسهيلات ائتمانية من الخارج سواء كانت مباشرة أو غير مباشرة. كما لا يجوز لشركات ومكاتب الصرافة أن تحصل على قروض مصرفية من المصارف السورية أو من الخارج لغايات عملها أو للقيام بعمليات المضاربة.
9- أن تقرض أو تقترض أو تدير قرضا أو تشترك في إصدار القروض. أو ترهن أياً من موجوداتها قبل الحصول على موافقة مسبقة من مصرف سورية المركزي على أي من هذه العمليات.
10- إصدار أي شكل من بطاقات الدفع أو الائتمان.
?ب- لمجلس النقد والتسليف أن يضيف إلى الحالات المبينة أعلاه حالات أخرى حسبما تقتضى المصلحة العامة.

المادة 13

لا يجوز لأي من مؤسسات الصرافة المؤسسة وفقا لأحكام هذا القانون التوقف جزئيا أو كليا عن ممارسة العمل لأية فترة زمنية قبل حصولها على موافقة مسبقة من مصرف سورية المركزي.

المادة 14

يحدد مصرف سورية المركزي أسس تقدير عناصر الموجودات التي يتكون منها ما يقابل رأسمال مؤسسة الصرافة وتلتزم كل مؤسسة بأن تثبت أن موجوداتها تفوق بالفعل المطاليب الواجبة عليها تجاه الغير بمبلغ يساوى على الأقل قيمة رأسمالها.

المادة 15

مع مراعاة أحكام المادة 5 من هذا القانون، يخضع لموافقة مسبقة من مجلس النقد والتسليف كل تعديل يراد إدخاله على النظام الأساسي لشركات الصرافة أو عقد التأسيس لمكاتب الصرافة.

المادة 16

يعهد بالرقابة على مؤسسات الصرافة إلى مصرف سورية المركزي. وعلى مؤسسات الصرافة أن تتقيد بالتدابير التنظيمية التي يتخذها المصرف المذكور وبالإجراءات التي يفرضها حماية للزبائن المتعاملين معها وعليها بصورة خاصة:
?أ- أن تقدم له بالشروط ووفق النماذج وضمن المهل المحددة من قبله، المعلومات والبيانات المحاسبية والإحصائية والمستندات المثبتة لتوافر الشروط القانونية والمادية الواجبة لممارسة عملها والتي يطلبها.
?ب- أن تمسك سجلاً خاصاً تدون فيه يوميا العمليات التي تفوق مبلغا معينا يحدده مصرف سورية المركزي على أن تورد فيه تاريخ إجراء كل عملية ورقمها المتسلسل واسم المتعامل الذي تتم العملية لصالحه بعد التحقق من هويته وعنوانه.
?ج- أن تمسك سجلات محاسبية منتظمة وفقا لأحكام قانون التجارة وتعديلاته ومتطلبات مصرف سورية المركزي بهذا الخصوص ووفقا للقواعد والأصول المحاسبية الدولية تدون فيها عملياتها أولا بأول وعليها أن تزود مصرف سورية المركزي خلال مدة لا تزيد على ثلاثة أشهر من تاريخ انتهاء سنتها المالية بنسخة معتمدة من ميزانيتها السنوية والحسابات الختامية وفقا للنماذج التي يحددها. ويحق لمصرف سورية المركزي أن يطلب منها أية معلومات أو بيانات دورية أخرى يراها ضرورية للتحقق من سلامة عملياتها وتقيدها بأحكام هذا القانون وتعليماته. كما يحق لمصرف سورية المركزي أن يجرى التفتيش الذي يراه مناسبا على سجلاتها بواسطة موظفيه أو من يعينهم من مدققي الحسابات وعلى مؤسسات الصرافة أن تقدم لهؤلاء سجلاتها وغير ذلك من الوثائق أو البيانات.
?د- أن تكون السجلات الممسوكة من قبلها لقيد العمليات اليومية أساسا لعملية تدقيق الحسابات التي تتم من قبل المراقبين الداخليين أو مدقق الحسابات القانوني.
?هـ- أن تجهز بالمعدات اللازمة لكشف العملات المزورة في جميع أماكن عملها.
?و- يجب أن تتعامل مؤسسات الصرافة باسمها أو عنوانها الرسمي المسجل لدى الجهات المعنية وذلك باستعمال الاسم أو العنوان التجاري في جميع مطبوعاتها بما فيها الإيصالات والوثائق والمراسلات التي تصدر عنها.
?ز- على مؤسسات الصرافة أن تعلن في مكان بارز من أماكن ممارسة عملها لوحة تحمل أسعار شراء وبيع العملات الأجنبية. وان تزود جميع المتعاملين معها بإيصالات أو إشعارات رسمية تحمل خاتم الشركة أو المكتب.
?ح- على مؤسسات الصرافة القيام بالتأمين اللازم والكافي لمكاتبها وموجوداتها.

المادة 17

يحق لشركات الصرافة المرخصة وفق أحكام هذا القانون تحويل صافي أرباح، ورأسمال مالكي أسهمها أو حصصها من شركات الصرافة العربية والأجنبية أو السوريين المغتربين الذين تم تسديد مساهماتهم في رأس مال الشركة بالقطع الأجنبي إلى خارج الجمهورية العربية السورية وذلك بعد الحصول على براءة ذمة من الدوائر المالية وموافقة مصرف سورية المركزي.

المادة 18

إذا تبين لمصرف سورية المركزي أن إحدى مؤسسات الصرافة خالفت أحكام نظامها الأساسي أو عقد تأسيسها أو أحكام قانون التجارة أو أحكام هذا القانون أو التوصيات أو التدابير المفروضة من قبل مصرف سورية المركزي أو إذا أقدمت على عمل يضر بسمعة سورية المالية أو السياحية أو أية أعمال أخرى يحددها مجلس النقد والتسليف.. يمكن للمجلس إنزال العقوبات الإدارية التالية بحقها:
?أ- التنبيه.
?ب- منعها من القيام ببعض العمليات أو فرض أي تحديد أو تقييد آخر في ممارسة المهنة.
?ج- منع رئيس مجلس إدارة الشركة أو العضو المفوض أو أي من الشركاء من ممارسة المهنة نهائيا أو لوقت محدد.
?د- شطبها من سجل مؤسسات الصرافة.

المادة 19

?أ- على إدارة مؤسسات الصرافة التأكد من أن كل عملياتها تتم وفق أصول وأحكام السرية المهنية.
?ب- يجوز لمؤسسات الصرافة أن تتبادل فيما بينها وبين مصرف سورية المركزي المعلومات المتعلقة بعملائها.

المادة 20

لا يجوز تفتيش مكاتب ومؤسسات الصرافة أو حجزها أو حجز أي من موجوداتها إلا بطلب خطي من قبل مصرف سورية المركزي أو بناء على طلب من المحاكم المختصة أو النيابة العامة.

المادة 21

على مؤسسات الصرافة تجنب القيام بعمليات أو أعمال تهدف أو تؤدي إلى تضليل المتعاملين في السوق بقصد التأثير في أسعار الصرف وعليها أن تتجنب إساءة استخدام المعلومات التي تطلع عليها بحكم عملها.

المادة 22

?أ- يجب على مؤسسات الصرافة الالتزام بأحكام قانون مكافحة غسل الأموال وتمويل الإرهاب وتعديلاته والتعليمات التنفيذية الخاصة به.
?ب- على المصارف ومؤسسات الصرافة أن تتأكد من أن المبالغ التي تعادل أو تتجاوز مبلغ خمسمائة ألف ليرة سورية أو ما يعادلها بالعملات الأجنبية والتي تباع أو تشترى أو تحول من أو إلى مؤسسات الصرافة مرفقة بالوثائق الثبوتية اللازمة التي تبين طبيعة العملية موضوع الشراء أو البيع أو التحويل وهوية أطرافها وان يتم الاحتفاظ بهذه الوثائق بالشكل المناسب.

المادة 23

على كل من مؤسسات الصرافة تعيين مدقق حسابات قانوني ذي سمعة مهنية جيدة تختاره من قائمة مدققي الحسابات القانونيين المعتمدة من قبل مصرف سورية المركزي والاحتفاظ بسجلات محاسبية سليمة وتقديم بيانات هذه السجلات إلى مصرف سورية المركزي بالشكل الذي يحدده.

المادة 24

?أ- تعفى الإشعارات والإيصالات المتعلقة بعمليات ومعاملات الصرافة من رسم الطابع.
?ب- تكلف شركات ومكاتب الصرافة بضريبة دخل على الأرباح الحقيقية وبمعدل وحيد قدره 25 بالمائة من الأرباح الصافية.

المادة 25

?أ- كل من يخالف أحكام الفقرة (أ) من المادة 7 من هذا القانون ويزاول مهنة الصرافة بدون ترخيص يعاقب بالحبس من ستة أشهر إلى سنة وبغرامة مقدارها مليون ليرة سورية.
?ب- كل من يخالف أحكام الفقرة (ب) أو الفقرة (د) من المادة 7 من هذا القانون يعاقب بالغرامة من مئة ألف ليرة سورية إلى خمسمائة ألف ليرة سورية.
?ج- كل من يخالف أحكام الفقرة (ج) من المادة 7 من هذا القانون بالقيام بنقل أو تحويل الأموال بين سورية والخارج دون ترخيص مسبق يعاقب بالحبس من ستة أشهر إلى سنة ومصادرة الأموال المنقولة وبالغرامة بمثل الأموال المنقولة أو المحولة.
?د- كل مخالفة أخرى لأحكام هذا القانون يعاقب مرتكبها بالحبس من ثلاثة إلى ستة أشهر وبالغرامة من مئة ألف إلى خمسمائة ألف ليرة سورية أو بإحدى هاتين العقوبتين.
?هـ- يعاقب الشروع بأي من هذه الأفعال بالعقوبة المحددة لمرتكب المخالفة. وتضاعف العقوبات المبينة في الفقرات السابقة في حال التكرار.
?و- لا تحول العقوبات المبينة أعلاه دون ملاحقة وعقاب المخالفين فيما إذا تضمنت المخالفة جرما يقع تحت طائلة قانون مكافحة غسل الأموال وتمويل الإرهاب.
?ز- لا تحرك دعوى الحق العام بصدد المخالفات المبينة في هذه المادة إلا بناء على طلب لجنة إدارة مصرف سورية المركزي.

المادة 26

يحق لمجلس النقد والتسليف إصدار قرار بتعليق عمل مؤسسات الصرافة أو الحد من نشاطها بصورة مؤقتة إذا استدعت ذلك ظروف اقتصادية أو نقدية طارئة أو استثنائية.

المادة 27

تخضع مؤسسات الصرافة لأحكام قانون التجارة رقم 149 لعام 1949 وتعديلاته في كل ما لا يتعارض مع أحكام هذا القانون.

المادة 28

تصدر التعليمات اللازمة لتنفيذ هذا القانون بقرار من مجلس النقد والتسليف.

المادة 29

ينشر هذا القانون في الجريدة الرسمية.
دمشق في 26/3/1427 هجري الموافق 24/4/2006 ميلادي


السماح للمصارف المرخصة ببيع المو

السماح للمصارف المرخصة ببيع المواطنين السوريين العملات الاجنبية - المرسوم التشريعي رقم 82 للعام 2005
السماح للمصارف المرخصة ببيع المواطنين السوريين العملات الاجنبية
المرسوم التشريعي رقم 82 للعام 2005
المادة 1

يجوز بقرار يصدر عن مجلس الوزراء السماح للمصارف المرخصة ببيع المواطنين السوريين العملات الأجنبية من موجوداتها

المادة 2

يعتبر قرار رئيس الجمهورية رقم /11/ لعام /1961/ معدلا حكما بموجب هذا المرسوم التشريعي

المادة 3

ينشر هذا المرسوم التشريعى فى الجريدة الرسمية
دمشق فى 19/8/ 1426/ ه الموافق فى 22/9/2005/ م


القانون 7 لعام 2008 قانون المناف

القانون 7 لعام 2008 قانون المنافسة و منع الاحتكار
رئيس الجمهورية‏
بناء على أحكام الدستور
وعلى ما أقره مجلس الشعب في جلسته المنعقدة بتاريخ 24/3/1429هـ ، الموافق لـ 31/3/2008‏ ‏ م.
يصدر مايلي‏ ‏ :
الفصل الأول:‏ ‏
تعاريف ونطاق تطبيق القانون‏ ‏
نطاق تطبيق القانون‏ ‏
المادة / 3/:‏ ‏
أولاً: يطبق هذا القانون على:‏ ‏
أ. جميع المؤسسات، حسب تعريفها الوارد أعلاه فيما يتعلق بجميع اتفاقاتها او إجراءاتها أو صفقاتها التجارية المتصلة بالسلع او الخدمات أو حقوق الملكية الفكرية‏ ‏
ب. كل شخص من الاشخاص الطبيعيين يقوم، بصفة شخصية كمالك لمؤسسة أو كمدير لها أو موظف فيها، بارتكاب ممارسات مقيدة للمنافسة يحظرها القانون أو بالاشتراك في ارتكابها أو بالمساعدة على ارتكابها.‏ ‏
ج. جميع انشطة الإنتاج والتجارة والخدمات في الجمهورية العربية السورية مع مراعاة قوانين الملكية الفكرية.‏ ‏
د. أية انشطة اقتصادية تتم خارج الجمهورية العربية السورية وتترتب عليها آثار ضارة داخلها.‏ ‏
ثانياً: يستثنى من تطبيق هذا القانون:‏ ‏
أ ـ الاعمال السيادية للدولة‏ ‏
ب ـ المرافق العامة التي تملكها أو تديرها الدولة بغرض تقديم منتجات او خدمات للمواطنين مثل: مياه الشرب، الغاز، الكهرباء، البترول، النقل العام، البريد والاتصالات، وتحدد بقرار من رئيس مجلس الوزراء.‏ ‏
الفصل الثاني: حرية الأسعار والمنافسة‏ ‏
المادة /4/‏ ‏
تحدد أسعار السلع والخدمات وفقاً لقواعد السوق ومبادئ المنافسة الحرة باستثناء مايلي:‏ ‏
أ. أسعار المواد الأساسية والخدمات التي يتم تحديدها بمرسوم.‏ ‏
ب ـ أسعار المواد والخدمات المتعلقة بالقطاعات او المناطق التي تكون فيها المنافسة بوساطة الأسعار محدودة إما بسبب حالة احتكار للسوق او صعوبات متواصلة في عملية التزويد او بسبب أحكام تشريعية او تنظيمية وتنظم بقرار من رئاسة مجلس الوزراء بناء على اقتراح الوزير بعد استشارة هيئة المنافسة، ويحدد هذا القرار المواد والخدمات المعنية به وشروط تحديد أسعار كلفتها وبيعها.‏ ‏
ج. الأسعار التي تحدد بقرار من مجلس الوزراء وبمقتضى اجراءات مؤقتة لمواجهة ظروف استثنائية او حالة طارئة او كارثة طبيعية على أن يعاد النظر في هذه الاجراءات خلال مدة لاتزيد على ستة أشهر من بدء تطبيقها.‏ ‏
الفصل الثالث:‏ ‏
الممارسات المخلة بالمنافسة‏ ‏
الممارسات والاتفاقات المخلة بالمنافسة‏ ‏
المادة /5/‏ ‏
أ ـ تحظر وتكون باطلة بطلاناً مطلقاً قانوناً الاتفاقات والممارسات والتحالفات بين المؤسسات المتنافسة في السوق او بين أي مؤسسة ومورديها أو المتعاملين معها عندما تشكل اخلالاً بالمنافسة او الحد منها او منعها وبخاصة ما يكون موضوعها او الهدف منها مايلي:‏ ‏
1ـ عرقلة عملية تحديد الاسعار حسب السير الطبيعي للمنافسة في السوق وذلك عن طريق تحديد أو زيادة أو إنقاص الأسعار أو غيرها من شروط البيع والشراء بما في ذلك في التجارة الدولية.‏ ‏
2 ـ التواطؤ في طلبات العروض أو المناقصات أو المزايدات، ولايعتبر من قبيل التواطؤ تقديم عروض مشتركة يعلن فيها أطرافها عن ذلك منذ البداية على ألا تكون الغاية منها منع المنافسة بأية صورة كانت.‏ ‏
3 ـ تقاسم الأسواق ومصادر التزويد على أساس المناطق الجغرافية أو كميات المبيعات او المشتريات أو العملاء أو على أي أساس آخر يؤثر سلباً على المنافسة‏ ‏
4 ـ فرض القيود على الإنتاج أو المبيعات او الاستثمار أو التقدم التقني بما في ذلك بموجب حصص.‏ ‏
5 ـ الاتفاق فيما بينها على رفض الشراء من جهة ما.‏ ‏
6 ـ الاتفاق فيما بينها على رفض التوريد لجهة ما.‏ ‏
7 ـ اتخاذ اجراءات لعرقلة دخول مؤسسات الى السوق أو لإقصائها عنه أو للحد من المنافسة الحرة فيه.‏ ‏
8 ـ الرفض الجماعي لإتاحة إمكانية الانضمام الى ترتيب ما أو رابطة ما تكون لاي منها أهمية بالغة بالنسبة للمنافسة.‏ ‏
ب ـ 1 ـ مع عدم الإخلال بأي نص خاص يرد في أي قانون آخر متصل بحقوق الملكية الفكرية، يعتبر باطلاً كل نص أو شرط يشكل إساءة لاستخدام حقوق الملكية الفكرية يرد في عقد ترخيص يتعلق بأي من حقوق الملكية الفكرية قد يكون له أثر سلبي على المنافسة أو قد يعيق نقل التكنولوجيا ونشرها وبصفة خاصة مايلي:‏ ‏
أ ـ إلزام المرخص له بعدم نقل التحسينات التي يجريها على التكنولوجيا التي يشملها عقد الترخيص إلا للمرخص ) النقل العكسي للتكنولوجيا المحسنة(‏ ‏
ب ـ منع المرخص له من المنازعة ادارياً أو قضائياً في حق الملكية الفكرية الذي تم ترخيصه .‏ ‏
ج ـ إلزام المرخص له بقبول الترخيص بمجموعة من الحقوق بدلاً من حق واحد.‏ ‏
2 ـ تشمل حقوق الملكية الفكرية المذكورة في الفقرة )آ( من هذه المادة بوجه خاص مايلي:‏ ‏
ـ حقوق المؤلف والحقوق المجاورة لها.‏ ‏
ـ العلامات الفارقة‏ ‏
ـ الرسوم والنماذج الصناعية‏ ‏
ـ براءات الاختراع ونماذج المنفعة‏ ‏
ـ التصاميم للدارات المتكاملة‏ ‏
ـ الأسرار التجارية‏ ‏
ـ الأصناف النباتية الجديدة‏ ‏
ج ـ لاتسري أحكام الفقرتين (آ) و(ب) من هذه المادة على الاتفاقات ضعيفة الأثر التي تحددها اللائحة التنفيذية وذلك عندما ينتج عن الاتفاق أو الممارسة ككل نفع عام أو يثبت أنها ضرورية لضمان تقدم تقني أو اقتصادي ويشترط في تلك الاتفاقات:‏ ‏
1 ـ ألا تتجاوز الحصة الإجمالية للمؤسسات التي تكون طرفاً فيها نسبة تحدد بتعليمات يصدرها الوزير لهذه الغاية وألا تزيد تلك النسبة على (10%) من مجمل معاملات السوق‏ ‏
2 ـ ألا تتضمن شروطاً بتحديد مستوى الأسعار وتقاسم الأسواق.‏ ‏
اساءة استغلال وضع مهيمن في السوق:‏ ‏
المادة/6/‏ ‏
يحظر على أية مؤسسة لها وضع مهيمن في السوق أو في جزء هام منه القيام لوحدها أو بالاشتراك مع مؤسسات أخرى بإساءة استغلال هذا الوضع للحد من إمكانية الوصول الى السوق أو للإخلال بالمنافسة أو الحد منها أو منعها فيترتب أو يحتمل أن يترتب على ذلك آثار ضارة على السوق أو التنمية الاقتصادية بما في ذلك مايلي:‏ ‏
آ ـ تثبيت أو فرض أسعار أو شروط إعادة بيع السلع أو الخدمات‏ ‏
ب ـ التصرف أو السلوك المؤدي الى عرقلة دخول مؤسسات أخرى الى السوق أو إقصائها منه أو تعريضها لخسائر جسيمة كما في حالة البيع بأقل من التكلفة.‏ ‏
ج ـ التمييز بين العملاء في العقود المتشابهة بالنسبة لأسعار السلع وبدل الخدمات أو شروط بيعها وشرائها.‏ ‏
د ـ إرغام عميل لها على الامتناع عن التعامل مع مؤسسة منافسة لها.‏ ‏
ه ـ السعي لاحتكار موارد معينة ضرورية لممارسة مؤسسة منافسة لنشاطها أو لشراء سلعة أو خدمة معينة بالقدر الذي يؤدي الى رفع سعرها في السوق أو منع انخفاضه.‏ ‏
و ـ رفض التعامل دون مبرر موضوعي مع عميل معين بالشروط التجارية المعتادة.‏ ‏
ز ـ تعليق بيع السلعة أو تقديم خدمة بشراء سلعة أو سلع أخرى أو بشراء كمية محددة أو بطلب تقديم خدمة أخرى.‏ ‏
الاستثناءات‏ ‏
المادة /7/‏ ‏
أ ـ لاتعتبر الممارسات الناجمة عن تطبيق قانون ساري المفعول والممارسات الداخلة ضمن الإجراءات المؤقتة التي يقرها مجلس الوزراء لمواجهة ظروف استثنائية أو حالة طارئة أو كارثة طبيعية إخلالا بالمنافسة بالمعنى المقصود في المادتين (5) و(6) من هذا القانون على أن يعاد النظر في هذه الإجراءات خلال مدة لاتزيد على ستة أشهر من بداية تطبيقها بما فيها حق التمديد لفترة أخرى.‏ ‏
ب ـ لاتعتبر إخلالا بالمنافسة الممارسات والترتيبات التي يستثنيها المجلس من تطبيق احكام المادتين (5)و(6)من هذا القانون بقرار معلل إذا كانت تؤدي الى نتائج ذات نفع عام يتعذر تحقيقها دون هذا الاستثناء بما في ذلك آثارها الإيجابية على تحسين المنافسة أو نظم الإنتاج أو التوزيع أو تحقيق منافع معينة للمستهلك أو ثبت أنها ضرورية لضمان تقدم تكنولوجي معين مرغوب فيه.‏ ‏
ج ـ للمجلس تطبيق الاستثناءات المشار اليها في الفقرة (ب) من هذه المادة على نوع من الممارسات أو الشروط التعاقدية أو على الممارسات أو ترتيبات أو شروط تعاقدية لمؤسسات معينة على أن تطلب تلك المؤسسات منحها هذا الاستثناء وفق نموذج يعتمده المجلس لهذه الغاية.‏ ‏
د ـ يمنح مقدم طلب الاستثناء المشار إليه في الفقرة (ج) من هذه المادة إشعاراً باكتمال الطلب وعلى المجلس البت في الطلب خلال مدة لاتتجاوز تسعين يوما من تاريخ الإشعار على أن ينشر قرار الاستثناء أو ملخص عنه في الجريدة الرسمية.‏ ‏
ه ـ للمجلس أن يحدد مدة لاستثناء هذه الممارسات أو أن يخضعها لمراجعة دورية وله سحب الإعفاء في حالة مخالفة المؤسسة المعنية لشروط منحه.‏ ‏
الفصل الرابع: الممارسات المخلة بنزاهة المعاملات التجارية‏ ‏
الممارسات المخلة بنزاهة المعاملات التجارية‏ ‏
المادة 8:‏ ‏
أ ـ يحظر على كل منتج أو مستورد أو موزع أو تاجر جملة أو مقدم خدمة مايلي:‏ ‏
1 ـ أن يفرض بصورة مباشرة أو غير مباشرة حداً أدنى لأسعار إعادة بيع سلعة أو خدمة.‏ ‏
2 ـ أن يفرض على طرف آخر أو يحصل منه على أسعار أو شروط بيع أو شراء خاصة غير مبررة بشكل يؤدي الى إعطائه ميزة في المنافسة أو الحاق الضرر به.‏ ‏
3 ـ أن يتوقف عن التوريد الى السوق بشكل يلحق الضرر بالسوق أو بالمستهلكين‏ ‏
ب ـ 1 ـ يحظر على أية مؤسسة إعادة بيع سلعة أو خدمة على حالتها بسعر أقل من التكلفة الاجمالية بهدف الإخلال بالمنافسة أو السيطرة على السوق.‏ ‏
2 ـ يقصد بسعر الشراء الحقيقي لغاية تطبيق هذه المادة السعر المثبت في الفاتورة بعد تنزيل الخصومات المنصوص عليها فيها، ولا يشمل هذا الحظر المنتجات سريعة التلف والتنزيلات المرخص بها لأي بيع لتصفية الأعمال أو تجديد المخزون بأسعار أقل.‏ ‏
الفصل الخامس: التركز الاقتصادي‏ ‏
التركز الاقتصادي‏ ‏
المادة /:9/‏ ‏
أ ـ يعتبر تركزاً اقتصادياً كل عمل ينشأ عنه نقل كلي أو جزئي لملكية أو حقوق الانتفاع من ممتلكات أو أسهم أو حصص أو التزامات مؤسسة إلى مؤسسة أخرى من شأنه أن يمكن مؤسسة أو مجموعة مؤسسات من السيطرة، بصورة مباشرة أو غير مباشرة على مؤسسة أو مجموعة مؤسسات أخرى.‏ ‏
ب ـ يشترط لاتمام عمليات التركز الاقتصادي، التي من شأنها التأثير على مستوى المنافسة في السوق كتحقيق أو تدعيم وضع مهيمن الحصول على موافقة المجلس الخطية إذا تجاوزت الحصة الإجمالية للمؤسسة أو المؤسسات المعنية بعملية التركز الاقتصادي(30%) من مجمل المعاملات في السوق.‏ ‏
ج ـ خلافاً لأي نص نافذ يجب على الجهات المعنية بالترخيص لعمليات التركز الاقتصادي في أي قطاع قبل إصدار قرارها النهائي الأخذ برأي المجلس خطياً عن مدى تأثير هذه العمليات على مستوى المنافسة في ذلك القطاع.‏ ‏
د ـ لكل شخص طبيعي أو اعتباري إبلاغ المجلس بما يصل إلى عمله من عمليات تركز اقتصادي تخضع لأحكام الفقرة(ب) من هذه المادة.‏ ‏
طلبات اتمام عمليات التركز الاقتصادي‏ ‏
المادة /10/:‏ ‏
أ ـ على المؤسسات التي ترغب في اتمام أي من عمليات التركز الاقتصادي المشار إليها في الفقرة(ب) من المادة /9/ من هذا القانون أن تقوم بتقديم طلب بذلك إلى المجلس وفق النموذج المعتمد خلال مدة لا تزيد على ثلاثين يوماً من تاريخ إبرام مشروع اتفاق أو إبرام اتفاق على عملية تركز اقتصادي مرفقاً به مايلي:‏ ‏
1 ـ عقد التأسيس والنظام الأساسي للمؤسسات المعنية.‏ ‏
2 ـ مشروع عقد أو اتفاقية التركز.‏ ‏
3 ـ بيان بأهم السلع والخدمات التي تتعامل فيها المؤسسات المعنية بعملية التركز الاقتصادي وحصصها منها.‏ ‏
4 ـ تقرير عن الأبعاد الاقتصادية للعملية وبصورة خاصة آثارها الايجابية على السوق.‏ ‏
5 ـ البيانات المالية لآخر ثلاث سنوات مالية لأي من المؤسسات المعنية بعملية التركز الاقتصادي وفروع تلك المؤسسات مصدقة ومدققة أصولاً.‏ ‏
6 ـ بيان بمساهمي المؤسسات المعنية أو الشركاء في كل منها ونسبة مساهمة أو حصة كل منهم.‏ ‏
7 ـ قائمة بأسماء أعضاء مجلس إدارتها أو هيئة مديريها أو مديرها.‏ ‏
8 ـ كشف بفروع كل مؤسسة.‏ ‏
ب ـ للمؤسسات أن ترفق بالطلب بياناً بما تراه ضرورياً من التزامات أو اقتراحات للحد من الآثار السلبية المحتملة لعملية التركز الاقتصادي على السوق.‏ ‏
ج ـ 1 ـ مع مراعاة أحكام الفقرة(ج) من المادة(14)من هذا القانون للمجلس أن يطلب خطياً أي معلومات أو مستندات إضافية على اتفاق التركز الاقتصادي وأطرافه، وعليه بعد ذلك إصدار إشعار باكتمال المعلومات والمستندات على ألا ينتقص ذلك من حق المجلس في طلب معلومات إضافية أو ممارسة الصلاحيات الرقابية.‏ ‏
2 ـ يتم تحديد مدد وإجراءات إصدار الإشعار المذكور في البند (1)من هذه الفقرة وسائر الأمور المتعلقة به في اللائحة التي يصدرها المجلس المذكورة في الفقرة (ه) من المادة رقم(11).‏ ‏
د ـ يعلن المجلس في صحيفتين يوميتين محليتين وعلى نفقة مقدم الطلب عن طلب التركز الاقتصادي المقدم وفقاً لأحكام الفقرة (أ)من هذه المادة على أن يتضمن الإعلان ملخصاً عن موضوع الطلب ودعوة لكل ذي مصلحة لإبداء رأيه فيه خلال مدة لا تزيد على ثلاثين يوماً من تاريخ الإعلان.‏ ‏
ه ـ للمجلس بعد التشاور مع الجهات ذات العلاقة اتخاذ أية إجراءات تحفظية لحين البت في الطلب المقدم بموجب الفقرة(أ)من هذه المادة.‏ ‏
الفصل السادس: هيئة ومجلس المنافسة‏ ‏
إحداث هيئة المنافسة ومنع الاحتكار‏ ‏
المادة /11/‏ ‏
أ ـ تحدث هيئة عامة مستقلة تسمى الهيئة العامة للمنافسة ومنع الاحتكار يكون مقرها في دمشق وتتولى المهام والصلاحيات المنوطة بها في هذا القانون وتتمتع بالشخصية الاعتبارية والاستقلال المالي والإداري ويحدد ملاكها وتنظيمها الإداري والمالي بمرسوم وتتبع لرئيس مجلس الوزراء ويديرها مجلس إدارة يسمى مجلس المنافسة إضافة للمدير العام.‏ ‏
ب ـ يتألف مجلس المنافسة من ثلاثة عشر عضواً يتم تعيينهم لمدة أربع سنوات قابلة للتجديد لمرة واحدة فقط وذلك بموجب قرار من رئيس مجلس الوزراء وفق مايلي:‏ ‏
1 ـ ثلاثة أعضاء من القضاة، اثنان من قضاة المحاكم العادية وقاض من قضاة مجلس الدولة من الدرجة الاستئنافية أو مايعادلها بناء على اقتراح من وزير العدل ومن رئيس مجلس الدولة.‏ ‏
2 ـ عضوان من الجهاز المركزي للرقابة المالية من بينهم عضو بمرتبة مدير في المجال الاقتصادي بناء على اقتراح من رئيس الجهاز المركزي للرقابة المالية.‏ ‏
3 ـ ثلاثة أعضاء من ذوي الخبرة في الشؤون الاقتصادية وقضايا المنافسة وحماية المستهلك بناء على اقتراح من وزير الاقتصاد والتجارة.‏ ‏
4 ـ ثلاثة أعضاء منتخبون يمثلون الفعاليات الصناعية والتجارية ترشحهم اتحادات بغرف التجارة والصناعة والحرفيين وعضوان عن الاتحاد العام لنقابات العمال والاتحاد العام للفلاحين.‏ ‏
5 ـ يحلف أعضاء مجلس المنافسة باستثناء القضاة وقبل مباشرتهم أعمالهم اليمين التالية:‏ ‏
( أقسم بالله العظيم أن أحكم بالعدل و أن أحترم القوانين) وتؤدى هذه اليمين أمام محكمة الاستئناف المدنية الأولى.‏ ‏
ج ـ يعين رئيس مجلس المنافسة من الأعضاء المذكورين في الفقرة ب/1 أعلاه على ألا تقل درجته عن رئيس محكمة استئناف أو ما يعادلها، ويعين نائب للرئيس من أعضاء مجلس الدولة ويؤدي الرئيس ونائبه واجباتهم على أساس تفرغ كامل.‏ ‏
د ـ يعين المدير العام بقرار من رئيس مجلس الوزراء ويكون مسؤولاً أمام المجلس ويمثل الهيئة أمام الغير والقضاء ويحضر اجتماعات مجلس المنافسة دون أن يكون له حق التصويت.‏ ‏
ه ـ يصدر مجلس المنافسة نظامه الداخلي ولائحة قواعد الإجراءات المتبعة أمامه على أن يكونا خاضعين للتصديق من قبل رئيس مجلس الوزراء ويقوم رئيس المجلس برفع تقرير سنوي عن أعماله إلى رئيس مجلس الوزراء.‏ ‏
المادة /12/‏ ‏
أ ـ يجتمع المجلس بدعوة من رئيسه مرة على الأقل كل شهر وكلما دعت الضرورة وتكون اجتماعاته صحيحة بحضور تسعة من أعضائه على الأقل على أن يكون من بينهم رئيس المجلس أو نائبه وتتخذ القرارات بأكثرية الحضور، وعند تساوي الأصوات يرجح الجانب الذي أيده رئيس الجلسة، ولا يجوز لأي عضو أن يشارك في المداولات أو التصويت في حالة معروضة على المجلس تكون له فيها مصلحة أو بينه وبين أحد أطرافها صلة قرابة إلى الدرجة الرابعة أو يكون قد مثل أو يمثل أحد الأطراف فيها.‏ ‏
ب ـ للمجلس أن يدعو لحضور اجتماعاته من يرى الاستعانة به من المتخصصين وذلك دون أن يكون له حق التصويت.‏ ‏
الصلاحيات العامة لهيئة المنافسة ومنع الاحتكار‏ ‏
المادة /13/‏ ‏
أ ـ تتولى هيئة المنافسة ومنع الاحتكار وبالتنسيق مع الجهات ذات العلاقة المهام والصلاحيات الآتية:‏ ‏
1 ـ المساهمة في إعداد الخطة العامة للمنافسة والتشريعات الخاصة بها وأي دراسات تتعلق بها.‏ ‏
2 ـ العمل على نشر ثقافة المنافسة وعلى حمايتها وتشجيعها.‏ ‏
3 ـ تقصي المعلومات للكشف عن الممارسات المخلة بقواعد المنافسة وذلك بالتعاون مع الجهات ذات العلاقة وفق أحكام القوانين النافذة.‏ ‏
4 ـ إجراء التحقيقات في الممارسات التي تكتشفها أو بناء على ما تتلقاه من شكاوى وإعداد تقارير عن نتائجها ورفع الاقتراحات للجهات المعنية.‏ ‏
5 ـ تلقي ومتابعة الطلبات المتعلقة بعمليات التركز الاقتصادي التي ورد نص عليها في المادة /10/ من هذا القانون.‏ ‏
6 ـ إصدار آراء توضيحية بالمسائل المتعلقة بعملها وذلك من تلقاء نفسها أو بناء على طلب المؤسسات.‏ ‏
7 ـ الاستعانة بخبراء أو مستشارين من خارج المجلس لانجاز أي من الأعمال التي تدخل ضمن صلاحياته.‏ ‏
8 ـ التعاون مع الجهات المماثلة خارج الجمهورية العربية السورية لغايات تبادل المعلومات والبيانات وما يتعلق بتنفيذ قواعد المنافسة في حدود ما تسمح به المعاهدات الدولية شريطة المعاملة بالمثل مع مراعاة أحكام المادة /16/ من هذا القانون لجهة سرية المعلومات.‏ ‏
ب ـ رفع تقرير سنوي عن وضع المنافسة إلى مجلس الوزراء.‏ ‏
ج ـ على الجهات الحكومية والهيئات التنظيمية القطاعية المنوط بها الرقابة على أية عمليات تركز اقتصادي بمقتضى التشريعات الخاصة بها الأخذ برأي المجلس خطياً في حدود اختصاصه المنصوص عليه في هذا القانون.‏ ‏
قرارات المجلس بخصوص عمليات التركز الاقتصادي‏ ‏
المادة /14/‏ ‏
أ ـ للمجلس أن يتخذ قراراً بشأن الطلبات المقدمة وفقاً لأحكام المادة(10)من هذا القانون على النحو التالي:‏ ‏
1 ـ الموافقة على عملية التركز الاقتصادي إذا كانت تحسن وضع المنافسة أو كانت لها آثار اقتصادية ايجابية كأن تؤدي إلى تخفيض سعر الخدمات أو السلع أو ايجاد فرص عمل أو تشجيع التصدير أوجذب الاستثمار أو إلى دعم قدرة المؤسسات الوطنية على المنافسة الدولية أو كانت ضرورية لتقدم تقني مرغوب فيه أو تحسين نوعية الخدمات والسلع أو طرح منتجات جديدة في السوق.‏ ‏
2 ـ الموافقة على عملية التركز الاقتصادي شريطة تعهد المؤسسات المعنية بتنفيذ شروط يحددها المجلس لهذه الغاية.‏ ‏
3 ـ عدم الموافقة على عملية التركز الاقتصادي وإصدار قرار بإلغائها وإعادة الوضع إلى ما كان عليه .‏ ‏
ب ـ وفي جميع الحالات المبينة في الفقرة(أ) من هذه المادة يجب أن يرفق بقرار المجلس بيان ملخص لعملية التركز الاقتصادي وتأثيرها على المنافسة في السوق بما في ذلك الآثار الاقتصادية فيه والشروط والالتزامات المرتبة على المؤسسات إن وجدت، ويتم نشر القرار أو ملخص عنه في صحيفتين يوميتين محليتين على الأقل.‏ ‏
ج ـ يصدر المجلس قراره بخصوص عملية التركز الاقتصادي خلال مدة لا تتجاوز مئة يوم تبدأ من تاريخ إصدار الإشعار باكتمال الطلب. ويتعين على المؤسسات المعنية بعملية التركز الاقتصادية ألا تقوم خلال هذه المدة بأية تصرفات أو إجراءات قد تؤدي إلى ترسيخ عملية التركز الاقتصادي أو تغيير هيكلية السوق وإلا كانت هذه التصرفات والإجراءات باطلة بقرار من المجلس ويعتبر عدم الرد خلال المدة المذكورة بمثابة قبول ضمني للطلب.‏ ‏
د ـ للمجلس أن يلغي موافقته السابقة في إحدى الحالتين التاليتين:‏ ‏
1 ـ إذا خالفت المؤسسات المعنية أياً من الشروط والتعهدات التي صدرت الموافقة بموجبها .‏ ‏
2 ـ إذا تبين أن المعلومات الأساسية التي صدرت بموجبها الموافقة مضللة.‏ ‏
ه ـ للمجلس اتخاذ إجراءات يراها مناسبة في مواجهة أية عملية تركز اقتصادي لم يتم تقديم طلب بشأنها أو كانت تخالف أحكام هذا القانون.‏ ‏
الضابطة العدلية والتتبعات‏ ‏
المادة /15/‏ ‏
أ ـ يتمتع العاملون المحلفون في الهيئة بصفة الضابطة العدلية ويتم تسميتهم بقرار من رئيس المجلس وله أن يكلف أياً منهم القيام بمايلي:‏ ‏
1 ـ الدخول خلال ساعات العمل إلى الأماكن التالية: المخازن، صالات العرض، المحلات التجارية والمكاتب، المعامل، السيارات، سيارات الشحن المستعملة للتجارة، المستودعات، المسالخ و توابعها، أسواق الهال، الأسواق التجارية ، المعارض، المحطات ومرافئ الذهاب والوصول والمناطق الحرة لإجراء تفتيش وتعيين الأشياء الجرمية وجردها وضبطها وأخذ نماذج منها.‏ ‏
2 ـ الاطلاع على المستندات والسجلات والملفات، بما فيها ملفات الحاسوب، والاحتفاظ بأي منها أو بنسخ عنها مقابل إشعار بالتسلم، على أن يثبت ما يتم الاحتفاظ به في محضر وأن تتم إعادتها عند الانتهاء من تدقيقها.‏ ‏
3 ـ مراجعة جميع السجلات والملفات والوثائق التي تحتفظ بها الدوائر الرسمية المتعلقة بالشركات، وسجل التجارة وإدارة المناطق الحرة، وسجلات الموردين والمصدرين، والمديرية العامة للجمارك، وإدارة الضرائب وأية جهة حكومية مأذون لها بإصدار تراخيص من أي نوع تسمح بتداول السلع والخدمات، ولا يجوز لتلك الجهات تعطيل عمل أي من العاملين في الهيئة في هذا الشأن بحجة السرية أو لأي سبب آخر.‏ ‏
4 ـ إجراء التحريات اللازمة والاستماع لإفادة أي شخص يشتبه بمخالفته لأحكام هذا القانون.‏ ‏
5 ـ يحلف العاملون في الهيئة بصفة الضابطة العدلية قبل مباشرتهم العمل الذي يكلفون به أمام القاضي البدائي اليمين التالية:‏ ‏
( أقسم بالله العظيم أن أقوم بالوظيفة التي تسند إلي بشرف وأمانة)‏ ‏
ب ـ يجب على العاملين القيام بالكشف عن هويتهم واطلاع صاحب العلاقة على نسخة من التفويض الخطي.‏ ‏
ج ـ للمجلس بمقتضى الصلاحيات المخولة له بموجب أحكام هذا القانون أن يطلب من أي شخص مطلع أو يحتمل اطلاعه على معلومات تتعلق بمخالفة لأحكام هذا القانون إما لسماع إفادته أو تقديم ما يطلب منه من بيانات أو وثائق أو مستندات في حيازته أو أن يرد على مجموعة أسئلة من خلال إملاء استمارة معينة.‏ ‏
د ـ لعناصر الضابطة العدلية صلاحية إغلاق المحلات والمعامل والمستودعات وتوابعها إدارياً بالشمع الأحمر عند حدوث أية ممانعة أو عرقلة لتنفيذ المهام المذكورة في الفقرات السابقة لمدة ثلاثة أيام مع رفع الأمر خلالها للمجلس الذي يكون له صلاحية إلغاء الإغلاق أو تمديده لمدة أقصاها ثلاثون يوماً.‏ ‏
ه ـ لعناصر الضابطة العدلية المذكورين في الفقرة(أ) أعلاه صلاحية الاستعانة برجال الشرطة في أداء مهامهم.‏ ‏
و ـ إعداد نتائج التحقيقات في أية مخالفة لأحكام هذا القانون في تقارير على أن يشمل التقرير تحليلاً دقيقاً لوضع المنافسة فيه وتأثيرها على توازن السوق.‏ ‏
سرية المعلومات‏ ‏
المادة /16/‏ ‏
أ ـ على هيئة المنافسة ومنع الاحتكار والعاملين فيها وأي شخص يطلع على أعمالها بموجب مهنته وأطراف الدعاوى بما فيهم الشهود والخبراء المتعلقة بالمنافسة ومنع الاحتكار المحافظة على سرية المعلومات والسجلات والمستندات التي تحصل عليها أثناء التحقيقات التي تجريها، أو التي يتم تقديمها من المؤسسات التي يتم التحقيق في أنشطتها، أوالمقدمة من مقدمي الشكاوى أو من الشهود الذين يدلون بأقوالهم في التحقيقات، ولا يجوز الإفصاح عنها أو تداولها علناً أو تسليمها إلى أي طرف غير المؤسسات المشار إليها، ولو كانوا أطرافاً في ذات التحقيق، كما لا يجوز الإفصاح عنها أو تسليمها إلى مجالس حماية المنافسة في دول أخرى إلا بعد موافقة أصحاب العلاقة وشرط المعاملة بالمثل، ولا يجوز استخدام هذه المعلومات والسجلات والمستندات لأي غرض آخر غير التحقيقات التي تجريها هيئة المنافسة ومنع الاحتكار وفقاً لأحكام هذا القانون وذلك تحت طائلة المساءلة المسلكية والجزائية.‏ ‏
ب ـ يمكن لرئيس مجلس المنافسة تسليم الوثائق المخلة بسرية القضايا في الحالة التي يكون فيها تسليم هذه الوثائق أو الاطلاع عليها ضرورياً لممارسة الأطراف لحقوقهم أمام جهات قضائية أو رسمية بناء على طلب هذه الجهات وتسري أحكام الفقرة )أ( من هذه المادة أمام هذه الجهات القضائية والرسمية التي اطلعت على المعلومات السرية من مجلس المنافسة.‏ ‏
النظر بالمخالفات‏ ‏
المادة /17/‏ ‏
ينظر المجلس بالمخالفات لأحكام هذا القانون من تلقاء نفسه أو عندما تعرض عليه من قبل الوزير أو بطلب من الحكومة أو من المؤسسات الاقتصادية أو المنظمات المهنية أو النقابات أو هيئات المستهلكين أو غرف التجارة أو الصناعة أو الزراعة.‏ ‏
مندوب الوزارة لدى مجلس المنافسة‏ ‏
المادة /18/‏ ‏
يعين الوزير ممثلاً عنه أمام مجلس المنافسة يتولى الدفاع عن المصلحة العامة في القضايا المتعلقة بالممارسات المخلة بالمنافسة المنصوص عليها في هذا القانون .‏ ‏
المادة /19/‏ ‏
تقبل القرارات الصادرة عن مجلس المنافسة الطعن أمام المحكمة الإدارية العليا في مجلس الدولة خلال مدة ستين يوماً من تاريخ تبليغ القرار وتنظر المحكمة بالطعن على وجه السرعة.‏ ‏
رفض أو قبول الشكوى‏ ‏
المادة /20/‏ ‏
عندما يقرر المجلس رفض الشكوى يجب أن يتضمن قراره ما إذا كانت الوقائع لا تدخل ضمن اختصاصه أو كانت غير مدعومة بوسائل إثبات وفي حال قبول الشكوى يجب أن يتضمن قرار المجلس بيان ما إذا كانت الممارسات المعروضة عليه تستوجب العقاب أم لا، والحكم عند الاقتضاء على أصحاب هذه الممارسات بالعقوبات المنصوص عليها بالمادة /23 / من هذا القانون..‏ ‏
قرارات مجلس المنافسة:‏ ‏
المادة /21 /‏ ‏
يمكن لمجلس المنافسة عند الاقتضاء:‏ ‏
ـ توجيه أوامر خطية للمتعاملين المعنيين لإنهاء الممارسات المخالفة لحرية المنافسة وذلك في أجل معين أو فرض شروط خاصة عليهم في ممارسة نشاطهم.‏ ‏
ـ إعلان بطلان الممارسات المخالفة أو النشاط المحظور وعدم نفاذ أي أثر لها.‏ ‏
ـ إعلان الإغلاق المؤقت للمؤسسة أو المؤسسات المدانة لمدة لا تزيد على ثلاثة أشهر على أنه لا يمكن إعادة فتح هذه المؤسسات إلا بعد أن تضع حداً للممارسات موضوع إدانتها.‏ ‏
ـ إحالة الملف إلى النيابة العامة قصد القيام بالتتبعات الجزائية بعد تحديد الجرم المنسوب للمخالف.‏ ‏
يمكن لمجلس المنافسة إذا تبين له وجود حالة استغلال مفرط لمركز مهيمن ناتجة عن حالة تركز مؤسسات إلزام المؤسسة أو المؤسسات المعنية بتعديل أو اتمام أو فسخ كل الاتفاقات أو كل العقود التي تم بمقتضاها تحقيق التركز الذي نتجت عنه التجاوزات.‏ ‏
موازنة الهيئة‏ ‏
المادة /22/‏ ‏
يكون للهيئة موازنة مستقلة بفرع خاص تدخل في الموازنة العامة للدولة وتتألف مواردها المالية ممايلي :‏ ‏
أ ـ الاعتمادات الملحوظة لها في الموازنة العامة للدولة.‏ ‏
ب ـ المنح والهبات والتبرعات والقروض المحلية والخارجية وفق القوانين والأنظمة النافذة.‏ ‏
ج ـ بدل الخدمات التي تتقاضاها الهيئة وفقاً لأحكام هذا القانون والأنظمة الصادرة بموجبه.‏ ‏
د ـ ريع أموالها.‏ ‏
الفصل السابع: العقوبات والتعويض‏ ‏
المادة /23/‏ ‏
إضافة إلى العقوبات الأخرى المنصوص عنها في القوانين النافذة يعاقب مجلس المنافسة كل من:‏ ‏
ـ يباشر الأنشطة المحظورة بهذا القانون‏ ‏
ـ يخالف قرارات المجلس بوقف النشاط المحظور‏ ‏
ـ قام أو شارك في عملية تركز اقتصادي كان يجب إخطار المجلس بها ولم يقم بإخطاره، أو استمر في إجراءات التركز الاقتصادي بعد الإخطار به وقبل صدور قرار من المجلس أو استمر في الإجراءات بعد صدور القرار من المجلس بمنع التركز.‏ ‏
ـ قام أو شارك في عملية تركز اقتصادي مخالفاً للشروط التي نص عليها قرار المجلس الصادر بالموافقة على التركز.‏ ‏
ـ قدم معلومات كاذبة إلى المجلس، أو رفض تقديم معلومات إليه، أو قام عمداً بإعاقة عمل المجلس.‏ ‏
أ ـ بغرامة لا تقل عن 1% ولا تزيد على 10% من الإجمالي السنوي لمبيعات السلع أو إيرادات الخدمات لمرتكب المخالفة وتحسب على النحو التالي:‏ ‏
1 ـ على أساس الإجمالي السنوي لمبيعات السلع أو إجمالي إيرادات الخدمات في السوق حسبما هو مبين بالبيانات المالية للسنة المالية السابقة لارتكاب المخالفة.‏ ‏
2 ـ على أساس الإجمالي السنوي لمبيعاته المتعلق بالمنتجات موضوع المخالفة إذا كان نشاط الجهة المخالفة يشتمل على منتجات عدة واقتصرت المخالفة على بعضها.‏ ‏
3 ـ على أساس يحدده المجلس إذا كان نشاط الجهة المخالفة يشتمل على منتجات عدة واقتصرت المخالفة على بعضها وتعذر تحديد إجمالي المبيعات المتعلق بالمنتجات موضوع المخالفة.‏ ‏
ب ـ بغرامة لا تقل عن 100000 مئة ألف ل.س ولا تزيد على 1000000 مليون ل.س إذا كان رقم المبيعات أو الإيرادات غير محدد.‏ ‏
المعاقبة على إفشاء المعلومات السرية‏ ‏
المادة /24/‏ ‏
مع عدم الإخلال بأية عقوبة أشد منصوص عليها في أي قانون آخر، يعاقب بالحبس من ثلاثة أشهر إلى ثلاث سنوات وبغرامة لا تقل عن 100000 مئة ألف ل.س ولا تزيد على 1000000 مليون ل.س أو بإحدى هاتين العقوبتين كل من أقدم على إفشاء أية معلومات سرية حصل عليها نتيجة لتطبيق أحكام هذا القانون وذلك من أي مصدر كان وهذا يشمل الأفراد العاديين والعاملين في الهيئة وما يتبعها من دوائر.‏ ‏
منع المنشآة المخالفة من التعامل التجاري مع الجهات العامة‏ ‏
المادة/ 25/‏ ‏
يجوز للمجلس فضلاً عن العقوبة المقررة أن يحكم في حالة مخالفة المادتين 5 و6 من هذا القانون بمنع المنشأة المخالفة من التعامل التجاري مع الجهات العامة على أي وجه مدة لا تقل عن سنة ولاتزيد على ثلاثة سنوات.‏ ‏
التعويض:‏ ‏
المادة/ 26/‏ ‏
لكل من تضرر بسبب الأنشطة المحظورة بهذا القانون أن يطالب المؤسسات التي تمارسها بالتعويض أمام محكمة البداية المدنية المختصة، ويسقط حق المتضرر في رفع دعوى التعويض بمرور ثلاث سنوات من تاريخ وقوع الأنشطة المحظورة.‏ ‏
الضمانات:‏ ‏
المادة /27/‏ ‏
تكون أموال وموجودات المؤسسة المحكوم عليها بغرامة طبقاً للمواد السابقة ضامنة للوفاء بها.‏ ‏
الفصل الثامن: أحكام انتقالية وختامية‏ ‏
المادة/28/‏ ‏
يطبق هذا القانون على الأنشطة التي تمت ممارستها قبل تاريخ نفاذه، إذا كانت تلك الانشطة مستمرة بعد ذلك التاريخ، وعلى كل مؤسسة ان تقوم بتوفيق أوضاعها وفقاً لأحكام هذا القانون خلال مدة لا تزيد على ستة أشهر من تاريخ نفاذ أحكامه بما في ذلك إزالة كل ممارسة أو اتفاق أو ترتيب قائم قبل تاريخ النفاذ أو طلب الاستثناء المشار إليه في المادة 7 منه. ومع ذلك لايجوز للمجلس في مثل هذه الحالات فرض غرامة بسبب أنشطة تم القيام بها قبل هذه المدة.‏ ‏
المادة /29/‏ ‏
يصدر رئيس مجلس الوزراء بعد إحداث مجلس المنافسة اللائحة التنفيذية لهذا القانون.‏ ‏
المادة /30/‏ ‏
ينشر هذا القانون في الجريدة الرسمية ويعتبر نافذاً بعد مدة ستة أشهر من تاريخ نشره.‏ ‏
دمشق في 27/3/1429 هـ الموافق لـ 3/4/2008م.‏ ‏

رئيس الجمهورية

بشار الأسد
_____________


القانون 41 لعام 2005 الخاص بضريب

القانون 41 لعام 2005 الخاص بضريبة البيوع العقارية
القانون 41 لعام 2005 الخاص بضريبة البيوع العقارية
رئيس الجمهورية‏
بناء على أحكام الدستور
وعلى ما اقره مجلس الشعب في جلسته المنعقدة بتاريخ / 19/11/ 1426هـ و/ 20/12/ 2005/ م .
يصدر مايلي ...
المادة / 1/
أ / استثناء من الأحكام الناظمة لضريبة دخل الأرباح الحقيقية / أرباح تجارة العقارات/ المنصوص عليها بالقانون رقم / 24/ لعام / 2003/ يكلف الأشخاص الطبيعيون والاعتباريون السوريون ومن في حكمهم وغير السوريين بتسديد ضريبة دخل على البيوع العقارية مهما كانت صفة العقار المباع .
ب/ يحدد معدل الضريبة الواجب استيفاوءها على البيوع العقارية بنسبة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية المتخذة أساسا لطرح ضريبة ريع العقارات والعرصات بموجب قرار قطعي صادر عن الدوائر المالية وفق مايلي ..
1/ العقارات السكنية ..
أ/ بالنسبة للعقارات التي سرى بدء تكليفها عام / 1985/ وما قبل تعتمد نسبة / 25/ بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية .
ب / بالنسبة للعقارات التي سرى بدء تكليفها عام / 1986/ وما بعد تعتمد نسبة / 15/ بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية .
2/ الأراضي ..
أ/ الأراضي الواقعة داخل المخططات التنظيمية المصدقة ..
1/ بالنسبة للأراضي المقدرة أو التي سرى بدء تكليفها عام / 1985/ وما قبل تعتمد نسبة / 30/ بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية عن السنة الأولى للتملك وتزاد هذه النسبة بمعدل / 10/ بالمئة عن كل سنة تملك على إلا تزيد نسبة الزيادة على / 100/ بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية ومهما بلغت سنوات التملك .
2/ بالنسبة للأراضي المقدرة أو التي سرى بدء تكليفها عام / 1986/ وما بعد تعتمد نسبة / 20/ بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية عن السنة الأولى للتملك وتزاد هذه النسبة بمعدل / 10/ بالمئة عن كل سنة تملك على إلا تزيد نسبة الزيادة على / 100/ بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية ومهما بلغت
سنوات التملك .
ب/ الأراضي الواقعة خارج المخططات التنظيمية المصدقة ...
1/ الأراضي البعل ..
أ / بالنسبة للأراضي المقدرة عام / 1985/ وما قبل تعتمد نسبة / 10/ بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية
ب/ بالنسبة للأراضي المقدرة عام / 1986/ وما بعد تعتمد نسبة / 7/ بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية .
2/ الأراضي السقي ...
أ/ بالنسبة للأراضي المقدرة عام / 1985/ وما قبل تعتمد نسبة / 15/ بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية .
ب/ بالنسبة للأراضي المقدرة عام / 1986/ وما بعد تعتمد نسبة / 10/ بالمئة من القيمة المالية القطعية والمقدرة والمدونة في سجلات الدوائر المالية .
3/ العقارات التجارية .
أ / تعتمد نسبة / 30 / بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية عند بيع ملكية العقارات التجارية المعدة لممارسة المهن والحرف التجارية والصناعية وغير التجارية الموءجرة للغير أو بيع كامل الملكية /حق الملكية وحق إيجار العقارات معا / في المناطق التي لا يتم تسليم العقارات التجارية فيها مقابل حق إيجار /فروغ/ .
ب/ في حال بيع حق الرقبة للعقارات المذكورة في الفقرة / أ/ من هذا البند تعتمد نسبة / 30/ بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية وبواقع / 2/5/ منها ..
ج/ في حال بيع حق الانتفاع للعقارات المذكورة في الفقرة / أ/ من هذا البند تعتمد نسبة قدرها / 30/ بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية وبواقع / 3/ 5/ منها .
د/ في حال بيع ملكية العقار التجاري غير الموءجر / رقبة وانتفاع وحق إيجار / في المناطق التي يتم تسليم العقارات التجارية فيها مقابل بدل حق إيجار / فروغ/ تعتمد نسبة /30/ بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية عن بيع حق الملكية / رقبة وانتفاع / وتطبق أحكام المادة / 2/ من هذا القانون عن بيع حق الإيجار / الفروغ.
المادة / 2/
يحدد معدل الضريبة الواجب استيفاوءها عن بيع حق الإيجار / الفروغ/ للعقارات المعدة لممارسة المهن والحرف التجارية وغير
التجارية والصناعية من مكلفي ضريبة الدخل المقطوع أو مكلفي ضريبة الدخل على الأرباح الحقيقية أو الأشخاص الآخرين غير الممارسين للمهن المذكورة وفق مايلي ...
أ / المحلات التجارية ..
تعتمد نسبة / 30/ بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية عن السنة الأولى للتملك وتزاد هذه النسبة بمعدل /30/ بالمئة عن كل سنة تملك على إلا تزيد نسبة الزيادة على / 600/ بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية ومهما بلغت سنوات التملك .
ب/ المكاتب
تعتمد نسبة / 25/ بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية عن السنة الأولى للتملك وتزاد هذه النسبة بمعدل /15/ بالمئة عن كل سنة تملك على إلا تزيد نسبة الزيادة على /300/ بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية ومهما بلغت سنوات التملك
ج / المستودعات..
تعتمد نسبة /20/ بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية عن السنة الأولى للتملك وتزاد هذه النسبة بمعدل /10/ بالمئة عن كل سنة تملك على إلا تزيد نسبة الزيادة على /200/ بالمئة من القيمة المالية القطعية المقدرة والمدونة في سجلات الدوائر المالية ومهما بلغت سنوات التملك
المادة /3/
أ / يلتزم الأشخاص الخاضعون لأحكام هذا القانون بالتصريح عن مبيعاتهم خلال مدة ثلاثين يوما من تاريخ البيع.
ب / يجب على الأشخاص الخاضعين لأحكام هذا القانون تسديد الضريبة المترتبة عليهم خلال مدة أقصاها ثلاثون يوما من تاريخ تقديم التصريح المذكور في الفقرة /أ/ السابقة .
المادة /4/
أ / يغرم المخالفون لأحكام الفقرة /أ/ من المادة /3/ من هذا القانون بغرامة قدرها /10/ بالمئة من الضريبة المترتبة عليهم .
ب / تطبق أحكام المادة /107/ من القانون رقم /24/ لعام /2003/ على الأشخاص الذين يخالفون أحكام الفقرة / ب / من المادة /3/ من هذا القانون.
المادة /5/
تستثنى من أحكام هذا القانون الحالات التالية...
أ / عمليات نزع الملكية والاستيلاء للمنفعة العامة أو للتحسين العقاري ب/ الإعارة بين الأصول والفروع والأزواج فقط
ج/ بيوعات الجهات العامة
د/ بيوعات الجمعيات الخيرية
ه / البيوعات من قبل البعثات الدبلوماسية في سورية شريطة المعاملة بالمثل
و / تقديم العقار كحصة عينية لقاء المساهمة برأسمال الشركات المساهمة التي تطرح أسهمها على الاكتتاب العام بنسبة
لاتقل عن /50/ بالمئة شريطة عدم تصرف مقدم الحصة العينية في الأسهم المقابلة لها خلال السنوات الخمس التالية لعملية المساهمة العينية .

المادة /6/
يحظر على الكتاب بالعدل ودوائر السجل العقاري وكل جهة مخولة بتسجيل الحقوق العينية العقارية توثيق أو تسجيل أي حق عينى عقاري مالم يبرز أصحاب العلاقة براءة ذمة من الدوائر المالية ذات العلاقة .
المادة /7/
تحذف البنود /15 و27 و29 و32 / من الفقرة /أ/ من المادة /2/ من القانون رقم /24/ لعام / 2003/ .
المادة /8/
يعدل البندان /3/ و /30/ من الفقرة /أ / من المادة /2/ من القانون رقم /24/ لعام /2003/ بحيث يصبحا كما يلي...
/3/ الشركات المساهمة والشركات ذات المسوءولية المحدودة مهما يكن نوعها وغايتها باستثناء الشركات التي ينحصر نشاطها بالجامعات والمدارس والمعاهد الخاصة بكافة مراحلها ورياض الأطفال .
/30/ مكاتب الشحن الخارجي .
المادة /9/
أ / يعدل البند /8/ من الفقرة /أ/ من المادة /4/ من القانون رقم /24/ لعام /2003/ بحيث يصبح كما يلي ...
يعفي الأشخاص الطبيعيون والاعتباريون الذين يتعاطون النقل الجوى أو البحري ويشترط في منح الإعفاء إلى الأشخاص غير السوريين توفر شرط المعاملة بالمثل.
ب / تعدل الفقرة /ب / من المادة /4/ من القانون رقم /24/ لعام /2003/ بحيث تصبح كما يلي...
خلافا لأحكام المادة /1/ من القانون رقم /242/ تاريخ /3/ 5/ 1956/ تخضع المشافي الخاصة المشمولة بأحكام القانون المذكور للتكليف بضرائب الدخل المقطوع وضريبة ريع العقارات والعرصات بدءا من تاريخ استثمارها.
ج / تحذف الفقرة /ج/ من المادة /4/ من القانون رقم /24/ لعام /2003/ .
المادة /10/
تعدل المادة /58/ من القانون رقم /24/ لعام /2003/ بحيث تصبح على الشكل التالي ... يتم في حساب عمليات تحقق وتحصيل ضرائب الدخل وكذلك حساب جميع إضافاتها وغراماتها وما يعود منها لجهات عامة أخرى جبر كسور الليرة السورية إلى اقرب ليرة سورية أعلى .
المادة /11/
مع الاحتفاظ بأحكام المادة /117/ من القانون رقم /24/ لعام /2003/ تتضمن النسب المذكورة في المادتين /1 و 2/ من هذا القانون إضافات الدفاع الوطني ورسوم المدارس وحصة البلدية والمساهمة في دعم التنمية المستدامة عدا إضافة الإدارة المحلية .
المادة /12/
يضاف إلى الفقرة / ب / من المادة /7 / من القانون رقم /24/ لعام /2003/ البند /8/ الآتي ...
/8/ تعد من النفقات التي يمكن تنزيلها من الأرباح غير الصافية المصروفات والنفقات الشخصية الموثقة ذات الصلة المباشرة بالعمل الصناعي وتحدد تلك المصروفات والنفقات بقرار يصدر عن مجلس الوزراء بناء على اقتراح من وزير المالية .
المادة /13/
مع الاحتفاظ بأحكام القانون رقم /25/ لعام /2003/ يحق لوزير المالية اتخاذ ما يلزم من إجراءات لمنع مديني الخزينة العامة للدولة الممتنعين عن التسديد مغادرة أراضي الجمهورية العربية السورية على أن تحدد ضوابط منع المغادرة بقرار يصدر عنه .
المادة / 14 /
يتوجب إعادة النظر بالنسب الضريبية الواردة في هذا القانون عند إجراء تقدير عام جديد للعقارات في سورية بموجب قانون أو مرسوم تشريعي .
المادة / 15 /
ينهى العمل بأحكام المواد /21/ و /22 / و /65/ والفقرة /د / من المادة /45/ من القانون رقم /24/ لعام / 2003/ اعتبارا من تاريخ نفاذ هذا القانون .
المادة /16/
يصدر وزير المالية التعليمات اللازمة لتنفيذ أحكام هذا القانون .
المادة /17/
ينشر هذا القانون في الجريدة الرسمية وتسرى أحكامه بدءا من 1/1/2006 على السنوات تكاليف عام /2006/ وما بعد ..
دمشق في / 26/ 11/ 1426/ هـ 26/ 12/ 2005/ م


القانون رقم /2/ لعام 2008 قانون

القانون رقم /2/ لعام 2008 قانون حماية المستهلك
القانون رقم /2/ لعام 2008 قانون حماية المستهلك
رئيس الجمهورية‏
بناء على أحكام الدستور
وعلى ما أقره مجلس الشعب في جلسته المنعقدة بتاريخ /27/2/1429/ هـ الموافق /6/3/2008/ م. ‏ يصدر ما يلي:
الفصل الأول ‏
تعاريف ‏
مادة / 1/
يقصد بالتعابير والكلمات الآتية في معرض تطبيق أحكام هذا القانون المعنى الوارد إلى جانب كل منها .. الوزارة .. وزارة الاقتصاد والتجارة .

الوزير .. وزير الاقتصاد والتجارة.

الوزارة المختصة .. أية وزارة مختصة بإحدى السلع أو الخدمات المقدمة للمستهلك .

الوزير المختص.. أي وزير تختص وزارته بإحدى السلع أو الخدمات المقدمة للمستهلك . المستهلك ..

كل شخص طبيعي أو اعتباري يشتري سلعا استهلاكية بأنواعها المختلفة الزراعية والصناعية بهدف التغذية أو لاستخدامها للأغراض الشخصية أو المنزلية أو الذي يستفيد من أية خدمة سواء المقدمة من فرد أو من مجموعة أفراد أو من شخص اعتباري وفي مختلف المجالات المنصوص عليها في هذا القانون .

جمعيات حماية المستهلك .. جمعيات أهلية تعنى بمصالح المستهلك في جميع المجالات التي يمكن أن يشكل تقديم السلع أو الخدمات فيها خطرا على صحته أو سلامته أو أمواله . المنتج.. كل منتج صناعي أو زراعي أو حرفي أو مهني أو خدمي بما في ذلك المواد الأولية المكونة للمادة المصنعة ونصف المصنعة أو الخدمة المقدمة من قبل أية جهة خدمية . السلعة.. أي منتج صناعي أو زراعي معد للاستخدام الشخصي للمستهلك . الحائز .. كل من وضع يده على شيء من الأشياء التي تحكمها مواد هذا القانون ويشمل المالك والمصنع والبائع والمسؤول عن الإنتاج . المجلس .. المجلس الاستشاري لحماية المستهلك .

الإعلان المضلل .. الإعلان الذي يتم بأية وسيلة كانت ويتناول سلعة أو خدمة أو يتضمن عرضا أو بيانا أو ادعاء كاذبا أو مصوغا بعبارات من شأنها أن تؤدي بشكل مباشر أو غير مباشر إلى خداع أو تضليل المستهلك . الترميز بالخطوط .. بضعة خطوط تطبع على عبوة المنتج لتمكين المصنع والبائع بوساطة الماسح الالكتروني المرتبط بالحاسب للتعرف على المعلومات المتعلقة بالمنتج / بلد المنشأ ..هوية المصنع.. تصنيفه.. سعره.. صلاحيته.. رقم الطبخة.. المشرف عليها /.

الفصل الثاني أهداف هذا القانون وتطبيقاته

مادة /2/
يكفل هذا القانون ممارسة النشاط الاقتصادي للجميع ويحظر على أي شخص إبرام أي اتفاق أو ممارسة أي نشاط يكون من شانه الإخلال بالحقوق الأساسية للمستهلك والمتعلقة ب ..

/أ / احتياجاته من المنتجات الاستهلاكية المختلفة .. والأدوية .. والمياه .. والسكن .. والرعاية الصحية و التغذية السليمة .. والتربية .. والثقافة .. والتدريب .. والخدمات في المجالات المالية .. المصرفية .. الكهرباء ..التأمين.. النقل .. الطاقة ..الاتصالات .. والسياحة وغيرها من الخدمات التي تهم المستهلك .

/ب/ ضمان سلامته وصحته عند استعمال المنتج أو تلقي الخدمات .

/ج/ الحصول على المعلومات والإرشادات والإعلان الصحيح عن كل ما يقدم له من منتجات وخدمات .

/د/ التثقيف والتوعية بحقوقه ومسؤولياته الاقتصادية وتوجيهه من حيث الاستهلاك وسبل التطوير بشكل مستمر ليتمكن من ممارستها .

/هـ / ضمان ممارسة حقوقه في الاختيار الأنسب للمنتج والخدمة المتاحة في الأسواق وفقا لرغباته .

/و/ تمثيله بوساطة جمعيته والاستماع إلى آرائه لدى الجهات التي تعنى بمصالحه .

/ز/ ضمان بيئة صحية وسليمة لحياته أو حياة الأشخاص الذين يرعاهم .

مادة/3/
على المنتجين والتجار والوسطاء ومقدمي الخدمات عندما يزودون المستهلكين بالسلع أو يقدمون لهم الخدمات الالتزام بواجباتهم المنصوص عليها في التشريعات الصادرة تنفيذا لأحكامه والتقييد بالقواعد الاقتصادية المتعلقة بمبدأ العرض والطلب والمنافسة الشريفة عند بيع المنتج أو عرض الأسعار بما يؤمن حرية الاختيار للمستهلك .

الفصل الثالث حقوق المستهلك

مادة /4/
للمستهلك الحق في الحصول على المنتجات والخدمات التي تحقق الغرض منها دون إلحاق أي ضرر بمصالحه المادية أو صحته .

مادة /5/
يجب أن يكون المنتج مطابقا ومحققا للمواصفات القياسية والمتطلبات الصحية والبيئية والسلامة والأمان الخاصة به وفي حال عدم وجودها فتخضع للقرارات والتعليمات الصادرة عن الجهة المختصة ويلتزم المنتج والبائع بالإعلان عن مواصفات المنتج ونوعه وطريقة حفظه وتخزينه واستعماله ومدة صلاحيته إذا كانت طبيعة المنتج تتطلب ذلك .

مادة /6/
في حال وقوع أضرار شخصية على المستهلك من جراء شراء أو استخدام منتج يتحمل المنتج أو مقدم الخدمة المسؤولية ويتم التعويض عليه أو إعادته أو استبداله أو استرداد المبالغ التي دفعها لقاء المنتج أو الخدمة المقدمة له وفق تعليمات تصدر لهذه الغاية عن الوزارة المختصة.

مادة /7/
للمستهلك من خلال جمعيته المشاركة في أعمال اللجان الحكومية التي تعنى بشؤون المستهلك .

مادة /8/
يحظر على أي شخص إبرام أي اتفاق أو ممارسة أي نشاط يكون من شأنه الإخلال بحقوق المستهلك .

الفصل الرابع سلامة ومطابقة المنتجات

مادة /9/
للوزير إصدار القرارات التي تحظر استيراد أو تصدير أو بيع أو عرض المنتج في الأسواق أو تقديم خدمة ذات خطورة على سلامة المستهلك وله في ذلك اتخاذ الإجراءات الوقائية بالتنسيق مع الوزير المختص للحد من مخاطر هذه السلع وبما يتفق مع الاتفاقيات الدولية للسلامة المهنية وإصدار التعليمات المحذرة للمستهلك والشروط التي يجب على الحائز أو مقدم الخدمة إعادة المنتج المقتني من قبل المستهلك أو تبديله ويعمل بهذه القرارات اعتبارا من التاريخ المحدد لنفاذها.

مادة /10/
للوزير إصدار القرارات والتعليمات لإلزام المنتج والمستورد الذي يعرض منتجه على العموم لتنفيذ مايلي ..

/أ / التحقق من مطابقة المنتج للمواصفة الخاصة به قبل وضعه في الاستهلاك أو الاستعمال وسحبه أو استبداله والإعلان عن الأضرار المترتبة عن استعماله في حال ضبطه في الأسواق قبل إجراء التحقق وعلى نفقته.

/ب / إبلاغ الوزارة المختصة عن الأضرار التي تحدثها منتجاته أو مستورداته في حال حدوث اكتشاف متأخر للمخاطر أو الأضرار أو نتيجة تقارير دولية تحظر استخدام السلع أو تقديم الخدمة .

/ج / يعمل بهذه القرارات اعتبارا من التاريخ المحدد لنفاذها .

مادة /11/
يتحمل الحائز مسؤولية الضرر الناجم عن طرح منتج لا تتوفر فيه المواصفات المطلوبة والمتطلبات ذات العلاقة بالصحة والسلامة إذا ثبت أن المعلومات المصرح بها على عبوة أو غلاف المنتج غير صحيحة وعليه عدم التعامل مع الموردين غير النظاميين والإبلاغ عن أي عيب يكتشفه لاحقا.

الفصل الخامس نزاهة المعاملات التجارية

مادة /12/
تعتبر الأعمال التالية مخالفة لهذا القانون..

/أ / إنتاج أو عرض أو توزيع أو حيازة منتج سام أو مغشوش أو فاسد أو ضار بالصحة أو منتهي الصلاحية .

/ب / المبالغة بوصف المنتج بما لا يتفق مع الحقيقة والواقع الفعلي بهدف تشجيع المستهلك على اقتناء المنتج أو تلقي الخدمة.

/ج / إنتاج أو توزيع سلع تستخدم للغش أو التدليس أو عرضها للبيع بما في ذلك استخدام وسائل الإعلام أو الإعلانات أو المنشورات أو المطبوعات الأخرى التي تؤدي لذلك.

/د/ استخدام الوسائل التي من شأنها خداع الشاري ب ..

/1/صنف أو منشأ أو تركيب المنتج / بما في ذلك إدخال مواد تؤدي إلى الإدمان/.

/2/ وزن أو حجم أو العدد المصرح به على عبوة أو غلاف المنتج.

/هـ /استخدام طرق بيع أو شراء مخالفة للتشريعات النافذة بما في ذلك إتباع أساليب توهم المستهلك بقرب نفاد المنتج .
مادة /13/
يحظر حيازة أو إنتاج أو عرض المنتجات التالية بغرض البيع ..

/أ / أدوات القياس واجهزته المرفوضة استنادا للمادة /10/ من الفقرة /3/ من قانون القياس رقم /31/ تاريخ /22/11/2003/ مثال الأوزان / المكاييل الموازين/ وغيرها من أدوات وأجهزة القياس .

/ب / الآلات أو الأدوات أو الوسائل التي تساعد على الغش.

/ج / المنتجات التي يعلم حائزها أنها مغشوشة أو سامة أو غير مطابقة للمتطلبات الصحية والسلامة أو غير نظامية / مهربة /.

مادة /14/
يحظر الإعلان أو الترويج لمنتجات تحمل رموزا بما في ذلك الترميز بالخطوط أو أشكالا غير مطابقة لواقع المنتج أو المقلدة والتي من شأنها أن تؤدي للخطأ مهما كانت الوسيلة المستخدمة بالنسبة للمتطلبات التالية ..

/أ / جودة المنتج وتركيبه وصفاته الجوهرية وصنفه ونوعه وكميته وطريقة صنعه ومنشأه وتاريخ إنتاجه وعلامته التجارية.

/ب / خواصه وسعره وشروط البيع وأسلوب الإعلان والترويج .

/ج / طريقة الاستعمال والنتائج المتوقعة. /د / أسلوب البيع وعرض المنتج . /ه / الكفاءة والصفات المصرح بها على المنتج .

مادة /15/
يحظر استخدام شارة أو شهادة مطابقة المنتج للمواصفة أو أية شهادة متعلقة بالحصول على أنظمة إدارة الجودة الصادرة عن الجهات المختصة بقصد غش المستهلك أو إيهامه بان المنتج مطابق للمواصفة بموجب الشارة أو الشهادة وتعلم الجهات المانحة لها لاتخاذ إجراءاتها وفقا للأنظمة النافذة ويعلم المستهلك بوسائل الإعلام المتاحة .
مادة /16/
للوزير المختص إصدار قرار مؤقت لتحديد أسعار بعض المواد أو الخدمات لأسباب استثنائية كحدوث أزمة في المنتج أو كارثة طبيعية أو ما يماثلها على ألا تزيد مدة تطبيق القرار على فترة معالجة هذه الحالة.
مادة /17/
يحظر حجب أي منتج في السوق بهدف بيعه أو تقديمه بأسعار مبالغ فيها.

مادة /18/
يحظر الامتناع عن البيع أو البيع المشروط أو الإعلان عن عدم إمكانية إعادة السلعة المبيعة أو الامتناع عن تضمينها في عقد البيع أو الفاتورة أو تقديم خدمة أخرى غير مطلوبة من قبل المستهلك أو بيع أو تقديم الخدمة بسعر متدن كون المنتج غير مطابق للشروط الخاصة بالمنتج أو غير صالح للاستخدام.

مادة /19/
على كل مصنع أو بائع أن يقدم فاتورة للمستهلك يذكر فيها سعر مبيع المنتج وكميته.
مادة /20/
على مقدم الخدمة تقديم بيان أو فاتورة للمستهلك تتضمن تفاصيل الخدمة وبدلها وموعد تنفيذها.

مادة /21/
على الفنادق والمطاعم ودور الملاهي والمقاهي والمسابح وغيرها الإعلان عن الأسعار المعمول بها بشكل واضح وفق التعليمات الصادرة عن الوزارة المختصة.

مادة /22/
على المنتج أو المستورد أو بائع السلعة أو مقدم الخدمة إعلام المستهلك بوساطة نشرة أو بطاقة بيان مرافقة للسلعة تتضمن.. سعر ومواصفة المادة .. طريقة الاستعمال .. المخاطر المحتملة وطرق الوقاية منها ..مدة الصلاحية .. اسم المنتج أو الشركة وعنوانها .. كمية المنتج بالوحدات الدولية .

مادة /23/
يكفل المنتج أو المستورد أو البائع جودة السلعة بعد انتقال ملكيتها إلى المستهلك وتلغي الأحكام العقدية المتعارضة مع حق المستهلك بالكفالة بما في ذلك خدمات الصيانة ويصدر الوزير المختص التعليمات التنفيذية حول طرق الضمان الخاصة بكل منتج وكذلك التزاماتهم في حال اكتشاف عيب لاحقا وله الحق باستشارة غرف التجارة أو الصناعة أو السياحة أو اتحاد الحرفيين أو جمعية حماية المستهلك أو أية جمعية مختصة بهذا الخصوص.

مادة /24/
على كل مستورد أو منتج أو بائع أو موزع أن يضمن للمستهلك خدمات الصيانة للمنتج الذي يتطلب ذلك بعد حصول البيع مع مراعاة الأنظمة النافذة بهذا الشأن بما في ذلك تطبيق اشتراطات السلامة العامة للمنتج والمواصفة الخاصة به.

مادة /25/
يعوض المنتج للمستهلك عن المنتج الذي ثبت عدم صلاحيته للاستعمال المخصص له وكذلك يعوض مقدم الخدمة للمستهلك عن الخدمة التي ثبت عدم تحقيقها للغاية التي قدمت من أجلها وذلك إما بالتبديل أو إعادة القيمة حسب رغبة المستهلك.

الفصل السادس جمعيات حماية المستهلك

مادة /26/
/ أ / مع مراعاة أحكام قانون الجمعيات والمؤسسات الخاصة رقم /93/ لعام /1958/ تقوم جمعيات حماية المستهلك وفقا لأحكام هذا القانون بالدفاع عن مصالح المستهلكين وتمثيلهم لدى الجهات المعنية كافة وتساهم في إرشادهم وتثقيفهم وفقا للتشريعات النافذة ومن ذلك .. /1 / إرشاد المستهلكين إلى طرق الاستهلاك الأفضل وتقديم الاستشارات والخدمات التي تزودهم بالمعلومات الضرورية لهم.

/2 / التنسيق مع الجهات الرسمية في مجال الرقابة على المنتج والخدمة المقدمة للمستهلك.

/3 / طلب الاستفسارات من الجهات الرسمية وتقديم المقترحات التي تعنى بحقوق ومصالح المستهلك.

/4 / متابعة معالجة شكاوى المستهلكين للحفاظ على مصالحهم وبالتنسيق مع الجهات الرسمية وللجمعيات على سبيل المثال .. الحق بالتدخل منضمة إلى المستهلك في حال إقامة الدعوى ضد مسبب الضرر كما لها الحق بإقامة الدعوى بشكل مستقل.

/5 / التعاون مع وسائل الإعلام المختلفة لتوعية وتثقيف المستهلكين.

/6 / إصدار المجلات والنشرات والمطبوعات المتعلقة بتوعية المستهلك.

/ب / توفيق أهدافها الواردة في قرار إشهارها ونظامها الداخلي مع أحكام هذا القانون.

مادة /27/
يحظر على جمعيات حماية المستهلك أو أي جمعية أخرى أو أي تنظيم مهني منح الأفضلية لشراء منتج ما أو التعامل مع منتج أو مقدم الخدمة بهدف تحقيق ربح أو تزكية منتج ما.

الفصل السابع دور الدولة في حماية المستهلك ودعم الجمعيات

مادة /28/
يشكل الوزير بقرار منه المجلس الاستشاري ومكاتب ارتباط له في الوزارات المختصة بناء على اقتراح الوزير المختص ويحدد مهامه وتعويضاته وأعضاءه من الجهات المعنية بحماية المستهلك.

مادة /29/
على جميع الوزارات والهيئات والمؤسسات العامة والخاصة المعنية بالمستهلك اتخاذ التدابير والإجراءات لحماية مصالحه من الاحتكار وسيطرة السوق.

مادة /30/
تقدم الوزارة المختصة الدعم اللازم لجمعيات حماية المستهلك وتنسق معها لضمان مصالح المستهلكين وحماية حقوقهم وسلامتهم وصحتهم الشخصية وممتلكاتهم.

مادة /31/
على الوزارة المختصة دعوة مندوبي جمعيات حماية المستهلك واتحاد الغرف المعنية للمشاركة في مناقشة ووضع السياسات المتعلقة بحقوق ومصالح المستهلك.

الفصل الثامن الإعلام والمستهلك

مادة /32/
على كل مقدم خدمة أو سلعة إعلام المستهلكين بالمواصفات الأساسية للخدمة التي يقدمها وفق الأنظمة النافذة لدى الجهة المختصة.

مادة /33/
/ أ / يتم وضع العلامات الفارقة على المنتج وفقا لأحكام قانون حماية الملكية التجارية والصناعية.
/ب / على المعلن إثبات صحة المعلومات الواردة في إعلانه وتزويد الجهة المعنية بالمستندات التي قد تطلبها.

مادة /34/
تعتبر اللغة العربية هي الأساس في الإعلان عن المعلومات ويجوز استخدام لغات أخرى إلى جانب اللغة العربية.

مادة /35/
يحظر استعمال الإعلان المضلل أو المغلوط أو الخادع.

مادة /36/
يجب أن يتصف الإعلان أو الترويج للمنتج بالصدق والحقيقة التي تعبر عن جوهر المنتج وجودته دون لبس أو غموض.

مادة /37/
يتحمل صاحب الإعلان مسؤولية الخطأ المرتكب من قبله.

الفصل التاسع أحكام ضبط المخالفات والعقوبات

مادة /38/
تطبق أحكام قانوني قمع الغش والتدليس والتموين والتسعير النافذين وتعديلاتهما والقرارات والتعليمات التنفيذية المتعلقة بأخذ العينات وحجز المواد والتصرف بها والإغلاق ونظام الضابطة العدلية المطبقة لدى الوزارة والوزارة المختصة.

مادة /39/
تحدد مهام العاملين لدى الوزارة المختصة كضابطة عدلية لتنفيذ أحكام هذا القانون بعد تأهيلهم وتحليفهم اليمين القانونية أمام محكمة البداية المدنية في منطقة عملهم وفق ما يلي...

/1 / التحقيق بالشكاوي الواردة من المستهلكين.

/2 / تنظيم الضبوط اللازمة بحق المخالفين استنادا إلى الشكاوى الواردة.

/3 / متابعة تنفيذ الإجراءات الضرورية المتعلقة بتنفيذ أحكام هذا القانون وتعليماته التنفيذية. /4 / التقيد بالمهمة الرسمية الموكلة للعامل واثبات شخصيته لأصحاب العلاقة في المكان الملكف به بالمهمة.

/5 / تنفيذ المهام الموكلة له وفقا للتعليمات الصادرة بهذا الشأن عن الوزارة المختصة.

مادة /40/
يعاقب بالحبس من عشرة أيام إلى شهر وبالغرامة من عشرة آلاف إلى عشرين ألف ليرة سورية أو بإحدى هاتين العقوبتين كل من يخالف أحكام المواد / 5/6/8/10/ أ.ب/ 11/12 / الفقرة د /ه /23/24/25/34/35/36/ من هذا القانون .

مادة /41/
يعاقب بالحبس من ثلاثة أشهر إلى ستة أشهر وبالغرامة من خمسين ألف ليرة سورية إلى مائة ألف ليرة سورية أو بإحدى هاتين العقوبتين كل من يخالف أحكام المواد /12 /أ.ب.ج/ 15/18/ من هذا القانون وتضاعف العقوبة عشرة أضعاف إذا سببت المخالفة الواردة في المادة /12/ أ / الوفاة أو الإصابة بمرض مزمن أو عاهة.

مادة /42/
يعاقب بالحبس من ثلاثة أشهر إلى ستة أشهر وبالغرامة من خمسين ألف ليرة سورية إلى مائة ألف ليرة سورية أو بإحدى هاتين العقوبتين كل من يخالف أحكام المادة /13/ من هذا القانون.

مادة /43/
يعاقب بالغرامة من عشرة آلاف إلى عشرين ألف ليرة سورية كل من يخالف أحكام المواد / 14/19/20/21/22/33 ب / وتخضع للتسوية وفق التعليمات التي تصدر لهذه الغاية عملا بأحكام المادة /50/ من القانون.

مادة /44/
يعاقب بالحبس من ستة أشهر إلى سنة أو بالغرامة من مائة ألف إلى مئتي ألف ليرة سورية كل من يخالف أحكام المادة / 17/ من هذا القانون.

مادة /45/
في حال تكرار المخالفات تضاعف العقوبات المنصوص عليها في المواد من /40/ وحتى /44/ من هذا القانون.

مادة /46/
إذا نص تشريع آخر على عقوبة أشد للفعل نفسه من العقوبة المنصوص عليها في هذا القانون تطبق العقوبة الأشد.

الفصل العاشر
أحكام عامة وختامية

مادة /47/
يقع باطلا كل شرط يرد في عقد أو وثيقة أو مستند أو غير ذلك مما يتعلق بالتعاقد مع مستهلك إذا كان من شأن هذا الشرط إعفاء مورد السلعة أو مقدم الخدمة من أي من التزاماته الواردة بهذا القانون باستثناء العقود التي يكون القطاع العام طرفا فيها فتعرض على المجلس للنظر بإمكانية تطبيق أحكام هذا القانون عليها.

مادة /48/
تنظر المحاكم المختصة بالدعاوى المتعلقة بأحكام هذا القانون بالصفة العاجلة.

مادة /49/
ينهي العمل بالأحكام المخالفة لأحكام هذا القانون.

مادة /50/
يصدر الوزير بالتنسيق مع الوزير المختص التعليمات التنفيذية لتطبيق أحكام هذا القانون.

مادة /51/
تحدد السلع والمنتجات المشمولة بأحكام هذا القانون بقرار يصدر عن رئيس مجلس الوزراء بناء على اقتراح الوزير.

مادة /52/
ترصد الاعتمادات اللازمة في موازنة الوزارة المختصة لتنفيذ أحكام هذا القانون ودعم جمعيات حماية المستهلك.

مادة /53/
ينشر هذا القانون في الجريدة الرسمية ويعتبر نافذا بعد ثلاثة أشهر من تاريخ صدوره.
دمشق /في /3/3/ 1429/ هجرية الموافق /10/3/ 2008/ ميلادية.


القانون رقم 25 للعام 2003 مكافح

القانون رقم 25 للعام 2003
مكافحة التهرب الضريبي

رئيس الجمهورية‏
بناء على أحكام الدستور‏
وعلى ما اقره مجلس الشعب في جلسته المنعقدة بتاريخ 18/9/1424هـ و 13/11/2003 م ‏ يصدر ما يلي:
الفصل الأول ‏ تعاريف
‏ المادة 1:
يقصد بالتعابير الآتية حيثما وردت في هذا القانون ‏ الوزير: وزير المالية. ‏ المديرية: مديرية الاستعلام الضريبي في وزارة المالية. ‏ المدير: مدير الاستعلام الضريبي. ‏ القسم: قسم الاستعلام الضريبي في مديرية مالية المحافظة. ‏ رئيس القسم: رئيس قسم الاستعلام الضريبي في مديرية مالية المحافظة. ‏ الدائرة: دائرة الاستعلام الضريبي في مديرية مال المنطقة. ‏ رئيس الدائرة: رئيس دائرة الاستعلام الضريبي في مديرية مال المنطقة. ‏ العامل: مراقب الاستعلام الضريبي المؤهل والمكلف بصفة رسمية في مجال الاستعلام ومكافحة التهرب الضريبي.
‏ المادة 2:
يقصد بالتهرب الضريبي في معرض تطبيق هذا القانون:
‏ أ¬ كل فعل مخالف لأحكام قوانين الضرائب أو الرسوم يصدر عن المكلف أو من ينوب عنه أو يمثله أو من يفوضه أصولا وبقصد التهرب من دفع الضرائب والرسوم المالية كليا أو جزئيا من خلال ما يقدمه للدوائر المالية من قيود أو بيانات أو وثائق تضمنت معلومات مخالفة للحقيقة أو إخفاءها أو إنكارها أو عدم تقديمها بالمواعيد المحددة قانونا باستثناء القوة القاهرة أو إتلافها قبل الموعد المحدد لذلك أو ممارسة عمل خاضع للتكليف دون إعلام الدوائر المالية أو إخفاء نشاط يجب إظهاره.
‏ ب¬ لا يدخل في شمول الفقرة أ من هذه المادة المكلفون بضريبة الأرباح الحقيقية المسجلون في الدوائر المالية أو المكلفون برسوم التركات في حال عدم تقديم البيانات في المواعيد المحددة إلا بعد إنذارهم بتطبيق أحكام هذا القانون. ‏

الفصل الثاني
‏ مهام المديرية وصلاحياتها
‏ المادة 3:
‏ أ ¬ مهمة المديرية مكافحة التهرب الضريبي عن طريق استقصاء المعلومات الموثقة عن الأوضاع المالية للمكلفين وجمع البيانات والمعلومات والوثائق عن مطارح الضرائب والرسوم وضبط حالات التهرب منها والتحقيق في الشكاوى والإخبارات المتعلقة بالتهرب الضريبي وتحري ابرز طرق التهرب الضريبي ومعالجتها مع الجهات المختصة وإعداد وتنفيذ الخطط الكفيلة بنشر الوعي الضريبي بين المكلفين.
‏ ب¬ يتضمن النظام الداخلي لوزارة المالية القواعد والأسس والإجراءات الواجب اتخاذها لتنفيذ مهام العاملين ومدة ومواد دورات تأهيلهم وتدريبهم وذلك وفق الأحكام القانونية النافذة.
‏ ج¬ يشترط لاشغال وظائف أعمال الاستعلام ومكافحة التهرب الضريبي النجاح في دورة تأهيل وتدريب مسلكية تحدد بقرار من الوزير شروط الالتحاق بها أو الإعفاء منها بالنسبة للقائمين على العمل في المديرية.
‏ المادة 4:
‏ أ¬ يتمتع المدير ورؤساء الأقسام ورؤساء الدوائر وجميع العاملين المكلفين بأعمال الاستعلام ومكافحة التهرب الضريبي والذين يصدر قرار بتسميتهم من الوزير بصفة الضابطة العدلية في معرض تطبيق هذا القانون.
‏ ب¬ يقسم العاملون المشار إليهم في الفقرة أ من هذه المادة اليمين الآتية: ‏ اقسم بالله العظيم أن أقوم بوظيفتي بصدق وأمانة وان أحافظ على سر المهنة.
‏ ج¬ يتم أداء اليمين المذكورة أمام القاضي البدائي في منطقة عملهم.
‏ المادة 5:
يستفيد المذكورون في الفقرة أ من المادة الرابعة من هذا القانون من تعويض طبيعة عمل مقداره 100 بالمائة من الأجر الشهري المقطوع النافذ بتاريخ صدور المرسوم التشريعي رقم 7 لعام 1991 تحدد قواعد وأسس منحه بقرار من الوزير. ‏ الفصل الثالث ‏ أصول المراقبة والتدقيق.
‏ المادة 6:
‏ أ ¬ يتمتع العاملون في مجال الاستعلام ومكافحة التهرب الضريبي بحق الاطلاع على البيانات والمعلومات والوثائق المتعلقة بالتكليف بالضرائب والرسوم مع مراعاة أحكام سرية المصارف.
‏ ب¬ يلتزم الأشخاص الطبيعيون والاعتباريون في كل من القطاع الخاص والمشترك بتقديم البيانات والجداول والوثائق التي يحددها وزير المالية بقرار منه مع البيان الضريبي السنوي.
‏ ج¬ تلتزم جهات القطاع العام والتعاوني والمشترك بما في ذلك الهيئات العامة ذات الطابع الإداري والمنظمات والنقابات بتقديم البيانات والمعلومات والوثائق كافة التي يطلبها العاملون في مجال الاستعلام ومكافحة التهرب الضريبي والتي من شأنها أن تساعد الدوائر المالية في عملها.
‏ د¬ على المكلفين من القطاع الخاص في حال غيابهم وضع البيانات والمعلومات والوثائق تحت تصرف من يرونه مناسبا من نوابهم أو المدير المسؤول أو العاملين لديهم وابرازها عند أي طلب من العاملين في المديرية أو أقسامها أو دوائرها.
‏ هـ ¬ لا يخل الالتزام المنصوص عليه في الفقرة أ من هذه المادة بتنفيذ أي التزام آخر تجاه الدوائر المالية نصت عليه القوانين والأنظمة الضريبية النافذة.
‏ و ¬ تعد البيانات والجداول والوثائق والمعلومات وغيرها التي تحدد بقرار من الوزير والمشار إليها في الفقرة ب من هذه المادة من عداد الوثائق المعددة في المادة 14 من القانون الموحد للضرائب على الدخل في معرض تطبيق أحكام القانون المذكور.
‏ المادة 7:
‏ أ¬ يتم الاطلاع على البيانات والمعلومات المحددة في المادة 6 من هذا القانون من قبل عاملين اثنين على الأقل خلال الأيام التي يمارس فيها المكلفون أعمالهم ويجري التدقيق خلال ساعات العمل العادية وبالسرعة الممكنة دون أن يؤدي ذلك إلى عرقلة أعمال المكلفين.
‏ ب ¬ على العاملين في مجال الاستعلام ومكافحة التهرب الضريبي القيام بتحريات لاماكن إدارة العمل المعتادة للمكلفين بناء على طلب المدير أو مدير المالية للتأكد من صحة تطبيق هذا القانون.
‏ ج ¬ عند قيام العاملين في مجال الاستعلام ومكافحة التهرب الضريبي بأداء المهام المنصوص عليها في الفقرة ب السابقة يجب مراعاة ما يلي:
‏ 1¬ إبراز بطاقاتهم الخاصة الصادرة عن وزير المالية وتعريف المكلف بطبيعة مهماتهم.
‏ 2¬ في حال عثور العاملين على وثائق أو بيانات أو معلومات بما فيها الحسابات المستخلصة من واقع سجلات الحاسب مخفاة عن التكليف الضريبي فعليهم إثبات ذلك بموجب محضر رسمي يذكر فيه نوع الوثائق أو البيانات أو المعلومات ويذيل بتوقيعهم وتوقيع المكلف أو من ينوب عنه على وجود الوثيقة فإذا رفض يحق للعاملين المومأ إليهم مصادرة الأوراق المخفاة وتحريرها وربطها بالمحضر ويجوز لهم عند الاقتضاء الاستعانة بأفراد القوى العامة.
‏ 3¬ إذا دلت التحريات أو الإخبارات على وجود وثائق أو مستندات في غير أماكن إدارة عمل المكلف المعتادة فلا يتم التدقيق إلا بعد اخذ الأذن من النيابة العامة لتفتيش المكان بناء على طلب معلل من المدير أو مدير المالية وعلى العاملين في هذه الحالة إبراز أذن النيابة العامة.
‏ 4¬ إذا تعرض أحد المكلفين أو الأشخاص للعاملين أثناء قيامهم بمهامهم أو منعهم من القيام بها فيتم تنظيم محضر رسمي بذلك. ‏ الفصل الرابع ‏ العقوبات.
‏ المادة 8 :
خلافا لأحكام قوانين الضرائب والرسوم يعاقب المخالف في حالات التهرب الضريبي المنصوص عليها في المادة الثانية من هذا القانون بالحبس مدة شهر وغرامة قدرها 200 بالمائة من الضريبة أو الرسم السنوي عن سنة واحدة عن التكليف أو جزء التكليف محل التهرب حسب الحال وتضاعف العقوبة في حال التكرار.

‏ المادة 9:
‏ أ ¬ تعد حالات التهرب الضريبي المنصوص عليها في المادة الثانية من هذا القانون من الجرائم المخلة بالثقة العامة المعاقب عليها بمقتضى أحكام قانون العقوبات العام.
‏ ب¬ تحرك الدعوى العامة على المتهرب من الضريبة أو الرسم سواء أكان شخصا اعتباريا أم طبيعيا بما في ذلك الشريك الظاهر في شركات المحاصة.
‏ ج¬ إذا كان المتهرب شخصا اعتباريا فتقام الدعوى عليه أو على ممثليه أو المفوضين بالتوقيع وفق أحكام قانون التجارة أو أنظمته الخاصة حسب الحال. ‏ ويعتبر أفراد الشخص الاعتباري مسؤولين بالتكافل والتضامن تجاه أي مخالفة لأحكام هذا القانون.
‏ المادة 10:
يحال العاملون المكلفون بأعمال الاستعلام ومكافحة التهرب الضريبي وغيرهم الذين يثبت استثمارهم أسرار نتائج أعمالهم لمنفعتهم أو منفعة غيرهم إلى القضاء لاتخاذ الإجراءات القانونية والتأديبية بحقهم. ‏ الفصل الخامس ‏ أصول الاعتراض والتصالح.
‏ المادة 11:
‏ أ ¬ تقوم المديرية أو القسم حسب الحال بإحالة الضبط المنظم مع مرفقاته إلى مديرية المالية المختصة بموجب مذكرة إحالة تتضمن خلاصة المخالفة.
‏ ب¬ يقوم قسم الواردات أو الدخل حسب الحال في مديريات المالية بفحص الأوراق والبيانات والمعلومات التي احتواها الضبط وتتخذ الإجراءات القانونية وفق أحكام قوانين الضرائب والرسوم خلال فترة أقصاها سنة من تاريخ استلام محضر الضبط. ‏ وفي حال كون المخالفة تتعلق بضرائب الدخل على الأرباح عن السنة الجارية التي تم فيها تنظيم ضبط المخالفة فيمكن تمديد الفترة المذكورة إلى سنتين كحد أقصى.
‏ ج¬ توافى المديرية أو القسم حسب الحال بما تنتهي إليه معالجة المخالفة بصورة قطعية وفيما إذا تم تسديد الغرامة المنصوص عليها في المادة 8 من هذا القانون.
‏ المادة 12:
تقوم المديرية أو القسم حسب الحال بطلب السير في إجراءات تحريك الدعوى العامة استنادا إلى المعلومات المحالة إليها وفق أحكام الفقرة ج من المادة 11 السابقة وفي هذه الحالة يحال الضبط المنظم بحق المخالف لأحكام هذا القانون إلى النيابة العامة.
‏ المادة 13:
يحق للمكلف التقدم بطلب مصالحة على الغرامة المترتبة عليه ويعرض الطلب على لجنة المصالحة للبت فيه.
‏ المادة 14:
يتم تحديد إجراءات أحكام المصالحة وتشكيل لجان التصالح بقرار من الوزير.
المادة 15:
يتم إجراء المصالحة مع المكلف المتهرب من الضريبة أو الرسم عن جزء التكليف محل التهرب وفق ما يلي:
‏ 1¬ دفع 25 بالمائة من الغرامة المحددة في هذا القانون إذا تمت المصالحة قبل تحريك الدعوى العامة .
‏ 2¬ دفع 50 بالمائة من الغرامة المحددة في هذا القانون إذا تمت المصالحة بعد تحريك الدعوى العامة .
‏ 3¬ دفع 75 بالمائة من الغرامة المحددة في هذا القانون إذا تمت المصالحة بعد صدور حكم قضائي غير قطعي.
‏ المادة 16:
إن تسديد الغرامة المصالح عليها والضريبة المتحققة وفق أحكام المادة 15 من هذا القانون تؤدي إلى كف التتبعات القضائية بحق المتهرب مالم يكن قد صدر حكم قضائي مبرم فيها. ‏ أحكام مختلفة.
‏ المادة 17:
‏ أ ¬ توزع الغرامات وقيم المصادرات الناتجة عن مخالفات وقضايا التهرب من الضرائب والرسوم وتعدل الفقرة أ من المادة 43 من المرسوم رقم 1684 تاريخ 7/8/1977 بحيث تصبح كما يلي: ‏ 70 بالمائة للخزينة. ‏ 10 بالمائة للأشخاص الذين يكتشفون أو يرشدون إلى مطارح ضريبية مخفاة وفي حال عدم وجودهم تعود حصتهم للخزينة. ‏ 10 بالمائة للمصادرين . ‏ 10 بالمائة للعاملين في وزارة المالية.
‏ ب ¬ تقيد حصة العاملين في وزارة المالية في حساب خاص ويعين المستفيدون من هذه الحصة وتحدد حصصهم منها بقرارات تصدر عن وزير المالية.
‏ المادة 18:
لا تطبق أحكام هذا القانون على كل من الرسوم الجمركية ورسم الطابع حيث تبقى خاضعة لأحكام قوانينها الخاصة.
‏ المادة 19:
تلغى جميع النصوص المخالفة لأحكام هذا القانون.
‏ المادة 20:
يصدر وزير المالية التعليمات التنفيذية لأحكام هذا القانون.
‏ المادة 21:
ينشر هذا القانون في الجريدة الرسمية ويعتبر نافذا من أول السنة التالية لتاريخ صدوره.‏

دمشق في 23/9/ 1424 هـ ‏ الموافق لـ 18/11/2003 م رئيس الجمهورية‏
بشار الأسد
__________________


القانون رقم 51 لعام 2004 الخاص ب

القانون رقم 51 لعام 2004 الخاص بنظام العقود للجهات العامة
القانون 51
الخاص بنظام العقود للجهات العامة

رئيس الجمهورية‏‏‏‏
بناء على أحكام الدستور‏‏‏‏
وعلى ما أقره مجلس الشعب في جلسته المنعقدة
بتاريخ 11/10/1425 هـ و 24 / 11 / 2004 م‏‏‏‏
يصــــــــدر ما يلي:‏‏‏‏
المادة 1
يقر نظام العقود المرافق المتضمن طرق تأمين احتياجات الجهات العامة وبيع أموالها.‏‏‏‏
المادة 2
يطبق هذا النظام على جميع الجهات العامة في الدولة سواء كانت من القطاع الإداري أو الاقتصادي أو الإنشائي باستثناء وزارة الدفاع و المؤسسات و الشـــــــــركات التابعة لها غير الإنشائية.‏‏‏‏
المادة 3
تعتبر أحكام كل من القـانون رقم ( 1 لعام 1976 ) والمرسـوم التشـريعي رقم ( 20 لعام 1994 ) بما يتفق وأحكام هذا القانـون.‏‏‏‏
المادة 4
ينهى العمل بأحكام أنظمة العقود المعمول بها لدى الجهات العامة الخاضـعة لأحكام هذا القانون.‏‏‏‏
المادة 5
لا تطبق أحكام هذا النظام على التعهدات التي تم الإعلان عنها أو تم التعاقد عليها قبل نفاذه.‏‏‏‏
المادة 6
ينشر هذا القانون في الجريدة الرسمية ويعمل به اعتباراً من 1 / 1 / 2005‏‏‏‏
دمشق في 26 / 10 / 1425 هـ الموافق لـ 9 / 12 / 2004 م‏‏‏‏
رئيس الجمهورية‏‏‏‏
بشار الأسد‏‏‏‏

الباب الأول
--------------
تعـــــــاريف
==========================‏
مادة 1
أ = يقصد بالتعابير الواردة أدناه في معرض تطبيق أحكام هذا النظــــام المعاني المبينة جانب كل منها:
1 - الوزير: هو الوزير الذي تخضع الجهة العامة لإدارته أو إشرافه أو ترتبط به.‏‏‏‏
2 - آمر الصرف: هو عاقد النفقة المحدد وفق الأنظمة النافذة في الجهات العامة ذات الطابع الإداري ، أو المدير العام للمؤسسة العامة أو الشركة العامة أو المنشأة العامة - حسب الحال - .‏‏‏‏
3 - الجهة العامة: هي إحدى الوزارات أو الإدارات العامة أو الهيئات العامة أو الوحدات الإدارية المحلية أو البلديات أو المصالح البلدية أو الدوائر الوقفية أو المؤسسات العامة أو الشركات العامة أو المنشآت العامة.‏‏‏‏
4 - التعهد: هو الالتزام الذي يرتبط به المتعهد تجاه الجهة العامة.‏‏‏‏
5 - المتعهد المرشح: هو من ترسو عليه المناقصة أو طلب العروض أو يرتبط بعقد بالتراضي لم يستكمل أسباب تصديقه ولم يبلغ أمر المباشرة.‏‏‏‏
6 - المتعهد: هو من يرتبط مع الجهة العامة بعقد لتأمين احتياجاتها وتم تبليغـــــه أمر المباشرة وفق أحكام هذا النظام.‏‏‏‏
7 - العقد: هو مجموعة الأحكام التي يرتبط بها كل من المتعهد والجهة العامة بما في ذلك دفتر الشروط العامة ودفاتر الشروط الخاصة والمواصفات وسائر الجداول والمصورات والوثائق المتعلقة بالعقد.‏‏‏‏
8 - العارض: هو الشخص الطبيعي او الاعتباري الذي تقدم بعرض حسب الأصول الى الجهة العامة بناء على طلبها.‏‏‏‏
ب = يجوز للجهة العامة إضافة تعاريف أخرى غير الواردة في البند ( أ ) من هذه المادة في دفاتر الشروط الخاصة وفق ماتقتضيه شروط وأحكام التعهد.‏‏‏‏

الباب الثاني
-----------------
الأحكـام الناظمة للمشـــتريات
==============================
الفصل الأول‏‏‏‏ : طرق تأمين احتياجات الجهة العامة‏‏‏‏ :
مادة 2
أ = تعقد النفقات الناجمة عن تأمين احتياجات الجهة العامة بإحدى الطرق الآتية :‏‏‏‏
1 - الشراء المباشر.‏‏‏‏
2 - المناقصة.‏‏‏‏
3 - طلب العروض.‏‏‏‏
4 - المسابقة.‏‏‏‏
5 - العقد بالتراضي.‏‏‏‏
6 - تنفيذ الأشغال بالأمانة.‏‏‏‏
ب = مع مراعاة الأحكام الواردة في هذا الباب يعود لآمر الصرف تحديد طريقة تأمين الاحتياجات المطلوبة.‏‏‏‏

الفصل الثاني‏‏‏‏ : الشراء المباشر :‏‏‏‏
مادة 3
يتم تأمين احتياجات الجهة العامة بطريقة الشراء المباشر في إحدى الحالات الآتية:‏‏‏‏
أ = إذا كانت الاحتياجات المطلوب تأمينها تستند الى تعرفة رسمية.‏‏‏‏
ب = إذا كان تأمين الاحتياجات المطلوب سيتم من إحدى الجهات العامة المنتجة لها أو المحصور بها بيعها أو توزيعها أو تقديم خدماتها.‏‏‏‏
ج = إذا كانت قيمة النفقة الواحدة لا تتجاوز مئة ألف ليرة سورية و لكل حالة على حدا ، و يمكن عند الاقتضاء رفع هذا السقف إلى ثلاثمائة ألف ليرة سورية بموافقة الوزير، كما يمكن تعديل هذه السقوف بقرار من مجلس الوزراء.‏‏‏‏

مادة 4
أ = تشكل لجان الشراء المباشر بقرار من آمر الصرف يحدد فيه رئيس وأعضاء كل لجنة ومهامها على ألا يقل عدد الأعضاء عن ثلاثة من بينهم أحد العاملين في محاسبة الجهة العامة أو الإدارة المالية.‏‏‏‏
ب = على لجان الشراء المباشر تحري مصلحة الجهة العامة عند القيام بالشراء و الحصول على أكثر من عرض خطي من الجهات المختصة بتقديم الاحتياجات المطلوبة - كلما أمكن ذلك - ثم اختيار أكثرها موافقة لصالح الجهة العامة بعد التثبت من جودة المواد أو صلاحية الخدمات واعتدال الأسعار.‏‏‏‏
مادة 5
أ = تصرف النفقة الناجمة عن الشراء المباشر بالاستناد إلى الفاتورة الصادرة عن الجهة التي قدمت الاحتياجات.‏‏‏‏ أما في الحالة ( ج ) من المادة الثالثة فتوقع الفاتورة من قبل لجنة الشـراء المباشر المختصة إشعاراً بأن الاحتياجات مطابقة للمواصفات المطلوبة وأن الأسعار الواردة في الفاتورة معتدلة ، و ذلك بعد اسـتكمال باقي الأوراق المثبتة المقـررة.‏‏‏‏
ب = يجوز لآمر الصــــرف الموافقة على تأمين بعض الاحتياجات التي لا تتجاوز قيمة كل منها خمسون ألف ليرة ســـورية عن غير طريق لجان الشراء المباشر و ذلك في الحالات التي يعود تقديرها إليه.‏‏‏‏
ج = تصدق فواتير النفقات المعقودة وفق أحكام البند ( ب ) السابق من آمر الصرف.‏‏‏‏
الفصل الثالث‏‏‏‏ : المناقصة‏‏‏‏ :
مادة 6
المناقصة: يلجأ إلى المناقصة عندما تكون الاحتياجات المطلوب تأمينها قد حددت مواصفاتها و شروطها بشكل دقيق و موحد متى جاوزت القيمة التقديرية الحدود المقررة للشراء المباشر.‏‏‏‏
مادة 7
تستند المناقصة إلى:‏‏‏‏
أ = دفتر الشروط عامة : تصدر بمرسوم بناءً على اقتراح وزير المالية و ذلك بما لا يتعارض مع أحكام هذا النظام.‏‏‏‏
ب = دفتر شروط خاصة: ( حقوقية وفنية ومالية ) يتضمن المصورات والمواصفات الكاملة للاحتياجات المطلوبة و موعد إجراء المناقصة والتأمينات المؤقتة والنهائية وغرامة التأخير ومدة انجاز الأعمال وغير ذلك. ويصدق هذا الدفتر من آمر الصرف.‏‏‏‏
ج = لائحة ببنود التوريدات أو الأشـــــغال المطلوب تنفيذها مع كمياتها المقدرة على أساس الوحدات المعتمدة.‏‏‏‏
د = الأسعار التي تقدرها الجهة العامة لكل بند على حدا في عقود الأشغال.‏‏‏‏
هـ = جدول الأسعار في عقود الاشغال.‏‏‏‏
مادة 8
عندما لا تساعد دراسة الإضبارة على حساب الكميات بدقة، يجوز أن ينص في دفتر الشروط الخاصة بالمناقصات المتعلقة بالأشغال على اعتبار من يتقدم إلى المناقصة مسؤولاً عن حساب كميات فئات الأعمال والمواد التي تدخل في التعهد أو عن حساب كميات بعض هذه الفئات واعتبار السعر الاجمالي المعروض منه سعراً واحداً لمجموع التعهد أو لمجموع فئات الأعمال و المواد التي يعتبر العارض مسؤولاً عنها.‏‏‏‏
مادة 9
أ = يعلن عن المناقصة قبل انتهاء آخر موعد لتقديم العروض بخمسة عشر يوما على الأقل بالنسبة للمناقصات الداخلية ، و بخمسين يوماً على الأقل بالنسبة للمناقصات الخارجية.‏‏‏‏
ب = يقصد بالمناقصات الداخلية المناقصات التي يسمح بالاشتراك فيها لرعايا الجمهورية العربية السورية ومن في حكمهم ورعايا الدول العربية المقيمين في سورية ، كما يقصد بالمناقصات الخارجية المناقصات التي يسمح الاشتراك فيها للعرب والأجانب بالإضافة إلى الذين يسمح لهم بالاشتراك بالمناقصات الداخلية.‏‏‏‏
ج = يجوز في الحالات التي تستوجب السرعة إنقاص المهمل المنصوص عليها في الفترة ( أ ) المتقدمة علـى ألا تقل - في أي حال من الأحوال - عن خمسة أيام في المناقصات الداخلية ، وعن خمسة وعشرين يوماً في المناقصات الخارجية. و يعود أمر تقدير السرعة إلى آمر الصرف ( و يجب أن يتضمن إعلان المناقصة في الحالات المذكورة عبارة السرعة الكلية ).‏‏‏‏
د = لا يدخل يوم الإعلان عن المناقصة، كما لا يدخل يوم إجرائها ضمن المهل المذكورة.‏‏‏‏
هـ = لا يجوز التعديل في دفاتر الشروط والمخططات وسائر الوثائق التي تبنى عليها المناقصة بعد الإعلان عن المناقصة ما لم يعلن عنها مجددا.‏‏‏‏
مادة 10
أ = تنشر إعلانات المناقصة في نشرة الإعلانات الرسمية وفي صحيفة يومية ، كما تلصق نسخ عن هذه الإعلانات في لوحة إعلانات الجهة العامة. وبالاضافة إلى ذلك يمكن عند الاقتضاء الإعلان عن المناقصة في الإذاعة و التلفزيون و سائر وسائل الإعلام الأخرى ، كما يجوز تبليغ الجهات التي تهمها المناقصة و تبليغ البعثات و الهيئات التجارية العربية السورية المعتمدة في الخارج و البعثات الأجنبية المعتمــــدة في ســــــورية صوراً عن الإعلان المتعلق بالمناقصات الخارجية.‏‏‏‏
ب = يجب أن يتضمن الإعلان عن المناقصة على الأقل البيانات الآتية :‏‏‏‏
1 - موضوع المناقصة.‏‏‏‏
2 - مكان وزمان تقديم العروض وجلسة المناقصة.‏‏‏‏
3 - التأمينات المؤقتة والنهائية المطلوبة.‏‏‏‏
4 - الجهة التي يمكن شراء إضبارة المناقصة منها.‏‏‏‏
5 - سعر الإضبارة.‏‏‏‏
6 - مدة إنجاز التعهد.‏‏‏‏
7 - المدة التي سيبقى العارض مرتبطاً خلالها بعرضه.‏‏‏‏
مادة 11
أ = يشترط فيمن يود الاشتراك في المناقصة ما يلي :‏‏‏‏
1 - ألا يكون محروماً من الدخول في المناقصات أو التعاقد مع الجهات العامة أو محجوزاً على أمواله حجزاً احتياطيا لصالح الجهات العامة أو حجزا تنفيذياً.‏‏‏‏
2 - أن يكون مسجلاً في السجل التجاري بالنسبة للعارضين السوريين و من في حكمهم.‏‏‏‏
3 - أن يكون مسجلاً في إحدى الغرف التجارية أو الزراعية أو الصناعية أو السياحية - حسب الحال - في سورية بالنسبة للعارضين السوريين و من في حكمهم.‏‏‏‏
4 - ألا يكون محكوماً بجناية أو جرمٍ شائن ما لم يُرد إليه اعتباره.‏‏‏‏
5 - ألا يكون من العاملين في إحدى الجهات العامة وألا يكون عضواً في المكاتب التنفيذية للإدارة المحليـة ضمن محافظتـه تحديداً.‏‏‏‏
6 - ألا يملك أي مصنع أو مؤسسة أو مكتب فرعي في اسرائيل ، و ألا يكون مشتركا في أي مؤسسـة أو هيئة فيها ، و ألا يكون طرفاً في أي عقد للصنع أو للتجميع أو الترخيص أو المساعدة الفنية مع أي مؤسسة أو هيئة أو شخص في اسرائيل ، و ألا يزاول مثل هذا النشاط في اسرائيل سواء بشخصه أم عن طريق وسيط ، و ألا يساهم بشكل من الأشكال في دعم اسرائيل أو مجهودها الحربي.‏‏‏‏
ب = يتم التأكد من توافر الشروط المحددة في الفقرات ( 1 و 5 و 6 ) من البند ( أ ) من هذه المادة بموجب تصاريح خطية تقدم من العارض.‏‏‏‏
ج = يقتصر تطبيق الشــــــروط الواردة في الفقرتين ( 4 و 5 ) من البند ( أ ) من هذه المادة على الأشخاص الطبيعيين
د = يمكن أن ينص في دفتر الشروط الخاصة على اشتراط مؤهلات مالية و فنية و مهنية معينة بالراغبين في الاشتراك بالمناقصة كما يمكن في بعض التعهدات اشتراط التأهيل المسبق.‏‏‏‏
هـ - يمكن أن ينص دفتر الشروط الخاصة على الإعفاء من توافر الشـرطين المنصوص عليهما في الفقرتين ( 2 و 3 ) من البند ( أ ) من هذه المادة في بعض المناقصات التي تسـتدعي طبيعتها ذلك و في المناقصات الخارجية.‏‏‏‏
و - تعفى الجهات العامة من تقديم جميع الوثائق المحددة في البند ( أ ) من هذه المادة.‏‏‏‏ و تعفى الشركات الأجنبية التي ليس لها فرع أو ممثل مقيم في الجمهورية العربية السورية من تقديم الوثائق المحددة في الفقرات ( 2 و 3 و 4 و 5 ) من البند ( أ ) من هذه المادة.‏‏‏‏
ز - يشترط ألا يكون قد مضى ثلاثة أشهر على استخراج الوثائق المحددة في الفقرات ( 2 و 3 و 4 و5 ) من البنــد ( أ ) من هذه المادة.‏‏‏‏
ح - يمكن الاستعاضة عن الوثائق المحددة في هذه المادة بشهادة صادرة عن جهة عامة تفيد توفر هذه الوثائق لديها وأنها مســـتوفية لشروطها القانونية لدى هذه الجهة شـريطة تقديم هذه الوثائق عند الإحالة.‏‏‏‏
مادة 12
أ = تشكل لجنة المناقصـــــــة في الجهة العامة بقرار من آمر الصرف من ثلاثة أعضاء على الأقل من بينهم محاسـب الجهة العامة أو المدير المالي أو من العاملين تحت إشرافهما - حسب الحال - .
ب = لا يجوز أن يكون آمر الصرف رئيساً للجنة المناقصة.‏‏‏‏
ج = يكون رئيس لجنة المناقصة من حملة الإجازة الجامعية.‏‏‏‏
د = يجوز لآمر الصـــــــرف الاستعانة بمندوبين عن الجهات العامة ذات الصلة في لجان المناقصات.‏‏‏‏
مادة 13
على من يود الاشتراك في المناقصة تقديم التأمينات المؤقتة المطلوبة ضمن المدة المحددة لتقديم العروض ، وتحدد قيمة هذه التأمينات في دفتر الشروط الخاصة والإعلان.‏‏‏‏
مادة 14
تقدم العروض ضمن مغلفين مغلقين ، و يوضع هذان المغلفان في مغلف ثالث معنون باسم الجهة المحددة في الإعلان ويكتب عليه موضوع المناقصة و التاريخ المحدد.‏‏‏‏
المغلف الأول: يحتوي على طلب الاشتراك بالمناقصة والوثائق المشعرة بتوافر الشـروط المنصوص عليها في المادة ( 11 ) من هذا النظام.‏‏‏‏
كما يحتوي هذا المغلف على تصريح من العارض بأنه اطلع على دفاتر الشروط العامة و الخاصة ( الحقوقية و الفنية و المالية ) و جداول بنود التوريدات أو الأشغال المطلوبة الخاصة بالمناقصـة و أنه يقبل بجميع ماورد في هذه المستندات من شروط و أحكام.‏‏‏‏
المغلف الثاني: يحتوي على العرض المالي والتجاري مع جدول الأســــعار الإفرادية و الإجمالية حسب الحال.‏‏‏‏
مادة 15
آ = على العارض تعيين موطن مختار له في سورية.‏‏‏‏
ب = يمكن للعارض من رعايا الدول العربية غير المقيم في سورية و للعارض الأجنبي تعيين موطن مختار له خارج سورية إذا نصت دفاتر الشروط على ذلك.‏‏‏‏
ج = يعتبر الموطن المختار المذكور ملزماً للعـارض و لو انتقل منه إلى غيره ما لم يبلغ الجهة العامة خطياً عن موطنه المختار الجديد في البلدة نفسها ، و إلا تعتبر جميع التبليغات المرسلة إلى موطنه المختار الأول صحيحة حكماً.‏‏‏‏
مادة 16
إذا كان العارض وكيلاً بالعمولة فعليه أن يبين في العرض بوضوح نسبة عمولته الصافية و تدفع هذه العمولة للوكيل مباشرة بالعملة السورية على أساس السعر الذي يحدده مكتب القطع للعملات الأجنبية المعمول به بتاريخ فتح الاعتماد المستندي أو التحويل المباشر للقيمة و ذلك بعد الاستلام النهائي وفقا للشروط التعاقدية.‏‏‏‏
مادة 17
مع مراعاة البند ( ب ) من المادة ( 7 ) والفقرة ( 6 ) من البند ( ب ) من المادة ( 10 ) من هذا النظام على العارض أن يحدد في عرضه بصورة واضحة المدة التي يتعهد خلالها بتقديم المواد أو إنجاز الخدمات أو تنفيذ الأشغال موضوع المناقصة أو طلب العروض ما لم تحدد من قبل الجهة العامة و تعتبر مدة التسليم من العناصر الرئيسة في مقارنة العروض و يفضل أن يتم التسليم في أقصر وقت ممكن ، و في حال تساوي العروض في جميع شروطها يفضل العرض الذي يتعهد صاحبه بتنفيذ التعهد في مدة أقل من المدد المحددة في العروض الأخرى.‏‏‏‏
مادة 18
يرفض العرض في إحدى الحالات الآتية:‏‏‏‏
أ = في حال تنظيمه أو تقديمه بصورة مخالفة لأحكام هذا النظام.‏‏‏‏
ب = في حال تقديمه بعد الوقت المحدد لتقديم العروض.‏‏‏‏
ج = في حال وجود أي نقص في الوثائق أو المواصفات الفنية المطلوب من العارض تقديمها وفقاً لأحكام هذا النظام ودفاتر الشروط. إلا انه يحق للجنة المناقصة إعطاء مهلة للعارضين لاستكمال النواقص الحاصلة في عروضهم باستثناء التأمينات المؤقتة والأسعار وجداول تحليل الأسعار إذا كان من المشترط تقديمها.‏‏‏‏
د = يجوز للجنة المناقصة قبول العروض التي تتضمن تحفظات إذا وافق العارض في بداية جلسة المناقصة وقبل إعلان الأسعار على إلغاء تحفظاته و التقيد بأحكام دفاتر الشروط الخاصة و ثبت ذلك خطياً.‏‏‏‏
مادة 19
أ = تقدم العروض مباشرة إلى الجهة المحـــــددة في الإعلان أو ترسل إليها في البريد المضمون على أن تصل و تسجل في ديوانها قبل نهاية الدوام الرســـــمي من اليوم المحدد لانتهاء موعد تقديم العروض.‏‏‏‏
ب = لا يقبل من العارض الواحد إلا عرض واحد ، ويعتبر العرض الأسبق في التسجيل في ديوان الجهة المحددة في الإعلان هو المعتمد ، و لا يجوز استعادة العروض أو إكمالها أو تعديلها بعد تسجيلها في الديوان المذكور.‏‏‏‏
ج = يجوز أن يتضمن العرض الواحد أكثر من خيار إذا نص دفتر الشروط الخاصة على ذلك.‏‏‏‏
مادة 20
أ = تجري المناقصة في الوقت والمكان المحددين لها في جلســــة علنية يسمح بحضـــــورها لجميع العارضين.‏‏‏‏
ب = تفض لجنة المناقصة المغلف الأول وتدقق في محتوياته وتقرر قبول عروض من تتوافر فيهم الشروط المطلوبة للاشتراك في المناقصة و استبعاد عروض من لا تتوافر فيهم هذه الشروط و تعلن ذلك على الحضور و توقع كافة الوثائق التي يتقدم بها العارضون من قبل لجنة المناقصة.‏‏‏‏
ج = تعاد العروض غير المقبولة إلى أصحابها دون فض.‏‏‏‏
د = 1 - إذا لم يتقدم سوى عارض واحد أو كان العرض المقبول عرضاً واحداً يعاد الإعلان عن المناقصة مجدداً.‏‏‏‏
2 - يجوز للجهة العامة قبول العرض الوحيد في المرة الثانية إن وجدت مصلحة لها في ذلك.‏‏‏‏
هـ = تفض اللجنة مغلفات العروض المقبولة و تعلن محتوياتها على الحضور.‏‏‏‏
و = في الحالات التي تضطر فيها لجنة المناقصة إلى دراسة العروض و التدقيق فيها يجوز لها إرجاء جلسة المناقصة إلى موعد آخر يحدد و يعلن على الحضــور ، و تنجز اللجنة عملها في الجلسة الثانية أمام الحاضـرين من العارضين.‏‏‏‏
ز = تصنف العروض المقبولة بترتيب أسعارها اعتباراً من السعر الأدنى بعد تدقيق الأسعار الإفرادية و الإجمالية والتأكد من صحتها، ثم يعلن رئيس اللجنة بعد ذلك اسم المتعهد المرشح الذي تقدم بالسعر الأدنى المقبول.‏‏‏‏
ح = إذا تساوى عرضان أو أكثر في السعر الأدنى المقبول جرت مناقصة جديدة بين ما تساوت عروضهم فقط في الجلسة نفسها وبطريقة الظرف المختوم حتى يتم الإرساء.‏‏‏‏
مادة 21
أ = تتخــذ قرارات لجنة المناقصة بأكثرية عدد أصوات أعضائها الحاضرين و في حال تســاوي الأصـوات يرجح جانب الرئيس.‏‏‏‏
ب = لا تعتبر جلسة المناقصة قانونية إلا إذا حضرها أغلبية أعضاء لجنة المناقصة على أن يكون من بينهم رئيس اللجنة شريطة ألا تقل عن ثلاثة أعضاء.‏‏‏‏
ج = إن الاعتراضات التي تطرأ أثناء جلسة المناقصة يفصل فيها حالاً بالتصويت و يذكر ذلك في محضر الجلسة.‏‏‏‏
د = تعتبر قرارات اللجنة المذاعة على الحاضرين نهائية.‏‏‏‏
هـ = تدون وقائع جلسة المناقصة بجميع إجراءاتها بما فيها الاعتراضات في محضر يوقع عليه جميع أعضاء لجنة المناقصة و الحاضرون من العارضين ولا يعتد بامتناع المتعهد المرشح و بقية العارضين عن التوقيع.‏‏‏‏
مادة 22
أ = يجوز لآمر الصرف أن يحدد مسبقاً السعر الأعلى الذي يمكن قبوله بنتيجة المناقصة بناءً على تقرير لجنة مختصة تشكل لهذه الغاية ، و يوضع هذا السعر في مغلف مختوم بالشمع الأحمر و يفتح في جلسة المناقصــــة من قبل لجنة المناقصة ولا يعلن مضمونه على الحاضرين من العارضين.‏‏‏‏
ب = و إذا لم تقدم أسعار تعادل الســعر المشار إليه في البند ( أ ) من هذه المادة أو تقل عنه يجب على اللجنة أن تطلب من العارضين تقديم أسعار جديدة في مغلفات مختومة في الجلسة نفسها ولا يجوز تكرار هذا الإجراء خلال هذه الجلسة. وإذا كانت الأسـعار الجديدة غير مساوية للأسعار المقدرة أو تزيد عليها بما يجاوز ( 5% ) أعلنت اللجنة فشل المناقصة.‏‏‏‏
مادة 23
يحق للجهة العامة تجزئة مواد المناقصة بين العارضين حسـبما تراه ملائما لمصلحتها بحيث تجري إحالة جزء إلى عارض دون أن يحق له الاعتراض شريطة أن تكون المواد قابلة للتجزئة وأن ينص على ذلك في دفتر الشروط الخاصة.‏‏‏‏
مادة 24
أ = يصدق محضر المناقصة من آمر الصرف ويجوز له أن يلغي نتائج المناقصة لأسباب مبررة خطياً وليس له في أي حال أن يعدل النتيجة التي توصلت إليها لجنة المناقصة.‏‏‏‏
ب = لا يعتبر المتعهد المرشـــح متعهداً إلا عند استكمال إجراءات التصديق وتبليغه هذه المصادقة ، و للجهة العامة العدول عن تنفيذ موضوع المناقصــة في أي وقت قبل تبليغ المتعهد أمر المباشـرة دون أن يكون له الحق في أي تعويض.‏‏‏‏
ج = على المتعهد المرشح توقيع العقد خلال المدة المحددة في دفتر الشروط الخاصة على ألا تجاوز ثلاثين يوماً من تاريخ تبليغه الإحالة عليه ، و في حال عدم حضوره أو امتناعه عن توقيع العقد وفقا لأحكام دفتر الشروط الخاصة وعرضه المقبول تصادر التأمينات المقدمة ، ويحق للجهة العامة مطالبته بتعويض عن العطل والضرر عند الاقتضاء.‏‏‏‏
مادة 25
يبقى المتعهد المرشح مرتبطاً بعرضه طيلة المدة المحددة لهذا الارتباط في دفاتر الشروط أو الإعــلان أو العرض ، و إذا لم يبلغ أمر المباشرة خلال ذلك حق له خلال سبعة أيام تلي انتهاء المدة المذكورة أن يتخلى عن عرضه بكتاب خطي مسجل في ديوان الجهة العامة التي اجرت المناقصة ، و إلا يتجدد حكماً ارتباطه بعرضه مدة أخرى تسري بدءاً من اليوم الذي يلي تاريخ انتهاء المهلة المعطاة للمتعهد المرشح وهكذا في كل مرة ، على أن لا تتجاوز مدة ارتباط المتعهد المرشح بعرضه ستة أشهر.‏‏‏‏
مادة 26
يحق لآمر الصرف حين الاعلان عن المناقصة اعتبارها محصورة بمن تتوافر فيهم شروط و كفاءة مادية و فنية لأسباب تتعلق بطبيعة العمل أو نوعيته أو ظروفه وفي هذه الحالة تقوم لجنة المناقصة بعد التدقيق في وثائق العارضين بتحديد أسماء المقبولين ، و يكون قرارها بهذا الشـــأن قطعياً ، و تتم إجراءات المناقصة على النحو المبين في الأحكام السابقة.‏‏‏‏

الفصل الرابع‏‏‏‏ : طلب العروض :‏‏‏‏
مادة 27
يلجأ إلى طلب العروض عندما يتعذر على الجهة العامة تحديد مواصفات وشروط موحدة للاحتياجات المطلوب تأمينها وذلك للتمييز بين العروض واختيار أفضلها في ضوء الجودة والأسعار وسائر الشروط الأخرى .‏‏‏‏
مادة 28
مع مراعاة الأحكام المبينة في المواد التاليـة تطبق على الشراء بطريقـــــة طلب العروض الأحكام المطبقة على الشراء بالمناقصة.‏‏‏‏
مادة 29
أ = يتم طلب العروض إما بواسطة الإعلان أو بكتب مسجلة الى الشركات المؤهلة تأهيلاً مسبقاً أو بكليهما أو بأي وسيلة من وســــــائل الاتصال الأخرى توجهها الجهة العامة إلى أكبر عدد من العارضين.‏‏‏‏
ب = يجب أن يتضمن طلب العروض البيانات التالية على الأقل :‏‏‏‏
1 - موضوع طلب العروض.‏‏‏‏
2 - مكان تقديم العروض وآخر موعد لتقديم العروض.‏‏‏‏
3 - التأمينات المؤقتة والنهائية المطلوبة.‏‏‏‏
4 - الجهة التي يمكن شراء اضبارة طلب العروض منها.‏‏‏‏
5 - سعر الاضبارة.‏‏‏‏
6 - مدة إنجاز التعهد.‏‏‏‏
7 - المدة التي سيبقى العارض مرتبطاً خلالها بعرضه.‏‏‏‏
مادة 30
تقدم العروض ضمن ثلاثة مغلفات مغلقة، و توضع هذه المغلفات في مغلف رابع معنون باسم الجهة المحددة في الاعلان و يكتب عليه موضوع طلب العروض وفقاً لما يلي :‏‏‏‏
أ = المغلف الاول: يحتوي على طلب الاشتراك والوثائق المشعرة بتوافر الشـروط المنصوص عليها في المادة ( 11 ) من هذا النظام وغيرها من الشروط المطلوبة.‏‏‏‏ كما يحتوي هذا المغلف على تصريح من العارض بأنه اطلـع على الإعلان و دفاتر الشروط العامة والخاصة ( الحقوقية والفنية والمالية ) وجداول بنود التوريدات أو الأشــغال المطلوبة وأنه يلتزم بجميع ماورد في هذه المستندات من شروط وأحكام .‏‏‏‏
ب = المغلف الثاني: يحتوي على العرض الفني و المواصفات ، و لا يجوز أن يتضمن أي أسعار أو تحفظات أو شروط حقوقية أو مالية ولا يعتد بأي منها في حال ورودها.‏‏‏‏
ج = المغلف الثالث: يحتوي على العرض المالي والتجاري مع جدول الأسعار الإفرادية و الإجمالية الذي يجب أن ينظم من قبل العارض بصورة واضحة جلية دون حك أو شـــــطب أو حشو ، و لا يجوز أن يتضمن أي تحفظات أو شروط حقوقية أو فنية و لا يعتد بأي منها في حال ورودها.‏‏‏‏
مادة 31
تتولى لجنة المناقصة تدقيق العروض في جلســـــة سرية لا يحضرها العارضون و ذلك على النحو الآتي :‏‏‏‏
أ = تفض لجنة المناقصة المغلف الأول وتدقق في محتوياته وتقرر قبول عروض من تتوافر فيهم الشروط المطلوبة للاشتراك في طلب العروض واسـتبعاد عروض من لاتتوافر فيهم هذه الشروط ، و تحيل المغلف الثاني مغلقاً إلى اللجنة أو اللجان الفنيـة.‏‏‏‏
ب = تشكل اللجنة الفنية بقرار من آمر الصرف ويكون من بين أعضائها قانونيون وماليون ، و يمكن لآمر الصرف اعتماد مكتب خبرة استشـــــاري داخلي أو خارجي يتولى مهام اللجنة الفنية أو بعض مهامها.‏‏‏‏
ج = تقوم اللجنة الفنية قبل استلام المغلفات الفنية بوضع أسس تقييم العروض من الناحية الفنية استناداً لأحكام دفاتر الشروط الخاصة ( الحقوقية والفنية والمالية ) ووضع الحد الأدنى للعلامة المقبولة فنياً بحســب طبيعة المشروع ، و ترفع هذه الأسس إلى لجنة المناقصة لمشاهدتها وحفظ صورة عنها في إضبارة طلب العروض.‏‏‏‏
تقوم اللجنة أو اللجان الفنية بعد مشاهدة أسس التقييم بفض المغلف الثاني المحال إليها من قبل لجنة المناقصة و دراسة العروض من الناحية الفنية وفقاً لأسس التقييم و تجري المقارنة بينها على أساس القيمة الفنية و ضمانات الصنع والضمانات الاخرى المقدمة من العارضين و تنظم محضراً بوقائع عملها تحدد فيه العروض المقبولة و العروض المرفوضة فنيا مع تحديد درجات الجودة للعروض المقبولة و يرفع هذا المحضر إلى لجنة المناقصة.‏‏‏‏
د = يحق للجهة العامة طلب إيضاحات من العارضين المقبولة عروضهم كما يحق لها طلب تصحيح عروضهم لمصلحة الجهة العامة و في هذه الحالة يفسح المجال أمام العارضين جميعاً لتصحيح أو تعديل عروضهم أيضاً حتى تاريخ يحدد في الإشعار الذي يقدم إليهم مع إعطائهم الإيضاحات الكافية التي تساعدهم على تقديم عروضهم الجديدة في الشكل والمواصفات التي تلبي رغبة الجهة العامة وتؤمن تكافؤ الفرص بين العارضين.‏‏‏‏
هـ = تقوم لجنة المناقصة بعد الإطلاع على محضر اللجنة أو اللجان الفنية بفض المغلف المالي للعروض التي قبلت فنياً و إحالتها إلى اللجنة الفنية مع محضر اللجنة أو اللجان الفنية لتقوم بدراسة العروض المالية و تجري المقارنة بينها بمراعاة أحكام المادة ( 17 ) من هذا النظام ، و على أساس درجات الجودة الفنية و مدد التنفيذ و الأسعار و تفرغ ذلك في جداول خاصة وتنظم بنتيجة عملها محضراً يوقع من جميع أعضائها ويرفع إلى لجنة المناقصة متضمناً توصياتها.‏‏‏‏
و = تختار لجنة المناقصة بناءً على محضر اللجنة الفنية المنصوص عليـه في البند ( هـ ) السابق العرض الأنسب لمصـلحة الجهة العامـة.‏‏‏‏
ز = يصدق محضر لجنة المناقصة من آمر الصرف ، و يجوز له أن يلغي نتائج طلب العروض لأسباب مبررة خطياً ، و ليس له في أي حال أن يعدل النتيجة التي توصلت إليها لجنة المناقصة.‏‏‏‏
ح = تبلغ الجهة العامة صاحب العرض الأنسب قبول عرضه بعد تصديق محضر لجنة المناقصة و ذلك إما بالبريد المسجل أو ببرقية أو بواسطة التلكس ، و يثبت مضمــــــونها بكتاب مسجل و يعتبر التبليغ جارياً في هذه الحالات من تاريخ إيداع البريد المســجل أو إرسال البرقية أو التلكس أيهما أسبق.‏‏‏‏
ط = على المتعهد المرشح توقيع العقد خلال المدة المحددة في دفتر الشروط الخاصة على ألا تجاوز ثلاثين يوماً من تاريخ تبليغــه خطياً الإحالة عليه ، و في حال عدم حضوره أو امتناعه عن توقيع العقد وفقاً لأحكام دفتر الشروط الخاصة وعرضه المقبول تصــادر التأمينات المقدمة ويحق للجهة العامـة مطالبته بتعويض عن العطل و الضرر عند الاقتضاء.‏‏‏‏
مادة 32
تطبق أحكام المادة ( 25 ) من هذا النظام على طلب العروض ، و تبدأ مدة ارتباط المتعهد المرشح بعرضه من اليوم التالي لتبليغه خطيا إحالة طلب العروض عليه.‏‏‏‏
الفصل الخامس‏‏‏ : المسابقة‏‏‏ :
مادة 33
أ = يجوز للوزير اللجوء إلى طريقة المسابقة سواءً لوضع دراسات أو مخططات لمشروع معين أو لتنفيذ مشروع أعدت له مخططات أو دراســـات سابقة أم للامرين معاً و ذلك عندما تكون هناك أسباب مبررة تتطلب اللجـــوء إلى هذا الأسلوب.‏‏‏
ب = تتم المسابقة على أساس برنامج موضوع مسبقاً يحدد أغراضها بالتفصيل ، و يمكن تحديد الحد الأعلى للمبالغ المقدرة لتنفيذ المشروع.‏‏‏
ج = يتم الإعلان عن المسابقة بالطريقة التي يعلن فيها عن طلبات الشراء بطلب العروض ، و يمكن اشتراط عدم قبول اشتراك أي شخص في هذه المســابقة قبل عرض وثائقه أو ما قام بتنفيذه من أعمال على الجهة العامة و الموافقة على قبول اشتراكه فيها.‏‏‏
مادة 34
أ = عندما يكون موضوع المسابقة وضع دراسات أو مخططات لمشروع معين يحدد البرنامج المنصوص عليه في البند ( ب ) من المادة السابقة :‏‏‏
1 - الجوائز أو المكافآت أو الامتيازات التي ستمنح للفائزين.‏‏‏
2 - مصير ملكية الدراسات أو المخططات الفائزة وغير الفائزة.‏‏‏
ب = تمنح الجوائز والمكافآت والامتيازات بناءً على تقرير هيئة محكمين يعينها الوزير المختص مسبقاً حين الإعلان عن المسابقة ، و يمكن لهذه الهيئة أن توصـــي بعدم استحقاق أحد لهذه الجوائز و المكافآت أو الامتيازات كلها أو بعضها إذا رأت أن المخططات المقدمة لا تصل إلى المستوى الفني المطلوب.‏‏‏
مادة 35
أ = عندما يكون موضوع المسابقة تنفيذ مشروع مدروس مسبقاً يحدد البرنامج المنصوص عليه في البند ( أ ) من المادة ( 33 ) الشروط التي يجب توافرها في عروض المتسابقين و بصـــــورة خاصة :‏‏‏
1- ذكر المبلغ المطلـــوب لقاء هذا التنفيذ مع تحليل هذا المبلــــــغ إلى مواد و أعمال و أتعاب و أرباح.‏‏‏
2- الزمن الذي سيتم خلاله التنفيذ‏‏‏ .
3- برنامج التنفيذ بما في ذلك المواد المستعملة‏‏‏ .
4- التأمينات المطلوبة لضمان التنفيذ.‏‏‏
ب = عندما يكون موضوع المسابقة وضع دراسة أو مخطط لمشروع معين و تنفيذ هذا المشروع معاً تطبق أحكام المادة السابقة و يطلب من المتسابقين بالإضافة إلى ذلك تقديم دراسة ابتدائية و مخطط ابتدائي للمشروع المطلوب.‏‏‏
مادة 36
يجوز النص في البرنامج على منح تعويضات عن المشاريع التي لا يفوز مقدموها بالرغم من أنها مطابقة للبرنامج الموضوع و على مستوى فنـــي مقبول.‏‏‏
مادة 37
أ = يحق لهيئة المحكمين استدعاء المتسابقين في كل الأحوال المذكورة في هذا الفصل و مناقشتهم في مشروعاتهم و عروضهم و إدخال بعض التعديلات عليها.‏‏‏
ب = تدون الهيئة نتائج أعمالها في محضر خاص تذاع خلاصة عنه بالوسائل التي تراها الجهة العامة و تصبح توصياتها نافذة بعد تصديقها من آمر الصرف وعرضها على المراجع المختصة.‏‏‏
ج = يقوم هذا المحضر محل العقد بعد استكمال أسباب التصديق القانونية.‏‏‏
الفصل السادس‏‏‏ : العقد بالتراضي‏‏‏ :
مادة 38
يجوز للجهة العامة أن تتعاقد بالتراضي مع من تختاره بنتيجة الاتصـالات المباشرة التي تجريها وفق الأحوال والقواعد المبينة في هذا الفصـل.‏‏‏
مادة 39
أ= يجوز التعاقد بالتراضي في الأحوال الآتية :‏‏‏
1- عندما تكون احتياجات الجهة العامة المطلوبة محصور صنعها أو اقتناؤها أو الاتجار بها أو تقديمها أو استيرادها بشخص معين أو شركة معينة أو جهة معينة أو عندما تقضي الضرورة شراءها في أماكن إنتاجها.‏‏‏
2- عندما تكون هناك أسباب فنية أو مالية أو عسكرية هامة تستوجب قيام جهات معينة بتأمين احتياجات الجهة العامة.‏‏‏
3- عندما تكون احتياجات الجهة العامة المطلوبة تستهدف القيام بأبحاث أو تجارب مما يتطلب اتباع اسلوب معين في التنفيذ بعيداً عن الأسلوب المعتاد.‏‏‏
4- في شراء العقارات عندما لا يكون هناك نفع عام يجيز استملاكها و بعد الاستناد لتقديرات تضعها لجنة مختصة في مجال شراء العقارات يشكلها آمر الصرف لهذا الغرض.‏‏‏
5- في استئجار العقارات.‏‏‏
6- في حال فشل المناقصة أو طلب العروض لمرتين متتاليتين على أن يتم التعاقد بالتراضي بنفس الشروط والمواصفات المحددة في دفتر الشروط الخاصة والاعلان.‏‏‏
7- في عقود الشحن وفي عقود التأمين على البضائع المشحونة.‏‏‏
8- عندما يتم التعاقد مع الشركات العامة والمؤسســات العامة و المنشآت العامة وذلك مع مراعاة البند( ب ) من المادة ( 3 ) من هذا النظام.‏‏‏
9- في الحالات الطارئة التي تستوجب سرعة مبررة عندما لا يمكن تقديم المواد أو إنجاز الخدمات أو تنفيذ الأشغال بالطرق الأخرى بالسرعة المطلوبة.‏‏‏
10- عقود توريد المواد الخاضعة لبورصة عالمية.‏‏‏
11- عندما يكون تنفيذ الاحتياجات المطلوبة استكمالاً لمشروع معين قيد التنفيذ بتعهد سابق إذا كانت هناك ضرورات فنية و واقعية تستدعي استمرار المتعهد في القيام بالأشغال الجديدة.‏‏‏
ب = يعود تقدير الاحوال المبينة في البند ( أ ) السابق إلى آمر الصرف‏‏‏ .
ج = يجوز التعاقد بالتراضي في الحالات الاخرى التي يعود تقديرها للوزير المختص نتيجة دراسة تبريرية توضح الحاجة التي تدعو لاتباع هذا الأسلوب متضمنة الأسس الواجب اعتمادها في تحديد السعر وسائر الشروط الاخرى.‏‏‏
د = ينبغي في الحالة المنصوص عليها في الفقرة ( 11 ) من البند ( أ ) من هذه المادة التثبت من أن هناك أسباباً فنية أو مالية استدعت عدم لحظ الاشغال الجديدة في التعهد السابق ، و يكون التعاقد الجديد في هذه الحالة بشكل ملحق للعقد السابق و ينص دفتر الشروط على التدابير التي يجب اتخاذها لحصر الأعمال التي أنجزها المتعهد مدة التعهد السابق.‏‏‏
مادة 40
أ = يكتفي في المتعاقدين بالتراضي توافر الأهلية الحقوقية للتعاقد وألا يكونوا محرومين من التعاقد مع الجهة العامة أو مع سائر الجهات العامة الأخرى ، و يجوز طلب توافر كل أو بعض الشروط المبينة في المادة ( 11 ) من هذا النظام و طلب تقديم الوثائق المؤيـــدة لذلك.‏‏‏
ب = يمكن اشتراط تقديم التأمينات المؤقتة أو الإعفاء من قبل آمر الصرف.‏‏‏
مادة 41
يخضع العقد بالتراضي للاجراءات المنصوص عليها في المادة ( 24 ) من هذا النظام ، و يكون ارتباط المتعاقد و تحلله من هذا الارتباط وفقا لأحكام المادة ( 25 ) .‏‏‏
مادة 42
يجري التعاقد بالتراضي بأحد الأشكال الآتية:‏‏‏
أ = بتنظيم عقد تذكر فيه الالتزامات و الحقوق بصورة واضحة.‏‏‏
ب = بتعهد يحرر على دفتر الشروط الخاصة و يتضمن قبول المتعهد بالالتزام وفقاً للشروط الخطية المتفق عليها.‏‏‏
ج = بالمراسلة وفقاً للأصول التجارية عندما يتم التعاقد مع الأسواق الخارجية.‏‏‏
مادة 43
مع مراعاة الأحكام النافذة بشأن إيفاد العاملين في الجهة العامة إلى خارج البلاد يجوز عند الضرورة التي يقدرها الوزير و بعد موافقة رئيس مجلس الوزراء تأمين احتياجات الجهة العامة من الأسواق الخارجية بوساطة لجان تشكل لهذه الغاية بقرارات من الوزير تحدد فيها مهام هذه اللجان و كيفية تأمين هذا الشراء وسائر الاحكام المتعلقة بذلك دون التقيد بأحكام هذا النظام ، على أن تصدق العقود وفقاً للأحكام النافذة.‏‏‏
الفصل السابع‏‏‏ : تنفيذ الأشغال بالأمانة‏‏‏ :
مادة 44
أ = في كل مرة تقتضيها مصلحة الجهة العامة أو ضرورة السرعة أو استحالة تنفيذ الأشغال بواسطة متعهدين يمكن أن تنفذ هذه الأشغال بطريق الأمانة على مسؤولية الجهة العامة التي تتولى التنفيذ مهما كانت مبالغ نفقاتها.‏‏‏
ب = تتم الموافقة على تنفيذ الأشغال بالأمانة - بقرار من الوزير - بناء على تقرير من الجهة العامة ذات العلاقة يتضمن الأسباب الموجبة التي تبرر الأشغال بالأمانة ترفق به إضبارة المشروع كاملة مع كشف تقديري يتضمن أنواع الأعمال وكمياتها و أسعارها وغيرها من المستندات التوضيحية.‏‏‏
مادة 45
يعتبر قرار الموافقة على تنفيذ الأشغال بالأمانة إذناً ضمنيا بإجراء مناقصات أو تنظيم عقود جزئية بالتراضي أو القيام بالشراء المباشر لتقديم المواد وانجاز الخدمات و تنفيذ الأشغال اللازمة للمشروع و ذلك وفقاً لأحكام هذا النظام.‏‏‏
الباب الثالث
-----------------
التأمينــــات و الســــلف
=================================

مادة46
أ = مع مراعاة أحكام القانون رقم ( 1 ) لعام 1976 والمرسوم التشريعي رقم ( 20 ) لعام 1994 و الأحكام القانونية الأخرى التي تتضمن الإعفاء من تقديم التأمينات المؤقتة أو النهائية.‏‏‏
تحدد التأمينات المؤقتة والنهائية لكل مناقصة أو طلب عروض أو عقد بالتراضي في دفتر الشروط الخاصة والإعلان كما يلي :
التأمينات المؤقتة: بنسبة ( 5% ) من القيمة التقديرية للتعهد - الكشف التقديري المعد من قبل الجهة العامة - أو بمبلغ مقطوع عند عدم وجود كشف تقديري .‏‏‏
التأمينات النهائية: بنسبة (10% ) من قيمة العقد.‏‏‏
ب = يجوز لآمـر الصرف إنقاص التأمينات المؤقتة والنهائية شريطة أن يذكر ذلك في دفتر الشــــــروط الخاصة والإعلان .‏‏‏
ج = يجوز لآمر الصرف الإعفاء من التأمينات المؤقتة والنهائية في عقود توريد قطع التبديل وعقود أعمال الصيانة.‏‏‏
د = يجوز بموافقة مسـبقة من الوزير الإعفـاء من التأمينات المؤقتة و النهائية في الحالات الخاصـة التي تقتضي طبيعتها ذلك.‏‏‏
هـ = يكون أداء التأمينات المؤقتة والنهائية إما نقداً يدفع في أحد صناديق الجهة العامة أو في حسابها المصرفي - إن وجد - أو كفالة أو حوالة مصرفية أو شيك مؤشر عليه بالقبول ( شيك مصدق ) من المصارف المقيمة المعتمـــــدة من الجهات العامة المختصـــة في الجمهورية العربية السورية.‏‏‏
مادة 47
أ = تعاد التأمينات المؤقتة إلى الذين لم تقبل عروضهم من قبل لجنة المناقصة فوراً إما الذين لم ترس عليهم المناقصة أو طلب العروض أو لم يجر التعاقد معهم فتعاد اليهم التأمينات المؤقتة بعد مصادقة آمر الصرف على محضر لجنة المناقصة.‏‏‏
ب = تعاد التأمينات النهائية إلى أصحابها بعد الاستلام النهائي بالنسبة للتوريدات والخدمات ، أما بالنسبة للأشغال فتعاد التأمينات النهائية كلها بعد الاستلام المؤقت إذا لم تكن قد تحققت على المتعهد التزامات تستوجب حجز هذه التأمينات.‏‏‏
مادة 48
على المتعهد المرشح تقديم التأمينات النهائية خلال مدة تحدد في دفتر الشروط الخاصة على ألا تتجاوز ثلاثين يوماً من تاريخ تبليغه خطياً إحالة التعهد عليه و قبل توقيع العقد و يمكن اعتبار التأمينات المؤقتة المقدمة تأمينات نهائية إذا قام المتعهد خلال المدة الآنفة الذكر بتسـديد الفرق بين التأمينين فيما إذا كانت التأمينات المؤقتة أقل من التأمينات النهائية.‏‏‏
و إذا كانت التأمينات المؤقتة قد قدمت بكفالة مصرفية فيجب استبدالها بكفالة جديدة تعادل قيمة التأمينات النهائية وتحتفظ الجهة العامة بالتأمينات النهائية ضماناً لحسن تنفيذ التعهد و اقتطاع غرامات التأخير وجميع التعويضات الناشئة عن العطل و الضــــرر الذي يصيبها من جراء إخلال المتعهد بالتزامه.‏‏‏
مادة 49
مع مراعاة الأحكام الواردة في القانون رقم ( 1 ) لعام 1976 بشأن شركات الإنشاءات العامة يجوز منح سلفة للمتعهد وفقاً للشروط الآتيــــــــــة:‏‏‏
1- تضمين دفتر الشروط الخاصة والإعلان نصاً يفيد ذلك.‏‏‏
2- ألا يتجاوز مقدار السلفة ( 15% ) من قيمة العقد.‏‏‏
3- ألا يتم دفع السلفة إلا بعد إعطاء أمر المباشرة وتقديم كفالة مصرفية لا تقل عن قيمة السلفة.‏‏‏
4- سقوط حق المتعهد بالإدعاء بارتفاع الأسعار الحاصـل بعد قبض السلفة بنص صريح في دفتر الشروط الخاصة والعقد الجاري معه.‏‏‏

الباب الرابع
----------------
مؤيــــدات التنفيـــذ
===========================
مادة 50
أ = مع مراعاة أحكام المادة ( 51 ) التالية: تفرض على المتعهد الذي يتأخر في تقديم احتياجات الجهة العامة عن المدة المحددة لذلك غرامات التأخير المنصوص عليها في العقد وفي دفتر الشروط و لو لم يلحق بالجهة العامة أي ضرر على ألا تقل الغرامة اليومية عن ( 0.001 ) واحد بالألف من القيمة الاجمالية ولا يزيد مجمــوع غرامات التأخير على ( 20% ) عشرين بالمئة من القيمة الاجمالية للتعهد ، و يجوز أن يتم حساب غرامات التأخير اليومية على أساس قيمة الجزء المتأخر في تسليمه إذا نص دفتر الشروط الخاصة أو الإعلان على ذلك شريطة تحقيق الشرطين المتلازمين الاتيين:‏‏‏
1- أن يتم تسليم المواد الأخرى ضمن المواعيد المحددة‏‏‏ .
2- أن يكون الجزء المتأخر تســليمه مستقلاً في الاســـتعمال العادي عن باقي المواد الأخرى المسلمة.‏‏‏
ب = لا تعتبر من قبيل غرامات التأخير اليوميـــة الغرامات الفنيــــــة التي ينص عليها في بعض العقود‏‏‏ .
مادة 51
أ = يجوز في بعض التعهدات ذات الطابع الخاص انقاص مجموع غرامات التأخير عن النسـبة المذكورة في البند ( أ ) من المادة السابقة إذا نص دفتر الشروط الخاصة والعقد على ذلك.‏‏‏
ب = يجوز الإعفاء من غرامات التأخير أو تحديدها بشـكل آخر في حالات تحدد بقرار من الوزير المختص تبعاً لماهيتها الذاتية.‏‏‏
مادة 52
إذا كان موضوع التعهد تقديم مواد مستوردة و كان فتح الاعتماد المستندي ملقى على عاتق الجهة العامة فعلى المتعهد في هذه الحالة أن يقدم إلى الجهة العامة الوثائق و المعلومات المطلوبة كافة للحصول على إجازة الاستيراد و فتح الاعتماد ، و يعتبر المتعهد مسؤولاً عن كل تأخير يحصل في تقديمه لتلك الوثائق والمعلومات.‏‏‏
وتطبق على هذا التأخير الغرامات التي ينص عليها في دفتر الشروط سواء أدى ذلك إلى تأخير التنفيذ عن المدة المقررة أو لم يؤد.‏‏‏ وفي حال تأخر المتعهد عن تقديم الوثائق والمعلومات المشار إليها أعلاه مدة ثلاثين يوماً بعد انقضاء الفترة المحددة في دفتر الشروط يحق للجهة العامة سحب التعهد وفق أحكام هذا النظام ما لم تنص دفاتر الشــروط على خلاف ذلك.‏‏‏
مادة 53
أ = لا يكون المتعهد مســــــؤولاً عن التأخير الواقع بسبب من الجهة العامة أو الجهات العامة الأخــــرى .‏‏‏
ب = يعفى المتعهد من غرامات التأخير إذاكان ضحية خالصة لقوة قاهرة لا يد له فيها وذلك عن المدة التي تأخر فيها بسبب تلك القوة القاهرة.‏‏‏
ج = يعفى المتعهد من تنفيذ التعهد إذا أضحى أمام استحالة مطلقة تحول دون قيامه بتنفيذ أحكام التعهد وكان ذلك غير ناجم عن تقصيره وراجعاً إلى ظروف خارجة تماماً عن إرادته.‏‏‏
د = إذا طرأت ظروف أو حوادث استثنائية عامة لم يكن في الوسع توقعها و ترتب على حدوثها أن تنفيذ التعهد و إن لم يصبح مستحيلا صار مرهقاً بحيث يهدد بخسارة فادحة كان للمتعهد الحق بطلب تعويض عادل.‏‏‏
هـ = يكون البت في الحالة الواردة في البند ( أ ) من هذه المادة من حق الجهة العامة كما يحق لها البت في الحالات التي تنطبق على البندين ( ب و ج ) من هذه المادة بناءً على طلب المتعهد بعد موافقة لجنة تؤلف لهذه الغاية بقرار من الوزير على الشكل الآتي :‏‏‏
- مستشار من مجلس الدولة يسميه رئيس مجلس الدولة رئيساً .‏‏‏
- ممثل عن وزارة المالية عضواً‏‏‏ً .
- ممثل عن الجهة العامة بمرتبة مدير على الأقل عضواً‏‏‏ً .
- المتعهد أو من ينتدبه عضواً .‏‏‏
- ممثل عن الجهاز المركزي للرقابة المالية عضواً‏‏‏ً .
تتخذ قرارات اللجنة بأكثرية عدد أصوات أعضائها الحاضرين ، و في حال تساوي الأصـــوات يرجح جانب الرئيس ويكون قرار اللجنة في هذه الحالة قطعياً غير قابل لأي طريق من طرق المراجعة.‏‏‏
أما البت في الحالة الواردة في البند ( د ) من هذه المادة فيعود للقضاء الإداري وحده.‏‏‏
و= على المتعهد أن يقدم جميع طلباته لتمديد مدة التعهد الناجمة عن حوادث مفاجئة أو أحوال طارئة أو قوة قاهرة أثناء تنفيذ التعهد خلال مدة خمسة عشر يوماً من تاريخ وقوع السبب المؤدي إلى التأخير شارحاً الأسباب التي تضطره إلى التأخير ، و يعتبر عدم تقديم المتعهد لهذا الطلب خلال المدة المذكورة إقراراً منه بعدم وجود أسباب مبررة لأي تأخير و بالتالي إسقاطاً لحقه في الاعتراض على الغرامات التي تترتب عليه من جراء هذا التأخير.‏‏‏
ز= يمنح كل من رئيس و أعضاء اللجنة المنصوص عليها في البند ( هـ ) من هذه المادة تعويضاً مقداره مائتا ليرة سورية عن كل جلسة و لا يخضع هذا التعويض للحدود القصوى للتعويضات النافذة ، و يتحمل المتعهد هذه التعويضات في جميع الأحوال ، و يجوز بقرار من رئيس مجلس الوزراء تعديل التعويض المذكور.‏‏‏
مادة 54
أ = يحق لآمر الصـــــرف أن يقرر ســحب تنفيذ التعهد من المتعهد وتنفيــذه على حسابه في الحالات الآتية:‏‏‏
1- عند عدم مباشــــرة المتعهد تنفيذ التعهــــد في الوقت المحدد لذلك وفق أحكام هذا النظام أو دفاتر الشروط .‏‏‏
2 - عندما يجاوز مقدار الكميات المرفوضة نهائيا ثلث الكمية المتعاقد عليها أو ربع أي جزء منها إذا نص العقد على تسليمها مجزأة على دفعات متتالية.‏‏‏
3 - إذا ثبت للجهة العامة ارتكاب المتعهد أعمال الغش أو التلاعب أو الرشوة.‏‏‏
4 - إذا أخل المتعهد بالتزاماته وامتنع عن إصلاح خطئه خلال المدة التي تحددها الجهة العامة.‏‏‏
5 - إذا أخل ببرنامج العمل الموضوع بحيث يخشى ألا ينجز في موعده إذا كانت هناك ضرورة فنية أو إدارية استثنائية لإنجازه في هذا الموعد أو كان من المنتظر أن تتجاوز غرامة التأخير النسبة المحددة في المادة ( 50 ) من هذا النظام أو جاوزتها فعلاً .‏‏‏
6 - إذا أعلن المتعهد عجزه عن الاستمرار في تنفيذ التعهد‏‏‏ .
ب = ينذر المتعهد بسحب تنفيذ المتعهد لمرة واحدة ولمدة تحدد في الإنذار قبل سحب التعهد في الحالات المنصوص عليها في الفقرات ( 1- 2 – 3 – 4 - 5 ) من البند السابق ، و للمتعهد أن يقدم اعتراضاته للجهة العامة خلال هذه المدة ، و في جميع الأحوال يبقى المتعهد مسؤولاً عن التنفيذ خلالها ، و على الجهة العامة أن تبت في الاعتراض خلال مدة لا تتجاوز خمسة عشر يوماً من تاريخ تسجيل الاعتراض في ديوان الجهة العامة.‏‏‏
ج = يحق لآمر الصرف الرجوع عن هذا الإجراء إذا قدم المتعهـــــد الضمانات الكافية لحسن تنفيذ التعهد وكان في ذلك مصلحة للجهة العامة ، ما لم يكن أمر المباشــــرة بالتنفيذ قد أعطي للمتعهد الجديد.‏‏‏
مادة 55
أ = يحق لآمر الصــرف عند سحب تنفيذ التعهد أو عند نكول المتعهد أن يقوم بتأمين الاحتياجات على حساب المتعهد وفق ما يلي :‏‏‏
1 - بطريقة المناقصة أو طلب العروض في الحالات الاعتيادية‏‏‏ .
2 - بطريقة الأمانة أو بالتراضي عند فشل المناقصة أوطلب العروض ، أو عندما تكون هناك فعلا ضرورات فنية أو إدارية تستدعي إنجاز الاعمال عن غير طريق المناقصة.‏‏‏
ب = يعلم المتعهد بالإجراءات المتخذة وفقاً للبند( أ ) من هذه المادة‏‏‏ .
ج = إذا نجـم وفر في الأسعار نتيجة تنفيذ التعهــد وفقا لأحكام البند( أ ) من هذه المـادة كان هذا الوفر حقاً للجهة العامة.‏‏‏
مادة 56
ينص دفتر الشروط العامة على الأحوال التي يمكن فيها تدخل الجهة العامة في تدعيم ورشات المتعهد على نفقته أو مشاركته في إدارتها كما ينص على كيفية محاسبته وكيفية ممارسة هذه السلطة في الأحوال المذكورة.‏‏‏
مادة 57
يعتبر المتعهد معذراً بما يترتب عليه من التزامات و من غرامات التأخير و جميع الجزاءات الأخرى بمجرد حلول الأجل المحدد في العقد أو دفاتر الشروط دونما حاجة لأي إجراء‏‏‏ .
مادة 58
أ = يحرم من التعاقد مع الجهة العامة بقرار معلل من الوزير المتعهد الذي يثبت سوء نيته أو عدم كفاءته أثناء تنفيذ تعهدات الجهة العامة ، ويكون هذا الحرمان مؤقتاً لمدة لا تتجاوز خمس سنوات ، أما الحرمان من التعاقد مع الجهات العامة جميعها فيتم بقرار من رئيس مجلس الوزراء بناءً على اقتراح من الوزير المختص‏‏‏ .
ب = يجوز لرئيس مجلس الوزراء أو الوزير إعادة النظر في القرارات المتخذة بموجب البند الســــابق بعد مرور سنة واحدة على الأقل .‏‏‏
مادة 59
يعتبر التعهد مفسوخاً حكماً في الحالات الآتية :
أ = وفاة المتعهد إذا كانت مؤهلاته الشخصية محل اعتبار في التعاقد وإذا لم تكن محل اعتبار فلا يفسخ التعهد لهذا السبب إلا إذا رأت الجهة العامة أن ورثة المتعهد لا تتوافر فيهم الضمانات الكافية لحسن تنفيذ العمل ولا يترتب على الفسخ في هذه الحالة تعويض لأي من المتعاقدين وتعاد التأمينات إلى الورثــة إذا لم تكن قد تحققت على المتعهد التزامات أخرى .‏‏‏
ب = إفلاس المتعهد‏‏‏ .
ج = التصفية القضائية . إلا أنه يحق للجهة العامة الموافقة على اسـتمرار المتعهد بتنفيذ التزاماته إذا أجازت المحكمة ذلك .‏‏‏
د = في حال ثبوت مخالفة أحكام الفقرة ( 6 ) من البند ( أ ) من المادة ( 11 ) من هذا النظام تصادر تأمينات المتعهد دون الإخلال بحق الجهة العامة في ملاحقته بالتعويضات الناجمة عن الأضرار التي لحقت بها نتيجة هذا الفسخ .‏‏‏
مادة 60
أ = يحق لآمر الصرف فسخ التعهد عند العدول عن تنفيذه نهائياً بناء على مقتضيات المصلحة العامة كما يحق له الأمر بوقف تنفيذ الأعمال مؤقتاً .‏‏‏
ب = إذا جاوزت فترة وقف التنفيذ سنة كاملة كان من حق المتعهد فسخ التعهد إذا طلب ذلك‏‏‏ .
ج = يترتب على الفسخ أو وقف التنفيذ وفقا لأحكام هذه المادة حق المتعهد في تعويض عادل عن الأضرار التي تلحق به فعلاً ، و يقدر هذا التعويض من قبل القضاء .‏‏‏
الباب الخامس
----------------
أحكـــام مختـلفـــــة
===============================
مادة 61
أ = يتم استلام المواد أو الخدمات أو الأشغال من قبل لجان خاصة تؤلفها الجهة العامة ، و ينص دفتر الشروط العامة على كيفية تأليف هذه اللجان وكيفية ممارسة أعمالها .‏‏‏
ب = يحدد دفتر الشروط الخاصة الضــمانات اللازمة لمطابقة الاحتياجات المقدمة لشروط التعهد ، و يتم الاستلام في هذه الحالة على مرحلتين : الاستلام المؤقت والاستلام النهائي .‏‏‏
كما ينص دفتر الشروط المذكور على الحقوق والإلتزامات المتقابلة في كل من هاتين المرحلتين .‏‏‏
مادة 62
أ = يجوز لآمر الصرف زيادة الكميات المتعاقد عليها أو انقاصها خلال مدة تنفيذ العقد بنسبة لا تتجاوز( 30% ) لكل بند أو مادة من التعهد على حده وذلك بنفس الشروط والأسعار الواردة في العقد ودون حاجة إلى عقد جديد ، على ألا تتجاوز قيمة مجموع الزيادة أو النقص ( 25% ) من القيمة الإجمالية للعقد .‏‏‏
ب = يعطى المتعهد في حال الزيادة مدة إضافية تتناسب مع طبيعـــة ومقدار هذه الزيادة وذلك من أجل هذه الزيادة فقط .‏‏‏
مادة 63
مع مراعاة أحكام المادتين ( 49 و 53 ) من هذا النظام و إذا طرأ بعد تقديم العرض وطيلة مدة تنفيذ العقد فقط ارتفاع في الأسعار أدى إلى زيادة تكاليف مجموع الأجزاء التي لم تنفذ بنسبة تزيد على ( 15% ) من قيمتها بموجب التعهد يتحمل المتعهد ( 15% ) من هذه الزيادة وتتحمل الجهة العامة باقي الزيادة .‏‏‏
مادة 64
إذا طرأ بعد تقديم العرض هبوط في الأســعار فإن الجهة العامة تتمتع بنفس الحقوق التي يتمتع بها المتعهد وفقاً لأحكام المادة السابقة .‏‏‏
مادة 65
أ = على المتعهد سواء كان من العرب السوريين أو من في حكمهم أو من العرب أو من الأجانب أن يعين موطناً مختاراً له في سورية ويحدد هذا الموطن صراحة في متن العقد بشكل واضح ، ويعتبر الموطن المختار المذكور ملزماً للمتعهد ولو انتقل منه إلى غيره ما لم يبلغ الجهة العامة خطياً عن موطنه المختار الجديد في البلدة نفسها وإلا تعتبر جميع التبليغات المرسلة إلى موطنه المختار الأول صحيحة حكماً .‏‏‏
ب = تعتبر جميع التبليغات والمراسلات والاخطارات والانذارات التي ترسل من الجهة العامة إلى المتعهد صحيحة متى سلمت إليه شخصياً أو لوكيله أو لممثله القانوني أو متى أرسلت إلى موطنه المختار أو لوكيله أو لممثله القانوني بالبريد المسجل أو البرق أو التلكس يثبت مضمونه بكتاب مسجل أو بإحدى الوسائل المقبولة للإثبات قضائياً إلى العنوان المعين من قبله في العقد ، ويعتبر المتعهد مبلغاً حكماً هذه المراسلات والإخطارات والإنذارات :‏‏‏
1- فوراً في حال تسليمها له أو لوكيله أو لممثله القانوني .‏‏‏
2- خلال ( 48 ساعة ) إذا أرسلت برقياً أو بالتلكس .‏‏‏
3- خلال خمسة أيام للعقود وذلك إذا أرسلت بالبريد المســجل إلى موطنه المختار المحدد في العقد . وفي حال تعذر التبليغ وفق ما ورد في هذه المادة فللجهة العامة عند الاقتضاء أن تعمد إلى تبليغه في إحدى الصحف المحلية .‏‏‏
مادة 66
أ = القضاء الإداري في الجمهورية العربية الســـــورية هو المرجع المختص للبت في كل نزاع ينشأ عن العقد .‏‏‏
ب = يجوز أن ينص في دفاتر الشروط الخاصة والعقد على اللجوء إلى التحكيم وفقا للأصول المتبعة أمام القضاء الإداري ، و تشكل لجنة التحكيم برئاسة مستشار من مجلس الدولة يسميه رئيس مجلس الدولة وعضـــوين تختار أحدهما الجهة العامة و يختار المتعهد العضو الآخر .‏‏‏
ج = يمكن أن ينص في العقود الخارجيــة بموافقة الوزير المختص بالذات على جهة تحكيمية خاصة خلافاً لأحكام البندين ( أ و ب) السابقين .‏‏‏
مادة 67
يعتبر التشـريع العربي السوري مرجعاً وحيداً في كل ما يتعلق بصحة العقد وتفسـير أحكامه وتطبيقها وفي كل نزاع ينشأ نتيجة تنفيذه .‏‏‏
مادة 68
أ = يخضع المتعهد في كل ما لم ينص عليه في العقد و دفاتر الشروط الخاصة ( الحقوقية و الفنية و المالية ) و جداول الكميات والأسعار ودفتر الشروط العامة إلى هذا النظام عند طرح المناقصة أو طلب العروض أو عند إبرام العقد في حالة التعاقد بالتراضي .‏‏‏
ب = يعتبر عرض المتعهد و جميع المستندات و الوثائق الملحقة به جزءاً لا يتجزأ من العقد ، و يعتبر المتعهد بمجرد توقيعه العقد مطلعاً على جميع المستندات الآنفة الذكر ومتفهماً لها‏‏‏ .
ج = في حال وجود تعارض بين أحكام هذه المســـــتندات تطبق الأحكام الواردة فيها حسب تسلسل الأفضليات الآتية :‏‏‏
1- العقد .‏‏‏
2- دفاتر الشروط الخاصة ( الحقوقية والفنية والمالية )‏‏‏ .
3- دفتر الشروط العامة‏‏‏ .
4- المواصفات الفنية والمصورات وفي حال التعارض تفضل المخططات التفصيلية على المخططات العامة والمواصفات الفنية الخاصة على المواصفات الفنية العامة .‏‏‏
5- جدول الأسعار .‏‏‏
6- عرض المتعهد وتعديلاته المقبولة من الجهة العامة إذا كان نتيجة مناقصة أو طلب عروض أو تعاقد بالتراضي .‏‏‏
مادة 69
أ = على المتعهد أن ينفذ فوراً جميع الأوامر والتعليمات الخطية التي تبلغ إليه من قبل الجهة العامة أو من يمثلها وإذا رأى أن هذه الأوامر تشكل تجاوزاً على حدود واجباته المفروضة عليه في التعهد فعليه أن يقدم اعتراضاته وتحفظاته وطلباته الناشئة بسبب هذه الأوامر أو التعليمات أو الأعمال غير المشــــــمولة بالتعهد خلال خمسة عشر يوماً من تاريخ تبليغها إليه تحت طائلة عدم القبول .‏‏‏
ب = إن جميع طلبات المتعهد الناجمة عن حوادث مفاجئة أو أحوال طارئة أو قوة قاهرة أثناء تنفيذ التعهد عن أعمال تعتبر أنها ليست مشمولة به يجب أن يتقدم بها إلى الجهة العامة خلال خمسة عشر يوماً من تاريخ نشوء هذه الحالات التي تبرر تلك المطالبات تحت طائلة عدم القبول .‏‏‏
مادة 70
يتحمل المتعهد جميع النفقات المترتبة على عملية التعهد من رسوم وطوابع وأجور نشر الإعلانات في الصحف ووسائل الإعلام الأخرى وسائر الضرائب والرســـــــوم الأخرى المحددة في القوانين والأنظمة النافذة .‏‏‏
مادة 71
مع الاحتفاظ بالأحكام المتعلقة بإعفاء بعض الجهات العامة من الرسوم يمكن في التعهدات المتضمنة توريدات من الخارج تضمين العقد شروطاً خاصة تتعلق بما يلي :‏‏‏
أ = تحميل أحد الطرفين الرسوم الجمركية وملحقاتها ورسوم المرفأ على اختلافها والرسوم المفروضة على إجازات الاستيراد والرسوم الأخرى المفروض على دخول البضـــــاعة إلى البلاد او تخليصها .‏‏‏
ب = تحميل أحد الطرفين نتائج تعديل الرســـــــوم المذكورة في الفقرة السابقة أو نتائج فرض رسوم جديدة .‏‏‏
ج = يشترط لتطبيق أحكام البندين ( أ و ب ) المتقدمين في غير حالات العقد بالتراضي أن تتضمن دفاتر الشروط الخاصة نصاً بتطبيقها .‏‏‏
مادة 72
يمكن في العقود الخارجية النص في المقاولة أو التعهد على ما يلي :‏‏‏
أ = تحميل الجهة العامـــــة كل أو بعض الضرائب والرســــوم المختلفة المترتبة على المقاول أو المتعهد .‏‏‏
ب = تحميل الجهة العامة أجور نشر الإعلانات في الصحف ووسائل الإعلام الأخرى .‏‏‏
الباب السادس
--------------------
الأحكـام الناظمـــة للمبيعـــات
===========================
الفصل الأول : طرق البيع‏‏‏ :
مادة 73
أ = يتم بيع عقارات الجهات العامة أو إيجارها أو استثمارها وكذلك بيع الأشـــياء واللوازم والمواد التي يقرر بيعها بإحدى الطرق الآتية :‏‏‏
1- الطريقة المباشرة .
2- العقد بالتراضي .‏‏‏
3- المزايدة .‏‏‏
وذلك عندما لا تنص القوانين والأنظمة النافذة على اتباع طريقة أخرى .‏‏‏
ب = يجوز في الجهات العامة ذات الطابع الاقتصــــــادي الخاضعة للمرسوم التشريعي رقم ( 20 لعام 1994 ) والقانون رقم ( 1 لعام 1976 ) اللجوء إضـــافة لما هو مذكور في البند ( أ ) من هذه المادة إلى إتباع أساليب البيع الآتيـــة :‏‏‏
1- البيع بالعقد المباشر .
2- البيع بالارتباط .‏‏‏
3- البيع عن طريق وكلاء معتمدين داخل القطر وخارجه .‏‏‏
4- البيع بالأمانة .‏‏‏
مادة 74
يعين آمر الصرف لجان المبايعات ، ولا يجوز أن يكون آمر الصرف رئيساً للجنة .‏‏‏

الفصل الثاني‏‏‏ : الطريقة المباشرة‏‏‏ :
مادة 75
يتم البيع أو التأجير أو الاستثمار بالطريقة المباشرة في الحالات الآتية :‏‏‏
أ = إذا كانت المبيعات تستند الى تعرفة رسمية .‏‏‏
ب = إذا كان البيع سيتم الى إحدى الجهات العامة .‏‏‏
ج = إذا كانت قيمة المبيعات في كل مرة لا تتجاوز مئة ألف ليرة سورية ويجوز بقرار من مجلس الوزراء تعديل هذه القيمة عند الاقتضاء ، ويتم البيع أو التأجير أو الاستثمار في هذه الحالة من قبل لجان المبيعات .‏‏‏
د = إذا كان الموضوع متعلقاً ببيع عقار إلى دولة عربية أو أجنبية من أجل إشغاله أو إقامة منشآت عليه لبعثاتها السياسية والقنصلية والتجارية والثقافية شريطة تصديق عقد البيع بقرار يصدر عن مجلس الوزراء .‏‏‏
مادة 76
أ = تشكل لجان المبايعات من رئيس وعضوين على الأقل .‏‏‏
ب = على لجان المبيعات تحري مصلحة الجهة العامة عند القيام بالبيع أو الإيجار أو الاستثمار و الحصول على أكثر من عرض خطي من الجهات التي ترغب في الشراء أو الاستئجار أو الاستثمار كلما أمكن ذلك ثم اختيار أكثرها ملاءمة لصالح الجهة العامة.‏‏‏
الفصل الثالث‏‏‏ : التراضي‏‏‏ :
مادة 77
يتم البيع أو التأجير أو الاستثمار بالتراضي في إحدى الحالات الآتية :‏‏‏
أ = إذا كانت قيمة المبيعات لا تتجاوز مائتي ألف ليرة ســورية ، و يجوز بقرار من مجلس الوزراء تعديل هذه القيمة عند الاقتضاء .‏‏‏
ب = في حال فشل المزايدة لمرتين متتاليتين وبنفس الشروط والمواصفات المعلنة .‏‏‏
ج = عند تأجير عقارات الجهة العامة ، إلا إذا قرر آمر الصــــــرف المختص التأجير عن طريق المزايدة .‏‏‏
د = خلافاً لأحكام البند ( أ ) الســــــابق يجوز اللجوء إلى طريقة البيع بالتراضي في الحالات الآتيــــــة :‏‏‏
1- بيع عقارات المناطق الصناعية والتجارية المحدثة خارج المناطق السكنية .‏‏‏
2- بيع العقارات أو أجزاء العقارات التي لا تصلح لإقامة بناء مستقل عليها بموجب القوانين والأنظمة النافذة سواء كانت ناتجة عن تطبيق المخططات التنظيمية أم عن الاستملاك أم عن أي سبب آخر من أسباب الملكية.‏‏‏
هـ = تحدد شروط البيع بالتراضــي في الحالات المحددة في البند ( د ) السابق بقرار من مجلس الوزراء على ألا يقل ثمن البيع عن سعر التكلفة.‏‏‏
مادة 78
أ = تقوم الجهة العامة بوضع قيمة تقديرية للأشياء المراد بيعها أو تأجيرها أو استثمارها.‏‏‏
ب = ينبغي في جميع حالات البيع بطريقة التراضي اللجوء إلى طلب عروض من الجهات الراغبة في الشراء ويتم ذلك إما بالإعلان خلال المدة التي يحددها آمر الصرف أو بالاتصال مباشرة بالجهات المذكورة و ذلك تبعا للســـرعة و الضرورة اللتين يقدرهما صاحب الصلاحية في البيع.‏‏‏
ج = تقوم لجنة المبايعات بالتدقيق في هذه العروض واختيار أفضلها بعد التثبت من ملاءمة الأسعار المقدمة و تدون أعمالها في محضر يكون مستندا لتنظيم العقد بالتراضي.‏‏‏

الفصل الرابع : المزايدة‏‏‏ :
مادة 79
يتم البيع أو التأجير أو الاستثمار بالمزايدة عندما تجاوز القيمة مائتي الف ليرة سورية أو في الحالات التي يقرر فيها آمر الصرف وجوب اللجوء إلى المزايدة ،و يجوز بقرار من مجلس الوزراء تعديل هذه القيمة عند الاقتضاء.‏‏‏
مادة 80
تتم المزايدة بأحد الأسلوبين الآتيين :‏‏‏
أ = المزايدة بالظرف المختوم .
ب = المزايدة العلنية .‏‏‏
مادة 81
أ = قبل إجراء المزايدة تؤلف لجنة من قبل آمر الصرف لتحديد القيمة التقديرية للأموال المنقولة وغير المنقولة المراد بيعها أو إيجارها أو استثمارها.‏‏‏
ب = يحدد آمر الصرف التأمينات التي يجب أداؤها للاشتراك بالمزايدة.‏‏‏
مادة 82
تتم المزايدة التي تجري باسلوب الظرف المختوم وفق الأحكام المتعلقة بالمناقصات.‏‏‏
مادة 83
أ = تتم المزايدة العلنية في جلسة علنية يشترك فيها الراغبون ممن تتوفر فيهم الشروط المطلوبة.
ب = يحدد إعلان المزايدة يوم وساعة ومكان اجراء المزايدة ، و تقبل طلبات المزايدة حتى الساعة المحددة لافتتاح جلسة المزايدة .‏‏‏
ج = يجوز للجهة العامة أن تضع سعراً مبدئياً لافتتاح عملية المزايدة .‏‏‏
د = لا تقبل الزيادات التي تقل عن النصف بالمئة من قيمة العرض السابق.‏‏‏
مادة 84
أ = يحق لآمر الصــــرف عند فشل المزايدة بعد إجرائها مرتين متتاليتين اللجــــوء إلى طريقة التعاقد بالتراضي.‏‏‏
ب = تعتبر المزايدة فاشلة إذا لم تحصل الجهة العامة على سـعر يعادل القيمة المقدرة لها وفق أحكـام المادة (81 ) من هذا النظام أو يزيد عليها.‏‏‏
مادة 85
تطبق في المزايدات الأحكام الأخرى المطبقة على المناقصات ، كما تطبق على البيع بالطريقة المباشرة و بالتراضي الأحكام المطبقة على الشراء بالطريقة المباشرة و بالتراضي ، و ذلك كله فيما لا يتعارض مع الأحكام الواردة .
الفصل الخامس‏‏‏ : البيع بالعقد المباشر وأشكال أخرى للبيع‏‏‏ :
مادة 86
أ = يتم البيع بالعقد المباشر بالاتصال المباشر بين المفوضين بإجراء البيع والمشترين بأي وسيلة من وسائل الاتصال أو بطلب عروض على أن تعزز الاتصالات المباشرة بوثائق خطية فيما بعد.‏‏‏
ب = يحدد في عقد البيع المباشر نوع الخدمات و المنتجات و الأشغال و التجهيزات و السلع و أسعارها و كمياتها و طريقة التسليم و مكانه و شروطه و كيفية تأدية الالتزامات الناشئة عنه ومؤيدات التنفيذ ، و بوجه عام سائر ما يتعلق بموضوع العقد والتزامات الطرفين .‏‏‏
ج = تحدد الحالات التي يتم فيها البيع بالعقد المباشر و شروطه و إجراءاته في نظام العمليات للجهة العامة المعنية .‏‏‏
مادة 87
آ = يتم البيع بالارتباط عندما يحدد للتسليم مواعيد آجله و شروط تتعلق بنوع البضـــــاعة و شكلها.‏‏‏
ب = يحدد نظام العمليات في الجهة العامة المعنية الحالات و القواعد و الشروط التي يتم بموجبها البيع بالارتباط .‏‏‏
مادة 88
يتم البيع عن طريق وكلاء معتمدين و البيع بالأمانة لقاء عمولة يتم تحديدها بناءً على توصية من اللجنة الاقتصادية وموافقة رئيس مجلس الوزراء.‏‏‏
الباب السابع‏‏‏
------------------
أحكــام عامة و مـؤقتــــة‏‏‏
============================
مادة 89
أ = مع مراعاة الأحكام الواردة في قانون الإدارة المحلية الصادر بالمرسوم التشــــريعي رقم ( 15 لعام 1971 ) و تعديلاته و اللائحة التنفيذية له الصادرة بالمرسوم ( 2297 لعام 1971 ) و تعديلاتها و أحكام المرسوم التشــريعي رقم( 24 تاريخ 13/4/1972 ) تمارس صلاحيات الوزير المختص المنصــوص عليها في هذا النظام على الوجه الآتي :
1- من الوزير أو من يفوضه.‏‏‏
2- من الجهة المختصة في الجهات العامة بموجب أنظمتها أو تبعاً لما يقرره المرجع المختص في حال عدم وجود أحكام من هذا القبيل في هذه الأنظمة.‏‏‏
3- من قبل رؤساء المجالس المحلية أو البلديات تبعاً لما تقرره الأنظمة النافذة أو وزير الإدارة المحلية و البيئة في حال عدم وجود أحكام من هذا القبيل في هذه الأنظمة.‏‏‏
4- من مجالس الأوقاف أو مديري الأوقاف بالنسبة للدوائر الوقفية وذلك تبعا لما تقرره الأنظمة النافذة أو وزير الأوقاف في حال عدم وجود أحكام من هذا القبيل في هذه الأنظمة.‏‏‏
ب = لوزير الإدارة المحلية والبيئة بقرار يصدر عنه إنقاص المبالغ الواردة في البند ( ج من المادة 3 ) و البند ( ج من المادة 75 ) و البند ( آ من المادة 77 ) والمادة ( 79 ) من هذا النظام بالنسبة للوحدات الإدارية أو البلدية في ضوء حجم موازنة كل منها.‏‏‏
مادة 90
يصدر وزير المالية التعليمات التطبيقية والتفسيرية اللازمة لتنفيذ أحكام هذا النظام .‏‏‏
رئيــس الجمهــوريــة‏‏‏
بشار الأسد‏‏‏


المرسوم التشريعي / 61 / للعام 20

المرسوم التشريعي / 61 / للعام 2007 ‏ الذي يعطي الحق لأي مؤسسة فردية أو شركة إعادة تقويم أصولها الثابتة بما فيها العقارات
المرسوم التشريعي / 61 / للعام 2007 ‏
‏ الذي يعطي الحق لأي مؤسسة فردية أو شركة إعادة تقويم أصولها الثابتة بما فيها العقارات.
رئيس الجمهورية‏
بناء على أحكام الدستور
يرسم ما يلي:
مادة ـ 1
أ ـ يحق لأي مؤسسة فردية أو شركة، إعادة تقويم أصولها الثابتة بما فيها العقارات بما يتناسب مع قيمها الفعلية بتاريخ إعادة التقويم. ‏

ب ـ إذا لم يترافق مع عملية إعادة التقويم تغيير في الشكل القانوني أو اندماج للمؤسسة أو الشركة فيجب على المكلف للاستفادة من أحكام هذا المرسوم التشريعي تقديم طلب إعادة التقويم إلى الدوائر المالية مرفقاً به الميزانية الختامية المقدمة للدوائر المالية قبل إعادة التقويم وميزانية إعادة التقويم مصادق عليها من قبل جهة محاسبية سورية ذات خبرة أو من شركة محاسبة دولية مسجلة في وزارة الاقتصاد والتجارة ومعتمدة بموجب لائحة تصدر عن وزارة المالية لهذه الغاية ويتم تسديد الرسم الواجب بموجب أحكام الفقرة /أ/ من المادة /12/ من هذا المرسوم التشريعي خلال عشرة أيام من تاريخ تسجيل الطلب في الدوائر المالية وفي حال التأخر عن التسديد خلال المدة المذكورة يخضع لأحكام المادة /107/ من القانون رقم /24/ لعام 2003 ويحصل المبلغ وفق أحكام قانون جباية الأموال العامة. ‏

ج ـ إذا ترافقت عملية إعادة التقويم مع علمية تحوّل في الشكل القانوني للمؤسسة أو الشركة خضعت للأحكام الواردة في هذا المرسوم التشريعي بحسب كيان المؤسسة أو الشركة المراد التحول إليها. ‏

د ـ في حال الثبوت لدى القضاء بحكم مبرم عدم صحة القيم الواردة في ميزانية إعادة التقويم المصادق عليها من الجهات المذكورة في الفقرة الثانية من هذه المادة تشطب الجهة المحاسبية المسؤولة التي صادقت على هذه الميزانية من اللائحة المعتمدة من قبل وزارة المالية وتحرم من مزاولة مهنة المحاسب القانوني لمدة خمس سنوات بموجب قرار يصدر عن وزير الاقتصاد والتجارة. ‏

هـ ـ تعتبر ميزانية إعادة التقويم المعتمدة والمصادق عليها أساساً لتنفيذ أحكام هذا المرسوم التشريعي. ‏

و ـ لا ترد الرسوم المسددة عن عملية إعادة التقويم بموجب الفقرة /أ/ من المادة /12/ في حال نكول المكلف عنها وتعتبر ميزانية إعادة التقويم المعتمدة وفق أحكام هذا المرسوم التشريعي أساساً لتكليف السنوات اللاحقة. ‏

المادة ـ 2 ‏

أ ـ يجب على المؤسسة أو الشركة طالبة التحويل أو الاندماج نشر إعلان التحويل متضمناً المعلومات الواجب إيرادها في طلب التحويل أو الاندماج مع لائحة الدائنين في صحيفتين يوميتين في العاصمة ولمرتين على الأقل إضافة لنشره في لوحة إعلانات غرفة التجارة والصناعة التي يقع فيها مركز العمل الرئيسي للمؤسسة الفردية أو الشركة تحت طائلة رد طلب التحويل. ‏

ب ـ يحق للدائنين الذين يبلغ مجموع ديونهم ما لا يقل عن 10% من ديون المؤسسة أو الشركة وفقاً لما هو وارد في تقرير محاسب الشركة إقامة الدعوى أمام محكمة البداية المدنية في مركز المؤسسة أو الشركة خلال ثلاثين يوماً من تاريخ الإعلان عن التحويل في الصحف لآخر مرة، وذلك لإبطال طلب التحويل عندما يكون من شأنه الإضرار بمصالحهم ولا تسري المدة المحددة بحق الدائنين الذين لا ترد أسماؤهم بالإعلان. ‏

1 ـ للمحكمة أن تقرر وقف تنفيذ طلب التحويل لحين البت بالدعوى. ‏

2 ـ تنظر المحكمة بالدعوى على وجه السرعة وتعقد جلساتها كل 72 ساعة على الأكثر. ‏

3 ـ يكون قرار محكمة الاستئناف الذي يصدر في الدعوى مبرماً. ‏

ج ـ في حال لم يتم تبليغ وزارة الاقتصاد والتجارة قراراً بوقف تنفيذ عملية تحويل الشكل القانوني للمؤسسة أو الشركة وفقاً لما ذكر أعلاه خلال /45/ يوماً من تاريخ نشر إعلان التحويل لآخر مرة تصدر وزارة الاقتصاد والتجارة قراراً بالمصادقة على عملية التحويل. ‏

المادة ـ 3 ‏

أ ـ يحق لأي شركة تضامنية أن تحول شكلها القانوني إلى شركة توصية وبالعكس وفق الإجراءات التالية: ‏

1 ـ تعديل عقد الشركة. ‏

2 ـ تقديم جميع الشركاء طلباً إلى أمانة السجل التجاري. ‏

3 ـ تقديم تقرير من جهة محاسبية سورية ذات خبرة أو شركة محاسبة دولية مسجلة في وزارة الاقتصاد والتجارة ومعتمدة بموجب لائحة تصدر عن وزارة المالية لهذه الغاية يتضمن تقديراً فعلياً لقيمة الشركة وبياناً بموجوداتها ومطاليبها بتاريخ التحويل. ‏

4 ـ تقديم لائحة صادرة عن محاسب الشركة تتضمن أسماء دائني الشركة ومقدار دين كل منهم وعنوانه. ‏

ب ـ يحق لأي شركة تضامنية أو توصية أن تغير شكلها القانوني بتحويله إلى شركة محدودة المسؤولية أو شركة مساهمة بإتباع الإجراءات التالية: ‏

1 ـ تقديم جميع الشركاء طلب تحويل إلى وزارة الاقتصاد والتجارة للتصديق على النظام الأساسي للشركة التي سيتم التحول إليها مع أسباب التحويل متضمناً المعلومات الواجب إيرادها في طلب تأسيس الشركة المطلوب التحول إليها ويرفق بالطلب ما يلي: ‏

أ ـ مشروع النظام الأساسي للشركة المحدودة المسؤولية أو المساهمة المطلوب التحول إليها وفقاً للقواعد المتعلقة بطلب تأسيس الشركات المحدودة المسؤولية أو المساهمة. ‏

ب ـ ميزانية الشركة طالبة التحويل عن كل سنة من السنوات الثلاث الأخيرة المقدمة للدوائر المالية، مصدقة من محاسب قانوني. ‏

ج ـ تقرير من جهة محاسبية سورية ذات خبرة أو من شركة محاسبة دولية مسجلة في وزارة الاقتصاد والتجارة ومعتمدة بموجب لائحة تصدر عن وزارة المالية لهذه الغاية يتضمن تقديراً فعلياً لقيمة الشركة وبياناً بموجوداتها ومطاليبها بتاريخ التحويل. ‏

د ـ لائحة صادرة عن محاسب الشركة تتضمن أسماء دائني الشركة ومقدار دين كل منهم وعنوانه. ‏

2 ـ يعتبر صافي موجودات الشركة طالبة التحويل وفقاً لتقرير التقدير، حصة عينية في رأس مال الشركة المحدودة المسؤولية أو المساهمة المطلوب التحول إليها وتخضع لأحكامها. ‏

3 ـ يتم التصديق على تواقيع الشركاء أمام الكاتب بالعدل أو أمام أي جهة يحددها وزير الاقتصاد والتجارة. ‏

المادة ـ 4 ‏

يحق لأي شركة محدودة المسؤولية أن تغير شكلها القانوني بتحويله إلى شركة مساهمة بإتباع الإجراءات الآتية: ‏

1 ـ أن تتخذ الهيئة العامة للشركة المحدودة المسؤولية قراراً بتعديل شكلها القانوني وتحويلها إلى شركة مساهمة. ‏

2 ـ تقدم الشركة المحدودة المسؤولية طلباً إلى وزارة الاقتصاد والتجارة للتصديق على النظام الأساسي للشركة التي سيتم التحول إليها مع بيان أسباب التحويل متضمناً المعلومات التي يوجب القانون المختص إيرادها في طلب تأسيس الشركة المساهمة وتوزيع رأس المال في هذه الأخيرة ويرفق بالطلب ما يلي: ‏

أ ـ مشروع النظام الأساسي للشركة المساهمة وفقاً للقواعد المتعلقة بطلب تأسيس الشركات المساهمة. ‏

ب ـ ميزانية الشركة طالبة التحويل لكل سنة من السنوات الثلاث الأخيرة المقدمة للدوائر المالية مصدقة من مفتش حسابات الشركة. ‏

ج ـ تقرير من جهة محاسبية سورية ذات خبرة أو من شركة محاسبة دولية مسجلة في وزارة الاقتصاد والتجارة ومعتمدة بموجب لائحة تصدر عن وزارة المالية لهذه الغاية يتضمن تقديراً فعلياً لقيمة الشركة وبياناً بموجوداتها ومطاليبها بتاريخ التحويل. ‏

د ـ لائحة صادرة عن مفتش حسابات الشركة تتضمن أسماء دائني الشركة ومقدار دين كل منهم وعناوينهم. ‏

3 ـ يعتبر صافي موجودات الشركة التي يجري تحويلها وفقاً لتقرير التقدير، حصة عينية في رأس مال الشركة المساهمة وتخضع لأحكامها. ‏

4 ـ يتم التصديق على تواقيع الشركاء أمام الكاتب بالعدل أو أمام أي جهة يحددها وزير الاقتصاد والتجارة . ‏

المادة ـ 5 ‏

يحق لأي شركة مساهمة ان تغير شكلها القانوني بتحويله إلى شركة محدودة المسؤولية بإتباع الإجراءات التالية: ‏

1 ـ أن تتخذ الهيئة العامة غير العادية للشركة المساهمة قراراً بتعديل شكلها القانوني وتحويلها إلى شركة محدودة المسؤولية. ‏

2 ـ أن تقدم الشركة المساهمة طلباً إلى وزارة الاقتصاد والتجارة للتصديق على النظام الأساسي للشركة التي سيتم التحول إليها مع بيان أسباب التحويل متضمناً المعلومات التي يوجب القانون المختص إيرادها في طلب تأسيس الشركة المحدودة المسؤولية وتوزيع رأس المال في هذه الأخيرة ويرفق بالطلب ما يلي: ‏

أ ـ مشروع النظام الأساسي للشركة المحدودة المسؤولية. ‏

ب ـ ميزانية الشركة طالبة التحويل لكل سنة من السنوات الثلاث الأخيرة المقدمة للدوائر المالية مصدقة من مفتش حسابات الشركة. ‏

ج ـ تقرير من جهة محاسبية سورية ذات خبرة أو من شركة محاسبة دولية مسجلة في وزارة الاقتصاد والتجارة ومعتمدة بموجب لائحة تصدر عن وزارة المالية لهذه الغاية يتضمن تقديراً فعلياً لقيمة الشركة وبياناً بموجوداتها ومطاليبها بتاريخ التحويل. ‏

د ـ لائحة صادرة عن مفتش حسابات الشركة تتضمن أسماء دائني الشركة ومقدار دين كل منهم وعناوينهم. ‏

3 ـ يعتبر صافي موجودات الشركة التي يجري تحويلها وفقاً لتقرير التقدير، حصة عينية في رأس مال الشركة المحدودة المسؤولية وتخضع لأحكامها. ‏

4 ـ يتم التصديق على تواقيع الشركاء أمام الكاتب بالعدل أو أمام أي جهة يحددها وزير الاقتصاد والتجارة. ‏

المادة ـ 6 ‏

تصدر وزارة الاقتصاد والتجارة قرارها بالمصادقة على النظام الأساسي للشركة المطلوب التحول إليها وفقاً للمواعيد والإجراءات المتعلقة بطلب تأسيس الشركات المساهمة أو المحدودة المسؤولية بحسب الحال ويخضع الاعتراض على قرارات وزارة الاقتصاد والتجارة برفض التحويل لنفس الإجراءات والمهل التي تطبق على رفض المصادقة على النظام الأساسي وفق القانون المختص. ‏

المادة ـ 7 ‏

لا يترتب على تعديل الشكل القانوني للشركة عندما يجري تحويله إلى شكل جديد أي تغيير في شخصيتها الاعتبارية بل تبقى للشركة شخصيتها الاعتبارية السابقة وتحتفظ بجميع حقوقها ويكون الشركاء مسؤولين عن التزاماتها السابقة للتحويل استناداً للأحكام والقواعد التي تحكم مسؤوليتهم وقت نشوء الالتزام. ‏

المادة ـ 8 ‏

أ ـ يحق للمؤسسات الفردية الاندماج ببعضها لتشكيل شركة كما يجوز لهذه المؤسسات الاندماج بشركات مهما كان شكلها القانوني. ‏

ب ـ يحق للشركات ذات الشكل القانوني الواحد الاندماج ببعضها. ‏

ج ـ يحق للشركات مهما كان شكلها القانوني الاندماج لتشكيل شركة جديدة. ‏

د ـ يحق للشركات التضامنية والتوصية الاندماج بشركات محدودة المسؤولية أو مساهمة، كما يحق للشركة المحدودة المسؤولية الاندماج بشركة مساهمة أو العكس. ‏

المادة ـ 9 ‏

يحق للشركات أن تندمج في شركة أخرى سورية وفقاً للإجراءات الواردة في هذا المرسوم التشريعي وتلك المتعلقة بتعديل العقد أو النظام الأساسي. ‏

يتم الدمج إما بأن تندمج شركة (الشركة المندمجة) بشركة أخرى (الشركة الدامجة) بحيث تنقضي الشركة المندمجة وتزول شخصيتها الاعتبارية وتبقى الشركة الدامجة وحدها القائمة بعد الدمج أو باندماج شركتين لتأسيس شركة جديدة تكون هي الشركة الناتجة عن الاندماج بحيث تنقضي الشركتان المندمجتان وتزول شخصيتهما الاعتبارية اعتباراً من تاريخ شهر الشركة الناتجة عن الدمج. ‏

المادة ـ 10 ‏

يجب على الشركات الراغبة بالاندماج إتباع الإجراءات الآتية: ‏

1 ـ اتخاذ الشركة المندمجة قراراً بالاندماج يصدر عن الجهة التي يحق لها تعديل العقد أو النظام الأساسي للشركة. ‏

2 ـ اتخاذ الشركة المندمجة قراراً بالموافقة على اتفاقية الدمج التي يجب أن تحدد فيها شروط الدمج وكيفية توزيع رأس المال في الشركة الدامجة أو الشركة الجديدة بعد الاندماج. وتصدر هذه الموافقة عن الجهة التي يحق لها تعديل العقد أو النظام الأساسي للشركة المندمجة. ‏

3 ـ اتخاذ الشركة الدامجة قراراً بالاندماج وبزيادة رأسمالها بقيمة الشركة المندمجة على الأقل، يصدر عن الجهة التي يحق لها تعديل العقد أو النظام الأساسي للشركة. ‏

4 ـ اتخاذ الشركة الدامجة قراراً بالموافقة على اتفاقية الدمج التي يجب أن تحدد فيها شروط الاندماج وكيفية توزيع رأس المال في الشركة الدامجة، وتصدر هذه الموافقة عن الجهة التي يحق لها تعديل العقد أو النظام الأساسي للشركة الدامجة. ‏

5 ـ تقديم طلب التصديق على النظام الأساسي للشركة الجديدة من غير شركات الأشخاص أو على النظام الأساسي للشركة الدامجة بعد تعديله تبعاً للدمج إلى وزارة الاقتصاد والتجارة وفق الإجراءات والقواعد المنصوص عليها في الأنظمة والقوانين النافذة. ‏

6 ـ تقديم ميزانية الشركة أو الشركات طالبة الاندماج مهما تعددت هذه الشركات والشركة الدامجة لكل سنة من السنوات الثلاث الأخيرة المقدمة للدوائر المالية. ‏

7 ـ تقديم تقرير من جهة محاسبية سورية ذات خبرة أو من شركة محاسبة دولية مسجلة في وزارة الاقتصاد والتجارة ومعتمدة بموجب لائحة تصدر عن وزارة المالية لهذه الغاية يتضمن تقديراً فعلياً لقيمة الشركة الدامجة والمندمجة وبياناً بالموجودات والمطاليب بتاريخ الاندماج. ‏

المادة ـ 11 ‏

أ ـ تعتبر قيمة الشركة المندمجة، استناداً لتقرير الجهة التي قامت بتقييمها، حصة عينية في رأس مال الشركة الدامجة أو الشركة الناتجة عن الاندماج وتخضع لأحكام الحصص أو الأسهم العينية وفق القانون المختص. ‏

ب ـ تعفى الشركة المساهمة المندمجة المدرجة أسهمها في الأسواق المالية من تقديم التقرير لتقدير قيمتها، إذا تم الدمج وفقاً لسعر السهم في هذه الأسواق، ولا تخضع في هذه الحالة أسهم الشركة الدامجة أو أسهم الشركة الناتجة عن الدمج التي تم إصدارها بقيمة الشركة المندمجة لأحكام الأسهم العينية، كما لا يحق لدائني هذه الشركة الاعتراض على قرار الدمج أو إقامة الدعوى وفقاً لأحكام هذه المادة، كما لا تخضع أسهم الشركة المساهمة الناتجة عن الدمج في هذه الحالة إلى الحظر على تداول أسهم المؤسسين بالنسبة للشركات المندمجة المؤسسة. ‏

ج ـ تعتبر الشركة الدامجة أو الناتجة عن الاندماج خلفاً قانونياً للشركات المندمجة وتنتقل الحقوق والالتزامات للشركات المندمجة كافة إلى الشركة الدامجة أو الناتجة عن الاندماج. ‏

المادة ـ 12 ‏

أ ـ تستثنى الفروقات الإيجابية الناجمة عن إعادة تقويم الموجودات الثابتة بما فيها العقارات وخلال فترة سريان هذا المرسوم التشريعي من أحكام قانون الضريبة على الدخل رقم /24/ وتعديلاته وتخضع للأحكام التالية: ‏

1 ـ رسم تسوية بمعدل قدره 1% سواء تم التنازل عن كل أو بعض أجزاء المنشأة أو الشركة أو لم يتم التنازل. ‏

2 ـ مع الاحتفاظ بأحكام المادة 15 من القانون رقم 24 لعام 2003 وتعديلاته تعتمد فروقات إعادة التقويم أساساً للتكليف في حال التنازل وتخضع هذه الفروقات لرسم بمعدل قدره 2% إذا تم التنازل خلال فترة نفاذ أحكام هذا المرسوم التشريعي. ‏

3 ـ يستثنى المعدل المذكور في البندين السابقين من الإضافات بما فيها المساهمة النقدية في دعم التنمية المستدامة ولا تخضع لإضافة الإدارة المحلية. ‏

4 ـ يخفض المعدل الوارد في البند /2/ من هذه المادة بمقدار 50% إذا كان التنازل بين الأصول والفروع وبين الأزواج. ‏

5 ـ يخفض المعدل الوارد في البند 2 من هذه المادة بمقدار 50% إذا كان التنازل للتحول إلى شركة مساهمة تطرح ما لا يقل عن 35% من أسهمها على الاكتتاب العام. ‏

6 ـ لا يجوز الجمع بين الحسمين المنصوص عليهما في البندين 4 و5 من هذه المادة. ‏

ب ـ 1 ـ تعالج أعباء الاهتلاك بعد إعادة التقويم لأغراض ضريبية بحيث يقبل حساب استهلاك الموجودات الثابتة والمعاد تقويمها وفق القيم الجديدة باستثناء العقارات. ‏

2 ـ تعالج تكاليف السنوات السابقة قبل إعادة التقويم وفق القيم التي كانت معتمدة في السابق ولا يجوز الاعتماد على القيم بعد إعادة التقويم لتحديد فعالية المكلفين خلال أعوام ما قبل إعادة التقويم. ‏

3 ـ لا يحق لمديرية الجمارك العامة الرجوع على المكلفين الذين أجروا عمليات إعادة التقويم بحجة الاستيراد بقيم مخفضة. ‏

ج ـ تخفض نسبة رسم الطابع بواقع 50% المنصوص عليها بالمرسوم التشريعي رقم 44 لعام 2005 على عقود تعديل الشركات والوثائق كافة المتعلقة بهذا التعديل والناجمة عن إعادة التقويم إذا تم إجراؤها خلال فترة سريان هذا المرسوم التشريعي. ‏

د ـ تستفيد عمليات التنازل والتحويل والاندماج سواء كان التنازل جزئياً أو كلياً من أحكام هذا المرسوم التشريعي إذا ترافقت مع إعادة التقييم بتاريخ الواقعة. ‏

هـ ـ تخضع عمليات تحويل الشكل القانوني للمؤسسات الفردية والشركات وعمليات اندماج الشركات للأحكام العامة النافذة بعد انتهاء فترة سريان أحكام هذا المرسوم التشريعي. ‏

المادة ـ 13 ‏

يجب على المكلفين إجراء عملية إعادة تقويم في كل مرة يتم فيها تعديل الشكل القانوني للمؤسسة الفردية أو الشركة خلال فترة نفاذ أحكام هذا المرسوم التشريعي وتسديد ما يترتب على ذلك من رسوم وفق أحكام المادة 12 منه. ‏

المادة ـ 14 ‏

لا تعتمد عمليات تحوّل أو اندماج المؤسسات الفردية أو الشركات بصيغتها النهائية لدى وزارة الاقتصاد والتجارة إلا بعد أن يبرز المكلف إشعاراً بتسديد ما يترتب عليه من رسوم وفق أحكام هذا المرسوم التشريعي. ‏

المادة ـ 15 ‏

تبقى الإعفاءات المنصوص عليها بالمرسوم التشريعي رقم 103 لعام 1952 أو القانون رقم 10 لعام 1991 المعدل بالمرسوم التشريعي رقم 7 لعام 2000 أو القرار رقم 186 لعام 1985 والتي تستفيد منها المشاريع العائدة للمؤسسات أو الشركات الداخلة في عملية تحول أو اندماج مع مؤسسات أو شركات أخرى سارية المفعول بصورة جزئية بنسبة المساهمة برأسمال الشركة بالشكل الجديد ولحين انتهاء مدة الاعفاء. ‏

المادة ـ 16 ‏

لا تشمل أحكام هذا المرسوم التشريعي الشركات المساهمة المرخصة وفق أحكام القانون 28 لعام 2001 والمرسوم التشريعي رقم 43 لعام 2005 والقانون رقم 24 لعام 2006 والشركات المشتركة التي تساهم فيها إحدى الجهات العامة. ‏

المادة ـ 17 ‏

تعالج حالات الاندماج والتحول وإعادة التقويم التي لم ينص عليها في هذا المرسوم التشريعي بموجب قرار يصدر عن مجلس الوزراء بناء على اقتراح وزيري المالية والاقتصاد والتجارة. ‏

المادة ـ 18 ‏

تحدث فقرة برقم 6119 (رسم إعادة تقويم وتنازل) من البند 61 (الضرائب والرسوم المباشرة) من الباب السادس (الضرائب والرسوم) من جدول إيرادات الموازنة العامة للدولة. ‏

المادة ـ 19 ‏

تسري أحكام هذا المرسوم التشريعي لمدة ثلاث سنوات فقط من تاريخ نفاذه. ‏

المادة ـ 20 ‏

يصدر وزيرا المالية والاقتصاد والتجارة التعليمات اللازمة لتنفيذ أحكام هذا المرسوم التشريعي. ‏

المادة ـ 21 ‏

ينشر هذا المرسوم التشريعي في الجريدة الرسمية ويعتبر نافذاً بدءاً من أول السنة التي تلي تاريخ صدوره. ‏

دمشق في 19/9/1428هـ الموافق 1/10/2007م. ‏


المرسوم التشريعي رقم 44 لعام 200

المرسوم التشريعي رقم 44 لعام 2005-فرض رسم الطابع
المرسوم التشريعي رقم 44 لعام 2005
فرض رسم الطابع

رئيس الجمهورية‏
بناء على أحكام الدستور
يرسم مايلى :
الفصل الأول
أحكام عامة

المادة 1
يفرض رسم الطابع المالي على العقود والصكوك والوثائق والأوراق المحررة وغير ذلك وفق ما هو مبين في الجدولين رقم 1، 2 الملحقين بهذا المرسوم التشريعي.
مادة 2
يكون رسم الطابع على نوعين:
‌أ- رسم نسبي: ويحدد بنسبة المبلغ موضوع الالتزام في الوثيقة الخاضعة للرسم وفقاً لما هو وارد بالجدول رقم 1 الملحق بهذا المرسوم التشريعي.
‌ب- سم مقطوع: ويحدد حسب نوع وطبيعة الوثيقة وبصورة عامة الورقة موضوع التكليف بهذا الرسم طبقاً لما هو وارد تفصيلاً في الجدول رقم 2 الملحق بهذا المرسوم التشريعي.
مادة 3
يتحقق رسم الطابع على:
‌أ- العقود المبرمة مع الجهات العامة بقطاعيها الإداري والاقتصادي بعد استكمال الإجراءات القانونية وتبليغ أمر المباشرة وتمنح مهلة قدرها ثلاثون يوماً لتسديد الرسم تبدأ من اليوم التالي لتاريخ تبليغ أمر المباشرة.
‌ب-
1- الوثائق المحددة في البنود من 26 إلى 32 من الجدول رقم 2 الملحق بالمرسوم التشريعي بتاريخ صدور الوثيقة محل الرسم.
2- الشركات محدودة المسؤولية خلال ثلاثين يوما من تاريخ صدور وثيقة الترخيص أو عقد التأسيس.
‌ج- الأحكام القضائية عند استخراجها.
‌د- سائر العقود والوصولات والوثائق والأوراق الأخرى عند التوقيع عليها وتمنح مهلة لتسديد الرسم لا تتعدى خمسة أيام من تاريخ توقيعها.
‌هـ- العقود والصكوك والوثائق والأوراق وغيرها التي نظمت أو أصدرت أو أنشئت في الخارج أو في إحدى السفارات وو القنصليات الأجنبية عند إبرازها بصفة رسمية في الجمهورية العربية السوري لأي سبب كان وتمنح مهلة خمسة أيام من تاريخ الإبراز لتسديد الرسم.
مادة 4
ينعكس رسم الطابع على المتعامل مع الجهات العامة ذات الطابع الإداري في جميع الحالات التي يترتب فيها الرسم على تلك الجهات.
مادة 5
يستوفى رسم الطابع المالي بإحدى الطرق التالية:
‌أ- إلصاق طابع مالي.
‌ب- الختم بالسمة الخاصة.
‌ج- الدفع النقدي لقاء إيصال.
‌د- اقتطاعاً من أوامر الصرف الصادرة عن دوائر الدولة.
‌ه- بالطرق الأخرى التي يحددها وزير المالية.
‌و- تحدد بقرار من وزير المالية حالات استعمال كل من الطرق المشار إليها أعلاه.
مادة 6
‌أ- يتم بيع الطوابع المالية من قبل العاملين المكلفين المعينين لهذه الغاية. ويتم بموجب رخصة رسمية الترخيص للباعة من الأشخاص الطبيعيين أو الاعتباريين ببيع الطوابع المذكورة للجمهور.
‌ب- تحدد بقرارات من وزير المالية المراجع التي تمنح رخص بيع الطوابع ونماذج تلك الرخص وسجلاتها والعوائد التي تمنح للباعة حسماً من مشترياتهم على ألا تتجاوز بحدها الأقصى (2%) اثنين بالمائة من قيمة الطوابع المباعة إليهم.
‌ج- لا تستفيد من الحسم المذكور في الفقرة (ب) الجهات العامة التي يتم تمويلها من الموازنة العامة للدولة بشكل كلي أو جزئي.
مادة 7
1- يتم استيفاء رسم الطابع وفقاً لنصوص العقود والمستندات دون النظر إلى صحتها القانونية ولا يرد الرسم حتى ولو كان العقد أو الصك باطلاً أو مشوباً بعيب قانوني أو عديم الأثر والفائدة من الناحية القانونية. ـ إذا لم يتم تنفيذ العقد بسبب من الجهة العامة لأي سبب كان يمكن للمتعاقد مع الجهة العامة العودة عليها بالرسم وفي حال توزع المسؤولية بين الطرفين يبت بالموضوع عن طريق الجهات القضائية المختصة.
2- إذا اشتمل المستند الواحد على معاملات أو صفقات عديدة لا رابطة فيما بينها فيستوفى الرسم الواجب على كل معاملة على حدة. أما إذا كانت المعاملات أو الصفقات المذكورة مترابطة فيما بينها أو كانت إحداها سبباً للأخرى وكان المتعاقدون أنفسهم هم مصدرها فيستوفى الرسم الأعلى في هذه الحالة. ويستثنى مما ذكر كون المعاملة أو الصفقة تتعلق بشخص ثالث إذ يسدد الرسم الخاص لهذه المعاملة أو الصفقة على حدة.
3- يخضع لرسم الطابع كل كتاب أو معاملة أو حاشية أو شرح ينشأ عنه أو يتضمن تمديد أجل عقد أو أي مستند آخر مما يتضمن التزاماً جديداً.
مادة 8
إذا كانت العقود أو الصكوك أو الأوراق تحتوي على مبالغ محددة بالعملات الأجنبية تحول العملات المذكورة في معرض استيفاء هذا الرسم وفقاً لأحكام هذا المرسوم التشريعي على أساس سعر الصرف المحدد لعمليات الدولة والقطاع العام.

الفصل الثاني
معدلات وقواعد تسديد الرسم
مادة 9
‌أ- يحدد معدل الرسم النسبي على جميع العقود والصكوك والأوراق التي تحتوي على مبلغ معين وفق الجدول رقم 1 الملحق بهذا المرسوم التشريعي بما فيها جميع الإضافات المفروضة.
‌ب- تحدد معدلات الرسم المقطوع وفق الجدول رقم 2 الملحق بهذا المرسوم التشريعي بما فيها جميع الإضافات المفروضة.
مادة 10
‌أ- يجوز تسديد رسم الطابع بطريقة الإلصاق على ألا يزيد مقدار الرسم على 1000ل.س ألف ليرة سورية مع مراعاة الحالات المنصوص عليها في هذا المرسوم التشريعي والجداول الملحقة به.
‌ب- يتم إبطال الطوابع فور الصقاها على المستند أو الورقة عن طريق ذكر التاريخ باليوم والشهر والسنة أو بالتوقيع عليها بحبر ثابت أو بختمها بالحبر الزيتي الخاص بخاتم رقمي يتضمن اليوم والشهر والسنة مع الخاتم الخاص بالمكلف.
وفي جميع الأحوال يقتضي أن يكون الإبطال بشكل واضح وجلي ويتم التجاوز فيه على حدود الطوابع الملصقة بحيث يستحيل إعادة استعمالها مرة أخرى.
مادة 11
‌أ- يورد رسم الطابع المقتطع من قبل الجهات العامة والخاصة شهرياً خلال مهلة لا تتجاوز خمسة عشر يوما من أول الشهر التالي.
‌ب- تحدد بقرار من وزير المالية الجهات العامة والخاصة المخولة باستيفاء الرسم وتوريده ضمن أحكام الفقرة (آ) السابقة من هذه المادة.
مادة 12
يستوفى الرسم على الأسهم وسندات القرض الوارد ذكرها في الجدول رقم 1 الملحق بهذا المرسوم التشريعي وفق ما يلي:
‌أ- بنسبة كل قسط من الأقساط المدفوعة من الأسهم أو سندات القرض المكتتب بها إذا كانت صادرة في سورية ويتم التسديد نقداً لقاء وصول قبل انقضاء شهر على تاريخ التخصيص بالأسهم وعلى الجهة المصدرة للأسهم أو سندات القرض أن تعرض الأسهم أو السندات التي سبق إن سدد الرسم الواجب عليها على الإدارة الضريبية المختصة خلال عشرة أيام من إصدارها لختمها.
‌ب- على أساس قيمة السهم أو سند القرض بسعر العملة المحددة وفقاً للمادة 8 السابقة إذا كانت الأسهم أو السندات مصدرة في الخارج وذلك بختمها عند تداولها في سورية.
مادة 13
يسقط رسم الطابع والغرامات المترتبة على المتوفى المخالف لأحكام هذا المرسوم التشريعي وتقتصر المطالبة بالرسم دون الغرامة على الشخص الذي يبرز بعد الوفاة الأوراق موضوع هذا الرسم لأي من الجهات المحددة بالفقرة (آ) من المادة 3 من هذا المرسوم التشريعي.
مادة 14
لا تقبل لأي سبب من الأسباب المطالبة برد قيمة الطوابع المالية الملصقة.
‏الفصل الثالث
حق الإطلاع وأصول المراقبة والتدقيق
مادة 15
‌أ- يحق لوزير المالية حصرا بناء على اقتراح مدير المالية في المحافظة تكليف من يراه مناسباً من العاملين للقيام بالاطلاع على قيود الجهات العامة والتدقيق بوثائق وأوراق وقيود المكلفين كافة وذلك بهدف التحقق من تسديد رسم الطابع المترتب على تلك الوثائق والأوراق الخاضعة للرسم وفق أحكام هذا المرسوم التشريعي على أن يتم الاطلاع والتدقيق من قبل عاملين اثنين معا على الأقل.
‌ب- في حال عثور العاملين المكلفين بالتدقيق على وثائق وأوراق لم يسدد عنها رسم الطابع المقرر يتم إثبات المخالفة بموجب محضر رسمي يذكر فيه نوع الأوراق المشاهدة وطبيعة المخالفة ومقدار الرسم والغرامة ويذيل بتوقيعهم ثم يشهد المكلف أو ممثله على وجود الوثيقة وعلى صحة المخالفة فإذا رفض ذلك يحق للعاملين الموما إليهم مصادرة الأوراق المخالفة وربطها بالمحضر ـ ويجوز لهم عند الاقتضاء ـ الاستعانة بأفراد القوى العامة لوضع اليد على المستندات والأوراق المذكورة.
‌ج- إذا تعرض أو مانع شخص ما للعاملين أثناء قيامهم بالمهمة الموكلة إليهم فيتم تنظيم محضر رسمي بذلك ويرفع إلى الإدارة الضريبية المختصة.
‌د- يعاقب المتعرض أو الممانع إذا ثبت انه قد قام بذلك بغرامة قدرها 1500 ل.س وفي حال تكرار المخالفة ترفع الغرامة في المرة التالية إلى 3000ل.س.

‏الفصل الرابع
العقوبات
مادة 16
‌أ- تفرض على مخالفي أحكام هذا المرسوم التشريعي الغرامات النقدية التالية:
1- بيع طوابع دون رخصة أو بيعها بأسعار تتجاوز قيمتها المدونة عليها: غرامة قدرها (5000) ل.س وتضاعف الغرامة في حال التكرار خلال سنتين.
2- إعادة استعمال طوابع استعملت قبلاً: غرامة قدرها عشرة أمثال قيمة الطوابع المعاد استعمالها على ألا تقل الغرامة عن 1000ليرة سورية وإذا تكررت المخالفة خلال سنتين تضاعف الغرامة.
3- عدم إلصاق الطوابع أو إلصاق طابع ناقص أو عدم إبطال الطابع أو عدم تسديد الرسوم التي تدفع بموجب وصل ضمن المدة المحددة لذلك: غرامة توازي مثلي الرسم أو الجزء الناقص منه.
4- إلصاق الطابع أو إبطاله بطريقة غير قانونية: غرامة توازي قيمة الطابع الملصق أو المبطل بطريقة غير قانونية وفي جميع الأحوال يستوفى الرسم الناقص فضلاً عن الغرامات.
‌ب- تأخذ غرامات الطوابع صفة التعويض المدني فضلا عن صفة العقوبة.
مادة 17
‌أ- علاوة على الغرامات المالية المبينة في المادة 16 من هذا المرسوم التشريعي تفرض على المخالفين الغرامات والعقوبات الجزائية التالية:
1- يعاقب من يستعمل وهو عالم بالأمر طوابع سبق استعمالها بالحبس من 10 أيام إلى شهر وبغرامة تتراوح بين 1000، 5000ل.س.
2- يعاقب من يبيع أو يحاول أن يبيع وهو عالم بالأمر طوابع سبق استعمالها بالحبس من 15 يوما إلى شهرين وبغرامة تتراوح بين 10000 و25000 ل.س وعند التكرار تشدد عقوبة الحبس إلى ستة أشهر.
3- تطبق المادتان 440 و 441 من قانون العقوبات على من يقلد أو يزور طوابع أو يستعمل طوابع مقلدة أو مزورة.
‌ب- يجوز لكل عامل مخول حق إثبات المخالفات، أن يثبت أيضا الجنح والجنايات الوارد ذكرها في الفقرة (آ) السابقة.
‌ج- تضاف الغرامات التي تحكم بها المحاكم الجزائية إلى الغرامات المالية وتحصل بالطريقة ذاتها.
إن صدور حكم بالبراءة عن المحاكم فيما يتعلق بالمخالفات الوارد ذكرها بالفقرة (آ) من هذه المادة لا يغني عن تأدية الغرامات المالية المفروضة بموجب الفقرة (آ) من المادة 16 من هذا المرسوم التشريعي.
مادة 18
إن التخلي عن المستندات والوثائق وسائر الأوراق التي استُهدِف حاملوها بسببها لغرامة مالية أو لعقوبة جزائية لا يحول دون تحصيل الغرامة أو إجراء الملاحقة لتنفيذ العقوبة الجزائية المشار إليها.
مادة 19
إذا تعدد المخالفون في المخالفة الواحدة لأحكام هذا المرسوم التشريعي فيعتبرون مسؤولين بالتكافل والتضامن عن تسديد الرسوم والغرامات المترتبة نتيجة لتنفيذ أحكامه.
مادة 20
‌أ- على جميع العاملين في الجهات العامة بقطاعيها الإداري والاقتصادي أن يطالبوا المكلفين بتأدية الرسم والغرامة عند توجبها وفقاً لأحكام هذا المرسوم التشريعي، وعند الامتناع عن التأدية ينظم ضبط بالواقعة وتضبط الوثيقة وترسل إلى الدوائر المالية المختصة مع ذكر هوية المخالف ومبرز الوثيقة عند الاقتضاء. وإذا نظموا أو قبلوا أوراقاً تخضع لأحكام هذا المرسوم التشريعي، دون أن يطالبوا بالرسم والغرامة عند توجبها فيعتبرون مسؤولين عن تأدية الغرامة. إضافة إلى فرض العقوبات المسلكية بحقهم، أما الرسم فيلاحق به المكلف في جميع الحالات.
‌ب- إذا كانت المخالفة تتضمن كذلك جنحة أو جناية تحال القضية إلى المحاكم المختصة إضافة إلى ملاحقة المخالف بالغرامة المالية.
‌ج- يعاقب العامل الذي لم تحل بسببه إلى المحاكم العادية جنحة أو جناية ارتكبت في معرض تطبيق هذا المرسوم التشريعي بالعقوبات التأديبية المنصوص عليها بالقوانين المرعية ويمكن عند الاقتضاء ملاحقته باعتباره شريكاً.
مادة 21
يوجه إلى كل من فرض عليه رسم أو غرامة إنذار بوجوب تأديتهما خلال 30 يوماً من تاريخ تبلغه الإنذار.
مادة 22
لوزير المالية الإعفاء من الغرامات المالية المفروضة بمقتضى هذا المرسوم التشريعي أو إجراء التسوية عليها.
تحدد القواعد العامة للإعفاء والتسويات بقرار تنظيمي يصدر عن وزير المالية.
‏الفصل الخامس
أصول الملاحقة والاعتراض
مادة 23
‌أ- يحق للمخالف الاعتراض أمام الدوائر المالية خلال ثلاثين يوماً من تاريخ تبلغه الإنذار المنصوص عليه في المادة 21 من هذا المرسوم التشريعي.
‌ب- يرفع الاعتراض إلى وزارة المالية مع بيان رأي الدوائر المالية حول النقاط الواردة في الاعتراض.
‌ج- يتم البت بالاعتراض المقدم من المخالف من قبل لجنة برئاسة معاون وزير المالية لشؤون الإيرادات وقاض برتبة مستشار وعضوية مدير الشؤون القانونية ومدير الإيرادات وخبير يسميه المخالف.
‌د- إذا لم يقم المخالف بتسديد الرسوم والغرامات في حال إقرارها ضمن مهلة ثلاثين يوماً على تبلغه نتيجة الاعتراض فيترتب على مدير المالية المختص إصدار قرار الحجز على أمواله ومتابعة التحصيل أصولاً.
مادة 24
‌أ- يحق للمخالف أن يعترض على قرار الحجز لدى المحكمة المختصة خلال ثلاثين يوماً تلي تاريخ تبلغه قرار الحجز.
‌ب- إن الاعتراض أمام المحكمة المختصة لا يوقف إجراءات التحصيل ما لم يصدر حكم قضائي مكتسب الدرجة القطعية يقضي بذلك.
‏الفصل السادس
أحكام مختلفة
مادة 25
يحلف العاملون المكلفون بمراقبة تنفيذ أحكام هذا المرسوم التشريعي وضبط مخالفاته قبل ممارستهم عملهم أمام مدير المالية المختص اليمين التالي نصه: "أقسم بالله العظيم أن أقوم بتنفيذ أحكام قانون رسم الطابع المالي بأمانة وإخلاص وأن ألتزم بحفظ سر المهنة".
مادة 26
على جميع العاملين وبصورة عامة جميع الأشخاص الذين لهم بحكم عملهم أو اختصاصهم علاقة في تحقق أو تحصيل أو الفصل في المنازعات المتعلقة برسم الطابع موضوع هذا المرسوم التشريعي أن يتقيدوا بسر المهنة تحت طائلة العقوبة المنصوص عليها بالمادة 565 من قانون العقوبات.
مادة 27
يتمتع مديرو الماليات ومعاونوهم ورؤساء دوائر وشعب رسم الطابع ومعاونوهم بصفة رجال الضابطة القضائية في كل ما يتعلق بتنفيذ أحكام رسم الطابع المالي المقرر بموجب هذا المرسوم التشريعي.
مادة 28
1- خلافاً للنصوص النافذة تتقادم حقوق الخزينة العامة في المطالبة بأداء رسم الطابع المالي والغرامات المستحقة طبقاً لأحكام هذا المرسوم التشريعي بانقضاء خمس عشرة سنة على تحقق الرسم.
2- تبدأ مهلة التقادم المشار إليها بالفقرة 1 السابقة من اليوم الذي استحق فيه الرسم على المكلف وفقاً لأحكام هذا المرسوم التشريعي والجدولين رقم 1، 2 الملحقين به وينقطع التقادم المشار إليه بالمطالبة بأداء الرسم عن طريق التبليغ الإداري أو البريد المضمون مع إشعار بالوصول.
3- تتقادم حقوق المكلفين بالمطالبة باسترداد الرسوم المحصلة دون وجه حق خلال أربع سنوات تلي السنة التي تم فيها استيفاء الرسم.
مادة 29
تعدل أحكام الفقرة (آ) من المادة 43 من المرسوم 1684 لعام 1977 وتعديلاتها بحيث تصبح كما يلي:
"آ- توزع الغرامات وقيم المصادرات الناتجة عن مخالفات الرسوم والضرائب غير المباشرة بما في ذلك المخالفات الناجمة عن قضايا التهرب الضريبي وفق ما يلي:
• 60% حصة الخزينة.
• 10% حصة الأشخاص الذين يكتشفون أو يرشدون إلى مطارح ضريبية مخفاة، وفي حال عدم وجودهم تعود حصتهم للخزينة.
• 10% حصة المصادرين وفي حال عدم وجودهم تعود حصتهم للخزينة.
• 20% حصة العاملين في وزارة المالية.
مادة 30
تحدد الوثائق والأوراق المعفاة من رسم الطابع بموجب الجدول رقم 3 الملحق بهذا المرسوم التشريعي.
مادة 31
‌أ- تحدد بقرار من وزير المالية الرسوم المالية التي تستوفى بطريقة إلصاق الطابع.
‌ب- يجوز بقرار من وزير المالية توحيد أية رسوم مالية أو أية إضافات قانونية على رسم الطابع وتوحيد الطوابع المستعملة في استيفاء تلك الرسوم.
‌ج- تجبر الكسور التي هي أقل من عشر ليرات إلى عشر الليرات الأعلى.
مادة 32
يعفى المخالفون لأحكام القانون رقم 1 لعام 1981 وتعديلاته من الغرامات كافة إذا قاموا بتسديد رسم الطابع المترتب عليهم قبل نفاذ هذا المرسوم التشريعي حتى غاية 31/12/2005م.
مادة 33
مع مراعاة الإعفاءات الممنوحة بنصوص قانونية خاصة تلغى جميع الأحكام المخالفة لهذا المرسوم التشريعي وبصورة خاصة أحكام القانون رقم 1 لعام 1981 والمادة 1 من المرسوم التشريعي رقم 28 لعام 1982 والقانون رقم 15 لعام 1993.

مادة 34
يصدر وزير المالية التعليمات التنفيذية والقرارات اللازمة لتنفيذ أحكام هذا المرسوم التشريعي.
مادة 35
ينشر هذا المرسوم التشريعي في الجريدة الرسمية وتسري أحكامه بعد ثلاثين يوماً من تاريخ صدوره.
دمشق في 28/3/1426 هجري الموافق 6/5/2005 ميلادي.


المرسوم التشريعي رقم 54 لعام 200

المرسوم التشريعي رقم 54 لعام 2006
المتضمن القانون المالي الأساسي
رئيس الجمهوريـة
بناء على أحكام الدستور
يرسم ما يلـي :
الفصل الأول
تعاريف عامة

الفصل الأول – تعاريف عامة :
مادة 1
يقصد بالتعابير الآتية الواردة في هذا المرسوم التشريعي ما يلي :
الخطة الاقتصادية: يقصد بها خطة التنمية الاقتصادية والاجتماعية وفق القوانين المتضمنة إصدار خطط اقتصادية لفترات معينة وبما يحقق الأهداف والمؤشرات التنموية.
الموازنة العامة للدولة: هي الخطة المالية الأساسية السنوية لتنفيذ الخطة الاقتصادية وذلك بما يحقق أهداف هذه الخطة ويتفق مع بنيانها العام والتفصيلي .
الجهة العامة ذات الطابع الإداري: هي شخص اعتباري إداري عام يقوم بتأدية الخدمات العامة من أمن ودفاع وعدل وخدمات صحية وتعليمية وخدمات اجتماعية والحفاظ على الممتلكات العامة من خلال أجهزته التنفيذية .
الجهة العامة ذات الطابع الاقتصادي: هي شخص اعتباري عام يتمتع بالاستقلال المالي والإداري ويساهم في تنمية الاقتصاد الوطني و يمارس نشاطاً صناعياً أو تجارياً أو زراعياً أو سياحياً أو مالياً ويقوم بهذا النشاط مباشرة أو بواسطة ما ينشئه أو يساهم فيه أو يرتبط به من شركات أو منشآت .
الوحدات الإدارية المحلية: هي الوحدات الإدارية ذات الاستقلال المالي والإداري والشخصية الاعتبارية التي تمثل اللامركزية المحلية التي تنهض بمسؤولية تنفيذ السياسة العامة للدولة وخططها المحلية تحت رقابة الأجهزة المركزية .
مديريات الأوقاف: هي الهيئات ذات الاستقلال الإداري والمالي والشخصية الاعتبارية التابعة لوزارة الأوقاف على الوجه الوارد في القانون المنظم لشؤون هذه الوزارة .
النفقات العامة: وتتكون من الإنفاق الجاري على الرواتب والأجور والنفقات الإدارية والتحويلات الاقتصادية والاجتماعية والإنفاق الاستثماري لقاء التجهيزات الموردة أو الخدمات المؤداة أو الأشغال المنفذة وتسديدات الدين الداخلي والخارجي وفوائده، ورؤوس الأموال العاملة والمنح والهبات وأية نفقات أخرى.
الإيرادات العامة: وتشمل الإيرادات الجارية من الضرائب والرسوم وإيرادات الخدمات العامة المقدمة واستثمارات الدولة والمنح والهبات والإيرادات الاستثمارية الناجمة عن الفوائض الاقتصادية وذلك ضمن الحدود المقررة في هذا المرسوم التشريعي وأية إيرادات أخرى.
المنح والهبات: وتشمل المنح والهبات النقدية أو العينية سواء كانت محلية أم خارجية .
عقد النفقـة: هو الواقعة التي تنشئ الالتزام في ذمة الجهة العامة .
تصفية النفقة وصرفها: هي ثبوت ترتب الدين على الجهة العامة وتحديد مقداره واستحقاقه وعدم سقوطه بالتقادم أو بأي سبب آخر وإصدار الأمر بصرفه .
محاسبة الإدارة: هي إدارة الشؤون المالية والمحاسبية في الجهة العامة ذات الطابع الإداري لتحقيق تنفيذ الموازنة العامة وفق القوانين الناظمة والاستخدام الأمثل للاعتمادات المخصصة ويعين محاسب الإدارة من ملاك وزارة المالية ويسمى بقرار من وزير المالية ويرتبط بآمر الصرف مباشرة .
فائض الموازنة: هو جزء من الفائض المتاح للتنمية ويمثل حصة الدولة من أرباح الجهة العامة ذات الطابع الاقتصادي بعد اقتطاع ضريبة دخل الأرباح واحتياطي التوسع الصناعي وحصة رأس المال إن وجدت .
فائض السيولة: ويشمل اهتلاكات الموجودات الثابتة والمؤونات غير المخصصة لأكثر من سنة مالية واحدة للجهة العامة ذات الطابع الاقتصادي .
الأساس النقدي: هو الأساس المحاسبي في التسجيل للإيرادات المحصلة والنفقات المصروفة فعلاً خلال السنة المالية .
أساس الاستحقاق: هو الأساس المحاسبي في التسجيل للإيرادات والنفقات المستحقة خلال السنة المالية .
الحساب الختامي: هو الحساب الذي يتضمن نتيجة تنفيذ الموازنة العامة كأرقام فعلية وحقيقية في نهاية السنة المالية ويتم إعداده وفقاً للأنظمة المحاسبية النافذة .

الفصل الثاني
– المبادئ العامة –

مادة 2
تتضمن الموازنة العامة للدولة تقديرات :
‌أ- نفقات وإيرادات الوزارات والجهات العامة ذات الطابع الإداري.
‌ب- فوائض الجهات العامة ذات الطابع الاقتصادي والوحدات الإدارية المحلية ومديريات الأوقاف . وذلك ضمن الحدود المقررة في هذا القانون .
‌ج- القروض .
مادة 3
أولاً: تدخل الوزارات والجهات العامة ذات الطابع الإداري في الموازنة العامة بجميع نفقاتها وإيراداتها .
ثانياً: تكون للجهات العامة ذات الطابع الاقتصادي ولمديريات الأوقاف وللوحدات الإدارية المحلية موازنات منفصلة عن الموازنة العامة للدولة وترتبط هذه الموازنات بالموازنة العامة وفقاً للأسس التالية:
1. يظهر في الموازنة العامة فائض موازنة كل من الجهات المشار إليها أعلاه .
2. تخصص في الموازنة العامة للدولة اعتمادات للمشاريع الاستثمارية للجهات العامة ذات الطابع الاقتصادي وذلك ضمن الحدود الواردة في الخطة الاقتصادية .
3. تدرج فوائض كل من مديريات الأوقاف والوحدات الإدارية المحلية بصورة رقم إجمالي واحد في الموازنة العامة ، فإذا كان الفائض سالباً ورد في فرع مستقل ضمن القسـم المخصص للوزارة التي تتبعها هذه المديريات والوحدات ، أما إذا كان موجباً فيرد ضمن باب مستقل في جانب الإيرادات .
ثالثاً: تحدد فوائض مديريات الأوقاف والوحدات الإدارية المحلية بقرار من مجلس الوزراء بناء على اقتراح وزير المالية .
رابعاً:
1. تحتفظ الجهات العامة ذات الطابع الاقتصادي بفائض السيولة المقدر ، لاستخدامه في مشاريع الاستبدال والتجديد بشكل تراكمي وذلك في ضوء الاعتمادات المقررة في الموازنة العامة للدولة .
2. تحدد حصة الدولة (المالك ) من فائض الموازنة المقدر لدى الجهات العامة ذات الطابع الاقتصادي والتعليمات الناظمة لأحكام وشروط ونسب اقتطاع الفائض بقرار من وزير المالية في ضوء نتائج الموازنات التقديرية وذلك انطلاقاً من طبيعة النشاط الذي تمارسه الجهة العامة وحاجاتها الفعلية ووضعها المالي.
3. تخضع المبالغ غير المحولة المحددة بالفقرة الثانية من البند رابعاً من هذه المادة لفائدة قانونية يحدد مقدارها وأسس حسابها وبداية ترتبها بقرار من وزير المالية .
مادة 4
تغطى خسائر الجهات العامة ذات الطابع الاقتصادي من مبالغ الاحتياطيات المدورة المحتفظ بها لدى تلك الجهات وفقاً للنسب المحددة بقرار وزير المالية .
مادة 5
‌أ- توضع الموازنة العامة للدولة وتعتبر نافذة لمدة سنة واحدة تبدأ في أول كانون الثاني من كل عام وتنتهي في غاية كانون الأول منه .
‌ب- يتبع في إعداد الموازنة العامة للدولة الأساس النقدي مع إدخال مبادئ القيد المزدوج ويستمر العمل في إتباع الأساس النقدي لحين توفر الأسس اللازمة للانتقال إلى مبدأ الاستحقاق .
‌ج- تلغى في نهاية السنة المالية الاعتمادات غير المستعملة خلالها .

مادة 6
إذا لم يتم إقرار مشروع الموازنة العامة للدولة من قبل السلطة التشريعية قبل بدء السنة المالية التي وضع لها تفتح اعتمادات شهرية مؤقتة بمرسوم على أساس جزء من اثني عشر جزءاً من اعتمادات السنة المالية السابقة وتحصل الإيرادات وفقا للقوانين النافذة .
مادة 7
‌أ- توضع الموازنة العامة للدولة بشكل يراعى فيه توازن النفقات العامة مع الإيرادات العامة .
‌ب- يجوز لمجلس الوزراء في الأحوال التي تتطلبها ضرورات المحافظة على توازن الموازنة العامة أن يقرر بناء على اقتراح وزير المالية ، إيقاف عقد بعض النفقات العامة.

الفصل الثالث
تبويب النفقات والإيرادات العامة

مادة 8
يتم تبويب نفقات الموازنة العامة على الوجه الآتي :
1. تبويب وظيفي: وهو التبويب الذي يظهر نفقات الموازنة على أساس وظائف الدولة.
2. تبويب إداري: وهو التبويب الذي يظهر نفقات كل جهة عامة بالشكل الذي يخصص فيه لكل وزارة قسم مستقل ولكل جهة عامة تابعة لها فرع مستقل .
3. تبويب نوعي: وهو التبويب الذي يظهر نفقات كل جهة عامة على أساس طبيعة النفقة وذلك بالشكل الذي يظهر فيه التبويب نفقاتها الاستثمارية وعناصر نفقاتها الجارية والذي يقوم على أساس تخصيص باب مستقل لكل نوع من أنواع هذه النفقات وعلى أساس توزيع النفقات التفصيلية لكل باب إلى بنود محددة وكل بند إلى فقرات .
4. تبويب إقليمي: وهو التبويب الذي يظهر بصورة مستقلة نفقات الإدارة المركزية في جهاز الدولة ونفقات كل محافظة من محافظات الجمهورية العربية السورية .
5. التبويب الاقتصادي: وهو التبويب الذي يظهر الطبيعة الاقتصادية للنفقة ويحدد تطبيقه بقرار من وزير المالية .
مادة 9
يتم تبويب إيرادات الموازنة تبويبا نوعياً ويجوز عند الاقتضاء تبويبها وظيفياً وإدارياً وإقليمياً واقتصادياً وأي تبويب آخر بقرار من وزير المالية .
مادة 10
يحدد وزير المالية بقرار منه :
‌أ- النماذج اللازمة لوضع أنواع تبويب النفقات والإيرادات العامة الواردة في المادتين /8-9/ السابقتين موضع التطبيق وبيان تفصيلات كل تبويب .
‌ب- البنود التي يجب توزيعها إلى فقرات .

الفصل الرابع
دورة الموازنة العامة للدولة
الفرع الأول – إعداد الموازنة العامة للدولة
مادة 11
‌أ- تعد الجهات المنصوص عليها في المادة /3/ من هذا المرسوم التشريعي التقديرات الأولية لنفقاتها الجارية والاستثمارية وإيراداتها العامة التي سترد في الموازنة العامة للدولة وترسلها إلى الوزارة التي تتبعها تلك الجهات .
تعيد الوزارة النظر في هذه التقديرات وتوافق عليها ثم ترسلها إلى وزارة المالية مشفوعة بجميع المستندات والإحصاءات والإيضاحات لتبرير كل اعتماد من الاعتمادات المطلوبة.
‌ب- تقوم وزارة المالية بمناقشة التقديرات الأولية للنفقات الجارية والاستثمارية ولها أن تعدلها بما ينسجم مع واقع تلك الجهات وحاجاتها ومع الإمكانات المالية، على أن يتم كل ذلك في إطار الخطة الاقتصادية وبعد التشاور مع الوزارة المختصة وفق الأولويات وتعمل على تنسيق تلك التقديرات في شكل مشروع موحد وفقا لأنواع التبويب الواردة في المواد /8-9 -10/من هذا المرسوم التشريعي بعد أن تضيف إليها تقديرات نفقاتها والإيرادات المسؤولة عن تحصيلها .

مادة 12
يرفع وزير المالية مشروع الموازنة العامة للدولة إلى مجلس الوزراء مشفوعا بتقرير منه ، ويتضمن هذا التقرير عرضاً واضحاً للحالة الاقتصادية والمالية ومدى علاقتها بمشروع الموازنة العامة للدولة كما يتضمن دراسة تحليلية لأرقام النفقات والإيرادات العامة ومقارنتها بأرقام السنة المالية السابقة .
مادة 13
يدرس مجلس الوزراء مشروع الموازنة العامة للدولة وبعد أن يوافق عليه بشكله النهائي يرفعه إلى السلطة التشريعية مصحوباً بتقرير وزير المالية قبل شهرين على الأقل من بداية السنة المالية التي تعود لها تلك الموازنة .
مادة 14
يتم إعداد الموازنات التقديرية للجهات العامة ذات الطابع الاقتصادي وفقا للقواعد التي يضعها النظام المالي لهذه الجهات .

الفرع الثاني
إقرار الموازنة العامة للدولة
مادة 15
يقدم مشروع الموازنة العامة للدولة إلى السلطة التشريعية وفق التبويب المعتمد .
مادة 16
تقر الاعتمادات الإضافية بنفس الطريقة التي تقر بها الموازنة العامة .
مادة 17
توزع الاعتمادات المخصصة للعمليات الجاريــة والاستثمارية إلى بنود وفقرات بقرار من وزير المالية
مادة 18
‌أ- تجري مناقلات الاعتمادات المخصصة للعمليات الجارية بين الأبواب والبنود بقرار من وزير المالية بناء على اقتراح الوزير المختص .
‌ب- تجري مناقلات الاعتمادات المخصصة للعمليات الجارية بين الفروع والأقسام بمرسوم .
‌ج- تجري مناقلات الاعتمادات المخصصة للمشاريع الاستثمارية بين البنود والفقرات بقرار من وزير المالية بناء على اقتراح الوزير المختص .
‌د- تجري مناقلات الاعتمادات المخصصة للمشاريع الاستثمارية بين الفروع والأقسام بقرار من رئيس مجلس الوزراء بناء على اقتراح وزير المالية .
‌ه- يجب ألا يؤدي إجراء المناقلات بين اعتمادات الموازنة العامة إلى الخروج بها عن الحدود والأهداف الواردة في الخطة الاقتصادية .
مادة 19
تقر موازنات الجهات العامة ذات الطابع الاقتصادي وفقا للقواعد التي يضعها النظام المالي لهذه الجهات .

الفرع الثالث
تنفيذ الموازنة العامة

النفقات العامة:
مادة 20
يتم عقد النفقات العامة من قبل السلطة المختصة قانوناً وفي حدود القوانين والأنظمة والاعتمادات المخصصة في الموازنة العامة للدولة .
مادة 21
يتم اختيار المتعاقد مع الدولة وأصول الاتفاق معه وقواعد تصديق وتنفيذ العقد وإنهائه وفق القوانين والأنظمة النافذة .
مادة 22
لا يجوز عقد نفقة من شأنه أن يرتب التزاماً على السنوات المالية المقبلة باستثناء :
‌أ- تعيين العاملين والموظفين .
‌ب- عقود العمل والإيجار والصيانة والتوريدات الدورية ويجوز إبرامها لمدة تتجاوز السنة المالية ولا تزيد على ثلاث سنوات فإذا زادت على ثلاث سنوات ولم تتجاوز خمس السنوات وجب الحصول على موافقة وزارة المالية وإذا زادت مدة التعاقد على خمس سنوات وجب الحصول على الموافقة بمرسوم، وفي كل الأحوال يجب ألا تزيد نفقة العقد في كل سنة مقبلة على الاعتماد المخصص في الموازنة لتلك السنة .
‌ج- المشروعات التي لا يمكن تجزئتها والتي لابد أن يمتد تنفيذها إلى ما بعد السنة المالية الجارية فيجوز أن تبرم عقودها لمدة تتجاوز السنة المالية بشرط التقيد بالاعتمادات السنوية المخصصة في الموازنة لكل مشروع والحدود المقررة في الخطة الاقتصادية .
مادة 23
تتم تصفية وصرف النفقة من قبل السلطة المختصة قانوناً وفي حدود الاعتمادات المتوفرة في الموازنة بشرط أن تكون النفقة مستحقة الأداء وفقا لأحكام القوانين والأنظمة النافذة ، ويجوز بقرار من رئيس مجلس الوزراء بناء على اقتراح وزير المالية فتح الاعتمادات اللازمة في الموازنة لمواجهة الكوارث أو النفقات العاجلة أو في حالات الضرورة القصوى المتعلقة بأمن الدولة ومصلحتها العليا وتدخل هذه النفقات في الحساب الإجمالي للموازنة .
مادة 24
‌أ- تسقط وتتلاشى نهائياً لمصلحة الخزينة العامة جميع الديون التي لا يطلب تسديدها قبل انتهاء السنة المالية الرابعة التي تلي السنة المالية العائدة لها تلك الديون .
‌ب- لا يجوز بعد انقضاء مدة السقوط المذكورة في الفقرة السابقة من هذه المادة تنفيذ حكم قضائي بشأن هذه الديون إلا إذا كان الحكم قد تعرض في أسبابه الجوهرية أو في منطوقه لموضوع السقوط وأعلن عن عدم توفره .
‌ج- لاتسري أحكام الفقرة /أ/ من هذه المادة على الديون التي لم تصرف خلال المدة السابقة بسبب من الإدارة أو دعاوى مرفوعة أمام المحاكم .
مادة 25
يجوز للوزارات والإدارات والجهات العامة أن تفوض غيرها بعقد صرف النفقات على بعض الاعتمادات المرصدة في موازناتها ويتم التفويض والصرف وفقاً لتعليمات تصدر عن وزير المالية .

الإيرادات العامة :

مادة 26
يتم تحقق وتحصيل الضرائب والرسوم وباقي الإيرادات العامة وفقاً للقوانين والأنظمة الناظمة لشؤونها .
مادة 27
لا تسقط حقوق الدولة من ضرائب ورسوم وأموال عامة وخلافها إلا بعد خمسة عشر عاماً من تاريخ تبليغ المكلف الوثيقة المشعرة بوجوب الـدفع .

الفرع الرابع
الرقابة على التنفيذ

مادة 28
‌أ- تتولى وزارة المالية الرقابة على تنفيذ النفقات والإيرادات العامة عن طريق محاسبي الإدارات الذين يمثلون وزير المالية في جميع وزارات الدولة وإداراتها ومؤسساتها العامة وهيئاتها المحلية ويرتبطون بآمري الصرف مباشرة ويقومون بالتأشير على التصرفات المتضمنة عقد نفقة قبل إصدارها بما يفيد قانونيتها وتوفر الاعتماد وملاءمته وعلى أوامر الصرف قبل دفعها كما يقومون بمراقبة استعمال الاعتمادات وبتوريد المبالغ المترتبة قانوناً للخزينة العامة وبالتصديق على الحسابات العامة العائدة للوزارات أو الإدارات أو المؤسسات العامة التي يعملون فيها قبل إرسالها إلى السلطات المنصوص عليها في المادة /31/ وبتزويد وزارة المالية بجميع البيانات والإحصائيات التي تساعد هذه الوزارة على متابعة تنفيذ النفقات والإيرادات العامة في جميع أجهزة القطاع العام .
‌ب- تحدد الاختصاصات التفصيلية لمحاسبي الإدارات في ملاك وزارة المالية .
مادة 29
يقوم الجهاز المركزي للرقابة المالية بمراقبة تنفيذ الموازنة العامة للدولة وأموال الدولة وذلك وفقا للأحكام الواردة في القانون المنظم لشؤون هـذا الجهـاز .

الفصل الخامس
الحسابات العامة

مادة 30
تعتبر كل وزارة أو إدارة أو هيئة عامة ذات طابع إداري أو وحدة إدارية محلية أو مديرية أوقاف وحدة حسابية مستقلة ويقوم كل من مصرف سورية المركزي وفروعه بدور الصندوق بالنسبة لها ويجوز بقرار من وزير المالية فتح حساب لها لدى المصارف العاملة .
مادة 31
‌أ- تعد كل وزارة أو جهة عامة ذات طابع إداري حساباً ختامياً عن السنة المالية المنتهية موزعاً وفق التبويب الوارد في النظام المحاسبي للجهات العامة ذات الطابع الإداري وترسله إلى مديرية الخزينة المركزية والحسابات في وزارة المالية وإلى الجهاز المركزي للرقابة المالية خلال ثلاثة أشهر من انتهاء السنة المالية.
‌ب- تعد وزارة المالية الحسابات الختامية للوزارات والجهات العامة ذات الطابع الإداري عن السنة المالية المنتهية بعد إقرارها من الجهاز المركزي للرقابة المالية أصولاً خلال ستة أشهر من انتهاء السنة المالية مشتملة على حسابات التسوية والقوائم المالية المرفقة بها وفق قرارات تصدر عن وزارة المالية .
‌ج- تعرض الحسابات الختامية المشار إليها في الفقرة (ب) من هذه المادة قبل انتهاء السنة المالية على مجلس الوزراء لإقرارها أصولاً .
‌د- تعد الجهات العامة ذات الطابع الاقتصادي حساباتها وميزانياتها الختامية وتبلغها إلى مديرية شؤون المؤسسات في وزارة المالية وإلى الجهاز المركزي للرقابة المالية خلال ثلاثة أشهر من انتهاء السنة المالية ووفقاً للقواعد المنصوص عليها في النظام المالي لهذه الجهات .
مادة 32
تقر السلطة التشريعية الحسابات الختامية للسنة المالية المنتهية بقانون .

مادة 33
يصدر بمرسوم بناء على اقتراح وزير المالية :
- النظام المحاسبي للجهات العامة ذات الطابع الإداري
- النظام المحاسبي والمالي للجهات العامة ذات الطابع الاقتصـادي .

الفصل السادس
أحكام ختامية

مادة 34
تصدر بقرار من رئيس مجلس الوزراء بناء على اقتراح وزير المالية التعليمات اللازمة لإجراء التسويات المحاسبية لفوائض السيولة للجهات العامة ذات الطابع الاقتصادي لغاية السنة المالية التي تسبق نفاذ هذا المرسوم التشريعي .
مادة 35
‌أ- وزارة المالية هي الجهة المسؤولة عن إدارة الدين الحكومي وبالتنسيق مع الجهات المعنية .
‌ب- تشكل لجنة فنية من الجهات المعنية لدراسة اتفاقيات القروض للجهات العامة وفق القوانين والأنظمة النافذة بقرار من رئيس مجلس الوزراء وباقتراح من وزير المالية .
‌ج- ترفع اللجنة دراساتها عن كل اتفاقية قرض إلى رئاسة مجلس الوزراء للحصول على الموافقة اللازمة .
‌د- يخول وزير المالية أو من يفوضه رئيس مجلس الوزراء بالتوقيع على الصيغة النهائية لاتفاقيات القروض .
مادة 36
يجوز بقرار يصدر عن وزير المالية نقل بعض العاملين في هيئة تخطيط الدولة (موازنة الاعتمادات الاستثمارية) بنفس فئاتهم وأجورهم وقدمهم المؤهل للترفيع إلى ملاك وزارة المالية ، وتعتبر وظائفهم مطوية من ملاك هيئة تخطيط الدولة ومضافة حكماً إلى ملاك وزارة المالية.

مادة 37
ينهى العمل بأحكام :
§ المرسوم التشريعي رقم /92/ لعام 1967وتعديلاته المتضمن القانون المالي الأساسي .
§ المرسوم رقم /1811/ لعام 1969 وتعديلاته المتضمن النظام المحاسبي للهيئات العامة ذات الطابع الإداري.
§ المرسوم رقم 26/ت لعام 1974 المتضمن النظام المالي للجهات العامة ذات الطابع الاقتصادي (عدا مؤسسات وشركات الإنشاءات العامة ) .
§ المرسوم رقم /2686/ لعام 1977 المتضمن النظام المالي لمؤسسات وشركات الإنشاءات العامة .
§ المرسوم رقم /287/ لعام 1978 المتضمن النظام المحاسبي الموحد للجهات العامة ذات الطابع الاقتصادي (عدا مؤسسات وشركات الإنشاءات العامة ) .
§ قرار رئاسة مجلس الوزراء رقم /1885/ لعام 1982 المتضمن النظام المحاسبي لمؤسسات وشركات الإنشاءات العامة .
مادة 38
ينشر هذا المرسوم التشريعي في الجريدة الرسمية ويعمل به اعتباراً من 1/1/ 2008 .
دمشق في 8/9/1427 هـ الموافق لـ1 /10/2006م


المصرف الزراعي التعاوني - المرسو

المصرف الزراعي التعاوني - المرسوم التشريعي رقم 30 لعام 2005
المرسوم التشريعي رقم 30 لعام 2005
المادة 1

المصرف الزراعي التعاوني مؤسسة عامة ذات طابع اقتصادي تتمتع بالشخصية الاعتبارية والاستقلال المالي والإداري وتشارك في تنمية الاقتصاد الوطني وترتبط بوزير المالية ويكون مركزها في مدينة دمشق ويعبر عنها في هذا المرسوم التشريعي بكلمة المصرف.

المادة 2

أغراض المصرف:

1- القيام بجميع الأعمال المصرفية لخدمة النشاط الزراعي بشقيه النباتي والحيواني والمهن والحرف والصناعات والخدمات المرتبطة به أو بمنتجاته.
2- تشجيع الادخار.
3- تقديم جميع الخدمات والتسهيلات المصرفية بمختلف أنواعها وأشكالها.

المادة 3

علاوة على الأغراض المحددة في المادة السابقة من هذا المرسوم التشريعي واستثناء من أحكام المادة 100 الفقرة 1 من القانون رقم 23 لعام 2002 يجوز للمصرف:
1- أن يقوم بعمليات شراء وبيع وتوزيع مستلزمات الإنتاج الزراعي بنفسه أو بالمشاركة مع غيره أو بالوساطة نقدا أو إقراضاً.
2- أن يقوم بوظيفة عميل لمصرف سورية المركزي في الأماكن التي لا يوجد فيها فروع لمصرف سورية المركزي وفقا للاتفاقات التي تعقد بينهما لهذه الغاية.

الباب الثاني
رأسمال المصرف ووسائله المالية

المادة 4

يحدد رأس المال الأسمي للمصرف بمبلغ عشرة مليارات ليرة سورية.
يغطى رأس مال المصرف على النحو التالي:
• الموجودات الثابتة.
• الأموال التي تخصصها الدولة لهذه الغاية.
• حصة من الأرباح السنوية الصافية للمصرف وفقاً لأحكام المادة 32 من هذا المرسوم التشريعي.

المادة 5

تتكون مصادر التمويل الرئيسة لدى المصرف مما يلي:
1- رأس المال.
2- الأموال الاحتياطية.
3- الودائع والمدخرات.
4- حسم الأسناد أو الاستلاف بضمانتها لدى مصرف سورية المركزي.
5- القروض الداخلية والخارجية.

الباب الثالث
امتيازات المصرف

المادة 6

1- كل من يكفل مديناً للمصرف من أي نوع من أنواع القروض والسلف سواء أكانت من أموال المصرف أو عن طريقه من أموال الغير يكون متضامناً مع المدين الأصلي في وفاء الدين ولو لم ينص صك الكفالة على ذلك وتطبق عليه أحكام هذا المرسوم التشريعي كالمدين الأصيل.
2- تعتبر أموال المصرف وحقوقه من أموال الخزينة العامة وحقوقها.
3- للمصرف حق الامتياز والأولوية وفق أولويات الكتاب الرابع من القانون المدني بكافة مطاليبه على أموال المدين والكفيل المنقولة وغير المنقولة سواء أكانت مرهونة لديه أم غير مرهونة وذلك لاستيفاء حقوقه كافة.
4- تؤمن الحكومة حراسة أبنية المصرف في جميع المناطق وحمايتها بجميع الوسائل الملائمة وتقدم له مجاناً الحراسة اللازمة لسلامة نقل الأموال والقيم.
5- لا يجوز حجز الأموال التي يقرضها أو يسلفها المصرف وفقا لأحكام هذا المرسوم التشريعي إلا لقاء تسديد أسناد الدين التي منحت تلك الأموال بموجبها.

المادة 7

يقوم عاملو المصرف المحلفون بوظائف الكاتب بالعدل ورئيس المكتب العقاري المعاون بتنظيم محاضر التأمين أو الرهن وعقود الاستقراض وسندات الدين وسماع إقرار المدين والكفيل وعلى مسؤوليتهم وتكون الصكوك المنظمة من قبل عاملي المصرف المذكورين قابلة للتنفيذ في دوائر السجل العقاري ودوائر التسجيل الرسمية الأخرى دون أية معاملة أخرى كما تكون معفاة من كل رسم أو طابع.

المادة 8

1- تضع الدوائر العقارية ودوائر النقل ودوائر التسجيل الرسمية المختلفة إشارة الرهن أو التأمين أو الحجز على صحائف أموال المدين أو كفلائه المنقولة وغير المنقولة وترقنها بناء على طلب خطي من المصرف بدون حضور المدين أو الكفيل الراهن ويكون لمعاملات المصرف حق الأفضلية في التسجيل لدى هذه الدوائر.
2- على الدوائر العقارية ودوائر النقل ودوائر التسجيل الرسمية المختلفة أن تصدق على وضع إشارة الرهن أو التأمين أو الحجز أو كافة الإشارات في السجل الخاص المحفوظ لدى المصرف ويعتبر وضع الإشارة مانعا لنقل الملكية وعلى المصرف أن يقدم كتاب الترقين على أموال المدين وكفلائه فور التسديد إلى هذه الدوائر.

المادة 9

إذا نقصت قيمة الضمانات التي قدمها المدين ضمانا للقرض سواء بسبب حوادث طارئة أو لأي سبب آخر فيحق للمصرف أن يطلب من المدين ضمانات جديدة خلال مدة يحددها المصرف ولا يمنع ذلك المصرف من وضع إشارة التأمين الجبري دون مهلة على الأموال المنقولة وغير المنقولة للمدين لقاء نقص قيمة الضمانة بكتاب منه دون حضور المدين أو بتنظيم محضر عقد جديد وتكون لهذه الإشارة نفس المفعول والقوة للإشارة الأساسية إذا كانت الضمانات المبحوث عنها في الفقرة السابقة قد جرى التأمين عليها من قبل المدين لدى إحدى الجهات التأمينية بمبالغ تزيد عن مطاليب المصرف ينتقل في هذه الحال حكما إلى المصرف حقه في الضمانات على ما يعود للمدين لدى الجهة التأمينية.

المادة 10

لا يجوز بيع أو نقل ملكية الأموال المرهونة لدى المصرف أو التي يضع عليها إشارة الرهن أو التأمين أو الحجز وكذلك قسمتها أو إفرازها رضائيا إلا بموافقته شريطة أن تكون حقوق المصرف مضمونة.

المادة 11

يعتبر المصرف طرفا مع مدينيه وكفلائهم في دعاوى الإفراز القضائي والتحسين العقاري والتجميل وإزالة الشيوع المتعلقة بالعقارات الضامنة لحقوق المصرف.

المادة 12

1- يجوز للمصرف امتلاك البضائع والمعادن الثمينة والمنقولات التي آلت إليه وفاء لديونه قبل الغير على أن يقوم ببيعها خلال سنة من تاريخ امتلاكها.

2- يجوز للمصرف امتلاك العقارات التي آلت إليه وفاء لديونه قبل الغير على أن يقوم ببيعها خلال سنتين من تاريخ امتلاكها كما يحق له تأجير هذه العقارات واستثمارها خلال هذه المدة.

المادة 13

جميع دعاوى المصرف أو المعاملات التنفيذية والإدارية المتعلقة به لها صفة الأولوية فتدقق ويبت بها ترجيحا على غيرها من قبل المحاكم والدوائر واللجان ومجالس الإدارة.

الباب الرابع
تحصيل مطاليب المصرف

المادة 14

إن جميع مطاليب المصرف واجبة الأداء في مركز المصرف الذي عقد الدين في منطقته غير أن الدفعات المؤداة لصندوق أي من فروع وشعب ومكاتب المصرف تبرئ ذمة المدين تجاه المصرف اعتبارا من تاريخ الدفع وفى حالة عدم الدفع بالاستحقاق تحصل ديون المصرف وفقا لأحكام هذا المرسوم التشريعي.

المادة 15

يحصل المصرف مباشرة جميع الأموال الناشئة عن قروضه ومعاملاته الأخرى وفقا لقانون جباية الأموال العامة وذلك فيما لا يتعارض مع الأحكام المنصوص عليها في هذا المرسوم التشريعي. ويعطى المدير العام للمصرف ومديرو المناطق والفروع والشعب والمكاتب صلاحية رئيس التنفيذ المنصوص عليها في قانون أصول المحاكمات وتعديلاته.

المادة 16

إن المدين ملزم بالحفاظ على الأموال والضمانات المرهونة من تعرضها للتلف ويجب عليه اتخاذ التدابير والاحتياطات اللازمة كافة لدرء الخطر المحتمل وقوعه عليها. وإذا لم يتخذ المدين الإجراءات المقتضية خلال مدة يحددها له المصرف بإنذار أو إذا تعذر إنذاره أو كانت الضرورة لا تسمح بالتريث لتبليغ الإنذار أو انقضاء مدته يحق للمصرف أن يباشر ذلك بنفسه على حساب المدين دون إنذار.

المادة 17

إذا تدنت أسعار الأموال المرهونة لدى المصرف بحيث لا تكفي القيمة الباقية لتغطية الدين من رأس مال وفائدة ومصاريف يكلف المدين أو كفيله بتغطية الفرق الحاصل بين ما تؤمنه رهائنه بحسب القيمة الجديدة ومقدار القرض إما عينا أو مالا في غضون ثلاثين يوما من تاريخ تبلغه الإنذار وإذا تأخر لأي سبب كان يصبح الدين بكامله مستحق الأداء مع فوائده وتوابعه.

المادة 18

إن جميع ما يتلف من الأموال المنقولة وغير المنقولة المقدمة للمصرف بطريق الرهن أو التأمين الرضائي أو الإجباري أو المحجوزة بطريق التنفيذ الجبري والتي هي في حوزة المدين إنما تتلف من ماله.

المادة 19

يحق للمصرف أن يضع عند اللزوم حراسا قضائيين على أموال المدينين الذين يشك في استعدادهم لتأدية ما يستحق عليهم من أموال في مواعيد استحقاقها مرهونة كانت أو غير مرهونة تأمينا لحقه وذلك في الحالتين التاليتين:
1- بعد الاستحقاق وتستوفى النفقات من المدين ذي العلاقة مع بقية ذمته المستحقة.
2- قبل الاستحقاق وتكون النفقات المترتبة حتى تاريخ الاستحقاق على المصرف وفى حال عدم الدفع في الاستحقاق تكون على المدين.

المادة 20

إن رفع إشارة الحجز عن تأمينات المدينين الذين يدفعون ديونهم وإعادة الأسناد والوثائق المتعلقة بمعاملات المصرف إليهم لا تحول دون مطالبتهم بما قد يظهر عليهم من الذمة عند إجراء الحساب القطعي فيما بعد وتحصل هذه الذمة بطريقة التنفيذ الإجباري على أموال المدين أو الكفيل المنقولة وغير المنقولة بعد إخطارهم وفقا لأحكام هذا المرسوم التشريعي كما أن المصرف ملزم بدفع المبالغ المحصلة زيادة عن الذمة المترتبة له إلى من سددت عن ذمته مديناً كان أو كفيلاً.

المادة 21

إذا تخلف المدين عن تسديد احد أقساط الدين جزءا أو كلا إلى ما بعد تاريخ استحقاق القسط التالي بدون إمهال قانوني يصبح مجموع الدين مع فوائده ومصاريفه مستحق الأداء ويتبع المصرف طريق التنفيذ الإجباري على أموال المدين وفقاً لأحكام هذا المرسوم التشريعي.

المادة 22

لا يحق للمدينين أو كفلائهم المطالبة بأية عوائد فائتة أو فوائد على الأموال المحجوزة لصالح المصرف.

المادة 23

ينذر المصرف المدين والكفيل أو ورثتهما بتأدية جميع المبالغ المستحقة خلال عشرة أيام من تاريخ تبليغ الإنذار ويلاحق المصرف تحصيل الدين عند عدم التسديد وفقاً لأحكام قانون أصول المحاكمات وتعديلاته.

المادة 24

في حال بيع المحجوزات من قبل المصرف يستوفى المصرف مطاليبه من بدل البيع فورا بعد البيع ودون حاجة لأية معاملة أخرى وإذا تحقق بعد البيع أن حاصل بيع الأموال المنقولة المحجوزة والتأمينات الأصلية والإضافية لا تكفي لتسديد كامل الدين يحصل الباقي فورا من قبل المصرف وذلك ببيع المقدار الكافي من أموال المدين أو الكفيل في الكفالة المطلقة المنقولة وغير المنقولة غير المرهونة دون حاجة لمراجعة المحاكم.

المادة 25

في حال التنفيذ الجبري يستغني لمصلحة المدين عن معاملة وضع اليد على الأموال غير المنقولة المقدمة للمصرف كتأمين ويكتفى بقيود السجل العقاري أو ما في حكمه إلا إذا تراءى للمصرف أن أوصاف الأموال غير المنقولة غير مطابقة للأوصاف المبينة في العقد حين طرحها للبيع أو إذا طلب المدين أو الكفيل ذلك.

المادة 26

يقوم المصرف بإبلاغ المدين أو الكفيل أو ورثتهما الإنذارات والتبليغات في الموطن المختار في العقد أو السند وفق الإجراءات والأصول القانونية للتبليغ.

المادة 27

إن كل اعتراض يقدم أو دعوى تقام من قبل المدين أو كفيله أو غيرهما لا يؤخران التنفيذ الإجباري ولا بيع الأموال المقدمة للمصرف كتأمين منقولة كانت أو غير منقولة الجاري من قبل المصرف أو بناء على طلبه ولا يجوز بحال من الأحوال توقيف التنفيذ إلا إذا تم إيداع المبالغ المستحقة الأداء من رأس مال وفوائد ومصاريف قبل الإحالة القطعية فيتوقف التنفيذ وتلغى المزايدة.

المادة 28

يتحمل المدين جميع رسوم وضرائب ونفقات معاملات التنفيذ الإجباري ماعدا رسوم الدلالة التي يدفعها المشترى عند اقتران المزايدة بإحالة قطعية.

المادة 29

تسرى جميع الأحكام الوارد ذكرها في هذا الباب على الكفيل كما تسرى على المدين الأصيل.

المادة 30

1- لا تحول وفاة المدين أو كفيله ولا التبدل في أهليتهما دون متابعة تحصيل مطاليب المصرف وفق أحكام هذا المرسوم التشريعي.
2- تطبق أحكام المادة 13 من قانون أصول المحاكمات ويكتفى في تعيين الورثة بمضبطة من مختار محلة المورث وصورة قيد سجلات نفوس للورثة المذكورين في المضبطة.

المادة 31

لا يحق للمدينين في حالة تعددهم أو للورثة أو للكفلاء أو لورثتهم أن يجروا منفردين أو مجتمعين قسمة الأموال المرهونة أو إفرازها رضائية كانت أو قضائية أو انتقالية إلا بموافقة المصرف الصريحة ويشترط أن يستوفى المصرف مقدما جميع مطاليبه أو أن يأخذ الورثة على عاتقهم بالتكافل والتضامن تلك المطاليب لقاء تأمينات كافية عند إبرام العقد الجديد.

الباب الخامس
توزيع الأرباح

المادة 32

توزع الأرباح السنوية الصافية للمصرف بعد اقتطاع ضريبة الدخل على الأرباح على النحو التالي:
1- 45% خمس وأربعون بالمائة لتغذية الأموال الاحتياطية لحين بلوغها ما يعادل رأس المال الأسمى للمصرف.
2- 55% خمس وخمسون بالمائة تسديدا لرأس المال غير المدفوع ويحول الرصيد الباقي إلى صندوق الدين العام عند بلوغ رأس المال المدفوع ما يعادل رأس المال الأسمى.

الباب السادس
أحكام عامة

المادة 33

كل من استلف أو استقرض من المصرف بطريق التحايل أو ساعد غيره على ذلك كالاستقراض تحت أسماء مستعارة أو الإيجار الوهمي أو غير ذلك من الأساليب الاحتيالية الأخرى يعاقب بالحبس من ثلاثة أشهر إلى ثلاث سنوات وبغرامة تعادل ضعف المبلغ المستقرض.

المادة 34

كل من وظف الأموال أو المواد العينية المستقرضة من المصرف في غير الغاية المخصصة لها في عقد القرض يعاقب بالحبس من شهر إلى سنة وبغرامة تعادل ضعف المبلغ المستقرض.

المادة 35

تطبق العقوبات المنصوص عليها في المادتين السابقتين على العاملين في المصرف وغيرهم الذين يساعدون على ارتكاب هذه الأفعال أو الذين يعلمون بارتكابها ولا يخبرون عنها.

المادة 36

تعتبر الأموال المقرضة بواسطة المصرف وفق اتفاقيات وعقود خاصة جزءا من ديون المصرف وتطبق أحكام هذا المرسوم التشريعي في مراقبتها وتحصيلها.

المادة 37

يحق للمصرف الاستعانة بمدقق حسابات يقترحه مجلس الإدارة ويوافق عليه وزير المالية وتحدد تعويضاته بقرار منه.

الباب السابع
أحكام انتقالية

المادة 38

في كل ما لم يرد عليه نص في هذا المرسوم التشريعي تطبق أحكام التشريعات النافذة لاسيما القانون رقم 29 لعام 2001 والقانون رقم23 لعام 2002 والقانون رقم 2 لعام 2005 والمرسوم التشريعي رقم 59 لعام 2003.

المادة 39

تطبق أحكام هذا المرسوم التشريعي على المصرف الزراعي التعاوني الحالي وتلغى أحكام المرسوم التشريعي رقم141 لعام 1970 وتعدل سائر الأحكام التي تتعارض مع هذا المرسوم التشريعي.

المادة 40

ينشر هذا المرسوم التشريعي في الجريدة الرسمية.
دمشق في 22/3/ 1426 هجري الموافق 30/4/2005 ميلادي


انظمة الاستثمار في المناطق الحرة

انظمة الاستثمار في المناطق الحرة في الجمهورية العربية السورية
المرسوم التشريعي رقم 18 لعام 1971
مادة1- أ – تحدث هيئة عامة ذات شخصية اعتبارية واستقلال مالي واداري تسمى المؤسسة العامة للمناطق الحرة في الجمهورية العربية السورية ترتبط بوزير الاقتصاد والتجارة الخارجية. ‏

ب- تعتبر المؤسسة من المؤسسات ذات الطابع الاقتصادي وتخضع في تعاملها مع الغير لاحكام قانون التجارة. ‏

ج- يكون مركز المؤسسة مدينة دمشق ولها أن تنشئ فروع في المدن السورية الأخرى حسب الحاجة. ‏

مادة2- أ – تضطلع المؤسسة بالمهام التالية : ‏

ادارة واستثمار المناطق الحرة وإحداث المستودعات والمخازن اللازمة لها وتطويرها بما يؤدي إلى نمو هذه المناطق وازدهارها. ‏

اقتراح مشاريع إنشاء المناطق الحرة أو إلغاؤها. ‏

تنظيم أعمال المناطق الحرة وتنسيق فعاليتها بما يؤدي لخدمة الاقتصاد وتنمية المبادلات التجارية الدولية. ‏

ممارسة جميع الاختصاصات التي كانت تمارسها الجهات المستثمرة للمناطق الحرة باستثناء ما يتعلق منها بشؤون الرقابة الجمركية. ‏

وبصورة عامة معالجة كل ما يتعلق بإدارة المناطق الحرة واستثمارها. ‏

ب- تراعي المؤسس الشروط والأحكام الخاصة بالرقابة الجمركية ورقابة القطع وتؤمن المنشات اللازمة لهذا الغرض. ‏

مادة3- أ- يكون للمؤسسة مجلس إدارة يشكل وتحدد اختصاصاته في النظام الأساسي. ‏

ب- يدير المؤسسة مدير عام يعين بمرسوم وتحدد اختصاصاته في النظام الأساسي. ‏

مادة4- أ- يوضع النظام الأساسي والملاك العددي وأنظمة الاستثمار للمؤسسة بمرسوم بناء على موافقة اللجنة الاقتصادية ويجوز أن تتضمن هذه الأنظمة استثناءات من أحكام القوانين والأنظمة النافذة. ‏

ب- توضع الأنظمة الأخرى الخاصة بالمؤسسة بقرار من وزير الاقتصاد والتجارة الخارجية بناء على اقتراح مجلس الإدارة على أن تؤخذ موافقة وزير المالية على النظام المالي. ‏

ج- إلى أن تصدر الأنظمة المشار إليها في الفقرتين السابقتين تبقى سارية المفعول الأنظمة الداخلية والمالية وأنظمة التوظيف والاستخدام النافذة حالياً في المناطق الحرة وذلك فيما لا يتعارض وأحكام هذا المرسوم التشريعي. ‏

مادة5- تتبع المؤسسة السنة المالية للدولة وتنظم حساباتها وفقاُ لمبادئ المحاسبة التجارية وتعتبر أموالها من الأموال العامة في معرض تطبيق أحكام قانون العقوبات الاقتصادية. ‏

مادة6- تعتمد المؤسسة في تمويلها بصورة خاصة على: ‏

الرسوم وبدلات الا يجار والأشغال المؤقت والخدمات المحددة في نظام الاستثمار. ‏

ب-الاعتمادات التي تخصصها لها الدولة سنوياً. ‏

ج- القروض التي تعقدها مع الغير. ‏

مادة7- تعفى المؤسسة في الإجراءات القضائية من تقديم الكفالة في جميع الحالات التي يفرض فيها القانون هذا الإلزام. ‏

مادة8- تؤول إلى المؤسسة المناطق الحرة المحدثة قبل صدور هذا المرسوم التشريعي مع المنشآت القائمة فيها وتحدد هذه المنشات والأراضي التابعة لها وتجهيزاتها وقيمها باتفاق يعقد لهذه الغاية بين وزيري المالية والاقتصاد والتجارة الخارجية. ‏

مادة9- مع الاحتفاظ بالأحكام القانونية النافذة يجوز نقل أو ندب العاملين في المناطق الحرة القائمة بتاريخ العمل بهذا المرسوم التشريعي إلى المؤسسة بقرار من مجلس الإدارة بالاتفاق مع وزير المالية والجهة التي يعمل لديها الموظفون. ‏

مادة10- تعتبر معدلة حكماً جميع الأحكام المخالفة لهذا المرسوم التشريعي. ‏

مادة11- ينشر هذا المرسوم التشريعي في الجريدة الرسمية ويعمل به فور صدوره. ‏

دمشق في 23/12/1390 هـ و 18/2/1971 م ‏

رئيس الجمهورية ‏

‏

المرسوم رقم (84) ‏

رئيس الجمهورية. ‏

بناء على أحكام المرسوم التشريعي رقم (18) تاريخ 18/2/1971 . ‏

يرسم مايلي : ‏

مادة1- يصدق نظام الاستثمار للمناطق والأسواق الحرة في القطر العربي السوري وملحقه المتضمن تعريفات الاستثمار ويطبق على كافة المناطق والأسواق الحرة في القطر. ‏

مادة2- تلغى الأحكام المخالفة لهذا النظام. ‏

مادة3- ينشر هذا المرسوم ويبلغ من يلزم لتنفيذه. ‏

دمشق في 24/11/1391 هـ و 10/1/1972 م ‏

رئيس الجمهورية ‏

‏

المؤسسة العامة للمناطق الحرة ‏

نظام استثمار المناطق الحرة في القطر العربي السوري ‏

أحكام عامة ‏

مادة1- يقصد بالتعابير التالية مايلي: ‏

المؤسسة: المؤسسة العامة للمناطق الحرة. ‏

المجلس: مجلس إدارة المؤسسة. ‏

المدير: مدير عام المؤسسة. ‏

مادة2- يسري هذا النظام على كافة المناطق و الأسواق الحرة القائمة والتي ستقام في القطر العربي السوري. ‏

مادة3- تختص المؤسسة على وجه الحصر باستثمار جميع المناطق والأسواق الحرة وللمجلس بناء على اقتراح المدير أن يعهد باستثمار الأسواق إلى جهة أخرى ضمن الشروط التي يحددها المجلس. ‏

مادة4- للمؤسسة حق الامتياز على جميع الأموال المنقولة وغير المنقولة العائدة لمدينيها الموجودة ضمن المناطق والأسواق الحرة. ‏

مادة5- تسري على المناطق والأسواق الحرة القوانين والأنظمة المتعلقة بالأمن والآداب والصحة العامة وقمع التهريب. ‏

إدخال البضائع ‏

مادة6- يسمح بإدخال البضائع الأجنبية من أي نوع كانت وأيا كان منشؤها أو مصدرها إلى المناطق والأسواق الحرة واخراجها منها إلى غير المنطقة الجمركية دون أن تخضع لاحكام التجارة الخارجية والرسوم الجمركية والضرائب. ‏

يسمح بإدخال البضائع الوطنية أو التي اكتسبت هذه الصفة بوضعها في الاستهلاك المحلي إلى المناطق والأسواق الحرة وتطبق عليها الأحكام النافذة بهذا الشأن. ‏

يسمح بإدخال البضائع الموجودة في المنطقة الحرة إلى المنطقة الجمركية للوضع في الاستهلاك المحلي وفقاً للقوانين والأنظمة النافذة. ‏

مادة7- استثناء من أحكام المادة السادسة يحظر إدخال البضائع التالية إلى المناطق والأسواق الحرة وذلك تحت طائلة مصادرتها دون أي تعويض بالإضافة إلى الإجراءات القانونية الأخرى المنصوص عنها في القوانين النافذة. ‏

البضائع ذات المنشأ أو المصدر الإسرائيلي والبضائع الممنوع استيرادها تنفيذاً للقرارات المتعلقة بمقاطعة إسرائيل وبضائع الدول الأخرى التي يمنع التعامل معها اقتصادياً. ‏

المخدرات على أنواعها ومشتقاتها باستثناء مايتعلق منها بصناعة الأدوية والمواد الصيدلانية. ‏

ج- الأسلحة والذخائر والمتفجرات أياً كان نوعها باستثناء أسلحة الصيد وذخائرها. ‏

د- المواد النتنة أو القابلة للالتهاب وفق الجداول والشروط التي تحددها المؤسسة حسب مقتضيات الأمن والصحة والسلامة العامة. ‏

مادة8- إن وضع المنطقة الحرة لا يستلزم مبدئياً ضمن الحدود المؤلفة لهذه المنطقة أي عمل من قبل الجمارك غير الأعمال التي تتعلق بالتفتيش عن البضائع المحظور إدخالها بموجب أحكام المادة (7) من هذا النظام وذلك بالاتفاق وبالاشتراك مع المؤسسة كما يترتب على المؤسسة إشعار الجمارك بكل ما يطلع عليه موظفوها أو مستخدموها من مخالفات لاحكام تلك المادة. ‏

مادة9- يتم إدخال البضائع إلى المنطقة الحرة بموجب طلب يقدمه صاحب العلاقة أو ممثله القانوني يبين فيه منشأ البضائع ومصدرها وجنسها ونوعها ووزنها وقيمتها وأنواع الطرود وعلاماتها التجارية وأرقامها وعددها ويجب أن يتضمن الطلب تصريحاً من مقدمه يفيد أنه قد اطلع على أحكام هذا النظام وجميع النصوص المتعلقة باستثمار المنطقة الحرة وأن يتقيد بها. ‏

يجري الإدخال على الشكل التالي: ‏

الإدخال عن طريق البر: ‏

من داخل أو خارج القطر: يرفق بالطلب المنوه به المعاملة الجمركية النظامية المرافقة للبضاعة. ‏

الإدخال عن طريق البحر: ‏

من خارج القطر مباشرة إلى المنطقة الحرة في ذات المرفأ: ‏

ترفق النسخة الأصلية لمانيفست الشحن مع المستندات والبوالص. ‏

إذا كان مقصد البضاعة منطقة حرة داخلية يجب بالإضافة الى المانيفست والمستندات والبوالص المشار إليها في الفقرة السابقة إرفاق المعاملة الجمركية. ‏

من مرفأ سوري إلى المنطقة الحرة في مرفأ سوري آخر أو في الداخل يخضع الإدخال لذات الشروط المنوه بها في الفقرة السابقة. ‏

مادة10- على المؤسسة أن تقدم إلى الجمارك قوائم بجميع ما يدخل إلى المنطقة الحرة أو ما يخرج منها وذلك خلال مدة 36ساعة. ‏

مادة11- عند إدخال البضائع إلى المنطقة الحرة وعند إخراجها منها يجري قيدها في سجلات الإدخال والإخراج المنظمة من قبل المؤسس وفق النماذج المذكورة في المادة التاسعة وكافة البيانات التي من شأنها تسهيل معرفة هوية البضائع. ‏

مادة12- تودع البضائع الداخلة إلى المنطقة الحرة ضمن المستودعات العامة المسقوفة وعند عدم توفر الأماكن فيها توضع البضائع تحت السقائف وإلا ففي الساحات المكشوفة، مع مراعاة طبيعتها بقدر الإمكان وتوضع في الساحات المكشوفة بصورة خاصة: ‏

البضائع التي يتعذر وضعها في السقائف أو المستودعات المسقوفة بسبب شكلها أو حجمها أو وزنها والتي لا تتأثر بالعوامل الجوية. ‏

أما إذا كانت البضائع تتأثر بهذه العوامل فعلى أصحاب البضائع أو ممثليهم القانونيين تأمين الاحتياطات اللازمة لحمايتها. ‏

يجوز للمؤسسة ودون إلزام عليها وعلى نفقة أصحاب البضاعة ووفق سلطتها التقديرية المطلقة اتخاذ الاحتياطات المنوه عنها وعلى المؤسسة عند استعمال هذا الحق إعلام أصحاب العلاقة بالإجراءات المتخذة ومقدار النفقات المتوجبة خلال 48 ساعة ولاصحاب البضائع أن يطلبوا خطياً من المؤسسة رفع هذه الاحتياطات على مسؤوليتهم. ‏

البضائع التي يطلب أصحابها وضعها على هذه الصورة خصوصاً عند امتلاء المستودعات والسقائف على أن يقدم أصحاب هذه البضائع تصريحات خطية مسبقة بأن يكون الإيداع بهذه الصورة على مسؤوليتهم. ‏

مادة13 – تودع في المناطق الحرة البضائع المحددة مفرداتها وأنواعها في طلبات الإدخال ويكون أصحابها مسؤولين عن صحة البيانات المقدمة وعن كل خطأ أو غش يظهر فيها. ‏

الاستلام والتسليم ‏

مادة 14- يجري تسليم البضائع إلى المؤسسة عند إدخالها إلى غير أماكن الاشغال الخاصة للإجراءات التالية. ‏

تسجل بحضور صاحب البضاعة أو ممثله القانوني الطرود الداخلة بحسب أنواعها وعلاماتها وأرقامها، وتفرز الطرود المعطوبة والمشبوهة فتوزن وترصص وينظم محضر ضبط بتوقيع ممثل المؤسسة وصاحب العلاقة ويدون في المحضر أي تباين بين البيانات والمستندات وبين البضائع الفرط أو التي يتعذر عدها فتدخل جملة وفق مستنداتها مع الإشارة إلى ذلك في محضر الضبط. ‏

إذا امتنع صاحب العلاقة عن توقيع محضر الضبط أو وضع تحفظاً على الوقائع المثبتة فيه ولم يراجع قضاء الأمور المستعجلة خلال ثلاثة أيام على الأكثر من تاريخ المحضر، يعمل بهذا المحضر كما لو كان موقعاً منه بدون تحفظ. ‏

مادة15- يجري الاستلام والتسليم وفقاً لما يلي: ‏

البضائع ذات الوحدات المتماثلة: بالعدد أو بالوزن على أساس العبوة. ‏

البضائع الفرط أو التي يتعذر عدها: وفق المستندات العائدة لها دون العدد أو الوزن( أي جملة كما وردت). ‏

البضائع الأخرى: بالعدد دون الوزن. ‏

ولاتكون المؤسسة مسؤولة عند الاستلام والتسليم فيما يتعلق بالبضائع المذكورة في الفقرة الثانية عن الوزن والعدد وكذلك فيما يتعلق بالبضائع المذكورة في الفقرتين الأولى والثالثة عن الوزن حتى ولو ورد ذلك في مستندات البضائع إلا إذا طلب صاحب البضاعة من المؤسسة إجراء الاستلام والتسليم على أساس الوزن الفعلي، وفي هذه الحال تكون نفقات عملية الوزن في الإدخال والإخراج على عاتقه وتؤخذ بعين الاعتبار خصائص البضائع وطبيعتها وطريقة تغليفها والحالات الأخرى، التي تؤثر على وزنها أو نقصاناً حيث لتكون المؤسسة مسؤولة عن نقص الوزن الناجم عن تلك الحالات. ‏

شهادات الإيداع ‏

مادة16- يعطى صاحب البضاعة المودعة بناء على طلبه شهادة إيداع اسمية وإيصالا للأمر وكلاهما مستخرجان من دفتر ذي أرومة يدرج في كل منها: ‏

اسم المودع ولقبه ومهنته وموطنه المختار. ‏

رقم وتاريخ دخول البضائع إلى المستودعات العامة. ‏

اسم الباخرة الناقلة وجنسيتها إذا اقتضى الأمر أو أية وسيلة نقل أخرى. ‏

نوع التأمين وقيمته. ‏

عدد وماركات الطرود وحالتها عند الإدخال ومكان الإيداع. ‏

نوع البضاعة المصرح بها ومحتويات الطرود ووزنها. ‏

يعتبر مودع البضاعة مسؤولا وحده عن صحة هذه البيانات. ‏

مادة 17- يجب أن تكون البضاعة التي يعطى بها شهادة إيداع أو إيصال للأمر مودعة في مكان واحد. لصاحب الشهادة أو الإيصال أن يقسم الكمية المودعة إلى أجزاء مستقلة وله أن يستبدل بالشهادة أو بالإيصال عددا مساوياً لاجزاء البضاعة على أن يتخذ الإجراءات اللازمة لتمييز هذه الأجزاء ومنع اختلاطها عند الاقتضاء. ‏

مادة 18- شهادات الإيداع الاسمية غير قابلة للتظهير. يجري التنازل عن البضائع التي أعطيت بها شهادات اسمية أمام المؤسسة وفقاً للتعليمات التي تصدرها وبشرط حضور المتنازل و المتنازل له أو من ينوب عنهما قانوناً واعادة شهادات الإيداع للبضاعة المتنازل عنها حيث يجري تبديلها بشهادات إيداع جديدة باسم المالك الجديد. ‏

مادة 19- يمكن في حالة فقدان شهادة الإيداع الاسمية إعطاء شهادة إيداع أخرى بدلاً عنها أو تسليم البضاعة موضوع الشهادة إلى الشخص المسجلة على اسمه بموجب إيصال استلام مرفقاً بتصريح خطي بفقدان الشهادة. ‏

مادة 20- يجب قبل تسجيل التنازل واعطاء شهادة إيداع جديدة إلى المتنازل له أن يسدد صاحب الطلب جميع البدلات المتوجبة على البضاعة المتنازل عنها لغاية تاريخ تسجيل التنازل. ‏

مادة 21- أ- للمودع أن يظهر الإيصال للغير دون حاجة لموافقة المؤسسة أو إعلامها وتنتقل إلى المظهر له جميع الالتزامات المترتبة على المظهر بشأن البضاعة. ‏

تجري المؤسسة جميع التبليغات والاخطارات الى المودع وتبقى البضاعة العائدة للمودع أو للمظهر له الأخير ضامنة لجميع حقوق المؤسسة. ‏

مادة 22- في حال فقدان الإيصال للأمر لا يجوز إعطاء بدل عن ضائع أو تسليم البضاعة إلا بقرار من المحكمة المختصة ولا تتحمل المؤسسة أية مسؤولية لقاء ذلك. ‏

مادة 23- التظهير بنقل ملكية البضاعة وتنتقل إلى المظهر له جميع الحقوق والالتزامات المترتبة على المظهر بشأن البضاعة. ‏

مادة 24- إن بقاء البضائع في المنطقة الحرة غير مقيد مبدئياً بمدة محدودة إلا في الحالات التي تستدعي إخراج البضاعة نتيجة لطبيعتها أو تخلف أصحابها عن تأدية التزاماتهم المالية تجاه المؤسسة أو مخالفتهم لاحكام هذا النظام. ‏

مادة 25- يحق للمؤسسة بناء على ضرورات العمل وبعد موافقة أصحاب العلاقة أن تنقل البضائع من مكانها إلى مكان آخر تراه مناسباً، وللمؤسسة في جميع الأحوال أن تنقل على نفقة أصحاب العلاقة البضائع التي يتبين أنها مضرة بجوارها أو بالصحة العامة أو بمشات المؤسسة. ‏

مادة 26- تقوم المؤسسة بإجراء التأمين على البضائع في المستودعات والساحات العامة وذلك لقاء أخطار الحريق والمسؤولية المدنية ويكون هذا التأمين إلزاميا. ‏

تعود المؤسسة على أصحاب البضائع ببدلات التأمين المتناسبة مع قيمة البضاعة المودعة ومدة الإيداع. ‏

مادة27- على المؤسسة القيام بالعناية اللازمة للمحافظة على البضائع المودعة في المنطقة الحرة واتخاذ التدابير اللازمة لصيانتها وإذا تبين أن البضاعة المودعة سريعة التلف أو أن الضرر الواقع عليها أو على غيرها بسببها قد أصبح جسيماً حسب تقدير المؤسسة يحق لها أن توجه أخطاراً بكتاب مضمون إلى صاحب العلاقة لاخراج البضاعة من المنطقة الحرة خلال مهلة تحددها حسب مقتضى الحال وفي حال تخلفه فللمؤسسة أن تقوم مع إدارة الجمارك ببيعها أو إتلافها. ‏

يجوز للمؤسسة أن تتخذ التدابير التي يقتضيها حسن حفظ البضائع وأن تعيد تغليف الطرود المعطوبة وتبديل الغلافات أو إصلاحها على نفقة صاحب البضاعة كلما رأت لزوماً لذلك بموافقته حيث يحق للمؤسسة القيام بالأعمال المذكورة تلقائياً وعلى نفقة أصحاب العلاقة كلما رأت ذلك ضرورياً. ‏

تسلم فضلات البضائع الناتجة عن عمليات السبر (تشييش) والتعبئة والجمع والناتجة عن الطرود المنفرطة إلى أصحابها على أن يدفعوا نفقات جمعها وكنسها وثمن الأكياس والأوعية الموضوعة فيها عند الاقتضاء. ‏

تتصرف المؤسسة لمنفعتها كما تشاء بالبقايا التي لم تعرف البضاعة العائدة لها. ‏

مادة28- المؤسسة غير مسؤولة عن التعليب أو الخياس أو التلف الناشئ عن طبيعة البضاعة أو شكل تغليفها أو وجودها غير مغلفة أو عن حرارة الجو ورطوبته وذلك خلال مدة الإيداع ، إضافة إلى كونها غير مسؤولة عن الأضرار الناتجة عن الإضرابات والفتن وأعمال الشقاوة والعمليات الحربية ومختلف حالات القوة القاهرة بما في ذلك فعل الحيوانات الضارة التي يتوجب على المؤسسة مكافحتها. ‏

تعتبر المؤسسة مسؤولة عن الأضرار اللاحقة بالبضائع إذا ثبت أنها عن فعل أو إهمال موظفيها أو عمالها أو مستخدميها أو سوء حالة مستودعاتها وعدم صلاحيتها للتخزين وذلك بالاستناد إلى حكم صادر عن المحكمة المختصة ويجوز للمجلس أن يعقد تسوية على الأضرار دون الرجوع إلى القضاء. ‏

مادة29-أ- يسمح أن تقام وتجرى في المناطق الحرة بمطلق الحرية وبناء على ترخيص مسبق من المؤسسة مختلف الصناعات والمعامل وجميع عمليات التحويل وهي على سبيل المثال لا الحصر عمليات التقسيم والفرز والتشكيل والتصنيع والتغليف والتعبئة والمزج والتنقية والتنظيف والتشحيم والتقطير والتحميض والدق والتكسير والسحق والترقيم ووضع علامات تجارية وتبديلها ‏

تجرى العمليات السابقة مبدئياً في أماكن الإشعال الخاصة ويمكن للمؤسسة أن تسمح بإجراء بعض العمليات في مستودعاتها العامة أو في الساحات أو في الأماكن التي تعدها لهذا الغرض إذا وجدت ذلك ممكناً. ‏

الرسوم والبدلات ‏

مادة30-أ- يحق للمجلس إقرار وتحديد بدلات لقاء خدمات لم تلحظ بالتعرفة. ‏

يحق للمجلس زيادة أو تخفيض البدلات الواردة في التعرفة الملحقة بهذا النظام بنسبة لا تتجاوز 50 % منها وتطبق البدلات الجديدة على كافة المستفيدين. ‏

ج- تنشر قرارات المجلس المتخذة وفق أحكام الفقرتين (أ)و(ب) في الجريدة الرسمية. ‏

مادة31- تستوفي المؤسسة البدلات التالية والمحددة في تعرفة المناطق الحرة الملحقة بهذا النظام. ‏

- بدلات العتالة والتبريز. ‏

- بدلات الخزن. ‏

- بدل الأشغال. ‏

- بدل الدخول. ‏

- بدل التأمين. ‏

- بدل التنازل. ‏

- بدل الخدمات الأخرى واستعمال التجهيزات والمعدات. ‏

مادة32- تقوم المؤسسة بعمليات العتالة والتبريز وتستوفي من صاحب البضاعة البدل على أساس الوزن بالعبوة أو الوزن الفعلي حسب الحال. ‏

أما بالنسبة للبضائع الفرط والتي يتعذر عدها فيستوفى البدل على أساس الوزن الوارد في المستندات ( مانيفست أو بيان جمركي أو وثيقة شحن ) سواء أجريت العتالة بواسطة اليد العاملة أو باستخدام الآليات والتجهيزات في الحالات التالية: ‏

الحالة الأولى: تتناول نقل البضائع من الرصيف أو من مدخل المنطقة الحرة إلى المكان المخصص لها في المنطقة وترتيبها حسب أصنافها وعلاماتها وتستيفها. ‏

الحالة الثانية: تتناول نقل البضاعة من مستودعات أو ساحات المنطقة الحرة إلى الرصيف أو قاعة المعاينة وتحميلها بعد الكشف لنفلها خارج المنطقة الحرة. ‏

الحالة الثالثة: تتناول استلام البضاعة من حافة وسائط النقل ضمن المنطقة الحرة ووضعها في المكان المخصص لها في المستودعات أو الساحات ضمن هذه المنطقة وترتيبها حسب أصنافها وعلاماتها وتستيفها. ‏

الحالة الرابعة:تتناول نقل البضاعة من مستودعات أو ساحات المنطقة الحرة ووضعها على حافة ظهر وسائط النقل ضمن هذه المنطقة. ‏

الحالة الخامسة: تتناول النقل من واسطة نقل بري إلى واسطة نقل بري أخرى. ‏

مادة33- تستوفي المؤسسة من صاحب البضاعة بدلات عن سائر عمليات العتالة غير الداخلة في التعريف المبين في المادة السابقة، وهي تشمل عمليات الجمع واعادة التغليف وتبديل الغلافات واصلاحها والوزن والفرز والتبريز وغير ذلك من الخدمات المتعلقة بالعتالة حسبما تحدد في التعرفة. ‏

مادة34- إذا طلب صاحب البضاعة إجراء عملية العتالة أو خدمة أخرى ثم عدل عنها كلياً أو جزئياً بعد أن تكون المؤسسة قد اتخذت التدابير اللازمة يحق لها حسب الظروف استيفاء بدل عتالة بمعدل النصف على الأكثر عن كامل الكمية التي تناولتها يد العمال. ‏

مادة35- تستوفي المؤسسة بدل الخزن عن البضائع التي تودع في مستودعات المنطقة الحرة غير العائدة لشاغلي الأماكن الخاصة وذلك طيلة مدة بقاء البضائع في المستودعات دون أية مهلة إعفاء. ‏

يحسب بدل الخزن على أساس الوزن القائم أو العدد أو الحجم حسبما هو محدد في جدول التعرفة. ‏

مادة36- تستوفي المؤسسة بدل أشغال الأماكن الخاصة المحدد في العقود المبرمة مع أصحاب العلاقة ، حيثما يتوجب بدل الاشغال لا تستوفي المؤسسة بدل الخزن عن البضائع المودعة في الأماكن العائدة لشاغلي الأماكن الخاصة. ‏

مادة37- تستوفي المؤسسة رسماً مقطوعاً عن البضائع التي تدخل الى المنطقة الحرة. ‏

مادة38- تستوفي المؤسسة بدل التنازل عن كل مرة يجري فيها التنازل عن البضائع أو عقود الاشغال التجاري أو الصناعي أو عن الآليات ووسائط النقل. ‏

مادة39- تستوفي المؤسسة من ذوي العلاقة بدلات عما تقدمه عند الطلب من مختلف الماد أو الخدمات أو الشهادات أو صور الوثائق وأجور استعمال الأدوات والتجهيزات. ‏

مادة40- تتوجب البدلات عن كامل مدة بقاء البضائع في المنطقة الحرة وحتى تاريخ إخراجها الفعلي. ‏

يحدد المجلس بناء على اقتراح المدير مواعيد تسديد البدلات والسلف المتوجبة من أصحاب العلاقة على حساب البدلات. ‏

يحق للمؤسسة عند تخلف أصحاب العلاقة لمدة أكثر من ستة أشهر عن تسديد تلك البدلات بيع البضاعة بالمزاد العلني بعد توجيه أخطار خطي وانقضاء مدة ( 15 ) يوماً على تاريخ تبلغ أصحاب العلاقة للإخطار. ‏

أما بالنسبة للبضائع ذات القيمة الضئيلة فيحق للمؤسسة عند عدم تسديد البدلات في مواعيد استحقاقها أن تقوم ببيعها بالمزاد العلني بعد إخطار أصحاب العلاقة وانقضاء المدة المنوه بها أعلاه، يتم البيع على أساس الوضع الجمركي في المنطقة الحرة. ‏

مادة41- إذا وقع خلاف بين المؤسسة وأصحاب العلاقة على حساب البدلات والأجور يترتب على أصحاب العلاقة تأدية المبلغ المطلوب من المؤسسة ولهم حق المراجعة الإدارية مع الجهة المختصة في المؤسسة وعند الاقتضاء مراجعة القضاء المختص. ‏

مادة42- يشترط لاعادة فروق البدلات والأجور المستوفاة خطأ أن يزيد الفرق عن (5) ل.س وأن يقدم الطلب خطياً خلال ستة أشهر على الأكثر من تاريخ الاستيفاء. ‏

مادة43- تضع المؤسسة نماذج عقود الاشغال وتحدد شروطه وتعتبر هذه العقود من عقود الاشغال المؤقتة ولا تخضع لاحكام قانون الإيجار. ‏

يحدد الحد الأقصى لمدة عقد الاشغال المؤقت كمايلي: ‏

أ- سنة واحدة بالنسبة للاماكن المكشوفة المطلوب اشغالها بقصد التخزين بدون إقامة أبنية أو تجهيزات صناعية عليها. ‏

خمسة عشر سنة للاماكن المكشوفة المطلوب اشغالها بقصد إقامة أبنية للتخزين. ‏

عشرون سنة للاماكن المكشوفة المطلوب اشغالها بقصد إقامة أبنية للصناعات والعمليات التحويلية. ‏

تؤول إلى المؤسسة ملكية الأبنية ومتمماتها بعد انتهاء المدة المحددة في عقود الاشغال. ‏

تجدد هذه العقود بعد انتهاء مدتها سنة فسنة لقاء بدل يدفع مقدما يحدد باتفاق الطرفين مالم يبد صاحب العلاقة رغبته خطياً بعدم التجديد قبل ثلاثة أشهر من انتهاء المدة. ‏

مادة44- إذا تبين للمؤسسة أن صاحب العلاقة قد أوقف نشاطه لمدة سنتين بصورة مستمرة أو خمس سنوات على فترات متقطعة وذلك بدون عذر مشروع يحق لها بناء على موافقة المجلس إنهاء العقد أو رفض التجديد ويترتب على ذلك في هذه الحالة جميع النتائج المترتبة على انتهاء مدة العقد الأصلية. ‏

مادة45- إن الاستثمار الصناعي في المناطق الحرة يجب أن يتوجه بشكل رئيسي للتصدير ويجوز بموافقة وزارة الاقتصاد والتجارة الخارجية بناء على اقتراح المؤسسة السماح بإدخال نسبة مئوية من صادرات هذه الصناعات إلى الأسواق السورية استثناء من أحكام وأنظمة التجارة الخارجية والقيود المفروضة على الاستيراد فيما عدا القيود الخاصة بحصر الاستيراد أو تقييده بإحدى جهات القطاع العام وتمنح لهذا الجزء من الإنتاج إجازات استيراد حكميه بدون الحاجة إلى تحويل القيمة إلى الخارج كما يعفى من الرسوم بنسبة المواد المحلية الداخلة في التصنيع. ‏

مادة46- يجب أن يراعي في الصناعات المقامة في المناطق الحرة أن لا تؤدي إلى تقليد ومزاحمة الصناعات القائمة في القطر إلا في حالات المشاركة مع الصناعات المحلية وتمنح الأفضلية للصناعات التالية مع الأخذ بعين الاعتبار الاستراتيجية الصناعية ومتطلبات الخطط الإنمائية في القطر العربي السوري. ‏

-صناعات تتوفر لها الأولوية المحلية أو الأجزاء المصنعة محليا. ‏

-صناعات تتكامل مع الصناعات القائمة محلياً. ‏

-صناعات جديدة غير قائمة محلياً وتعتمد على إنتاج تقني حديث. ‏

-صناعات تلبي احتياجات الاستهلاك المحلي وتساعد على الاستغناء عن الاستيراد من الخارج. ‏

-صناعات تساعد على تشغيل المزيد من اليد العاملة. ‏

مادة 47- يقدم طالب الاشغال طلباً إلى المؤسسة بين فيه الغاية من الاشغال وأنواع البضائع المراد تخزينها أو تحويلها والأماكن المراد اشغالها والأبنية أو المنشات الصناعية والتجهيزات التي يرغب بإقامتها عليها يشترط أن يكون طالب الاشغال مقيماً في البلد الموجودة فيه المنطقة الحرة أو له فيها موطن مختار أو ممثل عنه. ‏

أما طلبات الاشغال التي يقدمها الأجانب من أشخاص طبيعيين أو اعتباريين فلا تقبل مالم تتخذ هذه الجهات مركزاً رئيسياً أو فرعاً لها في القطر العربي السوري أو أن يكون ممثلها متمتعاً بالجنسية العربية السورية وفي هذه الحالة الأخيرة يرفق الطلب بنسخة عن العقد الجاري بين الطرفين ويجب في جميع الأحوال أن يكون هذا العقد مسجلا وفق القوانين المحلية النافذة. ‏

لا يجوز أن تتجاوز مساحة الأرض المراد اشغالها من طالب الاشغال أكثر من 10% من المساحة المعدة للاشغال الخاص ضمن المنطقة الحرة. ‏

مادة 48- تحدد العقود الجارية بين الطرفين طريقة ومواعيد تسديد بدل الاشغال ويستوفى من طالب الاشغال بدل الاشغال عن سنة واحدة على الأقل مقدماً أما العقود التي تقل مدتها عن سنة واحدة فيستوفى البدل مقدماً عن كامل مدة العقد. ‏

مادة 49- يبت المدير بالطلبات المقدمة بشأن اشغال الأراضي للتخزين، يبت المجلس بناء على اقتراح المدير بالطلبات المقدمة بشأن اشغال الأراضي لاقامة منشات صناعية. ‏

تتم إقامة الأبنية والمنشات الصناعية على الأراضي المشغولة بموجب مخططات تتضمن كافة طرق ووسائل الحماية والوقاية من أخطار الحريق بعد موافقة المؤسسة عليها وتراعى فيها الأصول الفنية المتعلقة بعمليات التخزين والتحويل والتصنيع ويخضع كل تعديل في تنفيذ هذه المخططات إلى موافقة المؤسسة. ‏

مادة 50- على شاغلي الأماكن الخاصة مراعاة قواعد الوقاية من الحريق والانفجار ويجب أن يشمل التأمين المسؤولية المدنية في الحدود التي تقدرها المؤسسة وذلك لدى شركات التأمين المقبولة. ‏

ويكون هذا التأمين إلزاميا على عاتقهم. ‏

مادة 51- توجه البضائع إلى الأماكن الخاصة في المنطقة الحرة بناء على طلب شاغليها شرط أن تكون هذه البضائع خاصة بهم أو متنازلا عنها لصالحهم بصورة نظامية وعلى أن تكون هذه البضائع ذات صلة بالأغراض التي أعد لها مكان الاشغال والمحددة في عقد الاشغال وأن يجري تسجيلها في السجلات المخصصة للاماكن المشغولة تخضع البضائع في حال مخالفة أحد الشروط المشار إليها في هذه المادة إلى بدل تخزين مضاعف. ‏

مادة 52- إذا أخل شاغلو الأماكن الخاصة بأحكام هذا النظام أو بشروط عقود الاشغال المعقودة معهم توجه المؤسسة اخطار إليهم لإزالة المخالفة ضمن مدة تحدد في الإخطار عند تخلفهم عن ذلك خلال المدة المنوه بها في الإخطار يحق للمؤسسة بناء على موافقة المجلس فسخ العقود وتحديد مدة معقولة للإخلاء وتؤول الأبنية بدون تعويض إلى المؤسسة بهذه الحالة وفي حال تخلف أصحاب العلاقة عن إخلاء بضائعهم وآلاتهم وتجهيزاتهم خلال المدة المحددة يحق للمؤسسة أن تقوم بهذه العمليات على نفقتهم وتوضع البضائع والآلات والتجهيزات برسم التخزين على حسابهم في المستودعات والساحات العامة. ‏

مادة 53- شاغلو الأماكن الخاصة مسؤولون عن جميع الأضرار المسببة من قبلهم أو من قبل ممثليهم أو تابعيهم أو بسبب منشاتهم أو بضائعهم للأبنية أو المنشات الأخرى أو البضائع التي توجد فيها وذلك داخل المنطقة الحرة أو خارجها ولا يعفيهم تقيدهم بقواعد الوقاية المفروضة عليهم من هذه المسؤولية. ‏

مادة 54- على شاغلي الأماكن الخاصة أن يمسكوا سجلات لتدوين البضائع الداخلة أو الخارجة تنظم هذه السجلات وفقاً للنماذج المقررة من قبل المؤسسة. ‏

مادة55- على شاغلي الأماكن الخاصة أن يمسكوا سجلات تدون فيها أسماء وعدد مستخدميهم وعمالهم وتاريخ استخدام للعمل في المنطقة الحرة ترسل لوائح منها مباشرة إلى المؤسسة ويتوجب عليهم عند كل تعديل في بيانات السجل من زيادة أو نقصان اشعار المؤسسة بذلك. ‏

يتوجب على الشاغلين تسليم مستخدميهم وعمالهم إشارات من نموذج موحد لكل منهم يحدد من قبل المؤسسة تحمل اسم صاحب العمل رقم المستودع أو المنشأ الصناعية توضع على الأذرع أثناء عملهم ضمن المنطقة الحرة وتودع لدى المكلفين من المؤسسة بحراسة أبواب المنطقة الحرة عند خروجهم منها. ‏

شاغلو الأماكن الخاصة مسؤولون عن تصرفات مستخدميهم وعمالهم، وللمؤسسة أن تمنع دخول أي من هؤلاء الى المنطقة الحرة عند اخلاله بنظام العمل فيها. ‏

مادة56- يمكن للمؤسسة أن تسمح لشاغلي الأماكن الخاصة بالتنازل للغير عن حق اشغال الأراضي التي يشغلونها والمنشآت القائمة عليها وذلك ضمن الشروط التالية : ‏

أ- يجري التنازل أمام موظف المؤسسة المختص. ‏

ينظم عقد جديد بين المتنازل له والمؤسسة يخضع لجميع شروط العقد الأول المتوجبة على المتنازل. ‏

ج - لا يجوز أن تتجاوز مدة العقد الجديد المدة المتبقية من العقد الأول. ‏

د- يؤدي بدل التنازل المحدد في تعرفة البدلات. ‏

مادة57- على شاغلي الأماكن الخاصة الذين يقومون بنشاط صناعي في المنطقة الحرة أن يمسكوا سجلات خاصة بقيد الآلات الصناعية المستعملة فيها عند الإدخال وعند الإخراج يخصص بعضها للآلات الواردة من السوق الداخلية تسجل فيها البيانات اللازمة كتحديد الأوصاف والرقم والماركة والمنشأ والقيمة والمقصد والنوع وغيرها من البيانات المفيدة . ‏

مادة58- تسجل البضائع التي أدخلت إلى الأماكن الخاصة والتي أجريت عليها عمليات تحويل في سجلات خاصة تتضمن جميع الإيضاحات اللازمة عن عمليات المزج والتصنيع وتبين أنواع المواد التي استعملت في الإنتاج الجديد وكمياتها ومصدرها وجميع البيانات الأخرى المتعلقة بها وتسديدها في القيود والسجلات الأخرى المنوه بها في هذا النظام. ‏

ويجب أن تحمل المنتجات التي لحقها تحويل أو تصنيع في المنطقة الحرة عبارة ( المنطقة الحرة في…) بصورة ظاهرة وغير قابلة للمحو باستثناء المنتجات التي يقرر المجلس إعفاءها من تلك العبارة. ‏

الأسواق الحرة ‏

مادة59- يجوز للمؤسسة إقامة أسواق حرة ضمن المناطق الحرة وداخل المدن الرئيسية في القطر وفي المطارات المدنية وفي المرافئ. ‏

تتألف السوق الحرة من محلات تجارية تباع فيها بالجملة أو بالمفرق البضائع الأجنبية والوطنية إلى المسافرين العابرين بطريق الترانزيت والمسافرين الدوليين بقصد إعادة التصدير والهيئات الدبلوماسية والقنصلية ومافي حكمها وتطبق على هذه الأسواق القواعد العامة للمناطق الحرة في كل مايتفق وطبيعة تكوينها والغاية التي أنشئت من أجلها. ‏

تحدد المؤسسة أنواع البضائع وشروط البيع كما تحدد وسائل المراقبة بالاتفاق مع إدارة الجمارك وادارة المطار حسب الحال على أن يتم البيع حتماً بالعملات الأجنبية المقبولة. ‏

وتحصر العمليات المسموح بها في السوق الحرة بفرز البضائع وتغليفها وتقسيمها وتصنيفها والعمليات اللازمة لحفظها. ‏

مادة 60- تكون الجهة التي تعهد إليها المؤسسة باستثمار السوق مسؤولة دون المؤسسة عن جميع المخالفات والأخطاء التي تقع قبلها مباشرة أو من قبل وكلائها أو تابعيها. ‏

إخراج البضائع ‏

مادة 61- يتم إخراج البضائع من المنطقة الحرة بناء على طلب خطي من صاحب العلاقة يقدم إلى المؤسسة ويجب أن يتضمن الطلب نوع البضائع ومنشأها وعدد الطرود وأنواعها. ‏

إذا كانت البضائع قد أجريت عليها إحدى عمليا التحويل أو التصنيع المذكورة في هذا النظام فينبغي بيان جميع الإيضاحات عن تلك العملية كما ينبغي في حال المزج أو الإنتاج الجديد بيان أنواع الطرود الممزوجة ومصادرها بحيث يتيسر لمصلحة الجمارك ممارسة رقابتها وحساب الرسوم الجمركية التي تترتب على تلك المواد. ‏

مادة 62- يشترط لاخراج البضائع التقيد بالأمور التالية: ‏

تسديد البدلات المترتبة عليها للمؤسسة واستكمال المعاملات الجمركية المتعلقة بها. ‏

إعادة شهادات الإيداع الاسمية أو الإيصالات للأمر المشار إليها في هذا النظام. ‏

إبراز أوامر التسليم وغيرها من المستندات عند الاقتضاء وفقاً للتعليمات التي تصدرها المؤسسة. ‏

نقل البضائع إلى قاعة المعاينة كي تخضع للكشف والمعاملات الجمركية وتقام هذه القاعة على حساب المؤسسة في مكان يتفق عليه مع إدارة الجمارك حيث تكون تحت حراسة مشتركة بين المؤسسة والجمارك. ‏

توقيع مالك البضاعة أو ممثله إشعارا بالاستلام. ‏

مادة 63- عندما يجري فتح أحد الطرود للمعاينة الجمركية أو بناء على طلب صاحبه يجب التأكد من سلامة الطرود قبل فتحها حتى إذا ما ظهر مشبوه نظم به محضر ضبط بالاشتراك مع المؤسسة ويعتبر فتح الطرد دون تنظيم محضر ضبط دليلاً على سلامته. ‏

وفي هذه الحالة لاتكون المؤسسة مسؤولة عن أي تباين يظهر في محتويات الطرد عند فتحه. ‏

الاستثمار المصرفي ‏

مادة 64- يجوز بقرار من المجلس الترخيص بإقامة منشآت مصرفية ضمن أراضي المناطق الحرة لتمارس فعاليتها في تمويل مختلف النشاطات والفعاليات التجارية والصناعية وتقديم سائر الخدمات المصرفية التي تتطلبها أعمال المستثمرين في هذه المناطق. ‏

مادة 65- يحدد بقرار من المجلس بدل الاشغال ومدته. ‏

مادة 66- أ- يضع المجلس الأحكام المتعلقة بالاستثمار المصرفي وخاصة مايلي: ‏

قواعد منح الترخيص. ‏

تحديد رأسمال المصرف واحتياطاته. ‏

تحديد الأعمال المصرفية المسموح بها. ‏

تحديد البيانات والمعلومات المتوجب على المصرف تقديمها للمؤسسة لغرض التثبت من سلامة وضع المصرف وفعاليته. ‏

تحديد دور المؤسسة في ممارسة الرقابة والإشراف على أعمال المصرف. ‏

قواعد تصفية المصرف. ‏

تحديد الضمانات التي تكفل حماية حقوق المتعاملين مع المصرف وجميع الأحكام الكفيلة بتنظيم الاستثمار المصرفي. ‏

المخالفات والغرامات والعقوبات الإدارية. ‏

ب- يراعى عند وضع هذه الأحكام أن تكون متفقة مع الغاية من إحداث المناطق الحرة وطبيعة الاستثمار فيها دون التقيد بأحكام القوانين الناظمة للعمل المصرفي في القطر. ‏

أحكام عامة ومتفرقة ‏

مادة 67- لا يجوز استهلاك البضائع الأجنبية في المناطق الحرة للاستعمال الشخصي قبل تأدية ما يترتب عليها من رسوم جمركية وغيرها من الرسوم والضرائب الأخرى، كما لا يجوز السكنى فيها ألا بترخيص خاص من المؤسسة وفقاً لما تقتضيه حاجة العمل. ‏

مادة68- أ- يجوز لجميع السفن الوطنية والأجنبية أن تتجهز من المنطقة الحرة بجميع المعدات البحرية التي تحتاج إليها . ‏

ب- يجوز للسفن الوطنية والأجنبية التي تزيد حمولتها عن مائة وخمسين طناً بحرياً صافياً أن تتمون منها بالمواد الغذائية والأدخنة والمشروبات والزيوت وجميع المواد اللازمة لأجهزتها. ‏

ويحق للمؤسسة إيقاف عمليات التموين في حال ثبوت التلاعب وإساءة الاستعمال. ‏

مادة 69- على كل من يدخل المنطقة الحرة أو يتعامل معها أو يستعمل منشآتها وتسهيلاتها أن يتقيد بأحكام هذا النظام. ‏

مادة 70- يحظر دخول المنطقة الحرة على من لا يحمل إجازة خاصة من مدير المنطقة الحرة لهذا الغرض باستثناء رجال الضابطة وموظفي الجمارك المختصين وذلك عند الضرورة ولمقتضيات العمل. ‏

مادة 71- تحدد أوقات العمل وأصول الدخول والخروج من المنطقة الحرة من قبل مدير المؤسسة


انهاء العمل بالمرسوم 101/1952 ال

انهاء العمل بالمرسوم 101/1952 المتعلق برسم الانتقال على التركات -المرسوم التشريعي رقم 56 للعام 2004
إنهاء العمل بالمرسوم 101/1952 المتعلق برسم الانتقال على التركات والوصايا والهبات

المرسوم التشريعي رقم 56 للعام 2004
مادة 1/

أ/ ينهى العمل باحكام المرسوم التشريعى رقم / 101/ لعام /1952/ وتعديلاته المتعلق برسم الانتقال على التركات والوصايا والهبات .

ب/ تبقى احكام المرسوم التشريعى رقم / 101/ لعام / 1952/ سارية المفعول على الواقعات المشمولة باحكامه الجارية قبل نفاذ هذا المرسوم التشريعى

المادة 2/

تعدل المادة /5/ من القانون رقم / 429/ لعام / 1948/ وتعديلاته والجدول الملحق بها ويتم استيفاء الرسوم المنصوص عليها فى البنود من / 1 / 8/ من الفقرة / أ/ من هذا الجدول وفق مايلى :

نوع المعاملة او العقد نسبة الأساس المفروض عليه المكلف بدفع الرسم

/1/ الهبة بلا بدل 20بالمئة القيمة المخمنة الموهوب له للاصول والفروع أو أحد الزوجين

2/ الهبة بلا بدل 75بالمئة القيمة المخمنة الموهوب له لبقية الاشخاص

3/ الهبة بشرط النفقة 10بالمئة القيمة المخمنة الموهوب له او مع الاحتفاظ بحق الانتفاع للاصول والفروع واحد الزوجين

4/ الهبة بشرط النفقة 40بالمئة القيمة المخمنة الموهوب له او مع الاحتفاظ بحق الانتفاع لبقية الاشخاص

5/ انشاء حق الانتفاع 10بالمئة القيمة المخمنة المنتفع بلا بدل

6/ المبادلة 9 ر6 بالمئة أكبر قيمة لاحد الفريقان - العقارين او لاحدى الفئتين المتبادل عليهما المتبادلان مناصفة

7/ا/ الانتقال للاصول 15بالمئة القيمة المخمنة صاحب حق و الفروع الانتقال اوالوريث بنسبة حصته

ب/ الانتقال للازواج 25بالمئة القيمة المخمنة صاحب حق الانتقال و الإخوة وفروعهم او الوارث بنسبة حصته

ج/ الانتقال لبقية 50بالمئة القيمة المخمنة صاحب حق الانتقال الأقارب او الوارث بنسبة حصته

8/ الوصية 75بالمئة القيمة المخمنة الموصى له

المادة 3/

يعدل نص الفقرة /2/ من المادة /22/ من قانون رسوم المركبات الصادر بالمرسوم التشريعي رقم /117/ لعام /1961/ وتعديلاته بحيث تصبح كما يلى:

/2/ 5 بالمئة عند تسجيل المركبة على اسماء الورثة أو الموهوب لهم او الموصى لهم بنسبة البدل.

المادة 4/

تفرض على واقعات انتقال حق استثمار المحلات والمنشات التجارية والصناعية والخدمية والمنشات الاخرى غير السكنية التى تؤول ارثا أو هبة او وصية لدى الدوائر المالية او اى جهة اخرى فيما اذا كان المورث أو الواهب او الموصى مالكا لحق الاستثمار الرسوم التالية:

ا/ عن طريق الارث نسبة الرسم المكلف بالرسم

1/ بالنسبة للاصول والفروع 35 بالمئة من القيمة المالية / الوارث النافذة بتاريخ الوفاة

2/ بالنسبة للازواج والاخوة 50 بالمئة من القيمة المالية / الوارث النافذة بتاريخ الوفاة

3/ لبقية الورثة 100 بالمئة من القيمة المالية /الوارث النافذة بتاريخ الوفاة

ب/ عن طريق الهبة: تتضاعف الرسوم المحددة فى الفقرة / الموهوب له /ا/ السابقة من هذه المادة وتحسب الرسوم من القيمة المالية النافذة بتاريخ الانتقال لدى الدوائر المالية.

ج/ عن طريق الوصية نسبة 200 بالمئة من القيمة المالية النافذة بتاريخ تنفيذ الوصية / الموصى له

المادة 5/

/ا/ يخفض الرسم بواقع 50 بالمئة على واقعات الوفاة /التركات قيد التصفية/ الخاضعة لاحكام المرسوم التشريعى رقم /101/ لعام /1952/ ويعفى الورثة من الغرامات كافة الواجبة على التكليف اذا قاموا بتقديم البيان المنصوص عنه بالمرسوم التشريعى رقم /101/ لعام /1952/ وسددوا الرسوم الواجبة خلال السنة الاولى من تاريخ نفاذ هذا المرسوم التشريعى كما يخفض الرسم بواقع 25 بالمئة ويعفى الورثة من الغرامات كافة الواجبة على التكليف اذا قاموا بتقديم البيان المنصوص عليه بالمرسوم التشريعى رقم /101/ لعام /1952/ وسددت الرسوم الواجبة خلال السنة الثانية لنفاذ هذا المرسوم التشريعى.

ب/ تطبق احكام الفقرة /ا/ السابقة من هذه المادة على الرسوم المحققة او المقسطة التى لم تسدد لتاريخ نفاذ هذا المرسوم التشريعى اذا قام الورثة بتسديد كامل الرسوم المحققة او المقسطة.

المادة 6/

تستوفى الرسوم المنصوص عنها فى المادة /2/ من هذا المرسوم التشريعى وفق الحالات المحددة بها عند توثيق وقوعات الانتقال او تسجيلها لدى الكتاب بالعدل أو الموءسسة العامة للاسكان او الموءسسة الاجتماعية العسكرية او موءسسة الاسكان العسكرية او موءسسة تنفيذ الانشاءات العسكرية او الجمعيات السكنية وما فى حكمها ويتم استيفاء الرسم من قبل صناديق الخزينة لدى الدوائر المالية بموجب احالة من الجهات المشار اليها.

المادة 7/

يحق للدوائر المالية تمحيص واقعات الهبات لغير الاصول والفروع والازواج وفى حال اعتبار واقعة الهبة تنطوى على عملية بيع فيكتفى باستيفاء ضريبة الارباح الرأسمالية المنصوص عليها فى الفقرة /د/ من المادة /45/ من القانون /24/ لعام /2003/ ولا يترتب الرسم المنصوص عليه فى المادة الرابعة من هذا المرسوم التشريعى.

المادة 8/

تحدث فقرة فى الباب رقم /6/ من جدول ايرادات الموازنة برقم /6117/ تحت عنوان رسم انتقال حق استثمار تحول اليه موارد الرسوم المقررة بموجب المادة الرابعة من هذا المرسوم التشريعى.

المادة 9/

ينشر هذا المرسوم التشريعى فى الجريدة الرسمية ويعتبر نافذا بدءا من اول الشهر الذى يلى تاريخ صدوره.

دمشق فى 21/7/ 1425 هجرى الموافق 6/9/2004ميلادى.

رئيس الجمهورية

بشار الاسد


تعديل المرسوم التشريعي 61 لعام 2

تعديل المرسوم التشريعي 61 لعام 2004 قانون رسم الإنفاق الاستهلاكي
المرسوم التشريعي رقم 41 لعام 2005
المادة 1

تعدل المادة 2 من المرسوم التشريعي رقم 61 تاريخ 16/9/2004، بحيث تصبح على الشكل الآتي:

"يستحق الرسم المنصوص عليه في هذا المرسوم التشريعي وفق الآتي:

?أ- يستوفى الرسم عند تقديم الخدمة ويضاف على الفاتورة بنسبة من البدل فيما يتعلق بالخدمات المحددة في الجدول رقم 1 الملحق بهذا المرسوم التشريعي.

?ب- يستوفى الرسم بنسبة من القيمة فيما يتعلق بالمواد المحددة في الجدول رقم 2 الملحق بهذا المرسوم التشريعي على الشكل الآتي:

1- عند تخليص المواد المستوردة لدى الأمانات الجمركية بنسبة من القيمة المتخذة أساساً لتحديد الرسوم الجمركية مضافاً إليها الرسوم الجمركية وغيرها من الرسوم والضرائب المفروضة على السلعة.

2- عند بيع البضاعة المنتجة محلياً إلى ممارسي المهن الصناعية والتجارية وبائعي الجملة أو المفرق وبنسبة من قيمة البيع.

3- عند وسم الحلي الذهبية والمصوغات بالسمة المشتركة التي تحمل رمز المالية ورمز الجمعية ويحدد بقرار من وزير المالية نموذج السمة وأصول وسم الحلي وآلية استيفاء الرسم.

4- عند تسجيل واقعات شراء السيارات السياحية الخاصة (عدا الحكومية) لأول مرة لدى دوائر النقل ولمرة واحدة فقط".

المادة 2

يضاف إلى الجدول رقم 1 الملحق بالمرسوم التشريعي رقم 61 تاريخ 16/9/2004 البند رقم 5 التالي:

"

التسلسل نوع الخدمة نسبة الرسم المئوية

5-

?أ- أجور مكالمات الهاتف الخلوي عند تحصيلها 3%.

?ب- أجور مكالمات الهاتف الثابت عند تحصيلها 2%.

المادة 3

يضاف إلى الجدول رقم 2 الملحق بالمرسوم التشريعي رقم 61 تاريخ 16/9/2004 البند رقم 32 الآتي:

التسلسل
نوع المادة
رقم البند الجمركي
رقم البند الجمركي

32
لفائف تبغ سيجار "المحلي والمستورد"
24021000
15%

لفائف تبغ سجائر "المحلي والمستورد"
24022000
15%

تبغ التدخين وان احتوى على إبدال
24031000
15%

تبغ "المحلي والمستورد"
2403.99.9
15%

المادة 4

تعدل نسبة رسم الإنفاق الاستهلاكي المفروض على الزيوت والسمون النباتية بموجب البند رقم 14/أ من الجدول رقم 2 الملحق بالمرسوم التشريعي رقم 61 لعام 2004 بحيث تصبح (15%) خمس عشرة بالمائة بدلاً من 33%.

ويحل البندان الجمركيان التاليان: 15119020 و15119090 محل البند الجمركي لزيت ثمرة النخيل رقم 15119000 الوارد ضمن البند 14/أ من الجدول رقم 2 الملحق بالمرسوم التشريعي رقم 61 لعام 2004.

المادة 5

يعدل رسم الإنفاق الاستهلاكي المنصوص عليه في البند 1 من الجدول رقم 2 الملحق بالمرسوم التشريعي رقم 61 تاريخ 16/9/2004 بحيث يصبح كما يلي:

نوع البضاعة
نسبة الرسم المئوية

أ- السيارات السياحية الخاصة "عدا الحكومية" التي لا تزيد سعة اسطوانتها على 1600 سم3
30% ثلاثون بالمائة

ب- السيارات السياحية الخاصة "عدا الحكومية" التي تزيد سعة اسطوانتها على 1600 سم3
40% أربعون بالمائة

المادة 6

خلافاً لنص المادة 258 من قانون الجمارك رقم 9 تاريخ 16/7/1975 يقبل التصريح عن مستلزمات إنتاج الشركات المرخص لها بصناعة وتجميع السيارات السياحية وفق البنود التعريفية لأجزاء وأبدان السيارات السياحية والقطع التبديلية لها مهما كانت تسميتها والبنود الجمركية العائدة لها، ولو كانت هذه الأجزاء واللوازم والأبدان والقطع تشكل بمجموعها وحدة متكاملة أو شبه كاملة.

المادة 7

تزاد الرسوم السنوية المفروضة على المركبات المسجلة في الفئة الخاصة والعامة المنصوص عليها في المرسوم التشريعي رقم 48 تاريخ 6/8/2002 كما يلي:

? أ- بنسبة 100% على مركبات الركوب السياحية.

?ب- بنسبة 25% على مركبات الركوب المتوسطة والكبيرة ومركبات النقل والشحن ومركبات الأشغال والقاطرات والدراجات الآلية.

المادة 8

?أ- يفرض رسم تسجيل إضافي على السيارات السياحية عند تسجيلها لأول مرة لدى دوائر النقل ولمرة واحدة، وفق ما يلي:

1- السيارات السياحية التي لا تزيد سعة اسطوانتها على 1600 سم3: 10000ل.س عشرة آلاف ليرة سورية.

2- السيارات السياحية التي تزيد سعة اسطوانتها على 1600 سم3: 25000ل.س خمسة وعشرون ألف ليرة سورية.

?ب- تستثنى من أحكام الفقرة (أ) من هذه المادة السيارات السياحية العائدة لجهات القطاع العام الإداري.

?ج-تحدث فقرة في الباب 6 من جدول إيرادات الموازنة العامة برقم 6118 تحت عنوان (رسم تسجيل إضافي على السيارات) تحول إليها موارد الرسم المقرر بموجب أحكام هذه المادة.

المادة 9

يصدر وزير المالية التعليمات التنفيذية اللازمة لتنفيذ أحكام هذا المرسوم التشريعي.

المادة 10

ينشر هذا المرسوم التشريعي في الجريدة الرسمية ويعمل به بعد ثلاثين يوماً من تاريخ صدوره.

دمشق في 28/3/1426 هجري الموافق 6/5/2005 ميلادي


تعديل في قانون ضرائب الدخل - الم

تعديل في قانون ضرائب الدخل - المرسوم التشريعي 51 لعام 2006
تعديل في قانون ضرائب الدخل
المرسوم التشريعي 51 لعام 2006
المادة 1

?أ- يضاف إلى المكلفين المعددين في الفقرة (أ) من المادة 2 من القانون رقم 24 لعام 2003 وتعديلاته البندان الآتيان: "36 المكلفون الذين يتم اعتبارهم من عداد كبار المكلفين. 37- مكاتب وشركات تداول الأوراق المالية".
?ب- تعدل البنود 16، 19، 20، 23، 24 من الفقرة (أ) من المادة 2 من القانون رقم 24 لعام 2003 وتعديلاته بحيث تصبح كما يلي: "16- الفنادق من المستوى الدولي والدرجات الممتازة والأولى والثانية والمطاعم من المستوى الدولي والدرجات الممتازة والأولى والثانية حسب تصنيف وزارة السياحة. 19- خدمات الملاهي من جميع الدرجات حسب تصنيف وزارة السياحة. 20- مستثمرو مدن الملاهي ومستثمرو الفرق الرياضية واستعراضات السيرك. 23- مكاتب وشركات تدقيق الحسابات والمحاسبين القانونيين. 24- مكاتب وشركات الدراسات المالية والاقتصادية".

المادة 2

تعدل الفقرة (أ) من المادة 13 من القانون رقم 24 لعام 2003 وتعديلاته بحيث تصبح كما يلي:
"يترتب على المكلفين أن يقدموا إلى الدوائر المالية بيانا خطيا بنتائج أعمالهم الصافية من ربح أو خسارة خلال السنة السابقة في الآجال الآتية:
1- لغاية 31 أيار من كل سنة بالنسبة للشركات المساهمة وذات المسؤولية المحدودة والمؤسسات والشركات والمنشات العامة ومكلفي قسم كبار المكلفين.
2- لغاية 31 آذار من كل سنة بالنسبة لسائر المكلفين الآخرين ويجوز لوزير المالية في حالات استثنائية يعود تقديرها إليه أن يمنح مهلة إضافية لا تتجاوز ستين يوماً.

المادة 3

مع عدم الإخلال بأحكام المادة 25 من القانون رقم 28 لعام 2001 والمادة 42 من المرسوم التشريعي رقم 43 لعام 2005 والمادة 24 من القانون رقم 24 لعام 2006 تعدل الفقرتان (أ، ب) من المادة 16 من القانون 24 لعام 2003 وتعديلاته بحيث تصبح كما يلي:
?أ- تطرح الضريبة على الأرباح الصافية بحسب النسب الآتية بما في ذلك إضافات الدفاع الوطني ورسوم المدارس وحصة البلدية والمساهمة في دعم التنمية المستدامة عدا إضافة الإدارة المحلية:
• 10 بالمائة عن جزء الربح الصافي الواقع بين الحد الأدنى المعفى وحتى 200000 ل.س.
• 15 بالمائة عن جزء الربح الصافي الذي يتجاوز 200000 ل.س وحتى 500000 ل.س.
• 20 بالمائة عن جزء الربح الصافي الذي يتجاوز 500000 ل.س وحتى 100000 ل.س.
• 24 بالمائة عن جزء الربح الصافي الذي يتجاوز 1000000 ل.س وحتى 3000000 ل.س.
• 28 بالمائة عن جزء الربح الصافي الذي يتجاوز 3000000 ل.س.
?ب- تطرح ضريبة الدخل على الأرباح الصافية التي تحققها الشركات المساهمة التي تطرح أسهمها على الاكتتاب العام بنسبة لا تقل عن 50 بالمائة في القطاعين الخاص والمشترك والتي مركزها الرئيسي في الجمهورية العربية السورية عن جميع نشاطاتها بمعدل 14 بالمائة بما فيها جميع الإضافات وتعفى من الإضافة لصالح الإدارة المحلية.
?ج- تطرح ضريبة الدخل على الأرباح الصافية التي تحققها الشركات المساهمة والشركات ذات المسؤولية المحدودة التي مركزها الرئيسي أو فرعها في الجمهورية العربية السورية في القطاعين الخاص والمشترك عن جميع نشاطاتها والمشاريع المشملة بقوانين تشجيع الاستثمار بمعدل قدره 22 بالمائة بما فيها جميع الإضافات عدا الإضافة لصالح الإدارة المحلية.

المادة 4

تخضع أرباح جهات القطاع العام الاقتصادي وأرباح الشركة السورية للنفط وأرباح الشركة السورية للغاز لمعدل ضريبي وحيد قدره 28 بالمائة بما فيها جميع الإضافات.

المادة 5

تخفض المعدلات الضريبية المنصوص عليها في المادة 3 من هذا المرسوم التشريعي وفق ما يلي:
?أ- درجتان للمنشآت الصناعية المقامة في المناطق النائية وتحدد هذه المناطق بقرار من مجلس الوزراء بناء على اقتراح من وزير المالية.
?ب- درجة واحدة للمنشآت الصناعية التي تستخدم 25 عاملاً فأكثر مسجلين أصولا بالتأمينات الاجتماعية ويصبح هذا التخفيض درجتين بالنسبة للمنشآت الصناعية التي تستخدم 75 عاملاً فأكثر. كما يصبح هذا التخفيض 3 درجات بالنسبة للمنشات الصناعية التي تستخدم 150 عاملاً فأكثر.
?ج- درجة واحدة بالنسبة للمنشات المقامة ضمن المدن الصناعية.
?د- لا تسري أحكام هذه المادة على منشآت القطاع العام والشركات المساهمة التي تطرح أسهمها على الاكتتاب العام بنسبة لا تقل عن 50 بالمائة من أسهمها.
?هـ- يجوز بقرار من مجلس الوزراء بناء على اقتراح من وزير المالية:
1- منح المزايا السابقة لمشاريع أخرى غير صناعية.
2- اعتماد معايير حسم أخرى غير الواردة أعلاه للمشاريع الصناعية وغيرها وبما لا يتجاوز حسم درجتين عما ذكر أعلاه ولفترة محددة.

المادة 6

?أ- استثناء من الأحكام الناظمة لضريبة دخل الأرباح الحقيقية والرواتب والأجور المنصوص عليها في القانون رقم 24 لعام 2003 وتعديلاته تستوفى ضريبة الدخل وضريبة الرواتب والأجور بنسبة محددة من رقم العمل الإجمالي من المنشآت السياحية الآتية:
• الفنادق من المستوى الدولي والدرجات الممتازة والأولى والثانية والمطاعم من الدرجة الدولية الممتازة والأولى والثانية حسب تصنيف وزارة السياحة.
• الملاهي من جميع الدرجات حسب تصنيف وزارة السياحة.
• منشآت المبيت السياحية من المستوى الدولي والدرجات الممتازة والأولى والثانية وما يتبع لها من مطاعم وشاليهات وكازينوهات حسب تصنيف وزارة السياحة.
?ب- تحدد نسبة الضريبة الواجب تأديتها من رقم العمل الإجمالي وفق الآتي:
• 2.5 بالمائة لقاء ضريبة الدخل.
• 0.5 بالمائة لقاء ضريبة الرواتب والأجور.

المادة 7

يجب على مستثمري المنشآت السياحية المحددة بالمادة السادسة السابقة تقديم بيان شهري إلى الدوائر المالية التي تقع منشاتهم ضمن نطاق عملها خلال عشرة الأيام الأولى من الشهر التالي يبين فيه رقم العمل الإجمالي لفعالية منشاتهم وعليهم تسديد الضريبة المترتبة فور تقديم البيان ويرفق البيان المذكور بالبيان الخاص برسم الإنفاق الاستهلاكي ويحدد نموذج البيان بقرار يصدر عن وزير المالية.

المادة 8

?أ- تطبق أحكام القانون رقم 25 لعام 2003 على عدم التقيد بالواجبات المنصوص عليها في المادة السابعة من هذا المرسوم التشريعي عند ضبط مخالفتها من قبل العاملين في مجال الاستعلام ومكافحة التهرب الضريبي باستثناء مخالفة عدم التسديد.
?ب- مع الاحتفاظ بأحكام المادة 107 من القانون رقم 24 لعام 2003 وتعديلاته تفرض غرامة قدرها 10 بالمائة من قيمة ضريبة الدخل وضريبة الرواتب والأجور على كل من يتأخر عن تقديم البيان المنصوص عليه في المادة السابعة من هذا المرسوم التشريعي إذا تقدم بهذا البيان من تلقاء نفسه وقبل ضبطه من قبل العاملين في مجال الاستعلام ومكافحة التهرب الضريبي.

المادة 9

تعدل الفقرة (أ) من المادة 17 من القانون رقم 24 لعام 2003 وتعديلاته بحيث تصبح كما يلي:
"على المكلفين المعددين في المادة 2 من القانون رقم 24 لعام 2003 وتعديلاته أن يقدموا بيانات أرباحهم السنوية المنصوص عليها في المواد 13، 14، 15، 23 من القانون المذكور معتمدة من قبل محاسب قانوني مجاز أصولا من غير العاملين في الدولة باستثناء المكلفين المعددين أدناه:
1- مكاتب وشركات تدقيق الحسابات والمحاسبين القانونيين.
2- المخلصون الجمركيون.
3- محطات بيع الوقود والمواد المشتعلة.
4- مستثمرو مدن الملاهي ومستثمرو الفرق الرياضية واستعراضات السيرك.
5- مهنة تأجير وإعادة تأجير المنشآت الصناعية والتجارية والحرفية والمهنية أو بعض أصولها".

المادة 10

تضاف إلى الفقرات المعددة في المادة 2 من القانون رقم 24 لعام 2003 وتعديلاته الفقرتان الآتيتان:
"و- خلافاً لأحكام المادة 3 من القانون رقم 24 لعام 2003 وتعديلاته يعتبر قسم كبار المكلفين المركز الرئيسي لمعالجة الأوضاع الضريبية لكبار المكلفين ويحدد بقرار من وزير المالية أو من يفوضه مديرية المالية المختصة التي تتولى معالجة أوضاعهم الضريبية وأسلوب تدقيق قيودهم.
ز- يجب على المكلفين الذين يتم اعتبارهم من كبار المكلفين المبادرة إلى التسجيل لدى قسم كبار المكلفين المختص خلال مدة أقصاها 30 يوما من تاريخ تبليغهم".

المادة 11

?أ- تحل عبارة لجنة الطعن محل عبارة لجنة الفرض أينما وردت في القانون رقم 24 لعام 2003 وتعديلاته.
?ب- تضاف إلى نهاية أحكام المادة 30 من القانون رقم 24 لعام 2003 وتعديلاته العبارة التالية: "تلزم لجنة الطعن بدعوة كبار المكلفين أو من يفوضونهم لحضور جلساتها حين دراسة اعتراضاتهم بهدف الاستماع إلى توضيحاتهم وشروحاتهم".
?ج- يجوز بقرار من مجلس الوزراء منح كبار المكلفين الذين يقدمون للدوائر المالية بيانات واقعية عن نشاطهم حوافز معنوية بناء على اقتراح من وزير المالية.
?د- تعد من النفقات التي يمكن تنزيلها من الأرباح غير الصافية التي يحققها كبار المكلفين النفقات الشخصية وتحدد هذه النفقات وأسس قبولها بقرار من مجلس الوزراء بناء على اقتراح وزير المالية.

المادة 12

?أ- يحق لوزير المالية بقرار منه اعتبار السلفة المسددة لدى الأمانات الجمركية ضريبة نهائية وفق الآلية والأسس والضوابط التي يحددها القرار المذكور.
?ب- يصدر وزير المالية أو من يفوضه قرارات سنوية بأسماء المكلفين الذين تنطبق عليهم أحكام الفقرة (أ) من هذه المادة.

المادة 13

تعدل المادة 43 من القانون رقم 24 لعام 2003 وتعديلاته بحيث تصبح كما يلي:
"أ- يجري تصنيف عام لمكلفي ضريبة الدخل المقطوع عن فعاليتهم مع القطاع الخاص كل ثلاث سنوات تبدأ من أول السنة التي تلي صدور هذا المرسوم التشريعي.
ب- يجوز بعد انقضاء سنة من بدء سريان التصنيف وخلال أي من السنوات التالية إعادة تصنيف بعض المهن أو بعض مكلفي ضريبة الدخل المقطوع إذا طرأ تبدل لا يقل عن 25 بالمائة نقصاً أو زيادة على رقم أعمالهم.
ج- يجوز بقرار من وزير المالية بعد انقضاء سنة من بدء سريان التصنيف وخلال أي من السنوات التالية إعادة تصنيف بعض المهن أو بعض مكلفي ضريبة الدخل المقطوع.
تجرى إعادة التصنيف وفقا لأحكام الفقرتين (ب، ج) مع المحافظة على دورة التصنيف العام.
د- يتم التصنيف وفقا لأحكام الفقرات (أ، ب، ج) من هذه المادة من قبل لجان التصنيف المنصوص عليها في المادة 14 من هذا المرسوم التشريعي وتسرى الضريبة الجديدة على المكلف طبقا للقرار القطعي الصادر عن هذه اللجان وذلك لمدة قصوى لا تتجاوز ثلاث سنوات ما لم يجر تعديلها بعد انقضاء سنة على بدء سريانها عليه.
هـ- لا تسري أحكام التصنيف بحق المكلف بعد انقضاء ثلاث سنوات أو سنة حسب الحال إذا لم يبلغ قرار لجنة التصنيف البدائية المعدل لتكليفه الأصلي وذلك خلال دورة التصنيف القصوى المحددة بثلاث سنوات وتبقى في هذه الحالة الضريبة السابقة نافذة بحقه حتى تعديلها وفق أحكام هذه المادة.

المادة 14

تعدل المادة 48 من القانون رقم 24 لعام 2003 وتعديلاته بحيث تصبح كما يلي:
"تؤلف لجنة تصنيف بدائية أو أكثر تكون متفرغة مؤلفة من:
?أ- مراقب دخل أو موظف مالي من الفئة الأولى لا تقل خبرته عن ثلاث سنوات في قسم الدخل رئيساً.
?ب- ممثل عن الدوائر المالية يسمى بناء على اقتراح مدير المالية عضواً.
?ج- ممثل للحرفة أو المهنة يختاره مدير المالية في المحافظة من قائمة تتضمن أسماء ثلاثة مندوبين تقترحهم النقابة أو الغرف الصناعية أو التجارية أو الزراعية أو السياحية المختصة وفى حال عدم وجودها أو عدم إرسال ممثلين عنها أو عدم كفاية عدد العاملين في المهنة يسمى هذا الممثل من قبل مدير المالية من ممارسي المهنة أو الحرفة في أقرب وحدة إدارية عضواً.
يسمى للجنة مقرر أو أكثر بقرار من مدير المالية".

المادة 15

تعدل المادة 49 من القانون رقم 24 لعام 2003 وتعديلاته بحيث تصبح كما يلي:
?أ- يعد مراقب الدخل تقرير التكليف يذكر فيه جميع الاعتبارات التي اتخذها أساسا في التكليف وينظم جدولا بأسماء العاملين لدى المكلف وأجورهم لاعتماده من قبل الدوائر المالية. وتصدر اللجنة البدائية المختصة المنصوص عليها في المادة 14 قرارها بتثبيت أو زيادة التكليف بعد دراسة التقارير المرفوعة إليها من قبل مراقب الدخل على أن تكون قراراتها معللة ومبينة الأسس والاعتبارات التي اعتمدتها أساسا في التكليف.
?ب- يحق للمكلف الاعتراض على القرار البدائي خلال 30 يوماً من اليوم الذي يلي تاريخ تبلغه القرار المذكور.
?ج- لا يترتب على اعتراض المكلف وقف التحصيل ولا تقبل اللجنة هذا الطلب ما لم يكن مرفقا به إيصال يثبت أن المكلف قد دفع للخزينة تأميناً قدره 500 ليرة سورية ويعاد التأمين إلى مودعه إذا ظهر انه محق في طلبه أو بجزء منه وإلا يصبح التأمين إيرادا للخزينة.
?د- يجب أن يتضمن اعتراض المكلف بيان وجوه الاعتراض على الاعتبارات التي اتخذتها اللجنة أساسا لتصنيفه وان يذكر فيه الأرباح التي يعتبرها المعترض متناسبة مع وضعه"

المادة 16

تعدل المادة 50 من القانون رقم 24 لعام 2003 وتعديلاته بحيث تصبح كما يلي:
"أ- تبت بطلبات الاعتراض لجنة استئنافية أو أكثر تؤلف في مراكز المحافظات والمناطق كالآتي:
1- موظف مالي من الفئة الأولى من ذوى الخبرة في المحاسبة أو في المسائل الضريبية بحيث لا تقل خبرته لدى الدوائر المالية عن ثلاث سنوات رئيساً.
2- موظف خبير من إحدى الإدارات أو الهيئات العامة أو مؤسسات وشركات القطاع العام الأكثر صلة بالمهنة موضوع التكليف باقتراح منها حسب ما تحدده وزارة المالية عضواً.
3- ممثل للحرفة أو المهنة يختاره مدير المالية في المحافظة من قائمة تتضمن أسماء ثلاثة مندوبين تقترحهم النقابة المختصة أو الغرف الصناعية أو التجارية أو الزراعية أو السياحية أو الجمعيات الحرفية وفى حال عدم وجودها أو عدم اقتراح ممثلين عنها أو عدم كفاية عدد العاملين في المهنة أو الحرفة يسمى مدير المالية في المحافظة ثلاثة من ممارسي المهنة أو الحرفة في اقرب مركز لاختيار احدهم وفى حال عدم كفاية عدد ممارسي المهنة يمكن تسمية خبير عام عضواً.
ب- يجب أن يكون قرار اللجنة الاستئنافية معللاً.
ج- تبلغ قرارات اللجنة الاستئنافية إلى المكلف وتعتبر هذه القرارات قطعية.
د- يجوز بقرار من وزير المالية أو من يفوضه تفريغ لجنة أو أكثر.

المادة 17

تعدل المادة 51 من القانون رقم 24 لعام 2003 وتعديلاته بحيث تصبح كما يلي:
"أ- على المكلفين بضريبة الدخل المقطوع أن يقدموا بيانات للدوائر المالية في الحالات والمدد الآتية:
1- خلال مدة ثلاثين يوما من تاريخ الواقعة العائدة للحالات التالية:
?أ- البدء بممارسة حرفة أو مهنة خاضعة للضريبة.
?ب- تبديل الحرفة أو المهنة أو تبديل مكان ممارستها أو توقيف أو إضافة إحدى الفعاليات.
?ج- انتقال المنشأة الكلى أو الجزئي للغير.
?د- دخول شركاء جدد في المنشاة أو انسحاب شركاء منها.
?هـ- التوقف عن ممارسة الحرفة أو المهنة بسبب قاهر خارج عن إرادة المكلف.
2- بعد مضى ستة أشهر على التوقف عن ممارسة الحرفة أو المهنة من قبل المكلف.
ب- يجرى تصنيف المكلفين مجددا في الأحوال المذكورة في هذه المادة ويتم طي التكليف في حال التوقف عن ممارسة المهنة أو الحرفة المنصوص عليها في الفقرة (هـ) وينظر في طي الضريبة جزئيا بنسبة مدة التوقف.
أما في حال التوقف الإرادي فينظر بطي الضريبة عن فترة التوقف التي تزيد على ستة أشهر على ألا تتجاوز ثلاث سنوات سابقة.
ج-تطوى التكاليف بقرارات من مدير المالية.

المادة 18

تعدل الفقرة (أ) من المادة 52 من القانون رقم 24 لعام 2003 وتعديلاته بحيث تصبح كما يلي:
"أ- تترتب الضريبة على المكلفين بدءا من السنة الأولى لدورة تصنيفهم بموجب أحكام الفقرات (أ، ب، ج) من المادة 13 من هذا المرسوم التشريعي وإذا طرأ تبديل على المطرح أثناء السنة تعتبر الضريبة المؤداة سلفة على ما يترتب على المكلف ويسوى المبلغ المدفوع على ضوء التبديل أما في الحالات المنصوص عليها في البند الأول من المادة 17 من هذا المرسوم التشريعي فتعتبر الضريبة مترتبة بدءا من أول الشهر الذي يلي تاريخ حدوث الواقعة المنشئة للتكليف وتحسب بشكل جزئي من الضريبة السنوية وبنسبة عدد أشهر الممارسة الفعلية".

المادة 19

?أ- يخضع الأشخاص الطبيعيون والاعتباريون السوريون ومن في حكمهم المعتمدون لتوزيع مادة التبغ، لضريبة الدخل المقطوع والرواتب والأجور عن استجرارهم لمادة التبغ من المؤسسة العامة للتبغ بواقع 2.5 بالألف من قيمة استجرار التبغ الوطني والمستورد ويجب على المؤسسة العامة للتبغ اقتطاع الضريبة.
?ب- يتم توريد الضريبة المقتطعة بموجب الفقرة (أ) السابقة من قبل الجهة المقتطعة إلى الدوائر المالية خلال الخمسة عشر يوما التالية للشهر الذي تم فيه الاقتطاع.
?ج- إذا لم تقم الجهة المذكورة في هذه المادة باقتطاع وتسديد الضريبة خلال المدة المحددة فيها أو سددتها ناقصة فإنها تلزم بالضريبة غير المسددة بالإضافة إلى الغرامة المنصوص عليها في المادة 107 من القانون رقم 24 لعام 2003 وتعديلاته.

المادة 20

يعفى من ضريبة الدخل المقطوع مستثمرو الحصادات والدراسات والجرارات وآلات التذرية التي مضى على استثمارها عشرة أعوام.

المادة 21

تعدل المادة 4 من المرسوم التشريعي رقم 61 لعام 2004 بحيث تصبح كما يلي:
"أ- تطبق أحكام القانون رقم 25 لعام 2003 على عدم التقيد بالواجبات المنصوص عليها في الفقرات (أ، ب، ج) من المادة 3 من المرسوم التشريعي رقم 61 لعام 2004 وتعديلاته.
ب-إذا تأخر المنتج أو المستثمر في تقديم البيان المنصوص عليه بالفقرة (أ) من المادة 3 من المرسوم التشريعي رقم 61 لعام 2004 يغرم بغرامة قدرها 5000 ليرة سورية في حال تقدم بالبيان من تلقاء نفسه وقبل ضبطه من قبل العاملين في مجال الاستعلام ومكافحة التهرب الضريبي.
ج-إذا تأخر المنتج أو المستثمر في تسديد الرسم يغرم بغرامة قدرها 1 بالمائة عن كل يوم تأخير على ألا تتجاوز الغرامة مثلى الرسم".

المادة 22

تعدل المادة الخامسة من المرسوم التشريعي رقم 61 لعام 2004 وتعديلاته بحيث تصبح كما يلي:
"أ- يحق لوزير المالية وبقرار منه إغلاق المنشاة الملزمة باستيفاء رسم الإنفاق الاستهلاكي لمدة لا تتجاوز عشرة أيام بناء على تقرير معلل من مديرية الاستعلام الضريبي في إحدى الحالتين التاليتين:
1- إعاقة العاملين في مجال الاستعلام ومكافحة التهرب الضريبي من قبل مستثمر المنشاة أو احد العاملين لديه أثناء تنفيذهم المهمة الموكولة إليهم.
2- يعد تنظيم ضبط المخالفة الثاني بحق المنشاة خلال السنة الواحدة.
ب-يحق لوزير المالية بقرار منه استبدال عقوبة إغلاق المنشاة بغرامة مالية مقدارها من 10000 وحتى 50000 ليرة سورية عن كل يوم إغلاق إذا تقدم مستثمر المنشاة بطلب ذلك.
ج-توزع الغرامات المنصوص عليها في الفقرة (ب) السابقة من هذه المادة وفقا لأحكام الفقرة (أ) من المادة 43 من المرسوم رقم 1684 لعام 1977 وتعديلاته".

المادة 23

تعدل المادة 6 من المرسوم التشريعي رقم 61 لعام 2004 وتعديلاته بحيث تصبح كما يلي:
"إذا تبين أن مستثمر المنشاة الملزمة باستيفاء رسم الإنفاق الاستهلاكي لم يلتزم بتسجيل منشاته أو انه أخفى جزءا من مبيعاته يتم تنظيم محضر ضبط من قبل العاملين في مجال الاستعلام ومكافحة التهرب الضريبي يحدد فيه رقم مبيعاته وفق الأسس التالية:
?أ- في حال توفر المستندات والوثائق عن الفترة السابقة يحدد رقم مبيعاته بالاستناد إليها.
?ب- في حال عدم توفر المستندات والوثائق عن الفترة السابقة يعتمد رقم المبيعات في يوم تنظيم الضبط أساسا لحساب مجموع مبيعاته عن الفترة السابقة التي لم يسدد عنها الرسم إذا كان المستثمر مكتوما وإذا كانت المخالفة تنطوي على إخفاء جزء من مبيعاته يعتمد رقم المبيعات في يوم تنظيم الضبط أساسا لحساب مجموع مبيعاته لمدة ثلاثين يوما فقط.

المادة 24

تشطب عبارة السنوي عن سنة واحدة الواردة ضمن المادة رقم 8 من القانون رقم 25 لعام 2003.

المادة 25

يلغى نص المادة 12 من المرسوم التشريعي رقم 61 لعام 2004 ويستعاض عنه بالنص الآتي:
"تحدد الأسس والمعايير لتحرير البيانات والفواتير ومسك السجلات ومدة الاحتفاظ بها للمستثمرين الملزمين بتوريد رسم الإنفاق الاستهلاكي إلى الدوائر المالية الذين يستخدمون الفواتير والسجلات اليدوية أو الحاسوبية بقرار من وزير المالية ويعتبر عدم التقيد بها واقعة من واقعات التهرب الضريبي".

مادة 26

تشطب عبارة (وما في حكمها) من البند رقم 4 من الجدول رقم 1 الملحق بالمرسوم التشريعي رقم 61 لعام 2004.

مادة 27

?أ- ينهى العمل بالإعفاء من الرسوم الجمركية المنصوص عليها بالقانون رقم 10 لعام 1991 وتعديلاته والمرسوم التشريعي رقم 103 لعام 1952 وتعديلاته وقرار المجلس الأعلى للسياحة رقم 186 لعام 1985 وتعديلاته.
?ب- ينهى العمل بالإعفاء من ضريبة الدخل المنصوص عليها بالقانون رقم 10 لعام 1991 وتعديلاته والمرسوم التشريعي رقم 103 لعام 1952 وتعديلاته والمادة الخامسة من قرار المجلس الأعلى للسياحة رقم 186 لعام 1985 وتعديلاته.

المادة 28

يصدر وزير المالية التعليمات التنفيذية لهذا المرسوم التشريعي.

المادة 29

ينشر هذا المرسوم التشريعي في الجريدة الرسمية ويعمل به اعتبارا من 1/1/2007 ميلادي.
دمشق في 8/9/1427 هجري الموافق 1/10/2006 ميلادي.


تعديل قانون الاستثمار المرسوم ال

تعديل قانون الاستثمار
المرسوم التشريعي رقم 7 لعام 2005

المادة/ 1 /: تعدل أحكام المواد: (6 ، 13 ، 14 ، 15 ، 16 ، 19 ، 22 ، 24 ، 26 ، 31 ) من قانون الاستثمار رقم /10 /لعام 2000 وفقا لما يلي :
تضاف إلى المادة (6) منه الفقرة (و) التالي نصها :
و- الترخيص للمستثمر العربي والأجنبي بتملك واستئجار الأراضي والعقارات اللازمة لإقامة المشروعات الاستثمارية أو توسيعها في حدود المساحة ومدة الإيجار التي تقدر في ضوء غايات المشروع والحاجة الفعلية له وتجاوز سقف الملكية المحدد في القوانين والأنظمة النافذة بناء على اقتراح الجهة المعنية وذلك خلافاً لأي نص نافذ .
عند إلغاء المشروع أو تصفيته بشكل نهائي يترتب على المستثمر التخلي للغير وفقاً للقوانين والأنظمة النافذة عن ملكيته الزائدة عن السقف المحدد قانوناً كما يترتب على المستثمر العربي والأجنبي في هذه الحال التخلي عن ملكيته للأراضي العائدة للمشروع والأبنية المشيدة عليها شريطة حصوله على موافقة مسبقة من المجلس إذا كان التخلي لمصلحة شخص غير سوري لإقامة مشروع استثماري وتحدد فترة سنتين لتنفيذ عملية التخلي المذكورة .
تضاف إلى المادة (13) منه الفقرة (ج) التالي نصها :
ج- تطبق على المشاريع الاستثمارية المرخصة وفق أحكام هذا القانون بعد انقضاء فترتي الإعفاء المنصوص عليهما في الفقرتين أ ، ب من هذه المادة الإعفاءات الضريبية والمزايا الأخرى المنصوص عليها في القوانين والأنظمة الخاصة بها والمطبقة على المشاريع المماثلة غير المرخصة وفق أحكام هذا القانون ولاسيما منها ما يلي :
- أحكام المرسوم التشريعي رقم (174) تاريخ 16/12/1952 المتضمن إعفاء الأشخاص الطبيعيين والاعتباريين الذين يتعاطون النقل البحري من التكليف بضريبة الدخل على الأرباح.
الفقرة (3) من المادة (4) من المرسوم التشريعي رقم (85) لعام 1949 وتعديلاته المطبقة على المؤسسات والشركات والمشاريع الزراعية .
تعديل المادة (14) منه وتصبح كالتالي :
أ _ في حال تجاوز فترة تأسيس المشروع المرخص وفق أحكام هذا القانون مدة ثلاث سنوات تحسم مدة التجاوز من أصل مدة الإعفاء الضريبي المنصوص عليها في الفقرتين (أ ، ب) من المادة (13) من هذا القانون .
ب _ يجوز للمجلس الأعلى للاستثمار في حالات استثنائية يعود تقديرها إليه أن يمنح المشاريع الاستثمارية مدة أو مدداً إضافية متصلة بحيث لا تتجاوز فترة التأسيس للمشروع المرخص وفق أحكام هذا القانون خمس سنوات وفي هذه الحالة لا تحسم المدة الإضافية من أصل مدة الإعفاء الضريبي المنصوص عليها في الفقرتين (أ ، ب) من المادة (13) من هذا القانون .
تعدل المادة (15) منه وتصبح كالتالي :
تضاف بقرار من المجلس فترة إعفاء إضافية إلى فترتي الإعفاء الضريبي المنصوص عليهما في الفقرتين (أ ، ب) من المادة (13) من هذا القانون وذلك للمشاريع الجديدة التي سترخص من قبل المجلس ووفقاً لأحكام هذا القانون كما يلي :
أ – سنتان إذا تجاوزت حصيلة صادرات المشروع السلعية أو الخدمية المحولة قيمتها فعلاً إلى الجمهورية العربية السورية سواء أكانت نقداً أم عيناً وفق أنظمة القطع النافذة نسبة 50 % من مجموع قيمة إنتاجه خلال فترة الإعفاء الأصلية .
ب – سنتان إذا كان المشروع من المشاريع التي يرى المجلس أنها تتمتع بأهمية أساسية خاصة للاقتصاد الوطني في ضوء قيمة استثماراتها الرأسمالية أو القيمة المضافة التي تحققها أو مدى مساهمتها في إنماء الناتج القومي أو تشجيع التصدير أو زيادة فرص العمل واستخدامها مستوى عالياً من التقنية العلمية والفنية أو مساهمتها في الحفاظ على البيئة كمشاريع النقل البحري والصناعات الثقيلة والصناعة الدقيقة ذات التقنية العالية والأسمدة …الخ .
ج – سنتان إذا أنشئ المشروع الاستثماري الصناعي أو الزراعي في إحدى المحافظات النامية : الرقة ، الحسكة ، دير الزور .
تضاف إلى المادة (16) منه الفقرات (ج ،د ،هـ) التالي نصها :
ج- يجوز بقرار من المجلس تجاوز نسبة احتفاظ المصدر من حصيلة العملات الأجنبية الناتجة عن عائدات التصدير وفقاً لأنظمة القطع النافذة .
د- يجوز بقرار من المجلس وتبعاً لما تقتضيه طبيعة عمل المشروع السماح للشركات والمشاريع المرخصة وفق أحكام هذا القانون بفتح حسابات مصرفية خارجية لتأمين متطلباتها وتسديد التزاماتها وتحصيل مستحقاتها شريطة ألا تتجاوز المبالغ المودعة في هذه الحسابات 50% من رأس المال المدفوع بالنقد الأجنبي .
هـ- يجوز بقرار من المجلس السماح للمشاريع والشركات المرخصة وفق أحكام هذا القانون أن تحول عند الحاجة جزءاً من موجوداتها بالقطع الأجنبي المودعة أصولاً لدى المصارف السورية إلى العملة السورية بهدف تغطية مستلزماتها وأعبائها المحلية وذلك عن طريق تلك المصارف وبسعر الصرف الفعلي في الأسواق المجاورة .
تعدل المادة (19) منه وتصبح كالتالي :
أ – تتخذ المشاريع المشتركة المرخصة بموجب أحكام هذا القانون التي يساهم بها القطاع العام بنسبة لا تقل عن 25% من رأس مالها شكل شركة مساهمة مغفلة أو شركة محدودة المسؤولية ويجوز عند الاقتضاء بقرار من المجلس أن تكون مساهمة القطاع العام نقداً أو عيناً مقابل عقارات أو تجهيزات أو معدات أو آليات جديدة أو مستعملة ..الخ
ب – يضع المؤسسون مشروع النظام الأساسي للشركة المشتركة بما يتفق وطبيعة عملها وصيغة تكوينها ويجوز أن يحدد في هذا النظام جنسية رئيس وأعضاء مجلس الإدارة وعددهم وأعمارهم ومكافآتهم وتعويضاتهم وأصول انتخابهم أو تعيينهم ونسبة تمثيل غير السوريين في مجلس الإدارة وآلية العمل في المجلس وكذلك تحديد رأس مال الشركة وقيمة السهم بالعملة المحلية ومعادلها بالنقد الأجنبي أو العكس وذلك دون التقيد بأحكام القوانين والأنظمة النافذة ولاسيما قانون التجارة رقم (149) لعام 1949 وتعديلاته ويصدر هذا النظام بقرار من رئيس مجلس الوزراء بعد موافقة المجلس عليه .
ج – يجوز للمجلس بقرار منه تطبيق حكم الفقرة ب من هذه المادة على الشركات المساهمة أو محدودة المسؤولية غير المشتركة المحدثة وفق أحكام هذا القانون لتنفيذ مشروعات مرخصة وفق أحكامه وذلك في ضوء أهميتها من حيث تعدد أهدافها أو مشروعاتها أو حجم رأس مالها أو جنسية مؤسسيها .
تعدل المادة (22) منه وتصبح كالتالي :
أ – تعفى الشركات المرخصة وفق أحكام هذا القانون من رسم الطابع المترتب على إصدار أسهمها وفق أحكام القانون رقم (15) لعام 1993 .
ب - تعفى الشركات المساهمة المغفلة غير المشتركة الجديدة التي تطرح أسهمها على الاكتتاب العام بنسبة لا تقل عن 50% من أسهمها والتي سترخص وفق أحكام هذا القانون من رسم الطابع المترتب على إصدار أسهمها المحددة وفق أحكام القانون رقم (15) لعام 1993 .
8 – تعدل أحكام الفقرة (أ) من المادة (24) وتصبح كالتالي :
يسمح للمستثمرين من السوريين المغتربين ومن رعايا الدول العربية والأجنبية بعد انقضاء خمس سنوات على استثمار المشروع بإعادة تحويل قيمة حصتهم الصافية من المشروع بالنقد الأجنبي إلى الخارج على أساس القيمة الفعلية للمشروع بتاريخ التخلي ووفق التعليمات التنفيذية التي يصدرها المجلس بهذا الشأن .
9 – تعدل المادة (26) منه وتصبح كالتالي :
أ – تتمتع المشروعات والاستثمارات المرخصة وفقاً لأحكام هذا القانون بعدم المصادرة أو نزع الملكية أو الحد من التصرف في ملكية الاستثمار وعائداته إلا إذا كان لغرض المنفعة العامة ومقابل تعويض عادل كما لا يجوز الحجز عليها إلا بقرار قضائي وتسوى الخلافات في جميع هذه الحالات باللجوء إلى القضاء السوري المختص .
ب – تسوى نزاعات الاستثمار بين المستثمرين من رعايا الدول العربية والأجنبية المشملة مشروعاتهم بأحكام هذا القانون وبين الجهات والمؤسسات العامة السورية وفق ما يلي :
عن طريق الحل الودي .
وإذا لم يتوصل الطرفان إلى الحل الودي خلال فترة ستة أشهر من تاريخ تقديم إشعار خطي للتسوية من قبل أحد طرفي الخلاف يحق لأي منهما اللجوء إلى إحدى الطرق التالية :
اللجوء إلى التحكيم .
أو اللجوء إلى القضاء السوري .
أو اللجوء إلى محكمة الاستثمار العربية المشكلة بموجب الاتفاقية الموحدة لاستثمار رؤوس الأموال العربية في الدول العربية لعام 1980 .
أو أن يتم تسوية الخلاف وفق أحكام اتفاقية ضمان وحماية الاستثمار الموقعة بين الجمهورية العربية السورية وبلد المستثمر .
يجوز للمستثمرين من رعايا الدول العربية أو الأجنبية التأمين على أموالهم المستثمرة في المشروعات الموافق عليها لدى المؤسسة العربية لضمان الاستثمار أو لدى أية مؤسسة أخرى وذلك بموافقة الجهة المختصة .
10 – تعدل المادة (31) منه وتصبح كالتالي :
يجوز بقرار من المجلس منح المزايا والتسهيلات المنصوص عليها في هذا القانون باستثناء الإعفاءات من الضرائب والرسوم وذلك لأي من المشروعات القائمة قبل نفاذه أو التي تقام بعد نفاذه وغير المرخصة وفق أحكامه وتسري عليها سائر الالتزامات المنصوص عليها فيه بما في ذلك المشروعات السياحية وتعتبر المادة (34) من هذا القانون معدلة حكماً بما يتفق مع أحكام هذه المادة :
المادة /2،أ/ : تضاف إلى الشركات المنصوص عليها في قانون التجارة الشركات القابضة وتطبق عليه الأحكام الخاصة بالشركات المساهمة المغفلة المنصوص عليها في القانون المذكور وأحكام المادة (19) المعدلة وفق أحكام هذا المرسوم التشريعي وأحكام المادة (21) من القانون رقم (10) لعام 1991 .
ب – يجوز تشميل المشاريع التي تحدثها الشركات القابضة المذكورة في الفقرة أ من هذه المادة أو تساهم برأسمالها بنسبة لا تقل عن 51% بأحكام القانون رقم (10) لعام 1991 ووفقاً لأحكامه كما تطبق عليها أحكام كل من الفقرة (ب) من المادة (19) المعدلة وفق أحكام هذا المرسوم وأحكام المادة (21) من القانون رقم (10) لعام 1991 .
ج – يصدر الترخيص بتأسيس هذه الشركات بقرار من رئيس مجلس الوزراء .
د – لا تخضع الأرباح الصافية التي تؤول إلى حسابات الشركة القابضة من مشاريعها المحدثة أو من الشركات التي تساهم فيها وفقاً لأحكام هذه المادة للتكليف بضريبة الأرباح الصناعية والتجارية وغير التجارية .
المادة /3،أ/ : تطبق أحكام البنود (1، 2 ، 3 ، 5 ، 8 ، 9 ، 10) من المادة الأولى من هذا المرسوم التشريعي على المشاريع الاستثمارية كالزراعية والصناعية والنقل البحري المرخصة أو التي ترخص وفق أحكام القانون رقم (10) لعام 1991 .
ب_ تطبق أحكام البندين (4 ، 7) من المادة الأولى من هذا المرسوم التشريعي على المشاريع الجديدة التي سترخص من قبل المجلس من تاريخ نفاذ هذا المرسوم التشريعي .
المادة /4،أ/ : تحدد نسبة ضريبة الدخل على الأرباح الصافية التي تحققها الشركات المساهمة التي تطرح أسهمها على الاكتتاب العام في القطاعين الخاص والمشترك والتي مركزها الرئيس في سورية عن جميع نشاطاتها بمعدل 25% خمس وعشرين بالمائة بما فيها المساهمة في المجهود الحربي وتستثنى هذه الضريبة من الإضافة لمصلحة الإدارة المحلية وتعتبر أحكام المادة (3) من القانون (20) تاريخ 6/7/1991 لجهة تحديد نسبة ضريبة الدخل على أرباح الشركات المذكورة معدلة حكماً وفق أحكام هذه المادة .
تطبق أحكام الفقرة أ من هذه المادة بدءاً من تكاليف أعمال دورة عام 2000 .
المادة/ 5 /: ينشر هذا المرسوم التشريعي في الجريدة الرسمية .
دمشق في 8/2/1421 هـ الموافق 13/5/2000


ضريبة الدخل عن أعمال التعهدات وا

ضريبة الدخل عن أعمال التعهدات والمقاولات والخدمات والتوريدات
القانون رقم/60/ للعام2004

مادة / 1/

أ /استثناء من الأحكام الناظمة لضريبة دخل الأرباح الحقيقية والرواتب والأجور المنصوص عليها في القانون رقم /24/ تاريخ
/13/11/2003/ يخضع الأشخاص الطبيعيون والاعتباريون السوريون ومن في حكمهم لضريبة الدخل عن أعمال التعهدات والمقاولات والخدمات والتوريدات المنفذة مع جهات القطاع العام والمشترك والتعاوني السورية والشركات الأجنبية أو لصالحه وتستوفى ضريبة الدخل وضريبة الرواتب والأجور بطريقة الاقتطاع وتحسم عند تأدية المبالغ الخاضعة للضريبة
ب/ يحدد معدل الضريبة الواجب اقتطاعها عن المبالغ المدفوعة وفق الآتي :
1/بالمئة من قيمة مجموع أعمال تقديم المواد الغذائية والعلفية لقاء ضريبة الدخل
2/بالمئة من قيمة مجموع أعمال تقديم المواد الأخرى لقاء ضريبة الدخل
3/بالمئة من قيمة مجموع الأعمال الإنشائية والاكساء وأعمال تقديم المواد والخدمات معا لقاء ضريبة الدخل
1/بالمئة من قيمة مجموع الأعمال الإنشائية والاكساء وأعمال تقديم المواد والخدمات معا لقاء ضريبة الرواتب والأجور
7/بالمئة من قيمة مجموع أعمال الخدمات المقدمة للشركات النفطية لقاء ضريبة الدخل
3/بالمئة من قيمة مجموع أعمال الخدمات المقدمة للشركات النفطية لقاء ضريبة الرواتب والأجور
5/بالمئة من قيمة مجموع أعمال الخدمات الأخرى لقاء ضريبة الدخل
2/بالمئة من قيمة مجموع أعمال الخدمات الأخرى لقاء ضريبة الرواتب والأجور
ج/لا تخضع المعدلات الضريبية المذكورة أعلاه لاى إضافة بموجب القوانين النافذة

المادة/2/

يترتب على الجهات المذكورة في الفقرة/أ/من المادة/1/ من هذا القانون التي تقوم بتسديد مبالغ خاضعة للضريبة أن تقتطع هذه الضريبة لحساب الخزينة وان تسددها إلى صناديق الخزينة العامة خلال الخمسة عشر يوما الأولى من الشهر الذي يلي شهر تأدية تلك المبالغ

المادة/3/

إذا لم تقم الجهات المذكورة في المادة السابقة باقتطاع وتسديد الضريبة خلال المدة المعينة فيها أو تسددها ناقصة فإنها تلزم بالضريبة غير المسددة بالإضافة إلى الغرامة المنصوص عليها في المادة/107/من القانون رقم/24/تاريخ /13/11/2003/

المادة/4/

تستثنى العقود الخاضعة لأحكام المادة/1/من هذا القانون من أحكام المادة/120/من القانون رقم/24/تاريخ /13/11/2003/

المادة/5/

يضاف إلى المكلفين المعددين في الفقرة /أ/ من المادة/2/من القانون رقم/24/ تاريخ /13/11/2003/ البندان التاليان: 34/ شركات ومشاريع النقل المشمولة بأحكام قانون الاستثمار رقم/10/لعام/1991/وتعديلاته وتعتبر هذه المشاريع وحدة مستقلة بالتكليف وليس الآلية الواحدة وتكلف عن مجمل نشاط المشروع مع مراعاة الإعفاءات المنصوص عليها في القانون المذكور 35/ موءسسات النقل الجوى والبحري

المادة/6/

يعدل البندان/26/و/31/من الفقرة /أ/ من المادة /2/من القانون رقم/24/تاريخ /13/11/2003/بحيث يصبحان كما يلي:
26/ممارسو مهن الخدمات الجوية والبحرية وتموينه
31/الوحدات المهنية الجامعية

المادة/7/

تعدل الفقرة/ب/ من المادة/16/من القانون رقم/24/ تاريخ /13/11/2003/ بحيث تصبح على الشكل التالي :
ب/تطرح ضريبة الدخل على الأرباح الصافية التي تحققها الشركات المساهمة التي تطرح أسهمها على الاكتتاب العام بنسبة لا تقل عن/50/بالمئة في القطاعين الخاص والمشترك والتي مركزها الرئيسي في /الجمهورية العربية السورية/عن جميع نشاطاتها بمعدل/15/بالمئة بما فيها المساهمة في دعم التنمية المستدامة وتستثنى من الإضافة لصالح الإدارة المحلية كما تطرح ضريبة الدخل على الأرباح الصافية التي تحققها الشركات المساهمة الصناعية والشركات الصناعية ذات المسؤولية المحدودة التي تتجاوز قيمة الآلات المستخدمة فيها للعمل الصناعي مبلغ خمسة ملايين ليرة سورية حسب التقدير المالي النافذ والتي مركزها الرئيسي أو فرعها في الجمهورية العربية السورية في القطاعين الخاص والمشترك عن جميع نشاطاتها بمعدل/25/بالمئة بما فيها المساهمة في دعم التنمية المستدامة عدا إضافة الإدارة المحلية ويجوز رفع المبلغ المذكور بقرار من رئيس مجلس الوزراء

المادة/8/

تعدل الفقرة /ب/من المادة/45/ من القانون رقم/24/ تاريخ /13/11/2003/ بحيث تصبح كما يلي :
ب/تخضع أجور الخدمات الطبية/الجراحية والمخبرية والتخديرية والشعاعية/ التي يتقاضاها الأطباء في المشافى للتكليف بضريبة الدخل المقطوع أما من كان منهم من العاملين أو المتعاقدين على أساس التفرغ الكامل فيخضعون للتكليف بالضريبة على الرواتب والأجور

المادة/9/

تعدل الفقرة /ب/ من المادة/61/ من القانون رقم/24/ تاريخ /13/11/2003/بحيث تصبح كما يلى :
ب/يحدد معدل الضريبة الواجب اقتطاعها عن المبالغ المدفوعة وفق الآتي:

3/بالمئة من قيمة مجموع الأعمال الإنشائية والاكساء وأعمال تقديم المواد والخدمات معا لقاء ضريبة الدخل 1/بالمئة من قيمة مجموع الأعمال الإنشائية والاكساء وأعمال تقديم المواد والخدمات معا لقاء ضريبة الرواتب والأجور
7/بالمئة من قيمة مجموع أعمال الخدمات المقدمة للشركات النفطية لقاء ضريبة الدخل
3/بالمئة من قيمة مجموع أعمال الخدمات المقدمة للشركات النفطية لقاء ضريبة الرواتب والأجور
5/بالمئة من قيمة مجموع أعمال الخدمات الأخرى وكذلك الأجور المدفوعة لقاء استثمار الأفلام والأجهزة والآلات وبراءات الاختراع والأسماء والعلامات والعناوين الصناعية والتجارية وغيرها لقاء ضريبة الدخل
2/بالمئة من قيمة مجموعة أعمال الخدمات الأخرى وكذلك الأجور المدفوعة لقاء استثمار الأفلام والأجهزة والآلات وبراءات الاختراع والأسماء والعلامات والعناوين الصناعية والتجارية وغيرها لقاء ضريبة الرواتب والأجور

المادة/10/

تعدل مواعيد تأدية الضريبة المقتطعة الواردة بالمادتين /62/ و/63/من القانون رقم /24/تاريخ /13/11/2003/ وفقا لما ورد بالمادة /2/ من هذا القانون

المادة/11/

تعدل الفقرة /ب/من المادة/105/من القانون رقم/24/تاريخ /13/11/2003/بحيث تصبح كما يلي
ب/المبالغ المودعة في حسابات التوفير لدى المصارف في الجمهورية العربية السورية

المادة/12/

لاتطبق أحكام المادتين /1/ و/9/ من هذا القانون على العقود المبرمة وإجراءات التعاقد المتخذة قبل نفاذه

المادة/13/

يصدر وزير المالية التعليمات اللازمة لتنفيذ أحكام هذا القانون

المادة/14/

ينشر هذا القانون في الجريدة الرسمية وتسرى أحكامه بدءا من /1/1/2005/

دمشق في/18/11/1425/هجرية /30/12/2004/ميلادية


طرح ضريبة سنوية على ريع العقارات

طرح ضريبة سنوية على ريع العقارات والعرصات
المرسوم التشريعي 53 لعام 2006
المادة 1

تطرح ضريبة سنوية على ريع العقارات والعرصات تحقق وتجبى وفقا لأحكام هذا المرسوم التشريعي.

المادة 2

أولاً- تعتبر عقارات بالمعنى المقصود بهذا المرسوم التشريعي:
أ- جميع الإنشاءات المعدة للاستعمال على اختلاف أنواعها وتخصيصها سواء كانت تامة البناء أو على الهيكل (الإنشاءات غير منجزة البناء التي أقيم سطحها على جدران أو دعامات).
ب- القسم الذي لا تتجاوز مساحته الألف متر مربع من الأراضي المتصلة بالإنشاءات المذكورة بالفقرة (أ) السابقة والمتممة لها (كالحدائق والساحات...الخ).
ج- الأراضي والأسطحة المستعملة لأغراض تجارية أو مهنية أو خدمية أو صناعية أو إعلانية.
ثانياً- تعتبر عرصات بالمعنى المقصود في هذا المرسوم التشريعي:
أ- الأراضي المنظمة بمقتضى قانون تقسيم وتنظيم وعمران المدن.
ب- الأراضي التي يتوافر لها مخطط مصدق وفقا للأنظمة البلدية يسمح بالإنشاء عليها لغير الأغراض الزراعية.
ج- الأراضي التي رخص بالإنشاء عليها لغير الأغراض الزراعية.
د- القسم الذي يزيد على مساحة ألف متر مربع من الأراضي المتصلة بالإنشاءات والمتممة لها.
هـ- يشترط لتكليف الأراضي المذكورة أعلاه بضريبة العرصات أن لا يكون قد امتنع البناء عليها بأمر من السلطات المختصة وتستثنى الأراضي الواقعة في القرى والوحدات الريفية التي لا يزيد عدد سكانها على 15 ألف نسمة من التكليف بضريبة العرصات.

المادة 3

تعفى من الضريبة إعفاء تاماً:
1- الأملاك العامة.
2- عقارات الجهات العامة ذات الطابع الإداري غير المؤجرة.
3- أ- العقارات المعدة لحفظ الحاصلات والآلات والأدوات الزراعية ولإيواء المواشي.
ب- الإنشاءات المعدة لسكن مالكي الأراضي الزراعية أو مستثمريها أو العمال الزراعيين شريطة أن لا تكون هذه الإنشاءات مؤجرة وان تكون واقعة ضمن المزرعة أو القرية أو في مركز الناحية التابعة لها الأرض المستثمرة.
ج- العقارات المعدة للسكن أو لغايات زراعية في القرى التي ليس فيها مركز بلدية ينظم مدير المالية في المحافظة أو مدير مال المنطقة حسب الحال بالاشتراك مع رئيس الواردات قائمة بالعقارات غير المشمولة بالإعفاء المنصوص عليه في البنود (أ، ب، ج) من الفقرة الثالثة من هذه المادة دون العقارات المعفاة لعرضها على لجنة التقدير.
4- العقارات التي تملكها الهيئات والجمعيات الخيرية واتحاداتها المرخصة أصولا والمتخذة من قبلها مستشفيات أو مستوصفات أو مشاغل أو مياتم أو دور عجزة شريطة ألا تكون مستأجرة.
5- عقارات الدول الأجنبية المخصصة لسكن ممثليها السياسيين أو القنصليين أو لدوائرهم بشرط المعاملة بالمثل.
6- العقارات غير المؤجرة المخصصة لإقامة الشعائر الدينية أو أديرة أو معاهد أو مدارس شرعية والمساكن التابعة لها.
7- العقارات المعفاة بموجب معاهدات أو اتفاقيات دولية أو صكوك امتياز.
8- الأماكن المخصصة لتربية الخيول ودودة القز.
9- أ- العقارات المعدة للسكن التي لا يتجاوز الريع السنوي لكل منها 250 ليرة سورية على أن يتحقق هذا الشرط الأخير في المحضر أو المقسم الواحد وذلك ما لم يتعدد المالكون في المحضر أو المقسم الواحد ويحل مانع قانوني أو نظامي دون إجراء معاملة تصحيح الأوصاف أو الإفراز أو الاختصاص بشرط أن يثبت مالكو البناء في هذه الحالة بأسناد تقبل بها الدوائر المالية حقهم في ملكية البناء.
ب- تعفى العقارات المنصوص عليها في الفقرة السابقة من رسم الحراسة والرسوم البلدية ورسوم المدارس وسائر الإضافات والجزاءات التي تتبع ضريبة ريع العقارات.
ج- يحجب الإعفاء عن المكلف الذي يملك أو يتصرف في أكثر من عقار إذا تجاوز نصيبه من الريوع السنوية 250 ليرة سورية ولا يسرى الحجب على شركائه الذين لا يملكون أو يتصرفون في غير عقار واحد أو الذين لم يتجاوز نصيب الواحد منهم من الريوع السنوية 250 ليرة سورية.
د- مع الاحتفاظ بأحكام الفقرة التاسعة من هذه المادة يستفيد من الإعفاء المكلف الذي يملك أو يتصرف بحصة من عقار أو أكثر لا تزيد القيمة المقدرة لدى الدوائر المالية لكل منها على عشرة آلاف ليرة سورية إذا لم يتجاوز نصيبه السنوي من مجموع الريوع 250 ليرة سورية.
هـ- تتثبت الدوائر المالية من ملكيات المكلفين وتصرفاتهم بمختلف الوسائل بما في ذلك التحقيقات الإدارية والمالية في الأماكن التي لم يتم فيها التحديد والتحرير وبيانات الدوائر العقارية في الأماكن المحددة والمحررة وتعفى هذه البيانات /لغاية طلب الإعفاء من الرسوم المنصوص عليها في المادة 11 من القانون 429 المؤرخ في 29/7/1948 على ألا تستعمل لغايات أخرى.
10- عقارات الأحزاب والمنظمات الشعبية والنقابات المهنية غير المؤجرة.
11- العقارات المشمولة بأحكام المادة 4 من القانون رقم 43 لعام 1982.
ينظم وزير المالية بتعليمات منه أمور استبعاد العقارات التي يسرى عليها الإعفاء مبدئيا من التكليف إلى حين إثبات توفر شروط الإعفاء.

المادة 4

1- تستفيد من إعفاء مؤقت وفقا للقوانين والأنظمة الخاصة بها:
أ- المؤسسات الصناعية.
ب- المنشآت السياحية.
ج- الجمعيات التعاونية السكنية والمساكن الشعبية.
2- لمدة عشر سنوات العقارات المخصصة لمواجهة الحالات الطارئة والكوارث وتحدد هذه الحالات بقرار من مجلس الوزراء.

المادة 5

يشترط في الإعفاء المؤقت أن يقدم المكلف إلى الدوائر المالية بيانا بالإنشاء خلال ثلاثة أشهر من تاريخ مباشرة الأعمال وبيانا بانجازها خلال ثلاثة أشهر من تاريخ ختام الإنشاء وإذا لم تقدم البيانات تطرح الضريبة اعتبارا من أول السنة المالية التي تلي ختام الإنشاء.
تستثنى الإدارات والمؤسسات العامة والبلديات من تطبيق أحكام هذه المادة.

الفصل الثاني
أسس التكليف

المادة 6

ريع العقار هو بدل إيجاره المقدر وفقا لأحكام هذا المرسوم التشريعي.

المادة 7

تتولى تقدير قيمة العقارات وتحديد ريعها لجان بدائية تؤلف في مراكز المحافظات والمناطق كما يلي:
• أحد العاملين في الدوائر المالية رئيساً.
• مهندس أو مساعد مهندس أو فني مساحة من المصالح العقارية أو دوائر المساحة أو مجالس المدن والقرى أو إحدى الدوائر أو المؤسسات العامة عضواً.
• خبير من جدول الخبراء المشار إليه في المادة 14 عضواً.

المادة 8

أ- يذاع تاريخ بدء التقدير العام للعقارات في كل منطقة أو قرية قبل ثلاثين يوما على الأقل بإعلان ينشر في الجريدة الرسمية.
ب- ينظم رئيس لجنة التقدير فور انتهاء التقدير في كل منطقة محضرا بالواقع بالاستناد إلى هذا المحضر يعلن مدير مالية المحافظة أو مدير مال المنطقة حسب الحال ختام أعمال التقدير وينشر الإعلان في الجريدة الرسمية وفى لوحات الإعلانات في الدوائر المالية والبلدية.

المادة 9

أ- يجرى تقدير قيمة العقارات وتحديد ريعها السنوي بالاستناد إلى العوامل المؤدية إلى تحديدها ومنها ميزات الموقع والمساحة وأنواع مواد البناء والتقسيمات وغير ذلك من العوامل.
ب- توضع قواعد التقدير بقرار من وزير المالية.

المادة 10

أ- تتخذ لجان التقدير قراراتها بأكثرية الأصوات ويبلغ المكلف بالذات أو في محل إقامته نتيجة التقدير البدائي.
ب- يقوم نشر الإعلان في الفقرة (ب) من المادة 8 مقام التبليغ الفردي أثناء التقدير العام.
ج- يقوم تبليغ صاحب أكبر حصة في العقار مقام تبليغ الشركاء وتعتبر القرارات الصادرة عن لجان التقدير تجاه أحد الشركاء سارية على الشركاء جميعا كما يمكن أن يقوم تبليغ مشترى الإنشاءات الذين لم يسجلوا شراءهم في السجل العقاري مقام تبليغ المالكين وذلك بناء على مراجعتهم وبشرط أن يثبتوا الشراء بموجب أسناد تقبل بها الدوائر المالية وتحدد حالات تبليغ المشترين المذكورين وشروطه الأخرى بقرار من وزير المالية.

المادة 11

أ- يحق للمكلف وللدوائر المالية طلب إعادة النظر في التقدير البدائي خلال ثلاثين يوما اعتبارا من اليوم التالي لتاريخ تبليغ قرار التقدير.
ب- تبدأ المهلة المنصوص عليها في الفقرة السابقة (خلال التقدير العام) من تاريخ نشر الإعلان المذكور في الفقرة (ب) من المادة 8 في الجريدة الرسمية.

المادة 12

تتولى لجنة استئنافية أو أكثر تؤلف في مراكز المحافظات والمناطق البت في الاعتراضات على التقدير البدائي كما يلي:
أ- في مراكز المحافظات.
1- عامل من الفئة الأولى لا تقل خدمته في قسم الواردات عن خمس سنوات رئيساً.
2- مهندس من المصالح العقارية أو من مجلس المدينة عضواً.
3- خبير من جدول الخبراء المشار إليه في المادة 14 عضواً.
ب- في مراكز المناطق:
1- عامل من الفئة الأولى لا تقل خدمته في الدوائر المالية عن خمس سنوات رئيساً.
2- مهندس أو مساعد مهندس أو فني مساحة من المصالح العقارية أو من مجالس المدن أو البلدان أو القرى عضواً.
3- خبير من جدول الخبراء المشار إليه في المادة 14 عضواً.
ج- تكون قرارات اللجان الاستئنافية قطعية.

المادة 13

أ- على المعترض أن يتقدم بطلب يبين فيه أوجه اعتراضه وأن يدفع للخزينة أجور اللجنة الاستئنافية وتأميناً قدره 500 ليرة سورية يرد للمكلف إذا تبين أنه كان محقا باعتراضه وإلا يعتبر إيرادا للخزينة وفى حال اعتراض الدوائر المالية تترتب أجور اللجنة على نفقة الخزينة.
ب- يجب على المكلف أن يؤدى التأمين وأجور اللجنة المشار إليهما بالفقرة السابقة خلال مهلة الاستئناف تحت طائلة رد الاعتراض.
ج- تتخذ قرارات اللجنة وتبلغ خلاصتها وفقا لأحكام المادة 10 من هذا المرسوم التشريعي.

المادة 14

أ- يسمى أعضاء اللجان البدائية والاستئنافية بقرار من وزير المالية بناء على اقتراح مديرية المالية المختصة ومديرية الإيرادات.
ب- تضع مديرية الإيرادات في وزارة المالية سنويا لائحة بخبراء العقارات المعتمدين في أعمال التقدير.
ج- يجوز عند الاقتضاء تسمية أعضاء احتياط يقومون مقام الأعضاء الأصلاء في حال غيابهم ويجوز أن يتم وضع كاتب أو أكثر تحت تصرف اللجنة ويمكن لرئيس اللجنة أن يستعين بالمختار أو من يراه مناسبا لانجاز عمله.
د- يضاف إلى الضريبة 10 في المائة باسم (مساهمة في نفقات التقدير العام البدائي) تحقق هذه الإضافة وتجبى مع الضريبة الأصلية خلال سنتين متتابعتين فقط ابتداء من أول تكليف مستند إلى التقدير العام.
هـ- تستثنى أجور وتعويضات هذه اللجان من السقوف المحددة بالقانون الأساسي للعاملين بالدولة رقم 50 لعام 2004 وتحدد أجور وتعويضات اللجان البدائية والاستئنافية والكتاب والمخاتير بقرار يصدر عن وزير المالية.

الفصل الثالث
الأشخاص المكلفون ونسبة الضريبة

المادة 15

أ- في المناطق التي تم فيها التحديد والتحرير وأثبتت نتائجه في السجل العقاري:
1- تطرح الضريبة على المنتفع بالعقار حسب قيود السجل العقاري ويعتبر المالك منتفعا ما لم يرد في السجل العقاري خلاف ذلك.
2- تطرح الضريبة على المالك الفعلي للعقارات التي يثبت ملكيته لها بموجب وثائق تقبل بها الدوائر المالية لغرض تأدية الضريبة حصرا اعتبارا من أول السنة الميلادية التالية لتاريخ اكتسابه الملكية الفعلية بموجب هذه الوثائق.
3- تطرح الضريبة على واضع اليد على الإنشاءات المقامة على الأملاك العامة ولا يعتبر هذا التكليف في كافة الأحوال وثيقة لنقل واثبات الملكية.
4- أما في الحالات المنصوص عليها في الفقرة 3 من المادة 825 من القانون المدني أو في حال وجود مانع قانوني أو نظامي يحول دون انتقال الملكية فيجوز للدوائر المالية أن تطرح الضريبة على المالك الفعلي بدءا من السنة التالية لتقديم بيان خطى يثبت اكتساب الملكية الفعلي أو لحدوث المانع المذكور.
5- يجوز لوزير المالية تطبيق الفقرة السابقة في الحالات التالية على أن لا تتجاوز قيمة البناء بالنسبة للمالك الفعلي عشرة آلاف ليرة سورية وعلى أن يتم إثبات الملكية بسند رسمي أو سند ثابت التاريخ:
• تخلف أقساط من ثمن العقار المباع بالتقسيط في ذمة المشترى لمصلحة الإدارات والمؤسسات العامة والدوائر الوقفية والمؤسسات ذات النفع العام.
• وفاة المالك وعدم التمكن من حصر ارثه بسبب تعاقب الوفيات بعده لأكثر من درجة واحدة.
• نزوح المالك منذ مدة لا تقل عن خمس سنوات.
• عدم توفر السيولة لدى أصحاب الدور الصغيرة التي لا يتجاوز ريعها السنوي 250 ليرة سورية.
ب- في المناطق التي لم يتم فيها التحديد والتحرير:
1- تطرح الضريبة على من يثبت ملكيته للإنشاءات بوثائق تقبل بها الدوائر المالية لغرض تأدية الضريبة حصراً.
2- في حال انتقال الملكية للغير يترتب على أحد الطرفين تقديم بيان خطى للدوائر المالية وتطرح الضريبة على المالك الجديد اعتبارا من أول السنة الميلادية التالية لتاريخ اكتسابه الملكية.
ج-إذا تعدد المالكون في عقار تطرح الضريبة على مالك الإنشاءات وتبقى ضريبة العرصات على بقية المالكين كل حسب حصته السهمية في حال خضوع العقار لضريبة العرصات.
د-يكلف بالضريبة مشترو العقارات والعرصات من الدوائر الوقفية أو البلدية أو الإدارات والمؤسسات العامة اعتبارا من أول السنة الميلادية التالية للسنة التي صدق فيها عقد البيع من المراجع المختصة.
هـ-يحق للدوائر المالية ولجان التقدير البدائية تثبيت اسم المالك الفعلي أو واضع اليد بقرار من مدير المالية أو مدير المال (حسب الحال) واعتماده أساسا في التكليف الضريبي وفق الوثائق التي تقبل بها هذه الدوائر على أن لا يكون لهذا القرار أثر إلا لجهة استيفاء الضرائب.
و-في حال انتقال الملكية الفعلية للغير يتم تثبيت اسم المالك الجديد بموجب قرار صادر عن مديرية المالية أو مديرية المال المختصة (حسب الحال).
ز-تحد د الوثائق التي تثبت اسم المالك الفعلي أو واضع اليد بقرار يصدر عن وزير المالية.

المادة 16

أولاً- تحدد نسب ضريبة ريع العقارات كما يلي على أساس بدل إيجار العقار أو مجموع بدلات إيجار العقارات التي تعود لمكلف واحد في الأراضي السورية باستثناء عقارات المنشات الصناعية غير المؤجرة /بما فيها رسم الحراسة وإضافات الدفاع الوطني وحصة البلدية ورسوم المدارس:
• 14 بالمائة عن جزء الريع أو الريوع السنوية الذي لا يتجاوز 1750 ل.س.
• 16 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 1750 ل.س وحتى 2000 ل.س.
• 20 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 2000 ل.س وحتى 5000 ل.س.
• 30 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 5000 ل.س وحتى 10000 ل.س.
• 40 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 10000 ل.س وحتى 15000 ل.س.
• 50 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 15000 ل.س وحتى 20000 ل.س.
• 60 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 20000 ل.س.
ثانياً- تخضع العقارات المعفاة إعفاء مؤقتا من ضريبة ريع العقارات باستثناء عقارات المنشات الصناعية غير المؤجرة (خلال فترة إعفائها) لرسم الحراسة بالنسب التالية:
• 3.5 بالمائة عن جزء الريع أو الريوع السنوية الذي لا يتجاوز 1750 ل.س.
• 4 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 1750 ل.س وحتى 2000 ل.س.
• 5 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 2000 ل.س وحتى 5000 ل.س.
• 7.5 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 5000 ل.س وحتى 10000 ل.س.
• 10 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 10000 ل.س وحتى 15000 ل.س.
• 12.5 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 15000 ل.س وحتى 20000 ل.س.
• 15 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 20000 ل.س.
ثالثاً- تخضع عقارات المنشآت الصناعية غير المؤجرة للنسب التالية:
• 14 بالمائة عن جزء الريع أو الريوع السنوية الذي لا يتجاوز 2000 ل.س.
• 17.5 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 2000 ل.س وحتى 6000 ل.س.
• 23 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 6000 ل.س وحتى 10000 ل.س.
• 29 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 10000 ل.س وحتى 20000 ل.س.
• 38 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 20000 ل.س.
رابعاً- تخضع عقارات المنشات الصناعية غير المؤجرة المعفاة إعفاء مؤقتا من ضريبة ريع العقارات (خلال فترة إعفائها) لرسم الحراسة بالنسب التالية:
• 3.5 بالمائة عن جزء الريع أو الريوع السنوية الذي لا يتجاوز 2000 ل.س.
• 4 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 2000 ل.س وحتى 6000 ل.س.
• 5.5 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 6000 ل.س وحتى 10000 ل.س.
• 7 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 10000 ل.س وحتى 20000 ل.س.
• 9 بالمائة عن جزء الريع أو الريوع السنوية الذي يتجاوز 20000 ل.س.
خامساً- إذا كان للمكلف عقارات خاضعة لضريبة ريع العقارات وأخرى معفاة منها إعفاء مؤقتا يعتبر ريع عقاراته جميعا كتلة واحدة ويكلف عن ريع العقارات المعفاة بالنسبة المحددة في هذه المادة ويكلف عن ريع العقارات الأخرى حسب موقعه من سلم النسب المحددة في هذه المادة.
سادساً- تحدد الضريبة المترتبة على ريع العقارات العائدة للبلديات وللأوقاف الخيرية والهيئات الخيرية ذات النفع العام بحسب الترخيص المعطى لكل منها على أساس النسبة الدنيا مهما بلغ مجموع بدلات إيجارها.
سابعاً- تطرح الضريبة على ريع العقارات العائدة للجمعيات التعاونية السكينة المعترف بها رسميا على أساس المقسم الواحد أو (الوحدة السكنية).

الفصل الرابع
تحقق الضريبة

المادة 17

أ- ضريبة ريع العقارات والعرصات من الضرائب السنوية وبالتالي تعتبر محققة حكما في بداية السنة الميلادية استنادا إلى التقدير المالي النافذ.
ب- تضع الدوائر المالية في بدء كل سنة مالية جداول تكليف بالضريبة لكل منطقة خاضعة للتكليف كما تقوم بوضع جداول تحقق إضافية بالتكاليف الجديدة أو المسهو عنها.
ج- إذا طرأ تبديل على المطرح أو على أساس التقدير أثناء السنة تعتبر الضريبة المؤداة سلفة عما يترتب على المكلف ويسوى المبلغ المدفوع على ضوء التبديل.
د- تحدد الحصص الواجب تأديتها إلى البلديات ومؤسسة أبنية التعليم من تحصيلات ضريبة ريع العقارات والعرصات بقرار من وزير المالية.
ه- يدمج فيما يتعلق بالتحقق والتحصيل رسم الحراسة المنصوص عليه بالقانون رقم 90 لعام 1944 بضريبة ريع العقارات والعرصات وتطبق الأحكام المتعلقة برسم الحراسة من حيث الإعفاء والتكليف كما ورد في قانون رسم الحراسة.

المادة 18

يجوز أن تحقق الضريبة المترتبة على مكلف واحد عن عقارات واقعة في أكثر من منطقة بلدية واحدة على الوجه الآتي:
1- تطرح التكاليف على أساس ما يعود للمكلف من عقارات في كل منطقة بلدية.
2- تطرح الزيادة الناشئة عن التصاعد بتكليف إضافي يحقق في محل إقامة المكلف.

المادة 19

يصدر مدير مالية المحافظة أو مدير مال المنطقة قرار نشر يتضمن إجمالي تحققات ضريبة ريع العقارات والعرصات السنوية يعلن في لوحة الإعلانات وفى حال تطبيق أصول التبليغ الفردي يستغنى عن النشر ويعتبر قرار النشر نافذا من تاريخ إعلانه.

الفصل الخامس
تعديل أسس التكليف والتقدير العرضي

المادة 20

يعاد تقدير العقارات في الحالات التالية:
أ- عند إفراز العقار.
ب- في حال دمج العقار أو العقارات مع عقارات أخرى.
ج- تبدل الأوصاف الأساسية للعقار.
د- دخول العقار ضمن المخطط التنظيمي المصدق.
هـ- تبدل صفة استعمال العقار.
و- بناء على طلب المؤجر أو المستأجر بالنسبة للعرصات والعقارات غير المستعملة للسكن ويشترط أن يكون قد مضى على آخر تقدير مالي لها ثلاث سنوات.
ز- إذا طرأ تعديل على قيمة العقار أو العقارات في الحي أو القرية أو المدينة بوجه عام ولسبب ثابت نقص أو زيادة تتجاوز نسبته 25 بالمائة.

المادة 21

على المكلف الذي لم يقدر عقاره خلال أعمال التقدير العام أو أقام إنشاءات جديدة عليه أن يقدم للدوائر المالية بيانا بالواقع خلال تسعين يوما من تاريخ إعلان ختام التقدير العام أو انجاز أعمال الإنشاء أو التعديلات وان لم يفعل يقدر العقار مباشرة ويخضع للضريبة وفقا للأحكام النافذة مع غرامة 50 بالمائة عن المدة السابقة لتاريخ اكتشافه مهما بلغت.

المادة 22

أ- إذا أصبح العقار المعفى من الضريبة خاضعا لها وجب على المالك أن يتقدم ببيان للدوائر المالية خلال ثلاثة أشهر من تاريخ زوال أحد شروط الإعفاء.
ب- في حال زوال أحد شروط الإعفاء يجب على المالك تقديم بيان للدوائر المالية بذلك ويخضع العقار للضريبة اعتبارا من أول السنة الميلادية التالية لتاريخ زوال الشرط ويضاف 20 بالمائة من الضريبة غرامة عدم تقديم البيان عن المدة السابقة لتاريخ اكتشاف الكتمان مهما بلغت.

المادة 23

أ- إذا أصبح العقار الخاضع للضريبة معفى منها يطبق الإعفاء اعتبارا من أول السنة الميلادية التالية لتاريخ تسجيل البيان الذي يجب على المالك تقديمه للدوائر المالية.
ب- يطبق الإعفاء على العقارات المنصوص عليها في المادة 3 من هذا المرسوم التشريعي اعتبارا من أول السنة التالية لتاريخ استكمال شروط الإعفاء.

المادة 24

أ- تطوى الضريبة عن العقارات أو أقسام العقارات التي تحترق أو تتهدم بحيث تصبح غير صالحة للاستعمال اعتبارا من بدء النصف الأول من السنة الميلادية أو النصف الذي يلي تاريخ تسجيل البيان المقدم من المالك إلى الدوائر المالية عن السنة الميلادية التي وقع فيها الاحتراق أو الهدم بعد تقديم بيان من المالك للدوائر المالية.
ب- يعفى المالك من تقديم البيان إذا كان الهدم واقعا بأمر من الحكومة أو السلطات المختصة أو البلدية أو إذا كان الهدم أو الاحتراق ثابتا بضبوط رسمية منظمة من قبل السلطات المختصة وذلك عن السنة التي تم فيها الاحتراق أو الهدم.
ج- يعاد النظر في تقدير العقارات المشار إليها في الفقرة (أ) من هذه المادة وفقا لأحكام هذا المرسوم التشريعي.

المادة 25

تقدر العقارات المشيدة بعد ختام التقدير العام بناء على طلب مالك العقار أو الدوائر المالية وفقا لأحكام المادة 9 من هذا المرسوم التشريعي.

الفصل السادس
جباية الضريبة

المادة 26

أ- تستحق الضريبة دفعة واحدة بعد إصدار قرار تنفيذ جداول التكليف ويحق لكل مكلف الاطلاع على مفردات التكاليف المترتبة عليه.
ب- يتم تبليغ المكلف بالضريبة المستحقة لمرة واحدة، وفقاً لأحكام المادة 10 من هذا المرسوم التشريعي ويعتبر هذا التبليغ إخبارا شخصيا بمفردات الضريبة المترتبة عليه.
ج- يتجدد الإخبار في حال طرأ تعديل على أساس التكليف.
د- تحدد أصول وإجراءات التبليغ فيما يتعلق بالضرائب والرسوم ومطاليب الخزينة والمؤسسات العامة بقرار يصدر عن وزير المالية دون التقيد بأصول التبليغ الواردة في القوانين والأنظمة النافذة.
هـ- على المكلفين أن يحددوا عناوين مختارة لهم يجرى تبليغهم فيها الصكوك والأوراق الضريبية.
و- إذا لم يحدد المكلف عنوانه المختار أو إذا تعذر تبليغه يحق للدوائر المالية تبليغ مختار المحلة التي يمارس فيها عمله أو سكنه أو محل العقار العائد له (حسب الحال) الأوراق الضريبية ويقوم تبليغ المختار على هذا النحو مقام التبليغ الشخصي للمكلف.

المادة 27

أ- تطبق نسب الحسم والغرامات على الضريبة المحققة بموجب هذا المرسوم التشريعي وفقا لأحكام قانون جباية الأموال العامة رقم 341 لعام 1956 وتعديلاته والقانون رقم 2 لعام 1983.
ب- إذا لم تكن قد صدرت التحققات في الموعد المحدد بالمادة 17 من هذا المرسوم التشريعي تجرى التأدية والحسم على أساس المبلغ المحقق في السنة السابقة.

المادة 28

تمنح خزينة الدولة تأمينا لتسديد الضريبة وإضافاتها امتيازا على العقار وعلى إيراده ويعفى هذا الامتياز من التسجيل ويأتي بعد الامتيازات الثلاثة المنصوص عليها في المادة 1113 من القانون المدني.

المادة 29

لا يجوز تسجيل أي حق عيني ماعدا التأمين الجبري أو إجراء أي معاملة على العقارات ما لم تسدد الضريبة المترتبة عليها مع إضافاتها حتى آخر السنة.

المادة 30

أ- يترتب على المستأجر أو على كل شخص مدين للمالك بمبالغ خاضعة لامتياز الخزينة أن يؤدى إلى الخزينة بناء على طلب الدوائر المالية جميع ما بذمته أو جزءا منه تسديدا للضريبة وإضافاتها.
ب- يبرئ إيصال الخزينة ذمة المدين تجاه المالك عن المبالغ المدفوعة وفقا لما هو مبين بالفقرة السابقة من هذه المادة.
ج- يقوم تبليغ الشاغل بيان التكليف أو الإنذار مقام تبليغ المكلف بضريبة ريع العقارات والعرصات وتحصل الضريبة منه إذا كان مستأجرا وذلك حسما من بدل الإيجار وتبرأ ذمته حيال المالك بمقدار المبلغ الذي أداه للخزينة من هذا البدل.

المادة 31

تحصل الضريبة مع إضافاتها وفقا لأحكام قانون جباية الأموال العامة بما لا يخالف أحكام هذا المرسوم التشريعي.

الفصل السابع
أحكام مختلفة

المادة 32

في حال عدم وجود مالك يقوم المكلف مقامه بجميع الحقوق والواجبات المنصوص عليها في هذا المرسوم التشريعي.

المادة 33

أ- يعتبر أعضاء لجان التقدير والتحرير من ممثلي السلطات وتطبق على من يعترض أعمالهم أو يحاول عرقلتهم أحكام الفصل الثاني من الباب الثالث من قانون العقوبات.
ب- على المكلف بالضريبة وعلى الشاغل أن يبرز عند كل طلب يصدر عن إحدى اللجان المنصوص عليها في هذا المرسوم التشريعي أو عن مراقب التكليف أو المراقب المختص عقد الإيجار النافذ أو أن يصرحا ببدل الإيجار المتفق عليه ويعاقب وفقا لأحكام المادة 370 من قانون العقوبات إذا ثبت عدم صحة التصريح أو العقد المبرز يعاقب الممتنع صاحب التصريح أو مبرز العقد وفقا لأحكام المادة 451 من قانون العقوبات.

الفصل الثامن
ضريبة العرصات

المادة 34

أ- تقدر قيمة العرصات وفقا لأحكام هذا المرسوم التشريعي:
تحدد نسبة الضريبة كما يلي على أساس قيمة العرصة أو العرصات التي تعود لمالك واحد في الأراضي السورية (بما فيها إضافات الدفاع الوطني ورسوم المدارس الموحدة بموجب القرار رقم 1174 تاريخ 11/5/1957):
• 6.50 بالألف عن جزء القيمة الذي لا يتجاوز 20000 ل.س.
• 9.50 بالألف عن جزء القيمة الواقع بين 20000 و 100000 ل.س.
• 12.50 بالألف عن جزء القيمة الذي يتجاوز 100000 ل.س.
مع الاحتفاظ بأحكام الفقرة السابقة تطبق في تحقق ضريبة العرصات وتحصيلها أحكام هذا القانون المتعلقة بالعقارات ماعدا المواد 16و 24.
ب- تحدد الضريبة المترتبة على العرصات العائدة للبلديات وللأوقاف الخيرية والهيئات الخيرية ذات النفع العام بحسب الترخيص المعطى لكل منها على أساس النسبة الدنيا مهما بلغ مجموع قيمة العرصات.
ج- تخضع الأراضي المشار إليها في الفقرة (أ) من البند 2 من المادة الثانية من هذا القانون من أول السنة التي تلي السنة التي أبرم فيها التنظيم أو التخطيط أو رخص بالإنشاء عليها:
• تحقق الضريبة على أساس المساحات المقررة من قبل لجنة التوزيع المنصوص عليها في قانون تقسيم وتنظيم وعمران المدن وأسماء الأشخاص المسمين في قرارها وتؤخذ بعين الاعتبار نتائج تسجيل المنطقة المنظمة في السجل العقاري اعتبارا من أول السنة الميلادية التي تلي تاريخ التسجيل في السجل المذكور.
د- تقدم البلديات إلى الدوائر المالية مجانا ودون مقابل نسخا كاملة من مخططات المناطق المنظمة ومصوراتها ومن قرارات لجان التوزيع أو من مخططات العقارات أو المناطق التي تجرى تخطيطها فور إبرام التنظيم أو التصديق كما تلتزم البلديات (تحت طائلة المسؤولية المسلكية للعاملين المختصين فيها) بإيداع الدوائر المالية (نسخاً) من رخص الإنشاءات التي تصدرها.
هـ- تبقى العرصات مكلفة بضريبتها النوعية حتى يتم تكليف الإنشاءات المقامة عليها بضريبة ريع العقارات على أن لا تقل هذه الضريبة عن ضريبة العرصات المفروضة عليها.

الفصل التاسع
استخراج قيمة العقارات

المادة 35

أ- في جميع الأحوال التي تحقق ضرائب أو رسوم على أساس قيم العقارات المقدرة لدى الدوائر المالية تستخرج هذه القيم بالاستناد إلى الريع السنوي المقدر والى قواعد التقدير التي تحددها وزارة المالية وفقا لأحكام المادة 9 من هذا المرسوم التشريعي.
ب- تقدر لدى الاقتضاء قيم الأراضي والعقارات غير الخاضعة لضريبة ريع العقارات والعرصات بقصد استيفاء الضرائب والرسوم المبحوث عنها وفق الأصول المنصوص عليها في هذا المرسوم التشريعي.
ج- لا يعتد (في استخراج القيم) بالريع السنوي المقدر للأراضي المشار إليها في الفقرة (ج) من المادة الثانية من هذا القانون وتقدر قيمتها وفق الأصول المنصوص عليها في هذا المرسوم التشريعي.

الفصل العاشر
ضريبة ريع العقارات المؤجرة لغير السوريين

المادة 36

أ- تستوفى ضريبة ريع العقارات بالنسبة للعقارات المؤجرة لغير السوريين لأغراض السكن حصرا سواء كانت مفروشة أو غير مفروشة على أساس البدل الفعلي الوارد في العقد على أن لا يقل البدل الفعلي الشهري عن خمسة أمثال الريع المالي السنوي للعقار في حال تأجيره غير مفروش ويزاد البدل المشار إليه بنسبة 25 بالمائة في حال تأجيره مفروشا ويعتبر الفلسطينيون العرب المشمولون بأحكام القانون رقم 260 تاريخ 10/7/1956 بحكم العرب السوريين فيما يتعلق بتطبيق أحكام هذا المرسوم التشريعي.
ب- تحسب ضريبة ريع العقارات المترتبة على العقارات المذكورة في البند (أ) من هذه المادة على أساس نسبة وحيدة مقدارها 10 بالمائة بما فيها جميع الإضافات عدا الإضافة لصالح الإدارة المحلية.

المادة 37

أ- يجب على الجهات المنوط بها توثيق عقود الإيجار لغير السوريين إحالتها إلى الدوائر المالية قبل توثيقها وإرسال نسخة عنها بعد التوثيق.
ب- تطبق أحكام القانون 25 لعام 2003 على الأشخاص الذين لا يقومون بتوثيق عقودهم في حال اكتشافها من قبل العاملين في الاستعلام الضريبي ومكافحة التهرب الضريبي.

المادة 38

تحقق الضريبة المنصوص عليها في المادة 36 وفقا لأحكام هذا المرسوم التشريعي.

الفصل الحادي عشر
أحكام انتقالية وختامية

المادة 39

أ- تنظم القيود المالية في الأماكن التي تم فيها التحديد والتحرير وفق قيود السجل العقاري وذلك مع عدم الإخلال بحق الدوائر المالية في تثبيت التبدلات الطارئة على أوصاف العقارات والعرصات وأوضاعها في قيودها ولو لم تسجل في السجل العقاري وترتب الواجبات المالية على هذا الأساس.
ب- تقوم بالأعمال التمهيدية التي يتطلبها التقدير العام وبإعداد القيود المالية وفق قيود السجل العقاري وبإعداد المخططات الفنية للمدن والمناطق وبالإشراف على التقدير لجان أو عاملون من الدوائر المالية أو الدوائر الحكومية الأخرى أو البلديات أو من المهندسين المعماريين أو الخبراء وتعتبر هذه الأعمال جميعها من أعمال التقدير العام.
ج- تختار وزارة المالية اللجان والعاملين والمهندسين والخبراء وتحدد تعويضاتهم وأجورهم بقرارات من وزير المالية وتؤدى من نفقات التقدير.

المادة 40

يحدد بمرسوم تاريخ إعادة التقدير العام للعقارات المشمولة بأحكام هذا المرسوم التشريعي.

المادة 41

ينهى العمل بأحكام النصوص التشريعية التالية بدءا من تاريخ نفاذ هذا المرسوم التشريعي:
1- القانون رقم 178 تاريخ 26/5/1945.
2- القانون رقم 254 تاريخ 19/2/1959.
3- القانون رقم 46 تاريخ 11/6/1960.
4- القانون رقم 46 تاريخ 30/12/1971.
5- القانون رقم 48 تاريخ 7/12/1972.
6- القانون رقم 83 تاريخ 12/12/1979.
7- القانون رقم 35 تاريخ 31/12/1975.
8- القانون رقم 39 لعام 2004.
9- المرسوم التشريعي رقم 69 تاريخ 5/3/1950.
10- المرسوم التشريعي رقم 104 تاريخ 5/2/1952.
11- المرسوم التشريعي رقم 78 تاريخ 3/5/1952.
12- المرسوم التشريعي رقم 200 تاريخ 31/12/1952.
13- المرسوم التشريعي رقم 125 تاريخ 21/5/1953.
14- المرسوم التشريعي رقم 111 تاريخ 5/10/ 1953.
15- المرسوم التشريعي رقم 143 تاريخ 22/12/1964.
16- المرسوم التشريعي رقم 42 تاريخ 5/3/1968.
17- المادة 2 من المرسوم التشريعي رقم 76 تاريخ 7/11/1961.
18- المرسوم التشريعي رقم 148 تاريخ 22/12/1964 ماعدا المادة الخامسة والتاسعة منه.
19- المواد رقم 17، 18، 19، 20، 21 من المرسوم التشريعي رقم 146 تاريخ 22/12/1964.

المادة 42

يصدر وزير المالية التعليمات التنفيذية لهذا المرسوم التشريعي.

المادة 43

ينشر هذا المرسوم التشريعي ويعمل به اعتبارا من 1/1/2007.
دمشق في 8/9/1427 هجري الموافق 1/10/2006 ميلادي


قانون المصرف العقاري - المرسوم ا

قانون المصرف العقاري - المرسوم التشريعي رقم 31 لعام 2005
المرسوم التشريعي رقم 31 لعام 2005
قانون المصرف العقاري

رئيس الجمهورية‏
بناء على أحكام الدستور
يرسم مايلى :
المادة 1
المصرف العقاري مؤسسة عامة ذات طابع اقتصادي تتمتع بالشخصية الاعتبارية والاستقلال المالي والإداري وتشارك في تنمية الاقتصاد الوطني وترتبط بوزير المالية ويكون مركزها مدينة دمشق.
المادة 2
يحدد رأسمال المصرف بمبلغ مليار ونصف المليار ليرة سورية.
يتكون رأس مال المصرف من:
‌أ- قيمة الموجودات الثابتة.
‌ب- المبالغ المكتتب عليها بموجب مرسوم إحداثه رقم 29 لعام 1966.
المادة 3
تتكون مصادر التمويل لدى المصرف بصورة رئيسية من:
• رأسمال المصرف
• الودائع
• أمواله الاحتياطية
المادة 4
أغراض المصرف:
1- القيام بجميع الأعمال والخدمات والتسهيلات المصرفية كافة.
2- دعم الحركة العمرانية والاقتصادية في البلاد من خلال تمويل المنشات العمرانية السكنية والسياحية والصناعية والتجارية والحرفية والصحية والتعليمية والبيئية.
3- تلبية حاجات التسليف ذي الأجل القصير والمتوسط والطويل.
4- تمويل مشاريع الجمعيات التعاونية السكنية والشركات التي تهدف إلى بناء العقارات المعدة بصورة رئيسية للسكن والعمل على مساعدتها.
5- تعبئة الموارد والإدخارات وتوجيهها بما يحقق غايات المصرف
تقديم المشورات الفنية والعقارية والقانونية والمالية للمتعاملين مع المصرف.
6- دراسة سبل تمويل المشاريع العمرانية ومخططاتها.
المادة 5
للمصرف في سبيل تحقيق أغراضه أن يقوم بما يلي:
1- منح التسهيلات المصرفية لآجال مختلفة والقروض لمدة لا تتجاوز عشرين عاماً:
2- تمويل النشاط العمراني السكنى والسياحي والصناعي والتجاري والحرفي والصحي والتعليمي والبيئي.
3- قبول الودائع بأنواعها.
4- تقديم الخدمات المصرفية المتطورة التي تعتمد على نظم الاتصالات الإلكترونية الحديثة بما فيها إصدار البطاقات المصرفية المحلية وقبول البطاقات العالمية بجميع أنواعها الائتمانية والاعتمادية بما لا يتعارض مع أنظمة القطع النافذة.
5- التأمين بالاتفاق مع الجهات التأمينية المرخصة وذلك في المجالات التي تتعلق بالتمويلات المصرفية التي يؤديها المصرف.
المادة 6
1- تحدد شروط عمليات منح التسهيلات المصرفية الواردة في المادة السابقة والضمانات المقبولة في نظام عمليات المصرف ويجب أن يحدد في هذا النظام بصورة خاصة الحدود القصوى لمبالغ القروض وآجالها بحسب جهة استعمالها ونوع الضمانات المقدمة لقاءها.
2- تغطى جميع القروض القصيرة والمتوسطة والطويلة الأجل بضمانات عينية أو بكفالة مصرفية أو شخصية.
المادة 7
تودع لدى المصرف بصورة إلزامية أموال الجمعيات التعاونية السكنية والجمعيات التعاونية للادخار والتسليف السكنى وصناديق التسليف لأجل السكن.
المادة 8
1- يعتبر عقد القرض وأسناد قروض المصرف الممنوحة للمقترضين أسناداً تنفيذية.
2- يعتبر تقرير وضع اليد الذي يتم بمؤازرة الخبراء أثناء الملاحقة التنفيذية للمقترضين المتأخرين بديلا مقبولا عن تصحيح الأوصاف لدى الجهات القضائية وتأخذ حكمه ريثما يتم هذا الإجراء عند إحالة العقار بشكل قطعي.
المادة 9
‌أ- يكون للمبالغ المستحقة للمصرف على مدينيه وكفلائهم حق الامتياز على العقارات التي توضع عليها إشارة الرهن أو التامين ضمانة لحقوقه ويأتي هذا الامتياز بعد امتياز الدولة لاستيفاء الضريبة على هذه العقارات ويكون لهذه المبالغ حق امتياز الديون المستحقة للدولة على باقي أموال المدينين وكفلائهم.
‌ب- يمكن إلقاء الحجز التنفيذي على أموال المدين تأمينا لديون المصرف استنادا إلى صكوك القروض غير المستحقة إذا تبين لمجلس الإدارة وجود ضرورة لذلك ويجرى هذا الحجز من قبل مديرية التنفيذ مباشرة استنادا إلى صك القروض وطلب مدير المصرف.
المادة 10
‌أ- يجوز للمصرف امتلاك البضائع والمعادن الثمينة والمنقولات التي آلت إليه وفاء لديونه قبل الغير على أن يقوم ببيعها خلال سنة من تاريخ امتلاكها.
‌ب- يجوز للمصرف امتلاك العقارات التي آلت إليه وفاء لديونه قبل الغير على أن يقوم ببيعها خلال سنتين من تاريخ امتلاكها كما يحق له تأجير هذه العقارات واستثمارها خلال هذه المدة.
المادة 11
يحق للمصرف إذا لم تسدد مطاليبه عند الاستحقاق أن يعمد إلى طلب بيع العقار المرهون أو الجاري عليه التامين بعد انقضاء 30 يوما على إنذار المدين بواسطة الكاتب بالعدل أو ببطاقة بريدية مكشوفة وتتم إجراءات البيع بصرف النظر عن أي اعتراض من المدين أو الكفيل. وإن حق المصرف هذا لا يمنعه من إجراء سائر التتبعات الأخرى بحق المدين وكفلائه إلى أن يتم تسديد جميع مطاليبه من رأس المال وفوائد وعمولات ونفقات وغيرها.
المادة 12
تضع الدوائر العقارية ومن في حكمها إشارة الرهن والتامين والحجز على صحائف عقارات المدين أو كفلائه وترقنها بناء على طلب خطى من المصرف بالاستناد إلى عقد القرض بدون حضور المدين ويكون لمعاملات المصرف الأفضلية في التسجيل لدى الدوائر العقارية.
المادة 13
1- لا يجوز بيع أو نقل الأموال المرهونة للمصرف أو التي يوضع عليها إشارة التامين أو قسمتها أو إفرازها رضائيا إلا بموافقته وبشرط أن تكون حقوق المصرف مضمونة.
2- يعتبر المصرف طرفا مع مدينيه وكفلائهم في قضايا الإفراز القضائي والتحسين العقاري والتجميل وإزالة الشيوع وتنفيذ التنظيم المتعلقة بالعقارات الضامنة لحقوق المصرف.
3- يجوز تخلية المدين شاغل العقار في حال تخلفه عن القيام بتنفيذ التزاماته تجاه المصرف بالطريق الإداري خلال ثلاثة أشهر من إنذار الشاغل ببطاقة بريدية مكشوفة كما لا يجوز للمدين تأجير العقار إلا بموافقة المصرف وتعتبر عقود الإيجار المنظمة بدون الموافقة المذكورة لاغية تجاه المصرف.
المادة 14
يعفى المصرف العقاري من تقديم الكفالات والتأمينات القضائية لدى مراجعة المحاكم ودوائر التنفيذ.
المادة 15
لا يجوز حجز الأموال التي يقرضها أو يسلفها المصرف ولا الناجمة عنها وفقا لأحكام هذا المرسوم التشريعي إلا لقاء تسديد أسناد الدين التي منحت تلك الأموال لأجلها.
المادة 16
كل من يكفل مدينا للمصرف من أي نوع من أنواع القروض التي يقدمها المصرف يكون متضامنا مع المدين الأصلي في وفاء الدين وتوابعه ولو لم ينص صك الكفالة على ذلك ولا يجوز للكفيل طلب تجريد المدين.
المادة 17
1- إذا نقصت الضمانات التي يقدمها المدين ضمانا للقرض سواء بسبب حوادث طارئة أو لأي سبب آخر فمن حق المصرف أن يطلب من المدين ضمانات جديدة خلال مدة يحددها له وان هذا الإجراء لا يمنع المصرف من وضع إشارة التامين الجبري دون مهلة على الأموال غير المنقولة للمدين لقاء نقص الضمانات بكتاب منه دون حضوره أو بتنظيم محضر عقد جديد وتكون لهذه الإشارة نفس مفعول وقوة الإشارة الأساسية.
2- إذا قام المدين بالتامين على الضمانات لدى إحدى جهات التامين المرخصة بمبالغ تزيد عن مطاليب المصرف لا تطبق أحكام الفقرة السابقة وإنما ينتقل حق المصرف حكما إلى التامين المقدم من المدين.
المادة 18
1- خلافاً لأي نص قانوني نافذ يجوز حسم نسبة من رواتب العاملين والمتعاقدين والمستخدمين وأجور العمال لا تتجاوز 40 بالمائة من الراتب أو الأجر الشهري تأمينا لتحصيل القروض الممنوحة بموجب هذا المرسوم التشريعي وأنظمة المصرف كما يجوز حجز نسبة مماثلة من معاشات المتقاعدين ونصف تعويضات التسريح ومكافأة نهاية الخدمة.
2- مع مراعاة أحكام الفقرة الأولى من هذه المادة يجوز حجز كامل تعويضات العامل والمستخدم والمتعاقد من أي نوع كانت.
المادة 19
يحق للمصرف الاستعانة بمدقق حسابات يقترحه مجلس الإدارة ويوافق عليه وزير المالية وتحدد تعويضاته بقرار منه.
المادة 20
في كل ما لم يرد عليه نص في هذا المرسوم التشريعي تطبق أحكام التشريعات النافذة ولاسيما قانون التجارة والقانون رقم 29 لعام 2001 والقانون رقم 23 لعام 2002 والقانون رقم 2 لعام 2005 والمرسوم التشريعي رقم 59 لعام 2003.
المادة 21
مع مراعاة ما ورد في المادة الثانية من هذا المرسوم التشريعي ينهى العمل بأحكام المرسوم التشريعي رقم 29 لعام 1966 وتعديلاته.
المادة 22
ينشر هذا المرسوم التشريعي في الجريدة الرسمية.
دمشق في 22/3/1426 هجري الموافق 30/4/2005 ميلادي

رئيس الجمهورية

بشار الأسد
__________________


قانون سرية المصارف - المرسوم الت

قانون سرية المصارف - المرسوم التشريعي رقم 34 لعام 2005
المرسوم التشريعي رقم 34 لعام 2005
قانون سرية المصارف

رئيس الجمهورية‏
بناء على أحكام الدستور
يرسم مايلى :
مادة 1
تخضع لأحكام سر المهنة المصرفية كل المصارف العاملة في الجمهورية العربية السورية بما فيها المصارف العاملة في المناطق الحرة السورية كما تخضع لأحكام الرقابة المصرفية المنصوص عليها في قانون مصرف سورية المركزي ونظام النقد الأساسي رقم 23 لعام 2002 وأحكام المرسوم التشريعي رقم 33 تاريخ 1/5/2005 الخاص بمكافحة غسل الأموال وتمويل الإرهاب.
مادة 2
يحق للمصارف أن تفتح للمتعاملين معها حسابات ودائع مرقمة لا يعرف أصحابها غير المدير القائم على إدارة المصرف أو من يقوم مقامه اصولا كما يحق لهذه المصارف أن تؤجر للمودعين خزائن حديدية خاصة. ولا تعلن هوية صاحب الحساب المرقم أو الخزانة الحديدية وقيمة حساباته أو موجوداته إلا بإذن خطى من المودع أو من ورثته الشرعيين أو الموصى لهم أو إذا أعلن إفلاسه اصولا أو إذا أقيمت دعوى تتعلق بمعاملة مصرفية بين المصارف والمتعاملين معها وذلك بناء على طلب من الجهة الناظرة بهذه الدعوى.
مادة 3
إن العاملين في المصارف المشار إليها في المادة الأولى من هذا المرسوم التشريعي وكل من كان على اطلاع بحكم صفته أو وظيفته بأية طريقة كانت على قيود الدفاتر والسجلات والمعاملات والمراسلات وشهادات الاستثمار ملزمون بكتمان سر هذه القيود وذلك لمصلحة المصرف والمتعاملين معه ولا يجوز لهم بأي حال من الأحوال إفشاء ما يعرفونه عن أسماء المتعاملين وأموالهم وكل ما يتعلق بإيداعاتهم وأمورهم المصرفية لأي شخص كان سواء كان فردا أم جهة إدارية أم قضائية إلا في الأحوال المشار إليها في المادة الثالثة من هذا المرسوم التشريعي ويظل هذا الحظر قائما حتى بعد انتهاء العلاقة بين المتعاملين والمصرف.
مادة 4
يجوز الاتفاق مسبقا خطيا وأمام إدارة المصرف على إعطاء الإذن المشار إليه في المواد السابقة في أي حالة من حالات الإيداع ولا يجوز الرجوع عن هذا الإذن إلا بموافقة كل الأطراف وبالطريقة التي تم بها التوثيق.
مادة 5
خلافاً لأي نص نافذ لا يجوز إلقاء أي حجز على الأموال والموجودات المودعة لدى المصارف المشار إليها في المادة الأولى إلا بإذن خطى من أصحابها أو عند صدور أحكام قضائية قطعية ترتب حقوقاً بذمة المودعين لصالح الجهات العامة أو الخاصة.
مادة 6
يجوز للمصارف المشار إليها في المادة الأولى صيانة لتوظيف أموالها أن تتبادل فيما بينها وبين مفوضية الحكومة لدى المصارف وتحت طابع السرية الكاملة المعلومات المتعلقة بالحسابات المدينة للمتعاملين معها.
مادة 7
يحق لورثة المودع الشرعيين والموصى لهم وبإذن من القاضي المختص الاطلاع على مقدار إيداعات أو موجودات المودع ليتم إدخالها في حسابات التركة ويعلم القاضي المختص بمقدار هذه الإيداعات والموجودات بكتاب رسمي من إدارة المصرف.
مادة 8
استثناء من النصوص المتقدمة لا يعتد بأحكام هذا المرسوم التشريعي بأي حال من الأحوال في معرض تطبيق أحكام المرسوم التشريعي الخاص بمكافحة غسل الأموال وتمويل الإرهاب رقم 33 تاريخ 1/5/2005 وأمام طلبات وقرارات هيئة مكافحة غسل الأموال وتمويل الإرهاب بما في ذلك الإبلاغ عن العمليات والحسابات المشبوهة والتعاون معها بتلبية طلباتها المتعلقة بتجميد الحسابات ورفع السرية المصرفية عن أي حساب لديها فورا وبدون إبطاء وتقديم المعلومات التي تطلبها.
مادة 9
يتعين على المصارف وغيرها من المؤسسات المالية أن تتأكد من الأسماء الحقيقية لأصحاب الحسابات المفتوحة لديها سواء أكانت حسابات مرقمة أم اسمية وان تحتفظ بالوثائق اللازمة لذلك.
مادة 10
لا تخل أحكام هذا المرسوم التشريعي بالواجبات المنوط أداؤها بالمراقبين المنصوص عليهم في القسم الثامن من الباب الرابع من قانون مصرف سورية المركزي ونظام النقد الأساسي رقم 23 لعام 2002 وكذلك الإجراءات التي يقوم بها هذا المصرف وفقا لأحكامه.
مادة 11
كل مخالفة لأحكام هذا المرسوم التشريعي يعاقب مرتكبها بالحبس من ثلاثة أشهر إلى سنة ويعاقب على الشروع بذات عقوبة الجريمة في حال ارتكابها ولا تحرك دعوى الحق العام إلا بناء على شكوى المتضرر.
مادة 12
يلغى القانون 29 الصادر بتاريخ 16/4/2001.
مادة 13
ينشر هذا المرسوم التشريعي ويعتبر نافذا من تاريخ صدوره.
دمشق في 22/3/1426 هجري الموافق 1/5/2005 ميلادي


قانون مصرف التسليف الشعبي - المر

قانون مصرف التسليف الشعبي - المرسوم التشريعي رقم 32 لعام 2005
المرسوم التشريعي رقم 32 لعام 2005
قانون مصرف التسليف الشعبي

رئيس الجمهورية‏
بناء على أحكام الدستور
يرسم مايلى :
المادة 1
مصرف التسليف الشعبي مؤسسة عامة ذات طابع اقتصادي تتمتع بالشخصية الاعتبارية والاستقلال المالي والإداري وتشارك في تنمية الاقتصاد الوطني وترتبط بوزير المالية مركزها مدينة دمشق
المادة 2
يحدد رأس مال المصرف بمبلغ مليار ونصف المليار ليرة سورية
المادة 3
تتكون المصادر المالية للمصرف بصورة خاصة مما يلي:
• رأس مال المصرف
• الأموال الاحتياطية
• الودائع
المادة 4
أغراض المصرف:
1- تشجيع الادخار
2- تقديم الخدمات المصرفية
3- منح التسهيلات بمختلف أنواعها وأشكالها التسليف والقروض قصيرة ومتوسطة وطويلة الأجل الكفالات حسم السندات.

المادة 5
أعمال المصرف:
يقوم المصرف بممارسة جميع العمليات المصرفية بجميع أنواعها ومن هذه الأعمال على سبيل الذكر
‌أ- قبول الودائع بكل أنواعها وآجالها.
‌ب- فتح الحسابات الجارية.
‌ج- منح التسهيلات الائتمانية والقروض للتجار والصناع وأصحاب المهن والحرف والجمعيات التعاونية والنقابات والمشافي والمخابر ودور الأشعة والمعاهد المهنية والعلمية والثقافية ودور النشر والمشاريع السياحية والمشاريع الأخرى سواء كان أصحابها من الأشخاص الطبيعيين أو الاعتباريين ومنح قروض لذوى الدخل المحدود.
‌د- إصدار شهادات الاستثمار.
‌ه- تقديم الخدمات المصرفية المتطورة التي تعتمد على نظم الاتصالات الإلكترونية الحديثة بما فيها خدمات الدفع والتحصيل والحوالات وإصدار البطاقات المصرفية المحلية وقبول البطاقات العالمية بجميع أنواعها الائتمانية والاعتمادية بما لا يتعارض مع أنظمة القطع النافذة.
المادة 6
1- تحدد شروط عمليات منح التسهيلات المصرفية الواردة في المادة السابقة الضمانات المقبولة في نظام عمليات المصرف ويجب أن يحدد في هذا النظام بصورة خاصة الحدود القصوى لمبالغ القروض وآجالها بحسب جهة استعمالها ونوع الضمانات المقدمة لقائها.
2- تغطى جميع القروض القصيرة والمتوسطة والطويلة الأجل بضمانات عينية أو بكفالات مصرفية أو شخصية.
المادة 7
‌أ- يجوز للمصرف امتلاك البضائع والمعادن الثمينة والمنقولات التي آلت إليه وفاء لديونه قبل الغير على أن يقوم ببيعها خلال سنة من تاريخ امتلاكها.
‌ب- يجوز للمصرف امتلاك العقارات التي آلت إليه وفاء لديونه قبل الغير على أن يقوم ببيعها خلال سنتين من تاريخ امتلاكها كما يحق له تأجير هذه العقارات واستثمارها خلال هذه المدة.
المادة 8
1- يعتبر عقد القرض وأسناد قروض المصرف الممنوحة للمقترضين أسناداً تنفيذية.
2- يعتبر تقرير وضع اليد الذي يتم بمؤازرة الخبراء أثناء الملاحقة التنفيذية للمقترضين المتأخرين بديلا مقبولا عن تصحيح الأوصاف لدى الجهات القضائية وتأخذ حكمه ريثما يتم هذا الإجراء عند إحالة العقار بشكل قطعي.
المادة 9
1- يكون للمبالغ المستحقة للمصرف على مدينيه وكفلائهم حق الامتياز على العقارات التي توضع عليها إشارة الرهن أو التأمين ضمانة لحقوقه ويأتي هذا الامتياز بعد امتياز الدولة لاستيفاء الضريبة على هذه العقارات ويكون لهذه المبالغ حق امتياز الديون المستحقة للدولة على باقي أموال المدينين وكفلائهم.
2- يمكن إلقاء الحجز التنفيذي على أموال المدين تأميناً لديون المصرف استناداً إلى صكوك القروض غير المستحقة إذا تبين لمجلس الإدارة وجود ضرورة لذلك. ويجرى هذا الحجز من قبل مديرية التنفيذ مباشرة استنادا إلى صك القرض وطلب مدير المصرف.
المادة 10
يحق للمصرف إذا لم تسدد مطالبه عند الاستحقاق أن يعمد إلى طلب بيع العقار المرهون أو المحجوز أو الجاري عليه التأمين بعد انقضاء ثلاثين يوما على إنذار المدين بواسطة الكاتب بالعدل أو ببطاقة بريدية مكشوفة وان هذا الحق لا يمنع المصرف من إجراء سائر الإجراءات الأخرى بحق المدين إلى أن يتم تسديد جميع مطاليبه من رأس المال وفوائد وعمولات ونفقات وغيرها.
المادة 11
لا يجوز حجز الأموال المقرضة أو المسلفة من قبل المصرف ولا القيم والعقارات التي آلت إليه إلا لقاء تسديد الديون التي اقرضها المصرف أو سلفها.
المادة 12
تضع الدوائر العقارية ومن في حكمها إشارة الرهن والتأمين والحجز على صحائف عقارات المدين أو كفلائه بناء على كتاب خطي من المصرف بالاستناد إلى عقد القرض أو عقد الرهن وبدون حضور المدين أو الكفيل الراهن ويكون لمعاملات المصرف الأفضلية في التسجيل لدى الدوائر العقارية.
المادة 13
يعفى مصرف التسليف الشعبي من تقديم الكفالات والتأمينات القضائية لدى مراجعة المحاكم ودوائر التنفيذ.
المادة 14
1- لا يجوز بيع أو نقل الأموال المرهونة لدى المصرف أو التي يضع عليها إشارة الرهن أو التأمين أو الحجز أو قسمتها أو إفرازها رضائيا إلا بموافقة المصرف وبشرط أن تكون حقوقه مضمونة.
2- يعتبر المصرف طرفاً مع مدينيه وكفلائهم في قضايا الإفراز القضائي والتحسين العقاري والتجميل وإزالة الشيوع المتعلقة بالعقارات الضامنة لحقوق المصرف.
3- يجوز تخلية المدين مالك العقار المثقل بتأمين أو رهن لصالح المصرف في حال تخلفه عن القيام بتنفيذ التزاماته تجاه المصرف بالطريق الإداري خلال ثلاثة أشهر من إنذار المالك ببطاقة بريدية مكشوفة ولا يجوز للمدين تأجير العقار إلا بموافقة المصرف وتعتبر عقود الإيجار المنظمة بدون الموافقة المذكورة باطلة تجاه المصرف.
المادة 15
كل من يكفل مدينا للمصرف من أي نوع من أنواع القروض التي يقدمها المصرف يكون متضامنا مع المدين الأصلي في وفاء الدين وتوابعه ولو لم ينص صك الكفالة على ذلك ولا يجوز للكفيل طلب تجريد المدين.
المادة 16
1- إذا نقصت الضمانات التي قدمها المدين ضمانا للقرض سواء بسبب حوادث طارئة أو لأي سبب آخر فيحق للمصرف أن يطلب من المدين ضمانات جديدة خلال مدة يحددها المصرف ولا يمنع ذلك المصرف من وضع إشارة التأمين الجبري دون مهلة على الأموال غير المنقولة للمدين لقاء نقص الضمانة بكتاب منه دون حضوره أو بتنظيم محضر عقد جديد وتكون لهذه الإشارة نفس المفعول والقوة للإشارة الأساسية.
2- إذا قام المدين بالتأمين على الضمانات لدى إحدى الجهات التأمينية المرخصة بمبالغ تزيد عن مطاليب المصرف ينتقل حق المصرف حكما إلى التأمين المقدم من المدين.
المادة 17
يحق للمصرف الاستعانة بمدقق حسابات يقترحه مجلس الإدارة ويوافق عليه وزير المالية وتحدد تعويضاته بقرار منه.
المادة 18
1- خلافا لأي نص قانوني يجوز حسم نسبة من رواتب العاملين والمتعاقدين والمستخدمين وأجور العمال لا تتجاوز 40 بالمائة من الراتب أو الأجر الشهري تأمينا لتحصيل القروض الممنوحة بموجب هذا المرسوم التشريعي وأنظمة المصرف كما يجوز حجز نسبة مماثلة من معاشات المتقاعدين ونصف تعويضات التسريح ومكافأة نهاية الخدمة.
2- مع مراعاة أحكام الفقرة الأولى من هذه المادة يجوز حجز كامل تعويضات العامل والمستخدم والمتعاقد من أي نوع كانت.
المادة 19
في كل ما لم يرد عليه نص في هذا المرسوم التشريعي تطبق أحكام التشريعات النافذة وخاصة قانون التجارة والقانون 29 للعام 2001 والقانون 23 للعام 2002 والقانون 2 للعام 2005 والمرسوم التشريعي 59 للعام 2003.
المادة 20
ينهى العمل بأحكام المرسوم التشريعي رقم 70 تاريخ 8/1/ 1963 وتعديلاته وأحكام المرسوم التشريعي رقم 64 تاريخ 18/ 7/1966 وتعديلاته.

المادة 21
ينشر هذا المرسوم التشريعي في الجريدة الرسمية.
دمشق في 22/ 3/ 1426 هـجري الموافق 30/4/2005 ميلادي


قانون مصرف التوفير - المرسوم الت

قانون مصرف التوفير - المرسوم التشريعي رقم 29 لعام 2005
المرسوم التشريعي رقم 29 لعام 2005
قانون مصرف التوفير

رئيس الجمهورية‏
بناء على أحكام الدستور
يرسم مايلى :
المادة 1
مصرف التوفير مؤسسة عامة ذات طابع اقتصادي تتمتع بالشخصية الاعتبارية والاستقلال المالي والإداري وتشارك في تنمية الاقتصاد الوطني وترتبط بوزير المالية مركزها مدينة دمشق.
المادة 2
يحدد رأسمال المصرف بمبلغ مليار ونصف المليار ليرة سورية.
المادة 3
تتكون مصادر التمويل لدى المصرف بصورة رئيسية من:
1- رأس مال المصرف.
2- الأموال الاحتياطية.
3- الودائع.
المادة 4
أغراض المصرف:
1- القيام بالأعمال والخدمات والتسهيلات المصرفية كافة.
2- دعم الحركة الاقتصادية في البلاد من خلال تمويل المنشات السياحية والصناعية والتجارية والحرفية والصحية والتعليمية والبيئية.
3- تلبية حاجات التسليف ذي الأجل القصير والمتوسط والطويل.
4- تعبئة الموارد والإدخارات وتوجيهها بما يحقق غايات المصرف.
المادة 5
يتولى المصرف القيام بجميع الأعمال المصرفية التي تكفل تحقيق أغراضه المشار إليه في المادة 4. وله في سبيل ذلك:
- منح التسهيلات المصرفية والقروض لتمويل الأشخاص الطبيعيين والاعتباريين لآجال قصيرة ومتوسطة وطويلة بما لا يتجاوز عشر سنوات.
- تمويل النشاط السياحي والصناعي والتجاري والحرفي والصحي والتعليمي والبيئي ..الخ.
- قبول الودائع بأنواعها.
- تقديم الخدمات المصرفية المتطورة التي تعتمد على نظم الاتصالات الإلكترونية الحديثة بما فيها خدمات الدفع والتحصيل والحوالات وإصدار البطاقات المصرفية المحلية وقبول البطاقات العالمية بجميع أنواعها الائتمانية والاعتمادية بما لا يتعارض مع أنظمة القطع النافذة
التأمين بالاتفاق مع الجهات التأمينية المرخصة والمقترض وذلك في المجالات التي تتعلق بالتمويلات المصرفية التي يؤديها المصرف.
المادة 6
1- تحدد شروط عمليات منح التسهيلات المصرفية الواردة في المادة السابقة والضمانات المقبولة في نظام عمليات المصرف ويجب أن يحدد في هذا النظام بصورة خاصة الحدود القصوى لمبالغ القروض وآجالها بحسب جهة استعمالها ونوع الضمانات المقدمة لقاءها.
2- تغطى جميع القروض القصيرة والمتوسطة والطويلة الأجل بضمانات عينية أو بكفالة مصرفية أو شخصية.
المادة 7
1- يعتبر عقد القرض وأسناد قروض المصرف الممنوحة للمقترضين أسناداً تنفيذية.
2- يعتبر تقرير وضع اليد بمؤازرة الخبراء أثناء الملاحقة التنفيذية للمقترضين المتأخرين بديلا مقبولا عن تصحيح الأوصاف لدى الجهات القضائية ويأخذ حكمه ريثما يتم هذا الإجراء عند إحالة العقار بشكل قطعي.
المادة 8
1- يجوز للمصرف امتلاك البضائع والمعادن الثمينة والمنقولات التي آلت إليه وفاء لديونه قبل الغير على أن يقوم ببيعها خلال سنة من تاريخ امتلاكها.
2- يجوز للمصرف امتلاك العقارات التي آلت إليه وفاء لديونه قبل الغير على أن يقوم ببيعها خلال سنتين من تاريخ امتلاكها كما يحق له تأجير هذه العقارات واستثمارها خلال هذه المدة.
المادة 9
1- يكون للمبالغ المستحقة للمصرف على مدينيه وكفلائهم حق الامتياز على العقارات التي توضع عليها إشارة الرهن أو التامين ضمانة لحقوقه ويأتي هذا الامتياز بعد امتياز الدولة لاستيفاء الضريبة على هذه العقارات ويكون لهذه المبالغ حق امتياز الديون المستحقة للدولة على باقي أموال المدينين وكفلائهم.
2- يمكن إلقاء الحجز التنفيذي على أموال المدين تأمينا لديون المصرف استنادا إلى صكوك القروض غير المستحقة إذا تبين لمجلس الإدارة وجود ضرورة لذلك ويجرى هذا الحجز من قبل مديرية التنفيذ مباشرة استنادا إلى صك القروض وطلب مدير المصرف.
المادة 10
يحق للمصرف إذا لم تسدد مطالبه عند الاستحقاق أن يعمد إلى طلب بيع العقار المرهون أو الجاري عليه التأمين بعد انقضاء ثلاثين يوما على إنذار المدين بواسطة الكاتب بالعدل أو ببطاقة بريدية مكشوفة وتتم إجراءات البيع بصرف النظر عن أي اعتراض للمدين أو الكفيل وان حق المصرف هذا لا يمنعه من إجراء سائر التتبعات الأخرى بحق المدين وكفلائه إلى أن يتم تسديد جميع مطاليبه من رأس المال وفوائد وعمولات ونفقات وغيرها.
المادة 11
تضع الدوائر العقارية ومن في حكمها إشارة الرهن أو التأمين أو الحجز على صحائف عقارات المدين أو كفلائه وترقنها بناء على طلب خطى من المصرف استنادا إلى عقد القرض وبدون حضور المدين ويكون لمعاملات المصرف الأفضلية في التسجيل لدى الدوائر العقارية.
المادة 12
1- لا يجوز بيع أو نقل ملكية الأموال المرهونة لدى المصرف أو التي يضع عليها إشارة التأمين أو الحجز أو قسمتها أو إفرازها رضائيا إلا بموافقته وبشرط أن تكون حقوق المصرف مضمونة.
2- يعتبر المصرف طرفا مع مدينيه وكفلائه في قضايا الإفراز القضائي والتحسين العقاري والتجميل وإزالة الشيوع وتنفيذ التنظيم المتعلقة بالعقارات الضامنة لحقوق المصرف.
3- يجوز تخلية المدين شاغل العقار في حال تخلفه عن القيام بتنفيذ التزاماته تجاه المصرف بالطريق الإداري خلال ثلاثة أشهر من إنذار الشاغل ببطاقة بريدية مكشوفة. كما لا يجوز للمدين تأجير العقار إلا بموافقة المصرف وتعتبر عقود الإيجار المنظمة بدون الموافقة المذكورة لاغية تجاه المصرف.
المادة 13
يعفى مصرف التوفير من تقديم الكفالات والتأمينات القضائية لدى مراجعة المحاكم ودوائر التنفيذ.
المادة 14
لا يجوز حجز الأموال التي يقرضها أو يسلفها المصرف ولا الناجمة عنها وفقا لأحكام هذا المرسوم التشريعي إلا لقاء تسديد أسناد الدين التي منحت تلك الأموال لأجلها.
المادة 15
كل من يكفل مدينا للمصرف من أي نوع من أنواع القروض التي يقدمها المصرف يكون متضامنا مع المدين الأصلي في وفاء الدين وتوابعه ولو لم ينص صك الكفالة على ذلك ولا يجوز للكفيل طلب تجريد المدين.
المادة 16
1- إذا نقصت الضمانات التي يقدمها المدين ضمانا للقرض سواء بسبب حوادث طارئة أو لأي سبب آخر فيحق للمصرف أن يطلب من المدين ضمانات جديدة خلال مدة يحددها المصرف ولا يمنع ذلك المصرف من وضع إشارة التامين الجبري دون مهلة على الأموال غير المنقولة للمدين لقاء نقص الضمانة بكتاب منه دون حضوره أو بتنظيم محضر عقد جديد وتكون لهذه الإشارة نفس المفعول والقوة للإشارة الأساسية.
2- إذا قام المدين بالتأمين على الضمانات لدى إحدى جهات التأمين المرخصة بمبالغ تزيد عن مطاليب المصرف وينتقل حق المصرف حكما إلى التأمين المقدم من المدين.
المادة 17
يحق للمصرف الاستعانة بمدقق حسابات يقترحه مجلس الإدارة ويوافق عليه وزير المالية وتحدد تعويضاته بقرار منه.
المادة 18
1- خلافا لأي نص قانوني يجوز حسم نسبة من رواتب العاملين والمتعاقدين والمستخدمين وأجور العمال لا تتجاوز 40 بالمائة من الراتب أو الأجر الشهري تأمينا لتحصيل القروض الممنوحة بموجب هذا المرسوم التشريعي وأنظمة المصرف كما يجوز حجز نسبة مماثلة من معاشات المتقاعدين ونصف تعويضات التسريح ومكافأة نهاية الخدمة.
2- مع مراعاة أحكام الفقرة الأولى من هذه المادة يجوز حجز كامل تعويضات العامل والمستخدم والمتعاقد من أي نوع كانت.
المادة 19
في كل ما لم يرد عليه نص في هذا المرسوم التشريعي تطبق أحكام التشريعات النافذة وخاصة قانون التجارة والقانون رقم 29 للعام 2001 والقانون رقم 23 للعام 2002 والقانون رقم 2 للعام 2005 والمرسوم التشريعي رقم 59 للعام 2003.
المادة 20
ينهى العمل بأحكام المرسوم التشريعي رقم 119 لعام 1963 وتعديلاته.
المادة 21
ينشر هذا المرسوم التشريعي في الجريدة الرسمية.
دمشق في 22/ 3/ 1426 هجري، الموافق 30/ 4/ 2005 ميلادي

رئيس الجمهورية

بشار الأسد
__________________