النظام الداخلي لنقابة المحامين
شبكة السراب الثقافية
مادة 1
يقصد بالتعابير الواردة في هذا النظام ما يلي:ـ
أ ـ المؤتمر العام: المؤتمر العام لنقابة المحامين في الجمهورية العربية السورية.
ب ـ النقابة: نقابة المحامين في الجمهورية العربية السورية.
جـ ـ الخزانة: مؤسسة خزانة تقاعد المحامين.
د ـ المجلس: مجلس النقابة في الجمهورية العربية السورية.
هـ ـ النقيب: نقيب المحامين في الجمهورية العربية السورية.
و ـ الفرع: فرع نقابة المحامين.
ز ـ الرئيس: رئيس فرع النقابة.
ح ـ الهيئة العامة: الهيئة العامة للفرع.
ط ـ القانون: قانون المحاماة رقم (39) تاريخ 21/ آب / 1982.
ي ـ النظام: النظام الداخلي للنقابة.
ك ـ النظام المالي: النظام المالي للنقابة.

مادة 2
يمارس المحامي مهنته في حدود واجباته بالوسائل التالية:ـ
ـ1 التوكل عن الأفراد أو الهيئات للادعاء بالحقوق والدفاع عنها لدى سائر الدوائر القضائية والإدارية واللجان القضائية والإدارية وهيئات التحكيم وجميع المراجع القانونية والأشخاص الاعتباريين والطبيعيين وسائر الجهات التي تباشر تحقيقا جزائيا أو إداريا أو اجتماعيا.
ـ2 تقديم المشورة القانونية وتنظيم العقود وإعداد اللوائح والمذكرات والدراسات القانونية.
ـ3 تقديم المعونة القضائية للمواطنين وتيسير العدالة لهم أمام كل المراجع المختصة.

مادة 3
مع مراعاة أحكام المادة /73/ من القانون لكل محام عربي سجل في جدول المحامين الأساتذة العاملين لدى إحدى نقابات الدول العربية حق المرافعة أمام سائر المحاكم العربية السورية وذلك في الدرجة المقابلة لدرجته في قطره وفي قضايا محددة شريطة المعاملة بالمثل والحصول على الموافقة المسبقة من النقيب أو الرئيس المختص وإعلام النقيب فورا.

مادة 4
تعمم النقابة على فروعها أسماء النقابات العربية التي يوجد معها معاملة مماثلة.

مادة 5
يتأكد النقيب أو الرئيس من تحقق الشروط المذكورة في المادتين /4/ و /3/ أعلاه وذلك بالبطاقة الشخصية للمحامي العربي أو ببيان صادر عن نقابته أو بيان صادر عن اتحاد المحامين العرب يذكر فيه الدرجة التي يحق له المرافعة فيها وفي حال تعذر ذلك لأسباب خارجة عن إرادة المحامي يتم التأكد بالوسائل الأخرى.

مادة 6
لا يحق للمحامي الأجنبي المرافعة أمام القضاء السوري إلا بالاشتراك مع محام أستاذ مسجل في الجدول وفي قضايا محددة شرط المعاملة بالمثل والحصول على الإذن المسبق من النقيب مع مراعاة أحكام المادة /73/ من القانون.

مادة 7
النقابة سيدة جدولها ويمارس المجلس رقابته على إجراءات التسجيل في الجدول لاكتساب صفة محام في أي وقت وفق ما هو منصوص عليه في القانون.

مادة 8
على طالب القيد في جدول المتمرنين أو في جدول الأساتذة (بالنسبة للمعفيين من التمرين) أو طالب إعادة القيد أن يملأ الاستمارة المطبوعة من النموذج رقم (1) المرفقة بهذا النظام وينظمها على خمس نسخ يوضع فيها تاريخ ولادته وتاريخ حصوله على إجازة الحقوق والأعمال التي زاولها بعد حصوله عليها وخلاصة عن وضعه العائلي وحياته الخاصة ومكان إقامته الدائم والمحافظات التي زاول فيها عمله كقاض في السنتين الأخيرتين السابقتين لتركه القضاء إن سبق لطالب التسجيل الخدمة فيه... الخ وأن يرفقها بست صور شخصية من القياس الصغير وبالوثائق التالية:ـ
ـ1 أ ـ الإجازة في الحقوق من إحدى الجامعات السورية أو صورة عنها أو بيان رسمي من الجامعة بمنح صاحب العلاقة الإجازة بالحقوق في حال تأخر تسليمها.
ب ـ على طالب القيد الحاصل على إجازة في الحقوق تعادل الإجازة من إحدى الجامعات السورية أن يرفق بإجازته قرارا من لجنة تعادل الشهادات تشير إلى التعادل وأنها صالحة للانتساب إلى النقابة.
ـ2 بيان من التجنيد بأن الطالب غير موجود بالخدمة الإلزامية أو الاحتياطية.
ـ3 تعهد بالإقامة الدائمة في منطقة الفرع ما دام مسجلاً فيه.
ـ4 بيان من السجل العام للموظفين بأن طالب القيد غير موظف ولم يسبق أن عزل أو طرد من الوظيفة.
ـ5 بيان من وزارة الدفاع بأن الطالب غير موظف أو مستخدم فيها أو في مؤسساتها.
ـ6 بيان من وزارة التربية بأن الطالب لا يتولى التدريس أو التعليم وليس صاحب رخصة لمدرسة أو مديراً لها.
ـ7 بيان من الجهات التي كان يعمل لديها يشير بأن الطالب لم يسبق أن سرح من الخدمة لسبب ماس بشرف العمل أو الوظيفة أو بأمن الدولة.
ـ8 بيان من مؤسسة التأمينات الاجتماعية بأن الطالب غير مسجل لديها بصفة مشترك سواء كان عاملاً أو رب عمل.
ـ9 تعهد بعدم احتراف التجارة أو الصناعة أو الزراعة وكل عمل يتنافى مع المحاماة.
ـ10 صورة عن القيد المدني تثبت أن الطالب عربي سوري منذ أكثر من خمس سنوات أو من رعايا إحدى الدول العربية متم الثامنة عشرة من عمره شريطة المعاملة بالمثل.
ـ11 صورة عن السجل العدلي تثبت:ـ
أ ـ عدم صدور حكم على الطالب بأية عقوبة جنائية.
ب ـ أنه غير محكوم بأية عقوبة تتنافى مع واجبات المهنة كجرائم السرقة والاحتيال وإساءة الأمانة وذلك على سبيل المثال لا الحصر، أما الجرائم غير المقصودة وسائر المخالفات فلا تعد مخلة بالشرف.
ـ12 أ ـ شهادة من ثلاثة محامين أساتذة مقيمين في منطقة الفرع يتقدمون إلى مجلس الفرع بشكل إفرادي يقرون بأنهم على معرفة شخصية بطالب القيد وأنه حسن السيرة والسلوك والسمعة والأخلاق وأهل لممارسة هذه المهنة.
ب ـ يجري مجلس الفرع تحقيقاً موسعاً للتأكد من إقامة طالب التسجيل وإعادة التسجيل الدائمة في منطقة الفرع.
ـ13 بيان من النقابات القائمة قبل صدور القانون أو من الفرع بعد صدوره بأنه غير مشطوب من جداولها بسبب تأديبي وأنه بريء الذمة نحوها.
ـ14 تقرير من اللجنة الطبية التي يختارها مجلس الفرع من القوائم المعتمدة من مجلس إدارة الخزانة تثبت الحالة الصحية للطالب وسلامته من أي مرض أو عاهة من شأن أي منهما أو تفاقمه أن يجعل الطالب عاجزاً عن ممارسة المحاماة، ويجب أن يتضمن التقرير التأكيد على هذه العبارات ويتحمل الطالب نفقات اللجنة الطبية.
ـ15 بيان من محام أستاذ تتوافر فيه الشرائط المنصوص عليها في المادة /24/ من القانون يتضمن قبول تمرين الطالب في مكتبه وعلى عهدته ومسؤوليته.
ـ16 إشعار بإيداع الطالب الرسوم المترتبة للخزانة والنقابة والفروع والصناديق التابعة لها كافة وفق أحكام الموازنة لدى أمين صندوق الفرع.
ـ17 تعهد في حالة تقديم الطلب قبل إصدار الميزانية بتسديد رصيد الرسوم المترتبة بموجب الميزانية الجديدة خلال خمسة عشر يوماً من تاريخ إخطاره تحت طائلة الشطب واعتبار المبالغ المسلفة حقاً مكتسباً للجهات المؤداة لها.
ـ18 تصريح من الطالب بصحة الوثائق المبرزة من قبله.
ـ19 على طالب القيد أو إعادة القيد من الأساتذة أو المعفيين من التمرين تقديم بيان باتخاذ مكتب لائق في منطقة الفرع.
ـ20 يقدم طالب القيد إضبارته على نسختين متماثلتين يحتفظ الفرع بإحداهما ويرسل الثانية إلى المجلس مع قرار الفرع فور صدوره.
ـ21 يعتمد في تحديد سن طالب القيد وإعادة القيد في الجدول قيود الأحوال المدنية ولا عبرة للتصحيحات الجارية عليها وإذا كان يوم الولادة مجهولاً يحسب العمر من اليوم الأول لسنة الولادة ولا يعتد بأي تعديل طارئ على السجل.
ـ22 لا تسجل طلبات القيد إلا إذا كانت مستكملة للشروط المبينة في الفقرة (20) السابقة باستثناء تقديم الإجازة المنصوص عليها في البند /1/ بالنسبة لطالب إعادة القيد.

مادة 9
أ ـ يعلن اسم الطالب في لوحة الإعلانات العائدة للنقابة والفروع بناء على طلب هاتفي أو برقي عند الاقتضاء من الفروع التي يود الطالب التسجيل في إحداها.
ب ـ يتعين على الفرع الذي حصل على معلومات تتصل بالطالب نقلها إلى الفرع المختص خلال عشرة أيام من تاريخ الإعلان وبشتى الوسائل.
جـ ـ يحق لأي محام مسجل تبيان ملاحظاته مع أسبابها خلال عشرة أيام من تاريخ الإعلان.
د ـ تبقى المعلومات والملاحظات المشار إليها سرية.

مادة 10
يعين الرئيس بعد انقضاء المهلة المحددة في المادة السابقة مقررا من أعضاء مجلس الفرع لتدقيق الطلب والوثائق المرافقة له والتحقق عن أوضاع الطالب وصحة البيانات والاعتراضات المقدمة وحسن سمعته وسيرته وتوافر سائر الشروط القانونية الأخرى المنصوص عليها في القانون ويضع تقريراً بذلك مع الاقتراح الملائم يرفعه إلى مجلس الفرع الذي يبت بالطلب.

مادة 11
يمارس مجلس النقابة في حال سبق ارتكاب الطالب أفعالاً جرمية شملها قانون عفو عام تقدير ما إذا كانت الأفعال المشار إليها تمس الشرف والأخلاق الواجبين لممارسة المهنة، وتبرر بالتالي رفض قبول التسجيل مع التقيد بالوصف القانوني المعطى في القرار المكتسب الدرجة القطعية.

مادة 12
لا يعد تقديم صور السجل العدلي دليلاً كافياً على أخلاق الطالب التي تظل موضع الاهتمام الأساسي للتحقيق الذي يجريه مجلس الفرع عند تقديم الطلب إليه ويتعين رفض التسجيل إذا كان ماضي الطالب يثير شبهات ومخاوف بشأن الثقة التي سيكتسبها من جراء مزاولة المهنة سواء من زملائه أو القضاة أو الأشخاص الذين سيدافع عن مصالحهم وحقوقهم.
مادة 13
أ ـ يتم تحليف المقبولين اليمين القانونية المنصوص عليها في المادة /22/ من القانون أمام محكمة الاستئناف المدنية بحضور الرئيس أو من ينتدبه من أعضاء الفرع وذلك بعد اكتساب قرار قبولهم الدرجة القطعية.
ب ـ يعفى من أداء اليمين طالب إعادة القيد في الجدول عند قبول طلبه بقرار مبرم.

مادة 14
أ ـ تسري أحكام الفقرة (2) من المادة (40) من هذا النظام على طالب القيد المعفى من التمرين.
ب ـ أما بالنسبة لطالب القيد في جدول المتمرنين فيشترط أن يكون مكتب أستاذه ملائما للتمرين وان يتحقق مجلس الفرع من أن المكان المخصص للمتمرن يحفظ كرامته.
جـ ـ يجب أن يحتوي المكتب مكتبة تضم على الأقل القوانين والكتب والمؤلفات والمجلات القانونية اللازمة لممارسة المهنة.

مادة 15
رفض طلب القيد أو إعادة القيد لأسباب شكلية لا يمنع الطالب من تقديم طلب جديد يستند إلى وثائق تتيح له التسجيل لم تكن متوافرة حينما رفض طلبه السابق، ولو كان قرار الرفض السابق قد اقترن بالتصديق من الجهة المختصة.

مادة 16
يعتبر مكتب المحامي موطناً مختاراً له وللمحامين المتمرنين فيه ويصح تبليغهم فيه كل المذكرات والمعاملات المتصلة بشؤون المهنة كقرارات المؤتمر العام والنقابة والفروع.

مادة 17
أ ـ ينظم المجلس خلال شهر أيار من كل عام جدولاً عاماً بأسماء جميع المحامين في القطر.
ب ـ يتألف الجدول العام من:ـ
ـ جدول بأسماء المحامين الأساتذة.
ـ جدول بأسماء المحامين المتمرنين مع أسماء أساتذتهم.
جـ ـ لمجلس الفرع تنظيم جدول بأسماء محامي الفرع يستند إلى الجدول العام.

مادة 18
أ ـ يقصد بالأقدمية بالنسبة للمحامين الأساتذة مدة مزاولة المهنة اعتباراً من تاريخ التسجيل أستاذاً لأول مرة بعد استبعاد مدد الانقطاع والشطب والإغفال.
ب ـ ويقصد بالأقدمية بالنسبة للمحامين المتمرنين مدة مزاولة المهنة اعتباراً من تاريخ حلف اليمين بعد استبعاد مدد الانقطاع والشطب والإغفال.
جـ ـ في حال تساوي الأقدمية تكون للأكبر سنا.

مادة 19
أ ـ يعاد تنظيم الجدول في كل عام على ضوء الوقائع الطارئة بسبب الوفاة أو الإحالة على التقاعد أو عدم الرغبة في ممارسة المهنة أو الإغفال والشطب لعدم تسديد الرسوم، أو الشطب التأديبي نتيجة حكم صادر عن مجلس التأديب ومكتسب الدرجة القطعية.
ب ـ يقصد بالإغفال إسقاط اسم المحامي من الجدول إذا لم يسدد الرسوم والالتزامات المالية المترتبة ضمن المهلة المقررة في الميزانيات.
جـ ـ يصدر قرار الإغفال بالاستناد إلى اقتراح من مجلس الفرع ويعتبر المحامي المغفل مشطوباً حكماً بعد انقضاء سنة من تاريخ الإغفال ويبلغ كل من قرار الإغفال والشطب إلى المراجع المختصة وصاحب العلاقة، ولا يعاد قيده إلا بعد تسديد كامل الرسوم المتحققة والمترتبة عليه بالإضافة لرسم إعادة القيد.

مادة 20
يحق للمحامي الاعتراض على ترتيبه بالجدول بطلب خطي يقدم إلى المجلس عن طريق مجلس فرعه ويصحح ذلك عند قبوله في الجدول المقبل.

مادة 21
لا يحق للمحامي الذي لم يرد اسمه في الجدول أن يتخذ صفة المحامي ولا أن يستفيد من الامتيازات والحقوق المرتبطة بهذه الصفة وذلك تحت طائلة الملاحقة الجزائية والمدنية مالم يكن عدم إيراد الاسم قد وقع سهواً أو تم تسجيله بعد صدور الجدول.

مادة 22
أ ـ مدة التمرين سنتان قابلة للتمديد سنة أخرى.
ب ـ لا تحسب في مدة التمرين الخدمة في القضاء أو في إدارة قضايا الدولة إذا كانت تقل عن أربع سنوات.
جـ ـ لا تدخل في حساب مدة التمرين الخدمة الإلزامية أو الاحتياطية.

مادة 23
لا يجوز للمحامي أن يقبل في مكتبه متمرناً دون قرار من مجلس الفرع.

مادة 24
لا يقبل في مكتب واحد أكثر من محاميين متمرنين إلا بإذن خاص من مجلس الفرع.

مادة 25
على المحامي الأستاذ أن يقدم المحامي المتمرن لديه إلى القاضي الذي سيترافع أمامه لأول مرة.

مادة 26
إذا انقطع المتمرن عن المواظبة على مكتب أستاذه دون عذر مقبول أو دون إعلامه في حالات الضرورة فيجب على الأستاذ أن يعلم مجلس الفرع بالأمر خلال خمسة عشر يوماً على الأكثر من تاريخ الانقطاع.

مادة 27
يوجه الرئيس إلى المحامي المتمرن الذي انقطع عن المواظبة على مكتب أستاذه دون عذر عقب إعلام مجلس الفرع بذلك كتابا يستوضح فيه عن سبب الانقطاع ويتخذ مجلس الفرع، على ضوء جوابه ومدة الانقطاع وسببه، قرارا باحتساب مدة الانقطاع من مدة التمرين أو عدم احتسابها.

مادة 28
يحظر على المحامي المتمرن الانتقال إلى مكتب آخر قبل استئذان أستاذه والحصول على موافقة مجلس الفرع.

مادة 29
إذا تكرر انقطاع المحامي المتمرن عن متابعة تمرينه وحضور محاضرات التمرين على نحو يبدو معه هذا التمرين غير جدي، فان لمجلس الفرع، بعد الاستماع إلى أقوال المحامي المتمرن، أن يتخذ قراراً بتمديد مدة التمرين.

مادة 30
أ ـ على مجلس الرفع قبل شطب اسم المحامي المتمرن الاستماع إلى أقواله والتأكد من عدم توافر عذر مقبول لديه.
ب ـ لا تدخل في حساب التمرين مدة التمرين السابقة للشطب.

مادة 31
أ ـ يضع مجلس النقابة في النصف الأول من كانون الثاني من كل عام برنامجاً عاماً لمحاضرات التمرين للتقيد بها من قبل الفروع كافة، يضمنه بعض المحاضرات التي تقام بإشراف المجلس لدى أي فرع من الفروع ويمكن دعوة متدربي فروع أخرى للحضور.
ب ـ ينظم مجلس الفرع وعلى ضوء ما جاء في الفقرة (أ) أعلاه برنامج محاضرات التمرين بما يتاح للمتمرنين التمرس في مختلف نشاطات المهنة علمياً ومسلكيا وتطبيقيا، ويبدأ موسم المحاضرات في شهر تشرين الثاني من كل عام.

مادة 32
يشرف الرئيس على محاضرات التمرين وتعاونه لجنة يعينها تدعى لجنة التمرين.

مادة 33
يمكن دعوة متدربي فروع أخرى لحضور محاضرات التمرين التي تقام في فرع آخر.

مادة 34
تقترح اللجنة على مجلس الفرع منهاجاً كاملاً لكل المحاضرات وقائمة بالمحاضرين للسنة التالية على ضوء الموضوعات المقررة في برنامج الفرع وتكون المحاضرات لقاء تعويض تقترحه لجنة التمرين.

مادة 35
تضع لجنة التمرين عند انتهاء المنهاج السنوي للمحاضرات تقريراً خطياً تضمنه ملاحظاتها التقديرية بشأنها وعن المتمرنين وترفعه إلى مجلس الفرع.

مادة 35
تضع لجنة التمرين عند انتهاء المنهاج السنوي للمحاضرات تقريراً خطياً تضمنه ملاحظاتها التقديرية بشأنها وعن المتمرنين وترفعه إلى مجلس الفرع.

مادة 36
للمحامي المتمرن أن يتقدم بطلب نقله من جدول المتمرنين إلى جدول الأساتذة إذا أتم شروط التمرين المنصوص عليها في القانون وهذا النظام، ويقدم الطلب إلى مجلس الفرع وفق نموذج مطبوع يعده مجلس الفرع، ويملأ على خمس نسخ مرفقاً بست صور شخصية صغيرة وواحدة متوسطة وبالوثائق التالية:ـ
ـ1 شهادة من أستاذه تشعر بإتمامه شروط التمرين وكفاءة الطالب.
ـ2 تصريح بإعداده مكتبا، ويتم الكشف عليه من قبل أحد أعضاء مجلس الفرع للتحقق من ملاءمته.
ـ3 بيان من التجنيد عن المدة التي قضاها الطالب في الخدمة الإلزامية أو الاحتياطية خلال فترة التمرين.
ـ4 دفتر الممارسة الذي يجب أن يثبت فيه الطالب مرافعته في خمس عشرة دعوى عن كل سنة تمرين.
ـ5 بيان صادر عن الفرع يشعر بحضور الطالب محاضرات التمرين.
ـ6 بيان يشعر بدفع الرسوم المقررة.
ـ7 هوية المحامي المتمرن.

مادة 37
أ ـ يبت مجلس الفرع في طلب النقل على ضوء إضبارة المتمرن وتقارير لجنة التمرين بعد التحقق من كفاءة المتمرن.
ب ـ يتم التحقق من الكفاءة باجتياز المتمرن بنجاح اختباراً يتولاه مجلس الفرع ولجنة اختيار يسميها مجلس الفرع.
مادة 38
للمحامي الحق في طلب نقله من فرع إلى آخر وفق الشروط التالية:ـ
ـ1 يملأ طالب النقل الاستمارة الخاصة بالانتقال وفق النموذج المرافق لهذا النظام وينظمها على خمس نسخ يضمنها طلبه في الانتقال ويذيلها بتوقيعه.
ـ2 يقوم مجلس الفرع بإبداء رأيه في طلب الانتقال وفق ما هو موضح في الاستمارة المشار إليها أعلاه.
ـ3 على مجلس الفرع أن يحيل أربع نسخ من استمارة الانتقال بعد إنجازها مرافقة للإضبارة الشخصية لطالب الانتقال إلى المجلس خلال ثلاثة أيام من انتهاء التحقيق فيها.
ـ4 يدقق مجلس النقابة في الطلب ويتأكد من جديته ومن استكمال شروط الانتقال وصحة الوثائق الموجودة في إضبارته الشخصية وبعد المشاهدة يحيلها مصحوبة برأيه إلى الفرع المطلوب الانتقال إليه، بعد الاحتفاظ بنسخة من الاستمارة في ذاتية طالب النقل.
ـ5 يدقق مجلس الفرع المطلوب النقل إليه في سائر الأوراق المتعلقة بملف طالب النقل وفي حال الموافقة المبدئية يقوم الرئيس بتكليف صاحب العلاقة لتبيان المكان الذي اختاره للإقامة فيه، والمكان الذي سيتخذه مكتباً لمزاولة المهنة وذلك خلال شهر من تاريخ تبليغه موافقة الفرع المبدئية.
ـ6 يكلف الرئيس أحد أعضاء مجلس الفرع للتحقق من أن طالب الانتقال قد أقام في منطقة الفرع وأنه اتخذ له مكتباً لائقاً لمزاولة المهنة.
ـ7 بعد استكمال الشروط المذكورة في الفقرات الآنفة الذكر يعرض الرئيس طلب الانتقال على مجلس الفرع ليتخذ فيه القرار المناسب.

مادة 39
يتم إرسال الإضبارات الشخصية الخاصة بأعضاء النقابة من الفروع إلى المجلس وبالعكس وفق التعليمات التالية:ـ
ـ1 يودع الملف الشخصي وملحقاته في مغلف محكم الإغلاق.
ـ2 يحاط المغلف من جوانبه الأربعة بخيط متين.
ـ3 يلصق الخيط بواسطة الشمع الأحمر من وجهه ووسطه ويختم الشمع بخاتم الجهة المرسلة.
ـ4 يودع المغلف بالبريد المضمون بطريق دفتر الذمة المنظم أصولاً على أن يكون واضحاً فيه اسم المستخدم المسؤول عن نقله واسم وتوقيع موظف البريد على دفتر الذمة إشعاراً بالاستلام ويتم حفظ رقم المضمون وتاريخ تسجيله في دفتر الصادرة.

مادة 40
يتألف المؤتمر العام وفق ما هو مبين في المادة /32/ من القانون.

مادة 41
أ ـ يرأس اجتماعات المؤتمر العام النقيب، وفي حال غيابه نائبه، وفي حال غيابهما أكبر أعضاء مجلس النقابة سناً.
ب ـ يقوم أمين سر النقابة، أو من يختاره رئيس المؤتمر العام في حال غياب أمين السر، بالإشراف على تحرير محضر اجتماع المؤتمر العام.
جـ ـ يتقيد المؤتمر العام بجدول الأعمال المحدد له قانوناً وبالموضوع الجاري دعوته من أجله، ويجوز له تقرير إضافة أي موضوع آخر على جدول أعماله بأغلبية ثلثي أصوات أعضاء المؤتمر العام في مستهل اجتماعه، باستثناء القضايا المالية مالم تكن مدرجة أصلاً في جدول الأعمال.

مادة 42
أ ـ مع مراعاة المهل المنصوص عليها في القانون يحدد المجلس يوم اجتماع المؤتمر العام وزمانه ومكانه وموضوعه وتتم الدعوة إليه وفقا لأحكام القانون، ويجوز للنقيب أن يعلم الأعضاء بالموعد بموجب كتاب خطي مرفق بجدول الأعمال.
في حال عدم اكتمال النصاب القانوني للاجتماع الأول توجه الدعوة مجدداً للاجتماع الثاني خلال (15) يوماً من تاريخ الاجتماع الأول، ويجوز للمجلس ولأسباب مبررة تأجيل موعد انعقاد المؤتمر العام المنصوص عليه في المادة /35-2/ من القانون إلى موعد آخر.

مادة 43
يتولى رئيس المؤتمر العام إدارة جلساته وضبط النظام فيها بصورة يفسح معها المجال لكل عضو يرغب بالكلام في الموضوع المطروح بعد استئذان رئيس المؤتمر العام.
يجري التصويت على اقتراح قفل باب المناقشة بعد استنفاد البحث في الموضوع وفق تقدير رئيس المؤتمر العام وذلك قبل أي اقتراح آخر، وفي حال حصوله على أكثرية أصوات الأعضاء الحاضرين يجري التصويت على الموضوع ابتداءً من النص المقترح من المجلس، فإذا سقط يتهم التصويت على الاقتراح الأبعد فالأقرب حتى إذا حاز على الأكثرية المحددة له قانوناً اعتبر مقراً بصورة نهائية.
لا يجوز إعادة التصويت على أي موضوع أو بند من بنود أي مشروع تم إقراره أو التصويت عليه خلال اجتماعات المؤتمر العام في الدورة ذاتها إلا إذا وافق المؤتمر على ذلك بأغلبية ثلثي الحد الأقصى لعدد أعضاء المؤتمر العام الذي انعقد بهم في الدورة ذاتها.

مادة 44
إذا اكتمل النصاب، يفتتح رئيس المؤتمر العام الجلسة، ثم يتلى محضر الجلسة السابقة، وبعد التصديق عليه ينظر المؤتمر العام في المسائل المدرجة في جدول الأعمال.

مادة 45
يجري التصويت في اجتماعات المؤتمر العام علناً، باستثناء الانتخابات التي يجري التصويت فيها بالاقتراع السري.

مادة 46
يشترط فيمن يرغب بترشيح نفسه إلى أي منصب من المناصب النقابية ما يلي:ـ
ـ1 ألا يكون اسمه مشطوباً أو مغفلاً من الجدول ولا أن يكون محكوماً بعقوبة تأديبية لم يمض على تنفيذها ثلاث سنوات.
ـ2 أن تكون ذمته بريئة تجاه صناديق النقابة والفرع.
ـ3 أن يتوافر فيه القدم المنصوص عليه في القانون.
ـ4 ألا يكون محالاً على مجلس التأديب من أجل جريمة تتنافى مع واجبات المهنة صدر فيها حكم قضائي مبرم.

مادة 47
يتحقق المجلس من توافر الشروط المنصوص عليها في المادة 46 أعلاه في طالبي الترشيح ويصدر قراراته بهذا الشأن معللة بما يكفي لإسباغ الرقابة عليها.

مادة 48
يعد المجلس بطاقات بيضاء للاقتراع السري بعدد الأعضاء، وتسلم لكل عضو بطاقة مختومة بخاتم النقابة بعد المناداة عليه، ويؤشر إزاء اسمه بما يفيد استلامه إياها.

مادة 49
أ ـ يجري الاقتراع السري في مكان منفرد محجوب عن الأنظار مخصص لهذه الغاية ضمن القاعة، وعلى الناخب تدوين أسماء من يختارهم من المرشحين ثم يطوي البطاقة ويودعها علناً في صندوق الاقتراع.
ب ـ لا يعتد بأي بطاقة لا تتوافر فيها الشرائط المحددة في المادة /50/ من هذا النظام، كما لا يعتد بأسماء غير المرشحين ولا بالأسماء الزائدة عن العدد المطلوب في آخر البطاقة، وعلى رئيس الجلسة عدم تلاوة الأسماء الزائدة أو أسماء غير المرشحين.

مادة 50
يختار رئيس المؤتمر العام ثلاثة من أعضاء المؤتمر من غير المرشحين لمراقبة الانتخابات حتى إعلان النتائج، ويتلو رئيس المؤتمر العام أو من ينتدبه الأسماء مجردة من الألقاب أو العبارات الإضافية الأخرى، ويعلن النتيجة وفوز الأعضاء الحاصلين على أكثرية الأصوات، وفي حال تساوي الأصوات يرجح الأقدم تسجيلاً في الجدول، وفي حال تساوي الأصوات يرجح الأكبر سنا بين المتساوين بالأصوات، وفي حال التساوي بالقدم والسن تجري القرعة بينهم.

مادة 51
يتولى رئيس المؤتمر العام الإشراف على تنظيم محضر يدون فيه عدد الأعضاء الحاضرين والمقترعين وعدد الأصوات التي نالها كل مرشح وكل الإجراءات المتخذة والاعتراضات المثارة ونتائج الانتخابات وأسماء الأعضاء الفائزين ويذكر فيه إيداع بطاقات الاقتراع في مغلف خاص ممهور بخاتم النقابة، ويوقع هذا المحضر النقيب وممثل وزارة العدل وممثل المكتب المختص بالقيادة، ويغلق المغلف ويختم بخاتم النقابة ويوقع عليه النقيب وممثل وزارة العدل وممثل المكتب المختص في القيادة، ويحفظ في مقر النقابة ولا يجوز فتحه أو الاطلاع عليه إلا من قبل الهيئة القضائية المختصة.

مادة 52
أ ـ يجتمع أعضاء المجلس خلال يومين من انتخابهم لانتخاب النقيب ونائبه وأمين السر والخازن، ويجري ذلك بالتصويت السري فيما بينهم.
ب ـ توزع الأعمال بين أعضاء المجلس لتحقيق أهداف النقابة وفق المادة 63 من هذا النظام.

مادة 53
إن الطعون بانتخابات الهيئات العامة للفروع بعد إعلان نتائجها لا تعلق اجتماعات المؤتمر العام، ولا تؤثر نتائج الطعون المنوه بها على قرارات المؤتمر العام إلا في حال فقدان الأكثرية العددية الواجب توافرها فيها أو زوال عضوية من تقرر انتخابه إلى المؤتمر العام.

مادة 54
يعتبر منصب عضو المؤتمر العام شاغراً في الحالات التالية:ـ
ـ1 الشطب من الجدول لأي سبب كان.
ـ2 المنع من مزاولة المهنة بسبب تأديبي.
ـ3 الوفاة.
ـ4 التخلف عن حضور جلسات المؤتمر لسنة كاملة دون سبب مرضي أو عذر مشروع.

مادة 55
يضع مجلس النقابة خطة عمل سنوية خلال النصف الأول من شهر كانون الثاني من كل عام تتضمن العمل على تحقيق أهداف النقابة وخاصة:ـ
ـ1 تنمية العلاقات وتقوية الروابط بين فروع ومجلس النقابة من جهة وبين فروع النقابة فيما بينها من جهة أخرى وذلك عن طريق تنظيم ندوات ومحاضرات قانونية وحقوقية يجريها مجلس النقابة في أي مقر من مقرات الفروع مرتين في العام على الأقل.
ـ2 الاتصال بوزارة العدل وكليات الحقوق في القطر للعمل على اشتراك النقابة في اللجان التي تعمل على تطوير التشريع بما يخدم التحويل الاشتراكي وتيسير سبل العدالة للمتقاضين.
ـ3 تطوير أنظمة النقابة على ضوء التجارب السابقة لتحقيق الأهداف الواردة في المادتين 4 و 42 من القانون.

مادة 56
يتولى النقيب تمثيل النقابة داخل القطر وخارجه، ويرأس جلسات المؤتمر العام ومجلس النقابة وينفذ قراراتهما، وله دعوة المجلس للاجتماعات الطارئة وتحريك الدعوى التأديبية مباشرة أو بناء على شكوى أو إخبار خطيين، وهو آمر الصرف كما يرأس جهاز النقابة الاداري والمالي.
وفي حال غياب النقيب أو تعذر قيامه بمهامه يتولى اختصاصاته من ينوب عنه قانونا.

مادة 57
يراعى في ترتيب أعضاء المجلس أقدمية كل منهم في الجدول، ولا يخل بهذا الترتيب عدد الأصوات التي حصل عليها كل منهم أثناء الانتخابات باعتبار أن الأقدمية هي قاعدة أساسية في العلاقات المهنية.

مادة 58
أ ـ يعقد المجلس جلساته في مقر النقابة بصورة دورية مرة كل شهر على الأقل برئاسة النقيب.
ب ـ للمجلس أن يقرر الاجتماع وعقد جلساته في مقر أي من فروع النقابة ويبلغ جدول الأعمال لكل اجتماع لأعضاء المجلس قبل موعد الجلسة مع مراعاة تطبيق أحكام المادة /43/ من القانون.
جـ ـ يجري التصويت في المجلس علناً باستثناء الاقتراع لانتخاب النقيب ونائبه وأمين السر والخازن الذي يتم بصورة سرية.
د ـ يؤدي كاتب ضبط المجلس اليمين القانونية أمام النقيب على حفظ سرية المذاكرة الجارية.

مادة 59
أ ـ يعتبر منصب النقيب شاغراً في الحالات التالية:ـ
ـ1 الشطب من الجدول لأي سبب كان.
ـ2 الوفاة.
ـ3 سحب الثقة.
ب ـ كما يعتبر منصب العضو شاغرا في الحالات التالية:ـ
ـ1 الحالات المعددة في الفقرة (أ) أعلاه.
ـ2 التخلف عن حضور الجلسات ثلاث مرات متتالية دون سبب مرضي أو عذر مشروع.

مادة 60
يتولى المجلس إدارة شؤون النقابة ويشمل اختصاصه كل ما يتعلق بمهنة المحاماة مما نص عليه القانون والإشراف على حسن سير أعمال الفروع وللمجلس أيضاً:ـ
ـ أن ينتدب أحد أعضائه يعاونه عند الاقتضاء أي موظف مختص بمهمات لمراكز الفروع يحددها كل مرة.
ـ تحديد تعويضات أعضاء المجلس والمؤتمر العام والموفدين بمهمات مقابل النفقات التي يتكبدونها في سبيل شؤون المحاماة وصرفها لهم.
ـ تعيين العاملين في النقابة في الأعمال الادارية والمالية وتحديد واجباتهم وحقوقهم وفق نظام خاص يضعه ويعتمده المؤتمر العام ويشمل هذا النظام العاملين في الفروع.
ـ وضع نظام خاص بمجلة (المحامون) يعتمده المؤتمر العام لتأمين إصدارها ونشرها شهرياً يحدد فيه أسلوب إدارتها وتحريرها وأوجه تمويلها وشرائط الاشتراك والنشر فيها، وملاك العاملين وواجباتهم وحقوقهم.
ـ إصدار النشرات القانونية والعلمية والمهنية.
ـ إنشاء مكتبة قانونية في مقر النقابة وتزويدها باستمرار بمختلف الكتب والمجلات.
ـ الاشتراك بالمنظمات القانونية والنقابية العربية والدولية.
ـ تقديم تقارير عن نشاط المجلس وأوضاع المهنة إلى المؤتمر العام.
ـ إقامة الدعاوى وتقرير المثول في الدعاوى المقامة من قبل غير المحامين أو التدخل فيها واتخاذ صفة المدعي فيها دفاعاً عن حقوق النقابة وفروعها وحقوق أعضائها الناشئة عن ممارسة المهنة وعقد المصالحة بشأنها وإسقاطها.
مادة 61
أ ـ يشرف أمين سر المجلس على المعاملات القلمية التي يقوم بها أحد المحامين باسم رئيس ديوان النقابة وعلى تنظيم وحفظ سجلات وملفات المؤتمر العام والمجلس.
ب ـ يقترح على النقيب جدول أعمال المجلس.
جـ ـ يدعو أمناء سر الفروع من المجلس لعقد اجتماعات لدراسة افضل السبل لتوحيد النهج المسلكي والتعامل بين الفروع والوسائل الكفيلة بتنظيم العلاقات بين المجلس والفروع.

مادة 62
أ ـ يتولى الخازن الإشراف على جهاز المحاسبة في النقابة وعلى أمور المحاسبة في الفروع وتنفيذ أحكام النظام المالي.
ب ـ يدعو خازني الفروع بقرار من المجلس لعقد اجتماعات لدراسة واقتراح الميزانيات الفرعية والتنسيق بينها وفق توجيهات المجلس، وكذلك دراسة واقتراح أفضل السبل لتنمية موارد النقابة والفروع واستثمار الأموال.
جـ ـ تمسك تحت إشراف الخازن السجلات المنصوص عليها في النظام المالي.
مادة 63
أ ـ يتولى المجلس بغية تحقيق أهداف النقابة توزيع العمل على أعضائه وعلى لجان متفرعة عنه تعمل تحت إشراف النقيب، وعلى الأخص اللجان التالية:ـ
ـ1 لجنة دراسة وتهيئة تقارير عن الطعون: المعروضة على المجلس والدعاوى التي تكون النقابة طرفاً فيها وتهيئة التقارير والإضبارات الواردة من الفروع وتدقيقها لعرضها على المجلس.
ـ2 لجنة الإشراف على:ـ
أ ـ تنظيم مؤتمرات النقابة وتهيئة الندوات والمحاضرات التي يقيمها المجلس تنفيذاً لخطة عمله والاتصال بالفروع وتنسيق العمل معها.
ب ـ الاتصال بوزارة العدل وكليات الحقوق في القطر للمشاركة الفعالة في لجان إصلاح القوانين وتطوير التشريع.
جـ ـ تهيئة النشرات والدراسات اللازمة للمؤتمرات التي يقرر المجلس الاشتراك فيها.
د ـ الاتصال بالنقابات العربية للعمل على تحقيق أهداف النقابة وتطويرها.
هـ ـ الاتصال بالنقابات الأجنبية للاستفادة من تجاربها في شتى النواحي والعمل معها لدعم قضايانا العربية والدولية كافة بما يحقق أهداف النقابة.
ـ3 تكليف أحد أعضاء المجلس للإشراف على النواحي التنظيمية والإدارية في مجلس النقابة والفروع وتقديم المقترحات لتوحيد مناهجها وأساليبها وحسن تنفيذها لقرارات مجلس النقابة والإشراف على مطابقة الإضبارات الشخصية وذاتية الأعضاء بين النقابة والفروع.
ـ4 يجوز تفرغ النقيب وعضوين من مجلس النقابة على الأكثر بغية تنفيذ خطة عمل المجلس ولجانه ويحدد المؤتمر العام قواعد هذا التفرغ ورواتب وتعويضات المتفرغين.
ـ5 يتولى النقيب الإشراف على أعمال اللجان والأعضاء والتنسيق فيما بينها.

مادة 64
أ ـ يفصل مجلس النقابة في الطعون المرفوعة أمامه وفق الأصول المنصوص عليها في قانون أصول المحاكمات فيما لم يرد عليه نص خاص في القانون.
ب ـ تسجل الطعون المرفوعة إلى مجلس النقابة أينما ورد ذكرها في القانون في ديوان الفرع الذي أصدر القرار المطعون فيه أو في ديوان مجلس النقابة.
جـ ـ مع مراعاة الفقرة (ج) من المادة (100) من القانون الخاص بميعاد الطعن فإنه يتبع في أصول تسجيل الطعون الأصول الخاصة بالاستئناف في قانون أصول المحاكمات.
د ـ يتم تبليغ استدعاء الطعن إلى الجهة المطعون ضدها من قبل ديوان الفرع أو ديوان النقابة، وترسل إضبارة الطعن إلى مجلس النقابة فور انقضاء المهلة المحددة للجواب على الطعن مرافقة لما يلي:ـ
ـ1 صورة مصدقة عن القرار المطعون فيه.
ـ2 ملف القرار المطعون فيه.
ـ3 الإضبارة الشخصية للمحامي الذي هو أحد أطراف الطعن.
هـ ـ يستوفى لحساب صندوق النقابة عن كل طعن يرفع إليه نفقات قدرها مئتا ليرة سورية يحدد مصيرها في القرار الصادر بالقضية.

مادة 65
تبدأ مهلة الطعن بالنسبة للمجلس في قرارات الفروع المتضمنة التسجيل والشطب من الجدول من اليوم التالي لتاريخ مشاهدتها من النقيب.

مادة 66
ـ1 في حال توافر الشروط اللازمة لإحداث فروع للنقابة في أية محافظة يحق لأي من المحامين الذين يمارسون المهنة فيها تقديم طلب إلى المجلس لإحداث الفرع.
ـ2 يقوم المجلس بالتحقيق للتأكد من توافر الشروط لإحداث الفرع ثم يصدر قراره بهذا الشان خلال مدة أقصاها ثلاثة أشهر من تاريخ تقديم الطلب، مع مراعاة أحكام المادة /46/ من القانون.
ـ3 يجري تبليغ القرار القاضي بإحداث الفرع إلى وزارة العدل وسائر المراجع الرسمية المختصة.

مادة 67
لا يشترك في اجتماعات الهيئة العام المحامي المقرر إغفال اسمه من الجدول لعدم تسديده الرسوم المترتبة عليه للمؤسسات النقابية أو المقرر شطب اسمه أو الممنوع من المزاولة بسبب تأديبي.

مادة 68
أ ـ يرأس اجتماعات الهيئة العامة الرئيس أو من ينوب عنه قانوناً.
ب ـ يقوم أمين سر الفرع أو من يختاره الرئيس في حال غياب أمين السر بالإشراف على تنظيم محضر اجتماع الهيئة العامة.
جـ ـ تتقيد الهيئة العامة بجدول الأعمال المحدد لها قانوناً وبالموضوع الجاري دعوتها من أجله، ويجوز لها تقرير إضافة أي موضوع آخر إلى جدول الأعمال بأغلبية ثلثي أصوات الهيئة العامة باستثناء القضايا المالية ما لم تكن مدرجة أصولاً في جداول الأعمال.

مادة 69
أ ـ يحدد مجلس الفرع بعد موافقة النقيب اجتماع الهيئة العامة وزمانه ومكانه وموضوعه وفق الأصول المقررة في القانون، وتوجه الدعوة من قبل الرئيس قبل خمسة أيام على الأقل من الموعد المحدد وذلك بالإعلان في مراكز الفروع وقاعات المحامين في قصر العدل ويعتبر هذا الإعلان بمثابة تبليغ لأعضاء الفروع.
ب ـ في حال عدم اكتمال النصاب القانوني للاجتماع الأول توجه الدعوة مجدداً للاجتماع الثاني خلال خمسة عشر يوماً من تاريخ الاجتماع الأول، ويجوز لمجلس الرفع تحديد الموعد الثاني في الدعوة الأولى.

مادة 70
تسري أحكام المواد 45 و54 من النظام الداخلي على الهيئة العامة مع استبدال كلمة النقيب بالرئيس وكلمة النقابة بالفرع وعبارة المؤتمر العام بالهيئة العامة.
مادة 71
يتولى الرئيس تمثيل الفرع في كل ما يتعلق به ويرأس اجتماعات الهيئة العامة ومجلس الفرع وينفذ قراراتهما وقرارات مجلس النقابة والمؤتمر العام، ويتولى أيضاً دعوة مجلس الفرع للاجتماع وهو آمر الصرف للفرع، كما يرأس جهاز الفرع الإداري والمالي.

مادة 72
أ ـ يراعى في ترتيب أعضاء مجلس الفرع أقدمية كل منهم في الجدول، ولا يخل بهذا الترتيب عدد الأصوات التي حصل عليها كل منهم أثناء الانتخاب باعتبار أن الأقدمية هي قاعدة أساسية في العلاقات المهنية.
ب ـ يوضع جدول أعمال لكل اجتماع يبلغ لأعضاء مجلس الفرع قبل موعد الجلسة، وتطبق أحكام المادة 60 والفقرة ب/2 من المادة 61 من هذا النظام بالنسبة لتحديد نصاب الجلسة، وأصول التصويت، وتوافر الأكثرية الواجبة لاتخاذ القرارات وكيفية التصويت والشغور.

مادة 73
يتقيد الرئيس وأعضاء مجلس الفرع بسرية المذاكرة، ويؤدي كاتب ضبط مجلس الفرع اليمين على حفظ هذه السرية.

مادة 74
أ ـ يتولى مجلس الفرع إدارة شؤون الفرع ويحقق أعماله وفق خطة عمل سنوية يضعها مجلس الفرع في النصف الأول من شهر كانون الثاني من كل عام.
ب ـ يرسل رئيس الفرع صورة عن الخطة السنوية للفرع إلى المجلس فور إقرارها.
جـ ـ وعلى مجلس الفرع أيضاً:ـ
ـ تعيين العاملين في الفروع ومؤسساتها في الأعمال الإدارية والمالية وتحديد واجباتهم وحقوقهم.
ـ تنظيم محاضرات التمرين.
ـ تقديم تقارير سنوية عن نشاط الفرع وأوضاع المهنة إلى الهيئة العامة.
ـ تقديم تقرير عن نشاط الفرع وأوضاعه المهنية للمجلس في نهاية كل ثلاثة أشهر من السنة.
ـ وله تفويض الرئيس بممارسة بعض صلاحياته.
د ـ يحدث في كل فرع لجنة يعينها مجلس الفرع لمراقبة حسن تطبيق المادة 109 من القانون المتعلقة بتوثيق عقود جميع الشركات ومدى تقيدها بذلك، وتقديم تقرير بكل مخالفة إلى مجلس الفرع لاتخاذ الإجراءات القانونية بحق المخالف.

مادة 75
يشرف أمين سر الفرع على المعاملات القلمية وعلى تنظيم وحفظ سجلات وملفات الهيئة العامة ومجلس الفرع.

مادة 75
يشرف أمين سر الفرع على المعاملات القلمية وعلى تنظيم وحفظ سجلات وملفات الهيئة العامة ومجلس الفرع.

مادة 76
يتولى خازن الفرع الإشراف على جهاز المحاسبة في الفرع وتنفيذ أحكام النظام المالي، وتمسك تحت إشرافه السجلات المنصوص عليها في النظام المالي.

مادة 77
أ ـ علاوة على الواجبات المنصوص عليها في القانون، يخضع المحامي للواجبات التالية تحت طائلة الملاحقة التأديبية.
ب ـ لا تعتبر الواجبات المشار إليها على سبيل الحصر، بل يعتبر كل تصرف يقوم به المحامي من شأنه أن يمس كرامة المهنة أو شرفها أو تقاليدها أو قدرها إخلالاً بواجباته.

مادة 78
على المحامي أن يراعي بدقة الواجبات التي تفرضها عليه أحكام القانون وقواعد المهنة وأعرافها وتقاليدها سواء تجاه القضاء . أو زملائه أو موكليه، وأن يتقيد في كل أعماله بمبادئ الشرف والاستقلال والاستقامة .
مادة 79
على المحامي أن يحترم سلطات المؤتمر العام والهيئة العامة والمجلس ومجلس الفرع وقراراتها وتعليماتها، وعليه تنفيذ هذه القرارات والتعليمات وأن يجيب دون إبطاء أو تلكؤ على أي طلب أو استيضاح أو معلومات ترسل إليه من الجهات المذكورة، ما لم تكن مقيدة بسر المهنة، وتحت طائلة المساءلة المسلكية.

مادة 80
على المحامي أن يتجنب إقحام نفسه في القضايا المعهود بها إليه على وجه يعرض فيه شخصه للنيل أو الجدل.

مادة 80
على المحامي أن يتجنب إقحام نفسه في القضايا المعهود بها إليه على وجه يعرض فيه شخصه للنيل أو الجدل.

مادة 81
يحظر على المحامي أن يتذرع في معرض النظر في نزاع أمام القضاء بمراسلات أو أحاديث خاصة جرت بينه وبين أحد زملائه إلا بإذن هذا الأخير، على أنه إذا تضمنت المراسلة اتفاقاً نهائياً بين الفرقاء في الموضوعات التي إذن للمحامي بتمثيل موكله فيها فيمكن للمحامي أن يقدم هذه الوثائق أثناء المحاكمة.

مادة 82
لا يجوز للمحامي أن يستند في مرافعاته ومذكراته وآرائه إلى نصوص واجتهادات قضائية أو مراجع قانونية ناقصة أو غير صحيحة أو محورة بصورة تتنافى مع الأمانة العلمية المفروضة عليه، وعليه إذا دعي لإعطاء مشورة أن يضع واجب الشرف والمهنة فوق أي واجب آخر.

مادة 83
لا يجوز للمحامي أن يقبل الوكالة باسم محام آخر يعمل لحسابه في قضية معروضة على قاض تربطه به صلة أو قرابة أو مصاهرة حتى الدرجة الرابعة ولو وافق خصمه على ذلك.

مادة 84
إذا وقع خلاف فيما بين محاميين أو اكثر أو وقع بينهم وبين أحد القضاة ألا يزيدوا حدة الخلاف، وأن يعرضوا الأمر على النقيب أو الرئيس أو مفوض القصر أو أحد أعضاء المجلس أو مجلس الفرع الحاضرين في قصر العدل أو في مقر المحكمة.

مادة 85
أ ـ على المحامي عدم مخاصمة زميل له في القضايا الجزائية عندما يكون هذا الزميل مدعياً شخصياً في جرم وقع عليه أو مدعى عليه بالذات، قبل الحصول على إذن من مجلس الفرع الذي يتوجب عليه سماع أقوال هذا المحامي.
ب ـ أما في القضايا المدنية فعليه إعلام مجلس الفرع وأخذ موافقته بالخصومة خلال أسبوع تحت طائلة الموافقة الحكمية، كما أن على المحامي أن يسعى لحل الخلاف صلحاً إن أمكن والتحقق من أن دعوى موكله ليست كيدية.
جـ ـ على المحامي سواء في القضايا الجزائية أو المدنية أن يتجنب التعرض لشخص زميله في مرافعاته ومذكراته ولو بصورة غير مباشرة.

مادة 86
يحظر على المحامي أن يضيف إلى اسمه على لوحته ومطبوعاته أي لقب أو صفة غير كلمة المحامي، باستثناء الألقاب العلمية التي حصل عليها بموجب شهادات حقوقية ورسمية معترف بها، ومناصب النقيب وأعضاء النقابة والرئيس الحاليين والسابقين.

مادة 87
يحظر على المحامي إعطاء أي تصريح معد للنشر يتصل بقضية وكل فيها مهما كان مضمونه وأياً كانت الظروف التي تذرع بها، إلا بإذن خاص سابق من قبل الرئيس.

مادة 88
يحظر على المحامي الإعلان عن نفسه بشكل لا يتفق مع تقاليد المهنة أو القيام بأية دعاية لشخصه بأية وسيلة كانت.

مادة 89
يحظر على المحامي وضع لوحة للدلالة على مكتبه تلفت الانتباه أو ذات ألوان غريبة أو مضاءة بأنوار بقصد الإعلان عن نفسه، كما لا يحق له أن يضع أكثر من لوحة خارجية واحدة تحمل اسمه مع لقبه وصفته المجاز له إضافتها.
مادة 90
يستقبل المحامي مراجعيه في مكتبه، ولا يجوز له أن يستقبلهم في منزله أو الانتقال لمقابلتهم في منازلهم إلا في ظروف استثنائية.
على أن للمحامي الذي يستشار بصورة منتظمة من قبل شخص معنوي أن يذهب بنفسه إلى مركزه ليحضر اجتماعاً أو ليبدي رأيه بالمسائل التي تعرض عليه.

مادة 91
على المحامي أن يمتنع عن الاتصال بخصم موكله دون موافقة موكله أو حضوره، وعليه أن يمتنع عن الاتصال بالخصم الذي وكل محامياً أو استقباله إلا بعلم هذا الأخير وموافقته.

مادة 92
على المحامي إذا حال دون ممارسته المهنة مؤقتاً طارئ قهري أن ينيب على مسؤوليته واحداً أو أكثر من زملائه لمتابعة الدعاوى الموكل بها إذا كانت مدة الانقطاع قصيرة.
أما إذا طالت مدة الانقطاع، فعلى المحامي أن يكلف واحداً أو أكثر من زملائه لمتابعة هذه الدعاوى بعد الحصول على موافقة موكليه، وإذا توانى عن ذلك يتولى مجلس الفرع اتخاذ التدابير اللازمة للمحافظة على حقوق ومصالح الموكلين.

مادة 93
يحظر على المحامي في حال حصول اتفاق في مكتبه بين موكله وخصمه، أن يقبل أتعاباً إلا من موكله وحسب إلا إذا تم الاتفاق بين ذوي العلاقة على خلاف ذلك.

مادة 94
يحظر على المحامي تخصيص حصة من أتعابه لشخص من غير المحامين.

مادة 95
يحظر على المحامي الذي استلم وثيقة من زميله للاطلاع عليها إعطاؤها أو تسليمها لأي كان أو إجراء أي شطب أو تحريف فيها أو وضع حاشية عليها، كما لا يجوز له ترك هذه الوثيقة بين يدي موكله ليقوم بنسخ فحواها.

مادة 96
يحظر على المحامي المضاربة في علميات شراء وبيع الأموال أو شراء دين ما أو إعارة اسمه في مثل هذه الأعمال.

مادة 97
يحظر على المحامي التهرب من تسديد دين شخصي عليه أو التهرب من ملاحقة الدائنين له بأساليب غير مشروعة.

مادة 98
يحظر على المحامي ارتداء رداء المحاماة عندما يمثل في قضاياه الشخصية.

مادة 99
يحظر على المحامي مراسلة السجناء أو الموقوفين من تلقاء نفسه أو الاتصال بهم مباشرة أو بالواسطة سعياً وراء توكيلهم إياه.

مادة 100
يحظر على المحامي الاتصال بشهود الخصم أو مقابلتهم لمحاولة إقناعهم بالعدول عن الإدلاء بما يعلمونه، كما يحظر عليه تلقين شهود موكله فحوى الشهادة التي سيدلون بها على نحو يخالف الحقيقة.

مادة 101
أ ـ على المحامي حين قبوله الوكالة في قضية سبق إن وكل فيها زميل له أن يتصل به مباشرة ويشاوره في كل ما يؤول لمصلحة الموكل.
ب ـ على المحامي حين قبوله الوكالة في قضية سبق أن وكل فيها زميل له اختلف مع موكله أن يسعى لأخذ موافقة هذا الزميل الخطية ودفع أتعابه، وفي حال التعذر يجب الحصول على موافقة الرئيس الذي يجب عليه ألا يحجبها إلا لأسباب مبررة.

مادة 102
على المحامين مراعاة واجب الاحترام المتبادل فيما بينهم. وإحاطة النقباء وأعضاء المجلس ورؤساء الفرع الحاليين والسابقين بالاحترام، وأن يفسحوا المجال أمام النقيب وأعضاء المجلس ورؤساء وأعضاء مجالس الفروع الحاليين لرؤية قضاياهم دون انتظار.
وعلى القدامى من المحامين إحاطة الناشئين منهم بالرعاية والعطف والإرشاد.
مادة 103
على المحامي إذا انتقل إلى مقر فرع غير الفرع المسجل فيه للمرافعة في دعوى زيارة رئيس الفرع، وعليه أن يتصل بمحامي الخصم في تلك الدعوى للتعرف عليه قبل حضور الدعوى، ويجب على محامي الخصم أن يحسن استقباله ويسهل مهمته ويقوم بواجب تقديمه إلى القاضي الذي سيترافعان أمامه.

مادة 104
يحظر على المحامي المتمرن أن يتخذ صفة أو لقب (محام) دون أن يضيف عليه كلمة (متمرن) سواء في أثناء تمرينه أو على المطبوعات والمذكرات والأوراق التي يستخدمها.
ـ وليس له أن يفتح مكتباً باسمه أو يضع عنواناً خارجياً.
ـ ويمتنع عليه قبول أية وكالة باسمه فيما خلا الوكالات الصلحية.
ـ وعليه ألا يقبل وكالة من هذا القبيل إذا كان أستاذه الذي يتمرن في مكتبه وكيلاً عن الطرف الآخر.

مادة 105
أ ـ لا تعتبر إقامة المحامي في منطقة فرعه إقامة فعلية إذا تجاوز غيابه المتقطع عن منطقة الفرع مدة تسعين يوماً خلال العام الواحد.
ب ـ يعتبر الغياب مشروعاً إذا كان بسبب عذر مقبول لدى مجلس الفرع شريطة ألا يزيد غيابه المتصل عن شهرين في العام الواحد.

مادة 106
يمارس مجلس الفرع السلطة التأديبية، ويكون النصاب قانونياً بحضور الرئيس وعضوين.

مادة 107
للنقيب أو الرئيس، عند تقديم شكوى بحق أحد المحامين يسند إليه فيها ارتكاب إحدى المخالفات المسلكية، أن يقرر حفظ هذه الشكوى دون إجراء أي تحقيق بشأنها إذا تبين له أنها لا ترتكز على أساس سواء من حيث الشكل أو الموضوع، وعليه أن يعلم النيابة العامة بقراره هذا إذا كانت الشكوى محالة إليه من قبلها.

مادة 108
للنقيب أو الرئيس أن يجري التحقيق في الشكوى بنفسه أو بواسطة من ينتدبه من أعضاء المجلس أو مجلس الفرع، ويستمع إلى أقوال الشاكي والمحامي المشكو منه سواء على انفراد أو بمواجهة بعضهما، ويقرر على ضوء ذلك إقامة الدعوى التأديبية أو عدم إقامتها.

مادة 109
للنقيب أو الرئيس أن يحل المنازعات بين المحامين بصورة ودية دون الالتجاء إلى الأصول التأديبية، وله عند الاقتضاء أن يوجه تنبيهاً اخوياً لا يسجل.

مادة 110
إذا عين النقيب أو الرئيس مقرراً وفق حكم المادة /88/ من القانون فعلى هذا المقرر أن يطلع المحامي المشكو منه على ما ينسب إليه، وعلى سائر الأوراق والمستندات المرفقة بالشكوى ويستمع إلى أقواله، وله أن يستمع إلى شهود ويجري كل ما من شأنه إظهار الحقيقة.

مادة 111
على المقرر مراعاة اعتبارات الزمالة والشرف والاستقامة عند مباشرته التحقيق في الشكوى، واستجوابه للمحامي المشكو منه، وعليه أن يعامل المحامي بكياسة عند استجوابه.

مادة 112
للمحامي أن يستعين بزميل له حين استجوابه.

مادة 113
على المحامي أن يجيب المقرر بصراحة ووضوح عما يسند إليه في الشكوى وعلى الأسئلة التي يطرحها عليه، ما لم يكن مقيداً بسر المهنة.

مادة 114
يضع المقرر تقريراً يتضمن نتيجة تحقيقاته على نحو موضوعي، دون إبداء رأيه الشخصي، ويرفعه إلى النقيب أو إلى الرئيس الذي يقرر إما إقامة الدعوى التأديبية أو عدم إقامتها.

مادة 115
أ ـ لمجلس التأديب أن يقرر عند إحالة الشكوى إليه، وعلى ضوء التقرير الذي أعده المقرر، إجراء تحقيق إضافي عند الاقتضاء، وله أن يتوقف عن الفصل في الشكوى بانتظار البت في موضوع يتصل بها.
ب ـ يناقش مجلس التأديب الشكوى مبتدئا بأخذ رأي أصغر الأعضاء ومنتهياً بالرئيس.

مادة 116
يدعى المحامي أمام مجلس التأديب بكتاب يوقعه رئيس هذا المجلس على نسختين ويوقع المحامي على إحداهما إشعاراً بالاستلام.

مادة 117
ترتدي هيئة مجلس التأديب رداء المحاماة وكذلك وكيل المحامي المحال أمامه.

مادة 118
يجب أن يمنح المحامي مدة كافية لا تقل عن سبعة أيام قبل الشروع في محاكمته أمام مجلس التأديب ليتسنى له تهيئة وسائل دفاعه والحضور أمام هذا المجلس.

مادة 119
أ ـ يجب على المحامي الحضور أمام مجلس التأديب، إلا إذا كان هناك سبب هام أو ظرف قاهر يمنعه عن ذلك، ويعود تقديره لمجلس التأديب.
ب ـ تعتبر المحاكمة وجاهية بحقه إذا تبلغ كتاب الدعوة أصولاً ولم يحضر أو لم يبد عذراً يقبله مجلس التأديب، أو إذا حضر إحدى الجلسات وتغيب عن الحضور في الجلسات التالية.
جـ ـ تخضع قرارات مجلس التأديب للطعن أمام مجلس النقابة من قبل المحامي المحكوم أو وكيله فقط وفق الأصول والمواعيد المقررة في القانون.

مادة 120
أ ـ يمكن محاكمة أي محام أمام مجلس التأديب.
ب ـ تقدم الشكوى إلى المجلس إذا كانت بحق نقيب يمارس أعمال منصبه.
جـ ـ يقوم المجلس بإحالة الشكوى إلى النقيب الأكثر قدماً في الجدول.
د ـ يدقق النقيب الأكثر قدماً هذه الشكوى وعند الاقتضاء يحيلها إلى مجلس التأديب الذي يؤلفه المجلس من ثلاثة من النقباء السابقين ويكلف أحدهم بمهمة المقرر بقرار من مجلس التأديب المذكور.
هـ ـ إذا كانت الشكوى مقدمة بحق رئيس فرع يمارس أعمال منصبه، فيجري تدقيقها وإحالتها عند الاقتضاء من قبل النقيب الذي يمارس منصبه إلى مجلس التأديب الذي يتألف في هذه الحالة من ثلاثة من المحامين الأساتذة الذين سبق لهم أن شغلوا منصب نقيب المحامين أو رئيس فرع بقرار من المجلس ويكلف أحدهم بمهمة المقرر من قبل مجلس التأديب المذكور.

مادة 121
إن التنازل عن الشكوى لا يسقط الدعوى التأديبية.

مادة 122
على مجلس التأديب أن يوفر للمحامي المشكو منه على الأقل ضمانات الدفاع المنصوص عليها في قانون الأصول الجزائية.

مادة 123
لمجلس التأديب إجراء التحقيق وتكوين قناعته بجميع وسائل الإثبات.

مادة 124
لا يعتبر الصمت الذي يلتزم به المحامي أثناء المحاكمة دليلاً على ثبوت ما يسند إليه ويجب تقرير حفظ الدعوى إذا لم تثبت الوقائع أو الأفعال المسندة إليه بطريقة أخرى.

مادة 125
لا ينجو المحامي الملاحق أمام القضاء الجزائي من أجل فعل يؤلف جرماً من الملاحقة أمام مجلس التأديب إذا كان ذات الفعل يؤلف مخالفة مسلكية أيضاً ولو اقترن الفعل بقرار البراءة.

مادة 126
مجلس التأديب غير ملزم مبدئيا باستئخار البت في الدعوى التأديبية ريثما يبت بالدعوى الجزائية أو المدنية بذات الفعل، ولكن يجب عليه التوقف عن الفصل في الدعوى إذا كان يتعذر أو يستحيل عليه التمييز بين عناصر الخطأ المسلكي وعناصر الخطأ الجزائي، أو كان الخطأ المسلكي ينتفي بانتفاء ثبوت الحق جزائيا أو مدنيا.

مادة 127
أ ـ لرئيس الفرع الحق بإجراء التحقيق مع المحامي المشكو منه ولو لم يكن مسجلاً لدى هذا الفرع.
ب ـ بعد استكمال التحقيق يودع رئيس الفرع هذه التحقيقات النقابة لإجراء المقتضى القانوني.
جـ ـ يقوم النقيب أو من ينوب عنه بإحالة هذه التحقيقات إلى الفرع المختص لتحريك الدعوى التأديبية.

مادة 128
أ ـ يحظر على المحامي الذي حكم بالمنع من مزاولة المهنة بقرار اكتسب الدرجة القطعية أن يقوم خلال مدة منعه بنفسه أو بواسطة أي محام آخر بأي عمل من أعمال المهنة، أو يشترك في اجتماعات الهيئة العامة أو اجتماعات المؤتمر العام، أو يرتدي رداء المحاماة، غير أنه يظل مع ذلك خاضعاً للقواعد الملزمة للمحامين والواجبات المفروضة عليهم وفق أحكام القانون وأعراف المهنة وتقاليدها.
ب ـ تحسم مدة عقوبة المنع من مزاولة المهنة من أصل مدة التمرين إذا صدر الحكم على محام متمرن.

مادة 129
الشطب التأديبي ليس عقوبة مؤبدة، ويجوز لمجلس الفرع إعادة اعتبار المحامي المشطوب نهائياً وفق المادة /68/ فقرة ج من القانون وتسجيله مجدداً إذا سلك بعد شطبه سلوكاً لا شائبة فيه من شأنه أن يؤدي إلى نسيان الأفعال التي أدت إلى شطبه.

مادة 130
أ ـ على المحامي المحكوم عليه تأديبياً بعقوبة الشطب أو المنع من مزاولة المهنة لمدة سنة أو أكثر أن يقدم إلى الرئيس خلال خمسة عشر يوماً من تاريخ اكتساب القرار التأديبي الدرجة القطعية قائمة بالدعاوى التي كان وكيلاً فيها والمحاكم التي تنظر أمامها.
ب ـ على الرئيس أن يعمم على جميع المحاكم العادية والاستثنائية ولجان التحكيم والنيابة العامة عدم قبول مرافعة أو وكالة المحامي المحكوم عليه وضرورة دعوة موكليه لحضور الدعوى بالذات أو توكيل محام آخر لمتابعتها طوال فترة الشطب أو المنع.
جـ ـ على المحامي المحكوم عليه تأديبياً بعقوبة المنع من مزاولة المهنة لمدة لا تقل عن السنة أن يقدم إلى الرئيس خلال عشرة أيام من تاريخ اكتساب القرار التأديبي الدرجة القطعية قائمة بالدعاوى التي كان وكيلاً فيها والمحاكم التي تنظر أمامها واسم المحامي الذي اختاره موكله السابق لمتابعة الدعوى تحت طائلة تطبيق أحكام الفقرة (ب) من هذه المادة.
د ـ وعلى الرئيس في الأحوال كافة تعميم اسم المعاقب بعد اكتساب الحكم الدرجة القطعية على مكاتب توثيق الوكالات في القطر، وعلى هذه المكاتب الامتناع عن تنظيم أية وكالة باسم المحامي المعاقب.

مادة 131
إذا أعيد تسجيل المحامي المشطوب تأديبياً، فإن ترتيبه في الجدول يحدد بالاستناد إلى مدة ممارسته ولا يحق له التذرع بترتيبه السابق.

مادة 132
لا تأثير لقانون العفو على إعادة التسجيل فيما إذا كانت الأفعال المشمولة بالعفو تخل بواجبات المهنة وكرامتها أو تحط من قدرها، ويحتفظ مجلس الفرع ومجلس النقابة بسلطته التقديرية الكاملة في هذا الصدد.

مادة 133
كل حكم مبرم يتضمن الشطب من الجدول أو المنع من مزاولة المهنة أو التنبيه أو اللوم أو التنبيه المسجل يدوَّن في السجل الخاص.

مادة 134
يتبع في إجراءات الشطب الحكمي أينما ورد النص عليه في القانون الأحكام التالية:ـ
أ ـ في حال تقديم الطلب من المحامي الذي فقد شرطاً من شروط مزاولة المهنة يتخذ مجلس الفرع المختص قراراً بشطب اسمه من الجدول.
ب ـ إذا لم يقدم المحامي الطلب خلال المدة القانونية يتبع في إجراءات الشطب أحكام المواد.
جـ ـ يضع المقرر تقريراً يتضمن نتيجة تحقيقاته على نحو موضوعي ويبدي رأيه فيه ويرفعه إلى الرئيس الذي يقوم بدوره بعرضه على مجلس الفرع لاتخاذ القرار المناسب.
د ـ في حال تقديم الشكوى إلى النقيب تحال مرافقة برأيه إلى الفرع المختص.

مادة 135
الشطب الحكمي عقوبة تأديبية يمارسها مجلس الفرع استناداً لأحكام الفقرات (ب و جـ و د) من المادة السابقة، وتخضع القرارات الخاصة بها للطعن وفق الأحكام والمواعيد المقررة للطعن.

مادة 136
ينظر مجلس الفرع في تقدير الأتعاب ويكون النصاب قانونياً بحضور الرئيس وعضوين.

مادة 137
يتقيد مجلس الفرع في تقدير الأتعاب بأحكام أصول المحاكمات فيما لم يرد عليه نص في القانون (39) لعام 1981.

مادة 138
ينظر مجلس الفرع في التظلم من قرارات لجان التعاون والاسعاف، ويكون النصاب قانونياً بحضور الرئيس وعضوين.

مادة 139
يمارس التظلم من قرارات لجان التعاون والاسعاف الرئيس وصاحب العلاقة على غرار ما هو منصوص عليه في المادة 26 (ج) من نظام الاسعاف.

مادة 140
يجب على الهيئة الناظرة في التظلم قبل البت فيه الاستماع لأقوال المتظلم وإفساح المجال له لإثبات وجهة نظره.

مادة 141
تنظم تحت إشراف أمين سر المجلس أو أمين سر الفرع، تبعاً للحالة، السجلات التالية:ـ
ـ1 سجل الواردة:ـ
تدون فيه بالتتابع وتحت رقم متسلسل ووفق تواريخها خلاصة جميع العرائض والكتب والأوراق الواردة إلى النقابة أو الفرع، ويشار في حقل خاص إلى النتيجة التي اقترنت بها.
ـ2 سجل الصادرة:ـ
تدون فيه بالتتابع تحت رقم متسلسل ووفق تواريخها خلاصة جميع المراسلات الصادرة عن النقابة أو الفرع.
ـ3 سجل محاضر جلسات المؤتمر العام أو الهيئة العامة:ـ
يضم وقائع جلسات المؤتمر العام أو الهيئة العامة تبعا للحالة مع بيان أسماء الأعضاء الحاضرين منهم والغائبين وبيان العذر في حال وجوده وخلاصة المناقشات الجارية ورقم القرار المتخذ مع بيان عدد الأصوات المؤيدة والمعارضة والممتنعة، ويحق لكل عضو تدوين رأيه كاملاً في أي موضوع إذا شاء ذلك.
ويتم التصديق على محضر الجلسة السابقة في مطلع الجلسة التالية. وترقم المحاضر بالتسلسل وتوقع من النقيب أو الرئيس وأمين السر ورئيس الديوان وتختم بخاتم النقابة أو الفرع وتجمع في سجل خاص.
ـ4 سجل قرارات المؤتمر العام أو الهيئة العامة:ـ
يضم بالتتابع النصوص الكاملة للقرارات التي يصدرها المؤتمر العام أو الهيئة العامة تبعاً للحالة وفق تواريخها مع أرقامها المتسلسلة، وتوقع من النقيب أو الرئيس وأمين السر ورئيس الديوان، وتختم بخاتم النقابة أو الفرع وتجمع في سجل خاص.
ـ5 سجل محاضر جلسات المجلس أو مجلس الفرع:ـ
يضم بالتتابع خلاصة وقائع جلسات أو مجلس الفرع تبعاً للحالة، مع مراعاة البيانات والأصول المحددة في سجل محاضر جلسات المؤتمر العام أو الهيئة العامة.
ـ6 سجل محاضر جلسات المجلس أو مجلس الفرع:ـ
يضم بالتتابع النصوص الكاملة للقرارات التي يصدرها المجلس أو مجلس الفرع، تبعاً للحالة، مع مراعاة البيانات والأصول المحددة في سجل قرارات المؤتمر العام أو الهيئة العامة بالإضافة إلى توقيعها من سائر الأعضاء الحاضرين.
ـ7 سجل الطعون:ـ
تسجل فيه الطعون المودعة مجلس النقابة بالتتابع بإشراف رئيس الديوان بعد إقرارها من قبل صاحب العلاقة أمام النقيب أو أحد الأعضاء أو الرئيس المختص أو من ينوب عنه.
ـ8 السجل الذاتي للفرع:ـ
أ ـ يتألف من مجموعة بطاقات (فيش) المحامين المسجلين لدى الفرع على ألا يتجاوز عدد البطاقات في كل سجل مئة بطاقة وتدون في كل منها خلاصة البطاقة الشخصية للمحامي ورقم قرار قبوله متمرناً وتاريخه والدرجات العلمية التي حازها، ورقم قرار منحه لقب أستاذ مع تاريخه والمناصب المهنية التي شغلها وتلصق عليها صورته الشمسية، كما تسجل في حقل الملاحظات خلاصة الثناءات والأحكام التأديبية القطعية.
ب ـ يرسل كل فرع إلى المجلس صورة طبق الأصل عن بطاقة المحامي تحمل تواقيع الرئيس وأمين سر الفرع ورئيس ديوانه، كما يزود الفرع المجلس بنسخ عن الوقائع الطارئة على هذه البيانات الواردة في هذه البطاقة لتكون الصورة المحفوظة لدى المجلس مطابقة لتلك المحفوظة في الفرع.
ـ9 السجل الذاتي للنقابة:ـ
أ ـ يتألف من مجموع صور طبق الأصل عن السجل الذاتي للمحامين الأساتذة والمتمرنين المسجلين في الفرع.
ب ـ يتولى رئيس ديوان النقابة تحت إشراف أمين السر تدوين الوقائع الطارئة بالاستناد إلى البيانات الإضافية التي يزود الفرع بها المجلس.
ـ10 سجل المكتبة:ـ
تدون فيه جميع كتب النقابة أو الفرع، تبعاً للحالة وفق موضوعاتها وتحت رقم متسلسل، وتذكر إلى جانبها أسماء مؤلفيها وتاريخ اقتنائها كما يذكر إلى جانب الكتب المهداة أسماء مهديها ويصدر المجلس أو مجلس الفرع قراراً بتنظيم المكتبة وأصول الاستعارة.
ـ11 سجل العاملين:ـ
تدون فيه أسماء العاملين في النقابة أو الفرع، تبعاً للحالة وهوياتهم وفق بطاقاتهم الشخصية، وتلصق عليه صورهم الشخصية، وتذكر فيه الوقائع الطارئة على أوضاعهم.

مادة 142
يشرف أمين سر المجلس أو أمين سر الفرع على تنظيم الإضبارات التالية:ـ
ـ1 الإضبارة الذاتية للمحامي في الفرع:ـ
أ ـ تتضمن كل الأوراق والوثائق والمعاملات المتعلقة بكل محام بدءاً من تسجيله.
ب ـ يزود الفرع المجلس بنسخ عن الوقائع الطارئة على هذه الإضبارة في حينه تحت تواقيع الرئيس وأمين سر الفرع ورئيس ديوانه.
ـ2 الإضبارة الذاتية للمحامي في النقابة:ـ
تتضمن صوراً طبق الأصل عن الإضبارة الذاتية للمحامي في الفرع المسجل لديه.
ـ3 الإضبارة الذاتية للعامل في النقابة أو الفرع:ـ
تتضمن كل الأوراق والوثائق والمعاملات المتعلقة بكل واحد من العاملين في النقابة أو الفرع أو الأجهزة التابعة له اعتباراً من بدء عمله.

مادة 143
تختم صفحات السجلات بخاتم النقابة أو الفرع، تبعا للحالة ويذكر عدد صفحات كل سجل كتابة بشرح يوقعه النقيب أو الرئيس وأمين سر المجلس أو مجلس الفرع مع رئيس الديوان في كل من النقابة أو الفرع، ويختم بخاتم النقابة أو الفرع قبل استعماله بالنسبة للسجلات (1 و 2 و 10) وبعد التجليد بالنسبة للسجلات الأخرى.

مادة 144
تختم السجلات المالية بخاتم النقابة أو الفرع، تبعاً للحالة ويذكر عدد الصفحات لكل سجل كتابة بشرح يوقعه النقيب أو الرئيس والخازن أو خازن الفرع مع رئيس جهاز المحاسبة، ويختم بخاتم النقابة أو الفرع قبل استعماله.

مادة 145
يستعمل الحبر الأسود أو الأزرق للكتابة وتسجيل المعاملات السائرة، ويستعمل الحبر الأحمر في حالتي التصحيح والإلغاء، ويؤشر على ذلك أصولاً.
مادة 146
أ ـ تلحق بقيود النقابة الاستمارات التي يراها المجلس ضرورية لحسن سير العمل وتوحيده في الفروع كافة.
ب ـ بغية توحيد أسلوب العمل في الفروع كافة، تطبع النقابة جميع السجلات والاستمارات والقيود بمختلف أنواعها وتوزعها بقيمتها على الفروع لحساب صندوق التقاعد.
جـ ـ للدفاتر والسجلات العائدة للنقابة ومؤسساتها، الخالية من شائبتي التصنيع والتزوير، قوة ثبوتية مطلقة.
ملاحظة: يرجى الرجوع إلى المراجع من اجل نماذج الاستمارات رقم (1) و (2) وذلك في كتاب تنظيم مهنة المحاماة والنظام الداخلي.

مادة 147
أ ـ يجوز إنشاء شركات مدنية مهنية تضم عدداً من المحامين الأساتذة بصفة شركاء، ويكون موضوع هذه الشركات ممارسة مهنة المحاماة.
ب ـ يجب أن يكون عقد الشركة خطياً، وأن يسجل لدى الفرع الذي يقيم فيه المحامون الشركاء مع كل تعديل لاحق يطرأ عليه.
جـ ـ لا يجوز للمحامين الذين يربطهم عقد شركة أن يترافع أحدهم ضد الآخر أو أن يمثلوا في القضايا والدعاوى والمعاملات فريقين مختلفي المصالح.
د ـ يحق للشركاء وضع لوحة واستعمال مطبوعات تفصح عن شركتهم.

مادة 148
يحظر أن يكون لأي من المحامين الشركاء مكتب غير مكتب الشركة.

مادة 149
أ ـ يجوز لكل محام شريك الخروج أو الانسحاب من الشركة في أي وقت شريطة إعلام شركائه برغبته هذه قبل ثلاثة أشهر على الأقل.
ب ـ يبقى الشركاء ملزمين بمتابعة القضايا والدعاوى المشتركة، ما لم يتفقوا على خلاف ذلك مع موكليهم.

مادة 150
على المحامين الشركاء أن يسعوا لحل خلافاتهم الناشئة عن الشركة ودياً فيما بينهم وإلا بطريق التحكيم، وإذا تعذر ذلك يبت فيها مجلس الفرع.

مادة 151
أ ـ تبقى النقابة مسؤولة عن تشجيع إنشاء المكاتب التعاونية وممارسة المهنة على أساس تعاوني وبكل الوسائل التي يتطلبها التعاون وذلك تحقيقاً للأهداف التي نص عليها القانون.
ب ـ يجب على المجلس تشكيل لجنة من أعضائه مستعيناً بمن يراه من المختصين مهمتها وضع نظام كامل لممارسة المهنة تعاونياً، وذلك خلال ستة أشهر من تاريخ إقرار هذا النظام.

مادة 152
أ ـ يجوز اشتراك عدة محامين في مكتب واحد يحتوي قاعة انتظار ومنافع مشتركة، شريطة إعلام الرئيس مقدماً بذلك بكتاب خطي موقع من قبلهم على أن يختص كل منهم بغرفة مستقلة لممارسة عمله.
ب ـ لا يجوز وضع لوحة أو علامة خارجية تشير إلى المكتب المشترك، ويحتفظ كل واحد من المحامين في المكاتب المشتركة بوضع لوحة خاصة به.
جـ ـ يثبت إنشاء المكتب المشترك باتفاق خطي بين المحامين ذوي العلاقة تحدد فيه النفقات المشتركة ومدى إسهام كل منهم فيها.
د ـ إذا حصل خلاف يبت فيه بالطريقة التي حددتها المادة /150/ من النظام.

مادة 153
أ ـ يسمي مجلس الفرع في المدن التي يوجد فيها قصر عدل أو مقر لمحاكم متعددة، واحداً من المحامين الأساتذة أو اكثر ممن مضى على مزاولتهم المهنة عشر سنوات على الأقل بمهمة مفوض القصر.
ب ـ يهتم مفوض القصر بسلوك المحامين أمام المحاكم وفي دوائر القصر أو مقر المحاكم، ونقل الأمور الهامة التي تقع أثناء مزاولتهم المهنة إلى الرئيس أو أحد أعضاء مجلس الفرع الموجودين في القصر أو المقر بالسرعة القصوى لاتخاذ ما يلزم بشأنها.

مادة 154
أ ـ يجوز كل من المجلس والفرع مكتبة في مقر النقابة والفرع ويزودها على نحو دائم بمختلف الكتب والمؤلفات والمجلات القانونية والحقوقية العربية والأجنبية.
ب ـ يتولى أمين المكتبة تحت إشراف أمين سر مجلس الفرع تنظيم ورعاية شؤون المكتبة ويكون مسؤولاً عنها.

مادة 155
يحق لأي محام مسجل في الجدول الدخول في المكتبة والمطالعة في كتبها ومحفوظاتها.

مادة 156
تمنع إعارة أي كتاب أو مجلة أو إخراج أي شيء من موجوداتها إلا بإذن من النقيب أو الرئيس.

مادة 157
أ ـ يحق لكل محام أستاذ أن يلحق بخدمته في مكتبه مساعداً يرتبط بهذا المكتب ويكلفه بملاحقة المعاملات القلمية في المحاكم ودوائر التنفيذ.
ب ـ يمارس المساعد عمله تحت إشراف المحامي الذي يعمل لديه وعلى مسؤوليته.

مادة 158
يشترط في المساعد أن يكون سوري الجنسية وغير محكوم عليه بجرم جنائي أو جنحي مخل بالشرف، وان يكون حسن السيرة والسمعة، وألا يكون موظفاً أو مستخدماً في أية دائرة قضائية أو المحاكم الاستثنائية.

مادة 159
أ ـ على المحامي الذي يود استخدام مساعد في مكتبه أن يقدم طلباً بهذا الشأن إلى الرئيس الذي يأمر بإجراء تحقيق يتصل بأخلاق الشخص المقترح.
ب ـ يصدر الرئيس الترخيص بعد موافقة مجلس الفرع وفق النموذج المعتمد وبعد دفع الرسم المقرر إذا كانت نتيجة التحقيق مرضية.
جـ ـ يمارس مجلس الفرع بصدد إعطاء الترخيص أو رفضه سلطة تقديرية مطلقة.
مادة 160
يحق للرئيس سحب الترخيص في أي وقت، بعد موافقة مجلس الفرع، إذا فقد المساعد أحد الشروط المطلوبة المقبولة أو إذا تعدى حدود واجباته.

مادة 161
أ ـ يعطى كل متمرن عند تسجيله هوية محام متمرن وفق النموذج المعتمد.
ب ـ يعطى المحامي الأستاذ المعفى من التمرين وكذلك المحامي المتمرن عند انتقاله إلى جدول المحامين الأساتذة هوية أستاذ وفق النموذج المعتمد.
جـ ـ يجوز إعطاء هوية جديدة بدلاً من ضائع في حال فقدها وبعد تثبت مجلس الفرع من ذلك.

مادة 162
أ ـ يعطى كل محام الشارة النقابية وفق النموذج المعتمد.
ب ـ يجوز إعطاء بدل من الشارة النقابية في حال فقدها، وبعد تثبت مجلس الفرع من ذلك.
جـ ـ يضع النقباء الشارة الذهبية، وتمنح هذه الشارة أيضاً بقرار من المجلس لمن يقدم خدمات جلى للمهنة أو للنقابة.

مادة 163
أ ـ تعطى للمتمرن عند تسجيله أستاذا وكذلك للمحامي المعفى من التمرين إجازة المحاماة وفق النموذج المعتمد.
ب ـ لا تعطى صور أو نسخ من إجازة المحاماة، ويكتفى بإعطاء بيانات مصدقة عن مضمونها عند الحاجة.

مادة 164
تلغى الأحكام والأنظمة والقرارات المخالفة أو المغايرة لهذا النظام والتي تتعارض مع أحكامه.

مادة 165
يعمل بهذا النظام اعتباراً من تاريخ تصديقه.


المنهاج العام الموحد لنظام التمر

المنهاج العام الموحد لنظام التمرين
الصادر بقرار المؤتمر العام رقم 23 تاريخ 29/6/1992
*شبكة السراب الثقافية

المادة 1:
يهدف التمرين إلى رفع مستوى المحامين المتمرنين العلمي والقانوني وتاهيلهم مهنيا ومسلكيا في مجال التطبيق العملي، لممارسة المهنة وفق تقاليدها واعرافها بما ينسجم مع أحكام قانون تنظيم مهنة المحاماة ونظامها الداخلي.
المادة 2:
تنهج فروع النقابة، من خلال نظام التمرين، بانجع الوسائل لتوجيه المحامي المتمرن نحو البحث العلمي، وتزويده باصول ممارسة المهنة والمبادئ التي تقوم عليها، واعداده على نحو يتيح له امكان معالجة مختلف انواع الدعاوى، والاعمال الداخلة في المهنة ليكون مؤهلا لنيل لقب أستاذ في المحاماة.
عودة
لجان التمرين
المادة 3:
تشكل في كل فرع من فروع نقابة المحامين لجنة مؤلفة من ثلاثة إلى خمسة عشر عضوا تسمى ( لجنة التمرين ) يسميها مجلس الفرع في مطلع كل عام من المحامين الساتذة الذين لا تقل مدة ممارستهم للمهنة عن عشر سنوات.
المادة 4:
تعمل لجنة التمرين على تحقيق الاهداف المتوخاة من هذا المنهاج وتضع برنامجا كاملا للمحاضرات السنوية وتعد جدولا بالمحاضرات المقترحة للسنة التالية على ضوء الموضوعات المقررة من قبل مجلس الفرع.
المادة 5:
يبدا تنفيذ برنامج المحاضرات في الفروع في مطلع شهر آذار من كل عام.
المادة 6:
تضع لجنة التمرين عند انتهاء المنهاج السنوي للمحاضرات تقريرا خطيا تضمنه ملاحظاتها عن المحاضرات التي ألقيت وعن الأوضاع العامة للمتمرنين ترفعه إلى مجلس الفرع.
المادة 7:
يتوجب على المحامي المتمرن وعلى عهدته ومسؤوليته أن يوافي لجنة التمرين بتقرير خطي مصدق من أستاذه كل ستة اشهر يبين فيه القضايا التي تابعها من دعاوى أستاذه والدعاوى التي توكل فيها ويضم هذا التقرير إلى ملفه الشخصي في الفرع.
المادة 8:
يقوم رئيس مجلس الفرع بتوزيع المحامين المتمرنين إلى مجموعات تضم كل منها من خمسة إلى خمسة وعشرين محاميا متمرنا، ويسمي مجلس الفرع الأساتذة المشرفين على المجموعات من لجنة التمرين ومن خارجها عند الحاجة، ويحدد فترة زمنية لكل مجموعة لدى الأستاذ المشرف في موضوع علمي محدد وفق منهج زمني يتناوب فيه الأساتذة المشرفون على المجموعات بصورة دورية وفق ما يراه مجلس الفرع لتحقيق الغاية المرجوة من التمرين.
يعد الأستاذ المشرف تقريرا خاصا بنشاط كل محامي متمرن في المجموعات التي يشرف عليها يضمنه وضع هذا المحامي ومدى مقدرته الحقوقية ومواظبته على محاضرات التمرين ورأيه فيه من النواحي العلمية والمهنية والمسلكية لتستأنس به لجنة النمرين حين ترشيحه للاختبار.
يعين الأستاذ المشرف لكل مجموعة مقررا من بين أفرادها يكون صلة الوصل بينه وبينهم في كل مل يتعلق باللقاءات والمحاضرات والنشاطات المختلفة التي تتوجب مشاركتهم فيها تطبيقا لنصوص هذا المنهاج.
يكلف المجلس أحد العاملين في الفرع بتنظيم الملف الشخصي الخاص لكل متمرن يحفظ فيه تقرير الأساتذة المشرفين وتقارير لجنتي التمرين والاختبارات وسائر المعلومات والبيانات الأخرى المتعلقة به.
المادة 9:
يجب على المحامين المتمرنين ارتداء الرداء الخاص بالمحاماة عند حلفهم اليمين القانونية المنصوص عليها في المادة /22/ من قانون المحاماة، وعند تقدمهم للاختبار المقرر في نهاية مدة التمرين.
محاضرات التمرين وتطبيقاتها العملية
المادة 10:
تضع لجنة التمرين البرنامج السنوي للمحاضرات متضمنا المواضيع الرئيسية التالية:
المحاضرات العلمية:
وتستهدف تأمين المحامين المتمرنين ومدهم بالثقافة القانونية لغة وفقها.
المحاضرات والدروس التطبيقية:
وتستهدف إعداد المحامين المتمرنين من الناحية المهنية العلمية، وتزويدهم بالمعلومات والدراسات الضرورية التي تمكنهم من مزاولة المهنة على أفضل وجه.
المحاضرات المسلكية والمهنية:
وتستهدف إكساب المحامين المتمرنين تقاليد المهنة وأعرافها، وإطلاعهم على نصوص قانون تنظيم مهنة المحاماة وأنظمتها الأساسية وكيفية إقامة علاقتهم من الناحية المسلكية مع زملائهم، ومع القضاة ومع موكليهم، وتوطيد صلاتهم بالنقابة ومؤسساتها المختلفة، والفرع الذي ينتسب إليه كل منهم.
المادة 11:
تنسق فروع النقابة فيما بينها، عند الاقتضاء، لإلقاء محاضرات مشتركة على المحامين المتمرنين المسجلين لديها، إذا تعذر على فرع ما إعداد هذه المحاضرات وتأمين المحاضرين لالقائها في مركزه.
المادة 12:
يتوجب على المحاضرين المتمرنين حضور جميع محاضرات ودروس التمرين والمشاركة الفعلية في كل المناقشات والناظرات التطبيقية الجارية فيها، ولا يجوز أن يتغيب عن حضورها إلا لمعذرة مقبولة، تحت طائلة اعتباره مخلا بشروط التمرين وترتيب الآثار القانونية على ذلك من قبل مجلس الفرع.
عودة
الاختبار
المادة 13:
يسمى مجلس الفرع في مطلع كل عام لجنة اختبار مؤلفة من ثلاثة إلى سبعة أعضاء من المحامين الأساتذة الذين أمضوا في ممارسة المهنة مدة لا تقل عن عشرة أعوام، تعاونه في التحقيق من كفاءة المحامين المتمرنين للانتقال إلى جدول المحامين الأساتذة وفق ما يلي:
يقوم المحامي المتمرن الذي أمضى مدة سنة ونصف على الأقل في التمرين بالمباشرة بإعداد بحث علمي قانوني يتم اختيار موضوعه بموافقة رئيس مجلس الفرع الذي يسمي له أستاذا مشرفا.
يخضع المحامي المتمرن لاختبار في جلسة علنية يحضرها جميع المتمرنين على أن تشمل ما يلي:
مناقشة بحثه العلمي القانوني.
اختبار شفوي عام.
مناقشة عدد من دعاواه الخاصة ودعاوى أستاذه الذي كلف بمعالجتها خلال مدة تمرينه.
المادة 14:
يتخذ مجلس الفرع في ضوء شهادة المدرب وتقرير لجنة التمرين واقتراح لجنة الاختبار والاعتبارات الأخرى المنصوص عنها في القانون والنظام الداخلي قراره بمنح المحامي المتمرن لقب أستاذ أو التمديد وفقا لأحكام المادة / 30 / من قانون تنظيم المحاماة.
المادة 15:
يعمل بهذا المنهاج من قبل فروع النقابة اعتبارا من تاريخ 1 / 10 / 1992
صدر بتاريخ 29/ ذي الحجة / 1412 هـ. الموافق 29/ حزيران /1992 م.
عودة

رئيس المؤتمر العام
نقيب المحامين في الجمهورية العربية السورية
احمد عيدو


قانون المعونة القضائية الصادر با

شبكة السراب الثقافية
قانون المعونة القضائية
الصادر بالقانون رقم 34 تاريخ 21/5/1938

المادة 1
المعونة القضائية: هي إعفاء متداعيين من تعجيل نفقات الدعوى وتسخير محام يعينهم في خصومتهم مجاناً.

المادة 2
المعاملات القلمية التي تجب على المعان تكون مجاناً. كما أنه يعفى من تسليف غرامات الدعوى. ونفقات التحقيق الضرورية تسلفها الحكومة.

المادة 3
إذا ربح المعان الدعوى فعلى خصمه الذي حكم عليه بالنفقات أن يؤديها كما لو كانت المعونة القضائية لم تمنح. وعليه أن يرد إلى الحكومة النفقات التي أسلفتها من أجل التحقيق.

المادة 4
إذا كانت المحكمة التي منحت المعونة القضائية لديها في مركز نقابة المحامين وجب على رئيسها أن يطلب من النقيب انتداب أحد المحامين المسجلين في نقابته للدفاع عمن نال تلك المعونة. وأما إذا كانت المحكمة بعيدة عن مركز النقابة فيجب على رئيس المحكمة أن يختار هو نفسه محامياً للدفاع عن المعان ويبلغ النقيب باختياره هذا وتكون معونة المحامي مجاناً فليس له أن يتناول أجراً إلا من الخصم الذي خسر الدعوى إذا لم يكن هذا الخصم تمتع أيضاً بالمعونة القضائية أو من الموكل المعان إذا انتقلت إليه نتيجة الدعوى أو بسبب آخر أموال تمكنه من دفع الأجرة على أن يكون له حق الرجوع بها على خصمه الخاسر إذا كان مليئاً، تحدد المحكمة أجرة المحامي في حكمها على قدر ما تستحقه أتعابه.

المادة 5
إذا أخذ محامي المعين أجرة على عمله أو حاول أخذها عد ذلك عليه خطأ مسلكياً يستنزل العقوبة وعلى ممثل الحق العام ونقابة المحامين أن يقوما بذلك.
إذا رفض المعان معونة المحامي من غير سبب شرعي ولجأ إلى محام غيره ـ ولو من غير أجرة ـ فإن ذلك يؤدي إلى استرداد المعونة القضائية استرداداً رجعياً.

المادة 6
لا تمنح المعونة القضائية إلا للمتداعين الذين لا يملكون نفقات الدعوى.

المادة 7
يحقق في فقر الحال على الوجه الآتي:
آ ـ ببيان مفصل يقدمه صاحب العلاقة لوسائل معيشته مهما كان نوعها.
ب ـ بشهادة تعطيها إدارة المالية تبين فيها الضرائب المحققة على المستعين في السنتين الماضيتين.
ج ـ بشهادة فقر حال تعطيها السلطة المختصة.

المادة 8
إذا ثبت أن المعلومات التي قدمها المستعين ـ عن حقيقة ثروته ـ غير صحيحة وأن من شأنها أن تضلل لجنة المعونة القضائية حكم عليه بغرامة نقدية من عشر ليرات إلى مائتي ليرة سورية. وتلغى المعونة القضائية إذا كانت منحت إلغاء رجعياً.
إذا أعطيت شهادة من الشهادات مواطأة وثبت أنها غير صحيحة استهدف معطى الشهادات ومستعملها للعقوبات المنصوص عليها للبيانات الكاذبة في قانون الجزاء.

المادة 9
يرفض طلب المعونة القضائية ـ مهما كانت حالة المستعين المالية ـ إذا كانت دعواه ظاهراً بطلانها. أو كان ما يدعيه حقاً في ظاهرة إلا أنه سبيل إلى تحقيقه.

المادة 10
يمنح المعونة القضائية كل شخص له مصلحة في الدعوى سواء كان مدعياً عليه متدخلاً أو معترضاً اعتراض الغير. وتمنح لكل شخص طبيعي أو معنوي (حكمي) عدا الإدارات العامة والمصالح العامة والشركات ذوات الشكل التجاري.
وللأجانب أن يستفيدوا من هذه المعونة على شرط مبدأ (المقابلة بالمثل) مقابلة قانونية.

المادة 11
تمنح هذه المعونة القضائية لدى جميع المحاكم في الجمهورية السورية من شرعية مذهبية ودينية ونظامية: مدنية أو تجارية أو جزائية.
وتشمل هذه المعونة سائر المعاملات والقضايا التنفيذية عدا الحبس.

المادة 12
تحدث لدى كل محكمة ابتدائية لجنة تعرف بـ (لجنة المعونة القضائية) لهذه اللجنة أن تنظر ضمن منطقة اختصاصها المكاني في كل طلب يقدم إلى المحاكم النظامية والشرعية والمذهبية على اختلاف أنواعها ودرجاتها.
تبقى المعونة القضائية الممنوحة من قبل اللجنة مرعية بالاستئناف والتمييز وعند التنفيذ دون حاجة إلى المطالبة بتجديدها.

المادة 13
تؤلف كل لجنة من لجان المعونة القضائية من:
حاكم يعينه وزير العدلية
رئيساً

ممثل للمالية يعينه وزيرها
عضواً

محام يعينه مجلس النقابة
عضواً

يعين وزير المالية ومجلس النقابة علاوة على العضو الأصلي عضواً ملازماً ليقوم مقام العضو الأصلي الأصيل عند تعذر حضوره.
وتستعين هذه اللجنة بأحد كتب المحاكم للقيام بالأعمال الكتابية.

المادة 14
يعين رؤساء اللجان وأعضاؤها وكتابها في بدء كل سنة ويجوز أن تجدد لهم مدتهم. ولا تكون المذاكرة صحيحة إلا إذا اجتمعت اللجنة القضائية بكاملها. وقراراتها تصدر بالاقتراع السري.

المادة 15
يقدم طلب المعونة القضائية بعريضة تكتب ثلاث نسخ معفاة من رسوم الطوابع إلى ممثل الحق العام لدى محكمة المستدعي إما مباشرة إذا كان يقيم في مركز المحكمة وإما بواسطة أكبر مأمور إداري في المنطقة التي يقيم فيها.
تذكر في العريضة بصورة واضحة مدعيات المستعين وتعدد وسائله لإثباتها وترفق بالوثائق المشار إليها في المادة السابعة.

المادة 16
يجمع ممثل الحق العام ما يحتاج إليه من معلومات عن ثروة المستعين ثم يحيل الإضبارة مشفوعة برأيه إلى لجنة المعونة القضائية.
وهذه تدعو المستعين وخصمه. ولهذين أن يلبيا الدعوة ـ إذا شاءا ـ وأن يحضرا بنفسهم أو يقتصرا على إرسال ملحوظاتهما خطاً. ولا بد من الاستماع إلى أقوال ممثل الحق العام.
وعلى اللجنة أن تسعى في الصلح بين الفريقين.

المادة 17
تنطوي قرارات اللجنة على موجز الوقائع والوسائل ـ وما كان من منح المعونة ـ أو رفضها من غير بيان الأسباب في الحالة الأولى.
قرارات اللجنة لا تقبل من طرق المراجعة إلا استئناف ممثل الحق العام.

المادة 18
إذا ظهر للجنة ـ التي منحت المعونة ـ أن القرار الذي أصدرته قد بني على سبب غير صحيح أو أن المعان أصبح في حالة يستغنى معها عن المعونة فلها أن تلغي هذه المعونة في كل دور من أدوار المحاكمة إلغاء رجعياً على أن لا يؤثر ذلك في العقوبات المنصوص عليها في المادة التاسعة.

المادة 19
تسقط المعونة القضائية بوفاة المعان سقوطاً غير رجعي وللورثة إذا كانوا في حالة تستحق المعونة أن يلتمسوها من جديد.

المادة 20
(ملغاة بالمادة 4 من القانون 50).

المادة 21
إذا قررت المحكمة التي منحت لديها المعونة القضائية أن لا صلاحية لها وأحيلت القضية بناء على هذا القرار إلى محكمة من ذات النوع والدرجة فتبقى هذه المعونة القضائية مرعية لدى هذه المحكمة الأخيرة.

المادة 22
(ملغاة بالمادة 4 من القانون 50).

المادة 23
يجوز طلب المعونة القضائية في الاستئناف أو في التمييز ولو للمرة الأولى.

المادة 24
يطبق هذا القانون من تاريخ نشره.

المادة 25
وزير العدلية والمالية مكلفان بتنفيذ أحكام هذا القانون.


قانون صندوق تقاعد المحامين الفصل

قانون صندوق تقاعد المحامين

شبكة السراب الثقافية
الفصل الأول: إنشاء خزانة التقاعد ومواردها

المادة 1
تنشأ في نقابة المحامين مؤسسة للتقاعد تدعى (مؤسسة خزانة تقاعد المحامين).

المادة 2
غاية المؤسسة أن تؤمن للمحامين معاشات تقاعدية وتعويضات وإعانات وفق أحكام هذا القانون.

المادة 3
آ ـ مؤسسة خزانة التقاعد شخص اعتباري يمثله النقيب، وينوب عنه نائبه في حال غيابه.
ب ـ يرأس النقيب المؤتمر العام، ومجلس الخزانة وينفذ قراراتهما، ويوقع العقود التي يوافق عليها المجلس، وله حق التقاضي باسم المؤسسة وحق التدخل بنفسه أو بواسطة من ينيبه من المحامين الأساتذة، في كل قضية تهمها.

المادة 4
1 ـ تتألف موارد الخزانة من :
آ ـ العائدات التقاعدية
ب ـ الرسوم التي تفرض لمصلحة الخزانة على قيد الأساتذة والمتمرنين وعلى إعادة القيد وعلى النقل من فرع إلى آخر.
ج ـ رسوم تصديق الوكالات القضائية.
د ـ نصف ما يحكم به أتعابا للمحاماة وفقا لأحكام القانون رقم (14) تاريخ 2/4/1972.
هـ ـ أثمان طوابع المرافعة.
و ـ ريع الأموال.
ز ـ ما تخصصه الدولة سنويا لخزانة التقاعد.
ح ـ الهبات والوصايا.
ط ـ الموارد الأخرى المشروعة.
2 ـ تحدد العائدات التقاعدية والرسوم المترتبة على طالبي القيد وعلى المحامين من قبل المؤتمر العام للنقابة سنويا بناء على اقتراح مجلس إدارة الخزانة.
3 ـ طوابع لمرافعة محددة في هذا القانون.
4 ـ تحصل حصة خزانة التقاعد من الأتعاب التي يحكم بها وفقا للأصول المتبعة في تحصيل الرسوم القضائية وفقا لأحكام القانون رقم (14) تاريخ 22/4/1972 وعلى رؤساء دواوين المحاكم إلصاق طوابع أتعاب تعادل النسبة المذكورة على الحكم عند إخراجه.
5 ـ تتملك المؤسسة الأموال المنقولة وغير المنقولة وتقيد باسمها.

الفصل الثاني: إدارة الخزانة

المادة 5
يختص المؤتمر العام لنقابة المحامين بالصلاحيات التالية :
آ ـ تصديق الحساب الختامي للسنة المالية الماضية.
ب ـ إقرار الموازنة السنوية المقدمة من مجلس إدارة الخزانة.
ج ـ تحديد العائدات التقاعدية والرسوم المترتبة على طالبي القيد وعلى
المحامين.
د ـ تحديد المقدار الكامل للمعاش التقاعدي بناء على اقتراح مجلس إدارة الخزانة.
ف. تعديل رسوم طوابع المرافعة بناء على اقتراح مجلس الإدارة ويكون قراره بهذا الخصوص خاضعا لتصفيق وزير العدل.
و ـ البت بالأمور التي يعرضها عليه مجلس الإدارة.
ز ـ انتخاب مراقب لخزانة التقاعد ومعاون له أو أكثر.
ح ـ تعيين مفتش قانوني للحسابات.

المادة 6
آ ـ يدير الخزانة مجلس إدارة هو مجلس نقابة المحامين.
ب ـ يقوم آمين سر النقابة وخازنها بمهام أمين سر وخازن مؤسسة خزانة التقاعد.

المادة 7
آ ـ ينتخب المؤتمر العام من بين أعضائه مراقبا ومعاونا له أو أكثر لتدقيق معاملات الخزانة ممن مارسوا المحاماة بعد التمرين مدة عشر سنوات بالنسبة للمراقب وخمس سنوات بالنسبة للمعاون.
ب ـ للمراقب أن يحضر مذاكرات المجلس بدعوة من الرئيس ويبدي رأيه دون أن يشترك في التصويت.
ج ـ تبلغ جميع قرارات المجلس إلى المراقب وله حق الطعن بها وفق الأصول
المحددة في هذا القانون.
د ـ تنقضي مدة أعضاء مجلس الإدارة والمراقب والمعاون حتما بانقضاء مدة مجلس النقابة.

المادة 8
آ ـ يجتمع المجلس بدعوة من رئيسه أو بطلب من ثلث أعضائه.
ب ـ يكون اجتماع المجلس قانونيا بحضور أكثرية الأعضاء وتصدر القرارات بأكثرية الحاضرين وإذا تساوت الأصوات ترجح الجهة التي صوت يجانبها الرئيس.

المادة 9
المجلس هو المهيمن على الخزانة ومن وظائفه أن يقوم وفقا لأحكام هذا
القانون بالأعمال التالية :
آ ـ تحصيل الأموال وحفظها واستثمارها.
ب ـ الاقتراح على المؤتمر العام بتحديد مقدار العائدات التقاعدية والرسوم المشار إليها في الفقرة (ج) من المادة (5) من هذا القانون
والمقدار الكامل للمعاش التقاعدي.
ج ـ تقرير إحالة المحامي على التقاعد وتصفية الحقوق التقاعدية بناء
على اقتراح مجلس القرع المختص.
د ـ منح الإعانات وتحديد مقدارها بعد الاستئناس برأي مجلس الفرع المختص.
هـ ـ تعيين عاملين لادارة أعمال الخزانة.
و ـ إقرار صرف النفقات التي تستلزمها إدارة الخزانة ضمن حدود الاعتمادات المرصدة في موازنتها.
ز ـ الفصل في جميع الأمور الأخرى المتعلقة بالخزانة.

المادة 10
آ ـ يقدم المجلس الحساب الختامي للسنة المالية السابقة إلى المؤتمر العام للتصديق عليه.
ب ـ يضع المجلس في كل سنة موازنة السنة المالية المقبلة التي تبدأ من أول كانون الثاني ويعرضها على المؤتمر العام للتصديق أثناء عرض موازنة النقابة.
ج ـ إذا حالت ظروف استثنائية دون انعقاد المؤتمر العام في مواعيده العادية
وتصديق الحساب الختامي للموازنة يستمر في الجباية والإنفاق على أساس الموازنة السابقة إلى أن يجتمع المؤتمر العام ويقر الموازنة الجديد ة.

المادة 11
آ ـ تودع النقود والإسناد والقيم المالية في مصرف أو أكثر من المصارف التي تعين بقرار من مجلس الخزانة.
ب ـ لا يجوز التصرف بأموال الخزانة إلا بقرار من المجلس.
ج ـ أوامر الإيداع والصرف يوقعهما الرئيس والخازن مجتمعين أو من ينوب عنهما في حال غيابهما.
د ـ في حال تعذر قيام الخازن بمهامه لأي سبب كان يكلف مجلس الإدارة
من ينوب عنه من بين أعضائه طوال مدة غيابه.
هـ ـ للخازن أن يحتفظ لديه بمبلغ يعين حده الأعلى بقرار يصدر عن مجلس إدارة الخزانة.

المادة 12
يعين المعاش التقاعدي الكامل بقرار يصدر عن المؤتمر العام بناء على اقتراح مجلس إدارة الخزانة.

المادة 13
يراعى في تحديد المعاش التقاعدي وسائر النفقات وضع موازنة خزانة التقاعد بحيث لا يتجاوز مجموع ما يصرف منها خمسا وثمانين في المائة من وارداتها ويحفظ الباقي باسم أموال احتياطية.

الفصل الثالث: المرتبات والتعويضات

المادة 14
للمحامي أن يطلب إحالته على المعاش إذا توفرت فيه الشروط التالية :
آ ـ أن يكون اسمه مقيدا في جدول النقابة.
ب ـ أن يكون قد مارس فعلا مهنة المحاماة أمام المحاكم السورية مدة ثلاثين سنة متصلة أو منفصلة، بما فيها مدة التمرين شريطة أن لا تزيد على ثلاث سنوات، أو أن يكون قد اكمل الستين من العمر.
ج ـ أن يكون قد سدد الرسم السنوي المتوجب لصندوق النقابة وخزانة التقاعد عن جميع مدة مزاولة المحاماة التي يطلب إدخالها في حساب التقاعد وان يكون بريء الذمة من جميع التزاماته المالية نحو مؤسسات النقابة والتقاعد.

المادة 15
آ ـ تعتبر ممارسة المحاماة فعلية إذا قام الحامي بمزاولة المهنة في قبول الدعاوى لدى المحاكم أو المجالس أو اللجان القضائية على اختلاف أنواعها ويثبت ذلك بالأحكام والوثائق الرسمية المؤيدة أن المحامي رافع بخمس عشرة قضية على الأقل في العام الواحد ولا تدخل في النصاب الدعاوى التي يحضرها المحامي انابة أو الدعاوى التي لم يتولها بصورة أساسية أو فعلية إلا في فترة التمرين وتقبل قيما يعود لمدة الممارسة الفعلية السابقة لعام 1942 الوثائق المذكورة بعشرة دعاوى فقط في السنة. وأما عن المدة الواقعة قبل عام 1927 فتقبل الوكالات المسجلة لدى الكاتب بالعدل أو المحاكم بدلا عن الوثائق المنوه عنها.
ب ـ يجب أن يقدم طلب تثبيت الممارسة سنويا عن السنة السابقة إلى مجلس الفرع ويجب طلب تثبيت ممارسة السنوات السابقة التي لم يجر تثبيتها خلال مدة تنتهي بانقضاء ثلاث سنوات من تاريخ نفاذ هذا القانون تحت طائلة سقوط الحق بتثبيت الممارسة عن المدد المذكورة.
ج ـ يسقط الحق بطلب تثبيت الممارسة عن المدة التي لا تكون فيها للمحامي
إقامة فعلية في الجمهورية العربية السورية ستة أشهر على الأقل في كل عام.
د ـ في حال تقديم بيانات مختلفة، يحال مقدم البيان إلى مجلس التأديب ويجري إسقاط تلك المدة من الممارسة.

المادة 16
تدخل في حساب مدة الممارسة الفعلية المدد التالية :
آ ـ المدة التي قضاها المحامي نقيبا للمحامين أو رئيسا للفرع.
ب ـ مدة المرض الذي اقعد المحامي عن العمل.
ج ـ مدة الطوارئ القهرية التي حالت دون قيام المحامي بممارسة المهنة.
(لا تدخل في هذه المدة مدة الانقطاع عن الممارسة بسبب قضائي أو تأديبي).
د ـ مدة خدمة العلم الإلزامية والاحتياطية شريطة إلا تدخل في حساب تقاعدي آخر له من جهة أخرى.
لا يجوز أن تزيد المدد المنوه عنها في الفقرات (ب و ج و د) الآنفة الذكر عن خمس عشرة بالمائة من مدة الممارسة الفعلية شريطة أن يكون المحامي قد دفع الرسوم القانونية عن هذه المدد.

المادة 17
ينذر رئيس مجلس النقابة المحامي المتأخر عن دفع العائدات التقاعدية فإذا لم يسدد ما عليه خلال ستين يوما يصار إلى إغفال اسمه من الجدول بقرار يصدر عن مجلس النقابة.

المادة 18
آ ـ يستحق المحامى المحال إلى التقاعد معاشا كاملا إذا مارس المحاماة ممارسة فعلية ثلاثين سنة وفقا لأحكام هذا الفانون.
ب ـ إذا زادت مدة ممارسة المحامي على ثلاثين سنة يستحق علاوة إضافية على المعاش الكامل تعادل جز من ثلاثين جزء عن كل سنة على إلا تتجاوز هذه العلاوة في جميع الأحوال نصف المعاش الكامل ولا تعتبر أجراء السنة في حساب العلاوة.

المادة 19
يستحق الحامي إذا زاول المهنة مدة أكثر من خمسة عشر عاما وأقل من ثلاثين عاما معاشا شهريا يعادل جزأ من ثلاثين جزء من المعاش الكامل مضروبا بعدد سنين ممارسة المهنة شريطة أن يكون المحامي قد أتم الستين من العمر، ويستثنى من شرط السن المحامى الذي بلغت مدة مزاولته المهنة خمسة وعشرون عاما.

المادة 20
يستحق المحامي الذي أتم الستين من عمره ولم يكمل خمسة عشر عاماً ممارسة فعلية تعويضاً يعادل المعاش الشهري الكامل مضروباً بعدد سني ممارسة المهنة.

المادة 21
لا يستفيد من أحكام هذا القانون من سجل في جدول نقابة المحامين بعد تجاوزه سن الخامسة والأربعين ولا يستوفى منه أية عائدات تقاعدية شريطة أن لا يمس ذلك بالحقوق المكتسبة المنصوص طيها بالقانون رقم (14) تاريخ 22/4/972 1.

المادة 22
إذا أصيب المحامي المسجل في النقابة بحادث طارئ سبب له خسارة مادية كبرى وكان بحاجة للعون جاز لمجلس إدارة خزانة التقاعد إعطاؤه منحة لا تتجاوز المعاش الكامل لسنة واحدة إلا إذا كان قد استفاد من صندوق آخر.

المادة 23
1 ـ يحال حتماً على المعاش المحامي إذا عجز عجزاً كلياً بغير سبب المحاماة وأصبح غير قادر بصورة نهائية على مزاولة المهنة.
ويمنح المعاش على الوجه الآتي:
أ ـ إذا تجاوزت مدة ممارسته المحاماة خمس عشرة سنة يستحق كامل المعاش.
ب ـ إذا كانت المدة بين عشر وخمس عشرة سنة يستحق ثلاثة أرباع المعاش.
ج ـ إذا كانت المدة بين خمس وعشر سنوات يستحق نصف المعاش.
د ـ إذا كانت المدة أقل من خمس سنوات يستحق ربع المعاش.
2 ـ إذا حصل العجز أثناء قيام المحامي بالمرافعة أو نتج بسبب المهنة يستحق كامل المعاش مهما بلغت مدة ممارسته المهنة.
3 ـ إذا أدى العجز في الحالات المذكورة إلى الموت فينتقل المعاش المنوه عنه إلى المستحقين من أسرته وفقاً لأحكام هذا القانون.
4 ـ يثبت العجز بتقرير لجنة طبية ويصدر بتشكيلها قرار من مجلس الإدارة.
5 ـ في حال وفاة المحامي بغير سبب من الأسباب المذكورة في الفقرتين الأولى والثانية يمنح المستحقون المعاش وفق أحكام الفقرة الأولى.
6 ـ يستفيد المحامي المحال على التقاعد أو المستحقون عنه بعد وفاته من أية زيادة تطرأ على المعاش التقاعدي.
7 ـ يخضع المحامي المحال على التقاعد بسبب العجز للمعاينة من قبل اللجنة الطبية مرة كل عام ويعاد النظر في قرار إحالته على التقاعد على ضوء تقرير اللجنة.

المادة 24
للحقوق التقاعدية والمنح صفة معاشية لا يجوز التنازل عنها لأحد ويمنع حجزها إلا تسديداً لنفقة شرعية أو لمطلوب خزانة التقاعد أو النقابة وذلك في حدود النسب المقبولة في حجز رواتب موظفي الدولة.

المادة 25
تشطب أسماء المحامين المحالين على التقاعد من جدول المحامين العاملين وتسجل في جدول المحامين المتقاعدين ولا يجوز لهم بعد ذلك ممارسة المهنة، ويجوز لمجلس الإدارة أن يأذن للمحامي المحال على التقاعد لغير سبب مرضي بأن يكمل دعاوى موكليه التي كانت قيد النظر أمام المحاكم قبل إحالته على التقاعد.

المادة 26
للمحامي بعد إحالته على التقاعد أن يطلب العودة لممارسة المحاماة شريطة تمتعه بالشروط الواردة في المادة العاشرة من القانون رقم (14) تاريخ 22/4/1972 وعدم تجاوزه الستين من العمر.
ويوقف صرف المعاش التقاعدي عن المحامي خلال ممارسته المحاماة وعندما يطلب إحالته على التقاعد مجدداً تعتبر مدة خدمته اللاحقة متصلة بالمدة السابقة ويحسب المعاش الجديد على هذا الأساس.

المادة 27
المحامون المحكومون بشطب قيدهم من الجدول من قبل المجلس التأديبي لا يحرمون من المعاشات التقاعدية أو التعويضات والمنح التي يستحقونها.

المادة 28
ينشأ الحق بالمعاش أو التعويض من تاريخ اكتساب قرار الإحالة على التقاعد الدرجة القطعية وفي حال الوفاة ينشأ الحق منذ اليوم التالي للوفاة وفي حال العجز من تاريخ ثبوته.

المادة 29
تنتقل الحقوق التقاعدية والمنح التي تخصص للمحامين بموجب أحكام هذا القانون إلى المستحقين عنهم وفقاً لما يلي:
أ ـ الزوجة أو الزوجات.
ب ـ الأولاد الذكور الذين لم يكملوا الثامنة عشرة من عمرهم أو الذين أكملوها وتوفرت فيهم الشروط المنصوص عليها في الفقرة (ب) من المادة (32).
ج ـ الأولاد الذكور المصابون بعجز يمنعهم عن الكسب إذا لم تكن لهم موارد رزق تكفي لإعاشتهم مهما كان عددهم، ويعاد النظر في هذه المعاشات المخصصة بموجب هذه الفقرة كل ثلاث سنوات على الأكثر.
د ـ البنات غير المتزوجات أو الأرامل أو المطلقات إذا لم يكن لهن عمل أو مورد يكفي دخله لإعاشتهن.
هـ ـ بصورة استثنائية يحق للوالدين والأخوات غير المتزوجات المحرومات من موارد الرزق الكافية لإعاشتهم المطالبة بما يصيبهم من المعاش عن ولدهما أو أخيهن المتوفى إذا توافرت فيهم حين الوفاة الشروط التالية:
1 ـ ثبوت إعالة المحامي إياهم حال حياته.
2 ـ ألا يكون لهم معيل آخر قادر على إعاشتهم أو مورد خاص يعادل قيمة استحقاقاتهم في المعاش أو يزيد عليه.
3 ـ يشترط لاستحقاق والدة المحامي المتوفى ألا تكون متزوجة من غير والده.

المادة 30
يتحقق مجلس إدارة الخزانة من توافر الشروط المنصوص عليها في المادة السابقة بالطرق التي يراها مناسبة مع التقيد بسجلات الأحوال المدنية.

المادة 31
أ ـ يوزع المعاش الذي كان يتقاضاه المحامي يوم وفاته أو الذي كان يستحقه لو جرت تصفيته في اليوم التالي ليوم الوفاة بينه وبين المستحقين حصصاً متساوية على أن تخصص حصتان للزوجة أو للزوجات وحصة واحدة لكل من المستحقين من الأولاد ذكوراً وإناثاً وحصة واحدة للأخوات مهما كان عددهن وحصة واحدة للأبوين وتوزع الحصة بالتساوي بين الشركاء فيها وتعتبر حصة المحامي المتوفى حقاً مكتسباً للخزانة.
ب ـ خلافاً لما ورد في الفقرة السابقة تستحق الزوجة أو الزوجات نصف المعاش في حال عدم وجود مستحق آخر.

المادة 32
آ ـ يقطع معاش الزوجة عند زواجها أو وفاتها ويصبح حقاً مكتسباً للخزانة إلا إذا كان لها أولاد من زوجها المحامي المتوفى وكانوا يتقاضون معاشاً بتاريخ قطع معاشها فيوزع نصف معاشها بينهم بالتساوي.
ب ـ يقطع معاش الأولاد الذكور عند إتمامهم الثامنة عشرة من العمر إلا إذا كانوا حال إتمامهم السن المذكورة يتابعون الدراسة وهم عاجزون عن تأدية نفقاتها فيثابر على إعطائهم المعاش حتى ينالوا إحدى الشهادات العالية أو يتموا السابعة والعشرين من العمر أيهما قبل شريطة أن يتابعوا الدراسة بدون انقطاع ويقطع معاشهم إذا رسبوا بعد إكمالهم الحادية والعشرين أكثر من مرتين.
ج ـ يقطع معاش البنات والأمهات والأخوات عند زواجهن ويعاد المعاش إليهن إذا أصبحن أرامل ومطلقات أو مهجورات بحكم الطلاق هجراً لا تترتب معه النفقة على الزوج للزوجة عند الطوائف التي لا يجوز عندها الطلاق أما إذا كن متزوجات حين وفاة مورثهن ولم يستفدن من معاشه ثم أصبحن أرامل أو مطلقات أو مهجورات بالمعنى الوارد في هذه الفقرة فيعطين نصيبهن من المعاش وفقاً لأحكام هذا القانون.

المادة 33
يعتمد في تحديد سن طالب القيد في النقابة والمحامي والمستحقين، قيود الأحوال المدنية ولا عبرة للتصحيحات الجارية عليها، وإذا كان يوم الولادة مجهولاً يحسب العمر من اليوم الأول لسنة الولادة.

المادة 34
يقطع المعاش في أي وقت إذا تحقق فقدان أحد الشروط المقررة لمنحه.

المادة 35
يثبت حرمان الموارد والعجز عن تأدية نفقات الدراسة بتحقيق يجريه مجلس إدارة الخزانة بالطرق التي يراها مناسبة ويثبت العجز بشهادة من اللجنة الطبية المؤلفة بموجب أحكام هذا القانون.

المادة 36
إذا توفي أحد المستحقين أو فقد حقه تسقط حصته بكاملها وتصبح حقاً مكتسباً للخزانة أما جزء الحصة المقطوع عن أحد الوالدين أو الأخوات فيضاف كاملاً إلى الأجزاء المخصصة لسائر أصحاب تلك الحصة.

المادة 37
لا يجوز الجمع بين معاشين مستحقين بموجب أحكام هذا القانون من خزانة التقاعد وللمستحق أن يطالب بأحدهما.

المادة 38
آ ـ تسقط الحقوق التقاعدية نهائياً عن المحامي:
إذا فقد الجنسية العربية السورية أو جنسيته التي كان يمارس المحاماة بالاستناد إليها وأصبح من رعايا دولة غير عربية.
وتنقل في هذه الحالة حقوق المحامي التقاعدية إلى المستحقين فينالون التعويضات التي يستحقها المحامي كاملة وينالون المعاش التقاعدي بعد إسقاط حصته التي تبقى حقاً مكتسباً لخزانة التقاعد شريطة أن يكونوا من الجنسية العربية السورية أو من جنسية دولة عربية.
ب ـ تسقط الحقوق التقاعدية عن المستحق إذا فقد الجنسية العربية السورية أو الجنسية التي كانت له حين استحقاقه المعاش وأصبح من رعايا دولة غير عربية.

الفصل الرابع: طرق المراجعة

المادة 39
إن طلبات الإحالة على التقاعد وتخصيص التعويضات وغيرها من المواضيع المنصوص عليها في هذا القانون تقدم بكتاب إلى رئيس الفرع المختص يذكر فيه اسم المستدعي ولقبه ومحل إقامته (في منطقة الفرع) وطلباته بصورة واضحة وترفق فيه الوثائق الثبوتية ويعطى المستدعي إيصالا يذكر فيه موضوع الطلب وتاريخ استلامه وماهية الوثائق المبرزة.
يدقق رئيس الفرع أو من ينوب عنه في الطلب أو المستندات، حتى إذا وجد فيها نقصا كلف المستدعي خطيا بإكماله خلال مدة لا تقل عن أسبوع يحددها له، فإذا أنقصت المدة ولم يكمل النقص عرض الطلب على المجلس لاتخاذ القرار على ضوء الأوراق المبرزة.

المادة 40
ينظر مجلس الفرع في الطلبات المقدمة إليه، وله في الأمور التي يراها إجراء المعاينة الفنية أو الاستعانة بخبراء أو الاستيضاح عنها من الدوائر ذات العلاقة ثم يقترح ما يراه في هذا الموضوع ويحيل الملف إلى مجلس الإدارة للبت بالطلب.

المادة 41
قرارات مجلس الإدارة التي ليس لها صفة القرارات النهائية لا تقبل أية مراجعة بشأنها بل يمكن الطعن بها مع القرار النهائي أمام محكمة النقض.

المادة 42
قرارات مجلس الإدارة النهائية قابلة للطعن بطريق النقض وفقا للشروط والمواعيد والقواعد و الأصول المنصوص عليها في القانون رقم (14) المؤرخ في 22/4/1972 وتعفى طلبات الطعن من الرسوم والتأمينات والكفالة والطوابع.

الفصل الخامس: طوابع المرافعة

المادة 43
يقوم مجلس إدارة التقاعد تحت إشراف وزارة العدل بترتيب طوابع المرافعة و الأتعاب المنصوص عليها في هذا القانون وتصنيفها وتحديد كميتها وطبعها ولا يجوز لغير الأشخاص المعينين لهذه الغاية أن يبيع هذه الطوابع إلا بموجب رخصة يحصل عليها من رئيس مجلس الإدارة أو من يفوضه من رؤساء الفروع.

المادة 44
الوثائق التي تلصق عليها طوابع المرافعة من قبل المحامي هي:
1 ـ الوكالة القضائية الصلحية الخاصة طابع مرافعة بقيمة(3)ل.س.
2 ـ الوكالة القضائية الصلحية العامة طابع مرافعة بقيمة (5)ل.س.
3 ـ الوكالة القضائية غير الصلحية الخاصة طابع مرافعة بقيمة (3)ل.س.
4 ـ الوكالة القضائية غير الصلحية العامة طابع مرافعة بقيمة (10)ل.س.
5 ـ كل صورة من الوكالات المذكورة يلصق عليها طابع بقيمة الطابع الواجب لصقه على النسخة الأصلية.

المادة 45
يجري تصديق الوكالات القضائية من قبل رئيس الفرع أو من ينتدبه مجلس الفرع لهذا الغرض ويستوفي الفرع لحساب خزانة التقاعد مقابل هذا التصديق الرسم التالي:
طابع مرافعة بقيمة ليرتين سوريتين عن الوكالة القضائية الصلحية.
طابع مرافعة يعادل مقدار العائدات المقررة للكتاب بالعدل لتصديق الوكالات القضائية الصلحية.

المادة 46
تراعى في أصول تنظيم وتصديق وحفظ الوكالات القضائية وإعطاء الصور عنها جميع الشروط المقررة لذلك في القانون الكتاب بالعدل.

المادة 47
تبقى حقوق الخزانة العامة المقررة على الوكالات سارية المفعول وتستوفى لمصلحة هذه الخزانة.

المادة 48
يحلف رئيس الفرع اليمين المنصوص عليها في المادة العاشرة من قانون الكتاب بالعدل أمام وزير العدل ويحلف المندوبون اليمين المذكورة أمام مجلس الفرع.

المادة 49
يجب أن تتوافر فيمن ينتدبه الفرع للتصديق على الوكالات القضائية الشروط المحددة في المادة العاشرة من القانون رقم (14) تاريخ 22/4/1972.

المادة 50
تصدق الوكالة القضائية في الأماكن التي لا يعتمد فيها مجلس الفرع أحداً وفق الشروط المنصوص عليها في القانون.

المادة 51
آ ـ يلصق طابع مرافعة من قبل المحامي على ضبط المحاكمة بالمقدار التالي:
ـ لدى المحاكم الشرعية ـ طابع مرافعة بقيمة (6) ل.س.
ـ لدى المحاكم الصلحية وقاضي الفرد العسكري ـ طابع مرافعة بقيمة (6) ل.س.
ـ لدى محاكم البداية والإدارية والقضاء الإداري ودوائر التحقيق ـ طابع مرافعة بقيمة (7) ل.س
ـ لدى محاكم الجنايات والاستئناف ومجلس التأديب ـ طابع مرافعة بقيمة (10) ل.س.
ـ لدى المحاكم والمجالس العسكرية واللجان والهيئات الأخرى ـ طابع مرافعة بقيمة (7) ل.س.
ب ـ يتوجب الطابع لأية دعوى مهما كان نوعها يقوم بها أو يحضر فيها محام وذلك في أول جلسة يحضرها.
ج ـ يلصق الطابع على أول استدعاء أو لائحة حين ينظر في الدعوى دون دعوة الخصوم.

المادة 52
تلصق الطوابع وتبطل بذكر التاريخ (اليوم والشهر والسنة) بالحبر أو بالخاتم وبالتوقيع عليها وإذا كان الإبطال يتناول عدة طوابع فيجب أن يكون واضحاً بحيث يستحيل إعادة استعمال هذه الطوابع ويجب أن يتجاوز الإبطال حدود الطابع أو الطوابع الملصقة.

المادة 53
لا تتعدد وجيبة الطابع بتعدد المحامين عن الموكل الواحد كما أنها لا تتعدد حال انفراد المحامي بتمثيل عدة موكلين.

المادة 54
تطبق على مخالفي الأحكام المتعلقة بطوابع المرافعة الأحكام المطبقة على مخالفي الطوابع المالية المنصوص عليها في المرسوم التشريعي رقم (3) تاريخ 26/12/1933 على أن يؤول رسم الطابع في جميع الأحوال إلى صندوق خزانة تقاعد المحامين.

المادة 55
نصف أتعاب المحاماة المحكوم بها تؤول إلى صندوق تقاعد المحامين والنصف الآخر يؤول إلى صندوق تعاون الفرع على أن يدفع فوراً حين إخراج الحكم وتوزع على جميع المحامين الأساتذة بالتساوي في نهاية كل شهر.

الفصل السادس: أحكام عامة

المادة 56
يضع مجلس الإدارة نظاماً مالياً ونظاماً داخلياً لتطبيق أحكام هذا القانون ويعرضان على المؤتمر العام لتصديقهما وينشران بعد تصديقهما من وزير العدل في الجريدة الرسمية، وإذا لم ينشرا خلال شهر من تاريخ استلامهما من قبل الوزارة يعتبران نافذين.

المادة 57
تحل مؤسسة خزانة تقاعد المحامين في الحقوق والالتزامات محل مؤسسات التقاعد التي كانت قائمة في كل من دمشق وحلب واللاذقية بتاريخ صدور هذا القانون وتؤول إليها أموال هذه المؤسسات الثلاث المنقولة وغير المنقولة.

المادة 58
يخضع المحامون العاملون في النقابة والفروع أو خزانة التقاعد أو مؤسساتها إلى أحكام هذا القانون ولا تطبق عليهم في هذه الحالة أحكام قانوني العمل والتأمينات الاجتماعية.

المادة 59
تعفى خزانة التقاعد وأموالها ومؤسساتها التي تحدث بموجب أحكام هذا القانون من كل تكليف مالي أو ضريبة أو رسم أو تأمين أو رسم طابع التكاليف والضمانات المالية والبلدية مهما كان نوعها.

المادة 60
يلغى المرسوم التشريعي رقم (57) المؤرخ في 17/9/1953 وجميع الأحكام المخالفة لهذا القانون.

المادة 61
ينشر هذا القانون في الجريدة الرسمية.

دمشق في 26/11/1392 هـ الموافق 31/12/1972


نظام صندوق إسعاف المحامين
شبكة السراب الثقافية
\ الفصل الأول - أحكام عامة \

المادة 1
أ ـ يحدث في كل فرع من فروع نقابة المحامين صندوق يسمى (صندوق إسعاف المحامين) غايته تأمين الخدمات لهم في الحالات الآتية:
1 ـ الولادات.
2 ـ العمليات الجراحية.
3 ـ الحسميات.
4 ـ الطوارئ.
5 ـ التوقف عن العمل.
6 ـ المعالجة والعناية الطبية.
7 ـ التداوي.
8 ـ معونة الوفاة.
ب ـ يحدد مجلس الفرع مراحل تطبيق هذه الخدمات حسب إمكانات الفرع وظروفه.

المادة 2
يقصد بكلمة (الصندوق) حيثما وردت في هذا النظام صندوق إسعاف محامي الفرع.

المادة 3
يقصد بكلمة (المجلس) حيثما وردت في هذا النظام مجلس الفرع.

المادة 4
يقصد بكلمة (اللجنة) حيثما وردت في هذا النظام لجنة إدارة صندوق الإسعاف في الفرع.

المادة 5
يقصد بكلمة (المستحقين) حيثما وردت في هذا النظام أفراد أسرة المحامي المستفيد المعددين في المادة (7) وبالشروط المبينة فيها.

المادة 6
يعتبر مشتركاً حكماً في هذا الصندوق جميع المحامين العاملين المسجلين في الفرع أساتذة ومتمرنين.

المادة 7
أ ـ يستفيد من خدمات الصندوق المستفيدين فيه بعد مرور سنة من تسجيلهم أو إعادة قيدهم كما يستفيد منها أفراد أسرهم وهم الزوجة أو الزوجات والأولاد والوالدان ممن يعيلهم المحامي المستفيد فعلاً ضمن الشروط التي يسمح فيها قانون تقاعد المحامين باستفادتهم من الحقوق التقاعدية للمحامي المتوفى.
ب ـ تستمر استفادة أسرة المحامي المتوفى من خدمات الصندوق مدة سنتين بعد وفاته، وفي حال مضي عشر سنوات على تاريخ استفادته من خدمات الصندوق تستمر استفادة أسرته مدة ثلاث سنوات بعد وفاته.

الفصل الثاني - موارد الصندوق \
المادة 8
تتألف موارد الصندوق من:
1 ـ الاشتراكات السنوية والمساهمات.
2 ـ الإعانات والتبرعات والهبات والوصايا والموارد المشروعة الأخرى التي ترد للصندوق من الجهات أو الهيئات الرسمية أو الخاصة أو الأفراد.
3 ـ ما يخصص للصندوق من وفر موازنة الفرع بقرار من الهيئة العامة للفرع بناء على اقتراح المجلس.
4 ـ أثمان مطبوعات الصندوق.
5 ـ ريع استثمار أموال الصندوق.
6 ـ ما يخصص للصندوق من واردات صندوق التعاون.

المادة 9
أ ـ يحدد رسم الاشتراك السنوي بمبلغ مقطوع لا يقل عن 600 ستمائة ليرة سورية يضاف إلى الرسوم السنوية والعائدات المستحقة لصندوق الفرع، ويعتبر جزءاً لا يتجزأ منها فيما يتصل بجبايته وآثار عدم دفعه وتحدد مقداره الهيئة العامة للفرع بناء على اقتراح المجلس، ويفرز في حساب خاص باسم الصندوق ويعتبر جزء السنة كالسنة في حساب هذا الاشتراك، كما يعتبر الاشتراك المدفوع حقاً مكتسباً للصندوق لا يمكن استرداد شيء منه لأي سبب كان.
ب ـ يستوفى الصندوق عن نسخة كل وكالة بدائية أو صلحية (أصلاً أو صورة) مبلغ (50) خمسين ليرة سورية ومبلغ (100) مائة ليرة سورية عن كل عقد يتم توثيقه لدى مكتب الوكالات القضائية لصالح الصندوق على الشكل الذي يحدده المجلس.
ج ـ يدفع المحامي المنتسب إلى المهنة لأول مرة إلى صندوق الإسعاف مبلغاً وقدره (1500) ألف وخمسمائة ليرة سورية ومبلغ (200) مائتي ليرة سورية عن كل سنة من العمر تزيد عن الثلاثين ومبلغ (400) أربعمائة ليرة سورية عن كل سنة تزيد على الأربعين.
د ـ يعتمد في تحديد سن طالب القيد، قيود الأحوال المدنية ولا عبرة للتصحيحات الجارية عليه.

الفصل الثالث - خدمات الصندوق
\ أولاً ـ الولادات \
المادة 10
أ ـ يدفع للمحامي في حال ولادة زوجته ولادة طبيعية أو بملقط الجنين منحة مقطوعة لا تقل عن (800) ثمانمائة ليرة سورية، ولا تقل عن (1000) ألف ليرة سورية في حال ولادة التوأم.
ب ـ إذا احتاجت الولادة لعملية قيصرية أو مداخلة جراحية، يضاف لمنحة الولادة ما يسري على الحالات المنصوص عليها في المادة (11) من هذا النظام.

\ ثانياً ـ العمليات الجراحية في سورية \
المادة 11
يتحمل الصندوق أجور العمليات الجراحية التي تجرى للمحامي أو أحد المستحقين ونفقات التداوي التي تستلزمها العمليات المذكورة من أجور المعاينات وثمن الأدوية والفحوص المخبرية والصور الشعاعية والتخطيط والتنظير والتخدير وغرفة العمليات ونقل الدم وتفجير الحصى على ألا يتجاوز المبلغ المترتب على الصندوق الحد الأدنى للتعرفة المعتمدة من قبل وزارة الصحة.
تصرف التكاليف بموجب الفواتير والوصفات المنظمة من الطبيب المختص أو المستشفى بعد تحقق اللجنة من صحتها وضرورتها.

\ ثالثاً ـ العمليات الجراحية والمعالجات الطبية في الخارج \
المادة 12
يتحمل الصندوق عن المحامي من نفقات العمليات الجراحية والمعالجات الطبية المذكورة في المادة (11) والتي لا يمكن إجراؤها في سورية بناء على تقارير الأطباء المعتمدين في حدود الحد الأقصى للتعرفة المعتمدة من قبل وزارة الصحة للعمليات المماثلة في سورية.
ومبلغاً لا يتجاوز (عشرة) آلاف ليرة سورية من أجور السفر بالدرجة السياحية ذهاباً وإياباً بموجب البطاقات المستعملة لهذا الغرض.
كما يتحمل الصندوق بالنسبة إلى المستحقين من أفراد أسرته نصف المبالغ المذكورة أعلاه.
وفي حال طلب المحامي إجراء العمليات الجراحية والمعالجات في الخارج خلافاً لتقارير الأطباء، يدفع له الصندوق ذات الحد الأدنى المقرر لذلك في سورية دون المساهمة في نفقات السفر.

\ رابعاً ـ الحسميات \
المادة 13
يستفيد المحامون المشتركون والمستحقون من الحسميات التي يحصل عليها الصندوق نتيجة مساعيه أو تعاقده مع الأطباء والمستشفيات وغيرهما من المؤسسات الطبية والصحية والمخبرية وما ماثلها.

\ خامساً ـ التعويض عن الطوارئ \
المادة 14
أ ـ المحامي الذي يتعطل عن عمله بسبب طارئ أو قوة قاهرة أو مرض1 يحول دون ممارسته للمهنة لمدة تزيد عن الشهر معونة تتراوح بين نصف المعاش التقاعدي وكامل هذا المعاش دون تجزئة ولمدة سنة واحدة قابلة للتجديد سنة أخرى فقط بقرار من المجلس وتحديد هذه المعونة بقرار من الهيئة العامة للفرع حين وضع الموازنة بناء على اقتراح مجلس الفرع شريطة ألا يكون المحامي الذي يمنح هذه المعونة قد استفاد من جهة أخرى.
ب ـ تمنح المعونة المذكورة في الفقرة (آ) في حال تحقق اللجنة من أنه ليس للمحامي المنقطع عن العمل مورد كاف لمعيشته خلال فترة الانقطاع.
ج ـ إذا لحقت بمسكن المحامي أو مكتبه أضرار مادية فادحة ناجمة عن الكوارث كالحريق والغارات الجوية والتدمير والفيضان وما ماثلها، يساهم الصندوق في التعويض عن أضراره بمبلغ لا يتجاوز لعشرة آلاف ليرة سورية على ضوء التحقيقات التي تجريها اللجنة شريطة عدم إمكان حصوله على التعويض من جهة أخرى.

\ سادساً ـ العناية الطبية \
المادة 15
أ ـ يؤمن الصندوق العناية الطبية للمحامي والمستحقين في عيادة الأطباء المعتمدين منه وتثبيت هوية المشترك والمستحقين ببطاقة صحية صادرة عن الصندوق.
ب ـ يتحمل الصندوق نسبة معينة من نفقات المعالجة الطبية التي يحددها المجلس في مطلع كل عام.
ج ـ يتحمل المشترك حال استدعائه الطبيب إلى منزله الأجر الإضافي.
د ـ لا يتحمل الصندوق أية نفقات في حال مراجعة المشترك طبيباً غير معتمد إلا في الحالات التالية:
1 ـ إذا كان هناك حالة طارئة أو حالة اضطرارية تستدعي المراجعة السريعة لغير الطبيب المعتمد، ويعود تقدير ذلك للجنة.
2 ـ إذا تمت مراجعة الطبيب غير المعتمد بناء على موافقة مسبقة من الطبيب المعتمد نظراً لعدم توفر الاختصاص المطلوب للحالة المرضية بين الأطباء المعتمدين.
هـ ـ يحق للهيئة العامة في الفرع أن تستبدل بنود العناية الطبية بمبلغ مقطوع يمنح للمحامي المستفيد سنوياً ويحدد في موازنة الصندوق لكل عام.

\ سابعاً ـ التداوي والخدمات الطبية الأخرى \
المادة 16
أ ـ يدفع الصندوق نسبة تحددها الهيئة العامة للفرع في الموازنة لا تقل عن ثلاثين بالمائة من قيمة الدواء للمحامي وللمستحقين بناء على وصفة صادرة عن الأطباء المعتمدين أو الحالات الواردة في الفقرة (د) من المادة السابقة.
ب ـ يدفع الصندوق النسب نفسها من أجور التحليل والتصوير الشعاعي والتخطيط وقيمة الدم في المخابر والمشافي والمؤسسات الصحية والطبية المعتمدة من الصندوق.
ج ـ يحق للهيئة العامة في الفرع أن تطبق أحكام الفقرة (هـ) الواردة في بند العناية الطبية على البندين السابقتين (أ ـ ب) من هذه المادة.
د ـ يساهم الصندوق في نفقات الإقامة في المشافي المعتمدة في سورية في حدود ثلاثمائة ليرة سورية يومياً للمحامي ومائة وخمسين ليرة سورية للمستحقين الآخرين من أفراد أسرته.
هـ ـ إذا أصيب المحامي المستفيد بمرض خطير عضال يحتم نقله إلى المستشفى فوراً أو حالت دون نقله إلى المستشفى خطورة وضعه الصحي، على أن يثبت ذلك بتقرير من طبيب أخصائي معتمد وتحقق لجنة الإسعاف، يساهم الصندوق بنفقات المعاينة والإقامة في المستشفى والتداوي من نفقات التحليل والتخطيط والتصوير وما إلى ذلك بمبلغ لا يتجاوز الخمسة آلاف ليرة سورية، وعلى أن يصرف هذا المبلغ بموجب الوصفات الطبية والفواتير بعد أن، يصادق عليها وعلى ضرورتها الطبيب المعتمد، ونصفه للمستفيدين من أسرته.
و ـ في حالة إصابة المحامي بمرض مفاجئ يقتضي نقله إلى المستشفى إسعافاً تصرف له لجنة الإسعاف نفقات المعاينة والإقامة في المستشفى والتداوي وغيرها بحدود مبلغ لا يتجاوز ألف وخمسمائة ليرة سورية للمحامي المستفيد ونصفها للمستفيدين من أسرته.
ز ـ يتحمل صندوق الإسعاف تصنيع طقم الأسنان والجسور للمحامي وزوجه فقط حسب تعرفة الحد الأدنى وبما لا يزيد عن ثلاثة آلاف ليرة سورية لكل منهما ولمرة واحدة في العمر، كما يتحمل الصندوق ثمن نظارات طبية أو عدسات طبية للمحامي فقط بموجب وصفات معتمدة بما لا يزيد عن مبلغ ألفي ليرة سورية ولمرة واحدة في العمر.

المادة 17
يحدد المجلس الحالات والأدوية المستثناة مستأنساً بالأنظمة المتبعة بهذا الشأن لدى شركات التأمين وصناديق الضمان الأخرى، ويستثنى على سبيل المثال لا الحصر عمليات التجميل والكورتاج في غير حالات الإسعاف وطبابة الأسنان ما عدا جراحتها وقيمة النظارات الطبية والأمراض التناسلية والزهرية، والأدوية المقوية والمسكنة والمغذية إذا لم يصفها الطبيب كأدوية لازمة للحالات المرضية وأجرة زرق الإبر والمسكنات والعاهات والأمراض العقلية الناشئة عن محاولة الانتحار أو تعاطي المخدرات والمسكرات والأمراض والعاهات الناشئة قبل الانتساب للنقابة وذلك كله ضمن الشروط والحدود التي يقرها المجلس.

\ ثامناً ـ منحة التقاعد \
المادة 18
يدفع الصندوق للمحامي عند إحالته على التقاعد بعد ممارسته المحاماة ممارسة فعلية مثبتة أصولاً مدة خمس عشرة سنة على الأقل منحة تحدد في الموازنة عن كل اشتراك سنوي بالصندوق على أن لا تزيد هذه المنحة عن (6000) ستة آلاف ليرة سورية.

\ تاسعاً ـ معونة الوفاة \
المادة 19
يدفع صندوق الإسعاف للمحامي فوراً في حال وفاة أحد أفراد أسرته المستحقين مبلغاً مقطوعاً لا يتجاوز ألفي ليرة سورية شريطة أن لا يقل عمر المتوفى من الأولاد عن شهر.
إلى أن يتم تنفيذ ما ورد في المادتين 15 و16 من النظام عن الأطباء المعتمدين والمستشفيات المعتمدة يعتبر المقصود بذلك الأطباء المداوين والمستشفيات المرخص بها.

المادة 20
يتم تنفيذ الخدمات الملقاة على صندوق الإسعاف بمراحل حسب إمكانيات الصندوق وفي حدود موازنته، ولمجلس الفرع تحديد أولوية هذه المراحل.

الفصل الرابع - شروط الاستفادة \
المادة 21
يشترط للاستفادة من المساعدات المنصوص عليها في هذا النظام ما يلي:
1 ـ أن يكون المحامي مسجلاً في الفرع ومقيماً إقامة فعلية في منطقته ومتوفرة فيه الشروط المنصوص عليها في قانون المحاماة وقائماً بواجباته تجاه الصندوق وغير مدين بأي مبلغ لأي صندوق من صناديق الفرع والنقابة والتقاعد وممارساً للمهنة ممارسة فعلية، ومضى على اشتراكه في الصندوق مدة سنة على الأقل.
2 ـ ألا تكون إصابته مشمولة بأحكام المادة (23) من قانون التقاعد دون إخلال بحقه في استيفاء منحة التقاعد في هذه الحالة.
3 ـ أن يقدم المحامي أو أحد المستحقين أو أحد زملائه إلى اللجنة طلباً خطياً خلال ستة أشهر من تاريخ إجراء العملية في الداخل أو الانقطاع عن العمل أو تاريخ العودة من الخارج، وخلال ثلاثة أشهر من تاريخ ولادة أو وفاة أحد أفراد أسرة المحامي المستحق، وخلال ستة أشهر من تاريخ وفاة المحامي.
4 ـ أن يقدم صاحب الطلب الوثائق الثبوتية المحددة في القرارات التنظيمية وضمن المهل الواردة فيها.
5 ـ أن تكون الحالات والإصابات حاصلة بعد تاريخ آخر تسجيل للمستفيد في النقابة.
6 ـ إذا كان المحامي أو المستحق مشمولاً بنظام ضمان آخر واستفاد منه فعلاً فلا يتقاضى إلا الفرق إذا كان هذا النظام أفضل باستثناء معونة الوفاة ومنحة التقاعد.
7 ـ ألا يتجاوز مجموع ما يتقاضاه المحامي والمستحقون من مساعدات الصندوق خلال السنة المالية الواحدة المبلغ الذي تحدده الهيئة العامة في الموازنة باستثناء معونة الوفاة ومنحة التقاعد والتوقف عن العمل المحددة في هذا النظام.
8 ـ أن يتقيد المحامي والمستحقون بالقرارات التنظيمية التي يضعها المجلس.

المادة 22
تبت اللجنة في الطلب المقدم إليها خلال مهلة خمسة عشر يوماً من تاريخ تسجيل الطلب أو استكمال وثائقه.
يحق لصاحب العلاقة التظلم من قرار اللجنة أمام المجلس بالشروط المنصوص عليها في هذا النظام.

المادة 23
يحرم من مساعدات الصندوق لمدة سنة على الأقل المحامي وأفراد أسرته إذا قام أي منهم أو حاول القيام بأعمال تؤدي إلى الإضرار بالصندوق أو سعى للحصول على منفعة بغير وجه حق له أو لغيره، ويحرم نهائياً في حالة التكرار ويسترد ما يكون قد استوفاه بدون حق بقرار يصدر عن مجلس الفرع.

المادة 24
يحل الصندوق محل المحامي والمستحقين فيما تكلفه عليهم من نفقات بسبب إصابة أو مرض طارئ ناشئ عن فعل الغير، ويسترد ما أنفقه من التعويض الذي يحكم به على المسبب وذلك بموجب صك تنازل وحلول ينظمه المستفيد لمصلحة الصندوق مع صك توكيل لمحام أو أكثر تختارهم اللجنة للإدعاء على الغير ومتابعة القضية. ويكون الباقي من التعويض حقاً للمصاب ولا يحق للمحامي والمستحقين المصالحة أو التنازل عن حقهم في التعويض تحت طائلة استرداد ما تكلفه الصندوق.

المادة 24 مكرر
أ ـ يحق لمجلس الفرع السماح للعاملين في الفرع بالاشتراك في الصندوق والاستفادة من الخدمات المبينة في نظامه إذا رغبوا في ذلك باستثناء حالات الطوارئ والتوقف عن العمل والتقاعد.
ب ـ يحدد مجلس الفرع حين وضعه الموازنة السنوية الرسم السنوي المتوجب على المشتركين في الصندوق من العاملين في الفرع ويتعين تسديده كشرط لا بدمنه للاستفادة من أحكام النظام.
ج ـ يعتبر العاملون في النقابة ومؤسسة خزانة التقاعد تابعين حكماً للفرع الذي يعملون في منطقته وتطبق عليهم أحكام الفقرتين (أ، ب) أعلاه،
د ـ لا يجوز الجمع بين مزايا وخدمات هذا الصندوق وأي صندوق عام أو خاص آخر سواء كانت معادلة أو زائدة أو تقل عن مزايا وخدمات صندوق الإسعاف.

\ الفصل الخامس - إدارة الصندوق \
المادة 25
يشرف على الصندوق مجلس الفرع وتديره لجنة صندوق الإسعاف.

المادة 26
أ ـ المجلس هو المرجع في جميع شؤون الصندوق ويتمتع بجميع الصلاحيات في ممارسة المهام الملقاة على عاتق الصندوق.
ب ـ يمثل رئيس المجلس الصندوق وله أن يفوض أحد أعضاء المجلس أو رئيس اللجنة بذلك.
ج ـ المجلس هو المرجع الوحيد للطعن في قرارات اللجنة وأعمالها وله حق المصادقة على هذه القرارات وإلغائها أو تعديلها في حال التظلم منها ويشترط لقبول الطعن شكلاً تقديمه من رئيس الفرع أو صاحب العلاقة خلال خمسة عشر يوماً تبدأ من اليوم الذي يلي تاريخ تبليغ قرار اللجنة لصاحب العلاقة أو عرضه على رئيس الفرع للمشاهدة.
د ـ وللمجلس بصورة خاصة صلاحية:
1 ـ إملاء الشواغر في اللجنة.
2 ـ مراقبة حسابات الصندوق وتعين مدققين لها عند الاقتضاء وصرف تعويضاتهم والإشراف على أمور الجباية والإنفاق.
3 ـ تعيين المصارف التي تودع فيها أموال الصندوق وتحديد المبالغ التي يجوز للخازن الاحتفاظ بها.
4 ـ تعيين وجود استثمار الصندوق.
5 ـ تعيين العاملين في الصندوق والتعاقد معهم لمدة معينة وتحديد رواتبهم وتعويضاتهم.
6 ـ تخفيض نسب مساهمة الصندوق بالخدمات خلال السنة المالية عن المعدلات والمبالغ الواردة في هذا النظام حين ملاحظة عجز إمكانيات الصندوق وبناء على اقتراح اللجنة.
7 ـ إصدار القرارات والتعليمات اللازمة لتطبيق أحكام هذا النظام.
8 ـ الفصل في جميع الأمور التي تعرضها اللجنة عليه.

المادة 27
أ ـ تتألف اللجنة من ثلاثة أو خمسة أو سبعة أعضاء يعينهم المجلس من غير أعضائه من المحامين الأساتذة العاملين الذين مضى على تسجيلهم في جدول الأساتذة أكثر من ثلاث سنوات وغير محكومين بأية عقوبة مسلكية وتكون ولاية اللجنة لمدة سنة مالية قابلة للتجديد.
ب ـ يسمي المجلس في قرار التعيين رئيساً للجنة وأميناً للسر وخازناً للصندوق وينوب عن الرئيس في حال غيابه أمين السر.
ج ـ يكون اجتماع اللجنة قانونياً بحضور الأكثرية المطلقة وتتخذ القرارات بأكثرية الحاضرين وعند تساوي الأصوات يعتبر صوت الرئيس مرجحاً.

المادة 28
تتولى اللجنة جميع الأعمال التنفيذية المتعلقة بالصندوق وخاصة:
أ ـ اقتراح موازنة الصندوق للسنة المالية المقبلة ورفعها للمجلس للبت فيها وعرضها على الهيئة العامة للفرع لإقرارها.
ب ـ اقتراح الرسوم والاشتراكات والموارد والنفقات وتحديد الوفر الواجب حفظه للسنوات المقبلة.
ج ـ تنظيم الحساب الختامي في نهاية كل دورة مالية، وإعداد التقرير السنوي لنشاط الصندوق ورفعهما إلى المجلس للبت بهما وعرضهما على الهيئة العامة لإقرارهما.
د ـ تقرير صرف النفقات وتقديم المساعدات التي تستحق وفق أحكام هذا النظام.
هـ ـ تتولى جميع أعمال التنظيم والإدارة والمحاسبة ومسك السجلات والقيود وحفظ الإضبارات والوثائق والقيام بجميع الأمور والمهام التي يتطلبها تنفيذ هذا النظام.

المادة 29
تلغى أحكام أنظمة الإسعاف السابقة تحت أية تسمية كانت